Уинстон Грум - Форрест Гамп

1 Уинстон Грум

Посвящается Джимбо Мидору и Джорджу Рэдклиффу: за хорошее отношение к Форресту и его друзьям

Есть своя радость в безумии,
Только безумцам ведомая.
Драйден

1

Скажу так: жизнь идиота - не сахар. Люди сначала смеются, потом раздражаются, и начинают плохо относится к тебе. Говорят, нынче к увечным должны с добром, так скажу вам прямо - не всегда это так. А я-то вообще не жалуюсь, жизня у меня и так наполненная смыслом, так сказать.
Идиот я с самого рождения. У меня IQ ниже семидесяти, так что ошибки быть не может. Может, я скорее неполноценный, или дебил, но скажу вам так - сам себя я считаю полудурком. Ладно, тут главное - что не идиот. Когда говорят - идиот - так чаще представляют себе «монгольского идиота», ну, такого, у кого глаза косят, как у китаезы, и который на людях сам с собой развлекается…
В общем, мыслю я не слишком шибко, хотя и поумнее, чем кое-кто думает. Потому что в мозгу у меня все не так происходит, как им снаружи видится. Например, понимаю-то я все хорошо, а вот когда доходит дело до сказать, так тут я швах. Ну вот например…
Иду я как-то по улице, а один мужик во дворе копается. У него полно кустов, чтобы сажать, он мне и говорит: «Форрест, денег хочешь заколотить?» А я отвечаю: «Угу!» Ну, он мне велит землю лопатить, мусор таскать. Грязи одной было тачек десять или двенадцать, а жара стояла страшная, и вот их таскай. Кончил я, а он лезет в карман и вынимает доллар. Мне бы ему скандал закатить за такую плату, а я что? Взял этот доллар и сказал еще «спасибо», или что-то еще промямлил. И побрел по улице, подбрасывая этот вонючий доллар на ладони, прям как идиот.
В общем, ясно?
Да, про идиотов я ведь много чего знаю. Наверно, только про них-то я и знаю, потому что о них я все прочитал. Ну, и про этого парня Доустоуеуски, про его идиота, и про шута короля Лира, и про фолкнеровского идиота, Бенджи, и даже про старину Бу Рэдли из «Убить пересмешника». Вот это был парень серьезный. Но больше всего мне нравится старик Ленни из «О людях и мышах». Эти ребята писатели хорошо идиотов понимают, да, нужно отдать им должное. В общем, я с ними согласен. Да и любой идиот тоже согласится, ха-ха!
Мама назвала мне Форрестом в честь генерала Натана Бедфорда Форреста, что в гражданскую воевал. Она даже хвастала, что мы с ними какая-то родня. Говорила, что большой был человек, великий даже. Только вот оказалось, это он Ку-клукс-клан основал, ну, такой клуб, да, после той войны. Даже бабушка говорила, что они ребята были очень плохие. Тут я с ней согласен. Вот ведь и у нас тоже - был один такой, Крутой Пифпаф, или как он там себя называл, у него магазинчик оружейный был в городе, а мне тогда было лет двенадцать, шел я мимо и глядь через витрину - а у него такая петля, как для виселицы, он увидел, что я гляжу, как наденет петлю на шею и язык высунул, чтобы меня напугать. Я как дал деру, и спрятался на стоянке за машинами, пока полиция не наехала и домой меня не отвезла, прямо к маме. В общем, не знаю, что там еще натворил этот генерал Форрест, но вот этот Клан - это была идея не самая хорошая. В общем, так уж получилось, что я стал Форрестом.
Мама у меня была хорошая. Это каждый вам скажет. Папу убили вскоре после рождения, я его не знал. Он работал в доках, грузчиком, и как-то кран переносил огромный тюк с бананами с корабля компании «Юнайтед Фрут» прямо над ним, и что-то там стряслось и сетка полетела прямо на папу и в лепешку его раздавила. Слышал я как-то разговор об этом случае - страшное говорят было зрелище, месиво такое из полутонны бананов и моего папочки. Так что бананы я не слишком долюбливаю, разве что пудинг из них ем. Это я и в правду люблю.
Мама получила пензию от «Юнайтед Фрут», маленькую, так что приходилось брать в дом жильцов, и это было окей. Пока я был маленьким, она меня держала дома, так что другие ребята на меня не наезжали. Летними вечерами, когда становилось душно. она сажала меня в гостиной, закрывала все шторы, так что становилось черно, как в угольном ящике, и приносила графин с лимонадом. Потом она говорила со мной, так, ни о чем, как говорят с собакой или кошкой, но мне это нравилось, я к этому привык, мне от звука ее голоса становилось так спокойно и славно.
А ведь сначала, она пускала меня играть во дворе как все, потом увидела, что ребята меня дразнят. Однажды один парень так стукнул меня палкой по спине, что остался жуткий рубец, и после этого она мне сказала, чтоб я с ними не играл. Ну тогда я начал играть с девочками, только толку не было, они от меня все удирали.
Мама все считала, что учиться мне в обычной школе, потому что тогда я буду как все. Только когда я туда немного походил, оттуда приехали и сказали маме, что мне нельзя учиться как все. Все же младшие классы мне кончить дали. Пока училка что-то там себе говорила, я сидел и думал о чем-то - сам не знаю о чем, только я смотрел на птиц и белок, и вообще на всякую жизнь на большом старом дубе за окном. Когда она замечала, то шипела на меня. А то это странное существо начинало на меня орать, и выгоняло в коридор. И там я сидел на лавочке. Другие ребята со мной не водились, только гоняли, или ржали надо мной. Только не Дженни Керран - она одна от меня не бегала, и иногда разрешала идти рядом, когда мы шли домой.
Через год меня отвезли в другую школу, странную такую школу, скажу я вам. Там решили собрать всех странных ребят с округи - от самых маленьких, до взрослых парней лет шестнадцати. Это были всякие умственно-отсталые и недоумки, в общем, психи. Были такие, что сами не ели и в туалет не могли сходить. Я там как раз был самый умный.
Был там, например, один толстяк лет четырнадцати, так он иногда трясся, как на электрическом стуле. Наша училка, мисс Маргарет, велела мне ходить с ним в ванную, когда это начиналось, чтобы он чего такого не исделал. Но он все равно делал, а чем я ему мог помешать? Я закрывался в кабинку, и ждал, пока у него не кончится, а потом отводил назад в класс.
Проторчал я там лет пять-шесть. Не так уж плохо там было. Там разрешали рисовать пальцем и учили мастерить, а больше всего таким вещам как завязывать шнурки, не мазаться едой и не свинячить, а еще не буянить. Книжек там не было, разве показывали как читать вывески, и как, например, отличить мужской туалет от женского. Да в общем, там у них и не разгуляешься - наверно, нас там специально держали, чтобы мы на кого не наехали. Кому ж, черт возьми, понравится такая банда психов на свободе?! Это даже я - и то понимаю.
В тринадцать лет стали происходить чудные вещи. Во-первых, я начал расти - вырос на шесть дюймов за шесть месяцев, мама только и успевала, что отпускать запас у штанов. Вообще, я стал здоровым. В шестнадцать я уже был ростом шесть футов шесть дюймов и весил 242 фунта. Точно знаю, что столько - они меня взвешивали. И даже сказали, что не могут поверить своим глазам.
Вот тут оно и случилось. Шел это я как-то домой из школы для психов, вдруг рядом машина тормозит. Выходит парень и говорит, как тебя звать. Я говорю, а он спрашивает, где я учусь, и почему это он меня раньше не видал. Когда я сказал насчет нашей школы для психов, он меня и спрашивает, играл ли я в футбол. Нет, говорю. Я ему мог бы рассказать, что видел, как другие ребята играют, да они меня не пускают, только я уж вам говорил, что говорить я не силен, так что просто головой помотал. Это было недели через две после каникул.
Через три дня они меня забрали из школы для психов. Моя мама, тот парень с машиной и еще два здоровых, как санитары, амбала - наверно, на тот случай, если я что-то вытворю. Они выгребли все из моей парты в коричневый бумажный мешок, и сказали, чтобы я распрощался с мисс Маргарет, а она вдруг расплакалась, и крепко меня обняла. Тогда я сказал до свидания всем остальным психам, а они вопили, орали и били кулаками по крышкам парт. Вот так я ушел оттуда.
Мама ехала спереди с этим парнем, а я сзади между амбалами, прямо как в кино, когда полиция забирает кого-нибудь «в участок». Только мы приехали не в участок, а в новую школу. Мы с мамой и парнем пошли в кабинет директора, а амбалы остались в вестибюле. Директор школы был такой седой, с галстуком в жирных пятнах и таких широких штанах. словно он сам только что из школы для психов. Мы сели за стол, и он начал меня спрашивать и что-то толковать, а я только кивал головой. В общем, оказалось, что они хотят всего-навсего, чтобы я играл в футбол. Так это-то я и сам давно понял!
Оказалось, этот парень в автомобиле - футбольный тренер, по фамилии Феллерс. В тот день я не ходил на урок, только к тренеру Феллерсу. Он меня отвел в раздевалку, и один из амбалов одел меня в футбольную форму - со всеми подкладками и причиндалами, вроде пластикового шлема с решеткой. чтобы морду не расквасить. Только ботинок у них не нашлось моего размера, так что пришлось мне пока ходить в своих кроссовках, пока не заказали ботинки специально для меня.
Ладно, натянули они на меня этот костюм, а потом стянули, и опять натянули, и опять стянули, и так раз двадцать, пока я не научился сам его надевать-снимать. Одну вещь я не понял, зачем нужна эта штука - раковина называется - какой от нее-то прок. Они мне пытались объяснить, и в конце один амбал другому сказал, что я «болван». Думал, я его не пойму, только я понял, потому что за этим я специально слежу, за этой хренотенью. Нет, не то, чтобы я на это слишком обижаюсь, меня и похуже называли. Просто слежу вот, и все.
Потом в раздевалку ввалилась куча парней, и они стали одеваться в футбольную форму. Потом мы все вышли на поле, а тренер Феллерс поставил меня перед ними и представил. Он много всякой хренотени плел, только я не все усек, потому что напугался страшно - раньше-то никто меня не представлял целой куче незнакомых парней. Но потом некоторые ко мне подходили, пожимали руку и говорили, что рады мне. Тут тренер Феллерс засвистел в свисток, отчего я так и подпрыгнул, а потом все начали прыгать и делать всякие упражнения.
Потом еще много чего было, но кончилось все тем, что я начал играть в футбол. Тренер Феллерс и один из амбалов меня специально опекали, потому что я не знал. как играть. Начали мы с того, что нужно блокировать людей, а они пытаются прорваться. Много раз пробовали, только всем страшно надоело, потому что я каждый раз не помнил, что надо делать, чего от меня хотят.
Дальше попробовали другую штуку, под названием защита - они поставили передо мной троих парней, и приказали мне прорваться через них и схватить парня с мячом. Первое было проще, потому, что этих парней я раскидал мордами вниз, а вот то, как я схватил парня с мячом, им не понравилось. Тогда они приказали мне раз двадцать или тридцать схватить большую дубовую колоду, наверно, чтобы лучше ее почувствовать. После того, как они решили, что колоду я хватать умею, меня вернули на поле, и жутко разъярились, что я опять не вцепился в него, как сумасшедший.
Ладно, когда тренировка кончилась, я пошел к тренеру Феллерсу и сказал ему, что мне не нравится прыгать на парня с мячом, потому что я боюсь покалечить его. А тренер сказал, что это ерунда, потому, что тот в футбольной форме и она его защищает. Я-то, по правде говоря, боялся не столько искалечить его, сколько разозлить. Если со всеми не дружить, тогда они будут за мной гоняться!
Иногда я ходил на уроки. В школе для психов нас так не напрягали. Здесь они относились к делу гораздо серьезнее. Но для меня они устроили так, что три урока были самоподготовкой - это когда вы можете сидеть в классе и делать что в голову взбредет, а три урока с одной дамой, которая учила меня читать. Там никого больше не было, только я и она. Милая такая была дамочка, и пару-тройку раз мне в голову приходили нехорошие грязные мысли о ней. Звали ее мисс Хендерсон.
Особенно мне нравился в школе урок, под названием «обед». Ну, конечно, совсем уроком его не назовешь, но здорово отличался от того, что было в школе для психов - туда мне мама давала сэндвич и пирожное, и немного фруктов (только не бананы!). В этой же школе была настоящая столовая с девятью-десятью блюдами, так что мне постоянно приходилось ломать голову, что съесть. Я думал, мне подскажут, и через неделю примерно подходит ко мне тренер Феллерс и говорит - давай, парень, жри все подряд, потому что за все уже «уплачено». Ничего себе!
Как вы думаете, кто еще из знакомых был со мной на самоподготовке? Дженни Керран! В классе она ко мне подошла и сказала, что помнит меня еще по первому классу. Она так выросла, такие у нее были длинные и ноги, и волосы, и все такое прочее, уж я продолжать не буду. И лицо у нее было такое красивое!
Вот с футболом дела шли не так хорошо. Тренер Феллерс был недоволен и постоянно орал, и на меня тоже. Они никак не могли придумать, как же заставить меня не давать другим парням хватать нашего парня с мячом. Только это не получалось, разве когда они добегали до середины линии. Не нравилось тренеру и как я хватаю их парня с мячом - будьте покойны, мы здорово подружились с этой дубовой колодой. И все-таки я почему-то не мог схватить его так крепко, как они хотели. Не мог вот, и все!
Но потом произошло такое, отчего все переменилось. В тот день я взял с раздачи еду и хотел пристроиться к Дженни Керран. Просто в этой школе я только ее и знал хоть немного, и сидеть с ней было приятно. Правда, она на меня почти не обращала внимания и разговаривала с другими. Но раньше я садился с футболистами, а они вели себя так, как будто меня тут не было. Дженни хоть внимание на меня обращала.
Но потом тут появился один парень, он тоже все время садился с ней и поддразнивал меня. Говорил всякие гадости типа: «Как сегодня наш придурок?» и так далее. Так дело шло с неделю или две, но однажды я сказал - вот говорю сейчас, и самому не верится - я ему сказал: «Я не придурок». Тот только рассмеялся. Дженни сказала, чтобы он заткнулся, а он взял стакан с молоком и вылил мне на колени. Я вскочил и убежал, потому что испугался.
На другой день он подходит ко мне на переменке и говорит, что хочет со мной «разобраться». Я жутко испугался. Чуть позже, когда нужно было идти в спортзал, он ко мне подходит с кучей дружков. Я хотел их обойти, но он встал передо мной и стал толкать меня в плечо, и говорить всякие гадости, обзывать меня «дурак» и так далее, а потом ударил в живот. Мне было не больно, но я заплакал, повернулся и побежал. Слышу, они гонятся за мной.
Я помчался по стадиону, и вдруг заметил, что тренер Феллерс за мной следит. Парни, что бежали за мной, тоже его заметили, и остановились, а тренер подошел ко мне, и лицо у него было такое странное. Он сказал мне успокоиться, а потом пришел в раздевалку, и принес с собой три картинки, и сказал, чтобы я получше их запомнил.
Когда мы вышли на тренировку, он выстроил нас, разделил на две команды, и вдруг квартербек дает мяч МНЕ, и говорит, что я должен бежать от правого края до голевой линии. А они за мной погнались, всемером или ввосьмером, и я помчался изо всех сил, чтобы удрать от них. Тренер Феллерс был очень рад - он орал, подпрыгивал и хлопал всех по спине. Так мы пробежали несколько раз, чтобы посмотреть, как быстро я бегаю. Но уж когда за мной гонятся, я бегаю очень быстро. Какой же идиот на моем месте поступил бы иначе?
После этого отношение ко мне изменилось. Ребята стали ко мне лучше относиться. Потом была наша первая игра. Я страшно испугался, но они дали мне мяч, и я пробежал через голевую линию два или три раза. Никогда в жизни еще люди так хорошо не относились ко мне, как после этого! Да, решительно, в этой средней школе многое стало меняться в моей жизни. Только я никак не мог привыкнуть, что для того, чтобы добраться с мячом до того места, что мне нужно, нужно опрокидывать людей, как обычно в давке. Один из амбалов Феллерса сказал как-то, что я самый мощный школьный ХАВБЕК в мире. Не знаю, хотя мне кажется, он хотел меня обидеть.
Кроме того, я сильно продвинулся в чтении с мисс Хендерсон. Она давала мне читать «Тома Сойера» и еще пару книжек, не помню уже каких, и я читал их дома. Только вот когда она задала мне писать контрольную, у меня не слишком хорошо вышло. Но книжки читать мне точно понравилось.
И еще я снова стал садиться с Дженни Керран в столовой, и некоторое время обходилось без разборок, пока как-то по дороге домой вдруг не появился передо мной тот самый парень, что облил меня молоком, и потом гонялся за мной. У него была в руке палка, и он снова стал меня обзывать «козлом» и «дураком».
Другие ребята на нас глазели, и Дженни тоже подошла. Я уже думал удрать
- но почему-то, сам не знаю почему - не стал удирать. Тогда этот парень ткнул меня палкой в живот, а я себе говорю - хватит! пора с этим кончать! - и как схвачу его за руку, и как тресну его по башке. Ну, этим дело и кончилось.
Вечером родители того парня позвонили моей маме и сказали, что если я еще раз притронусь к нему пальцем, то они обратятся в полицию и меня «уберут». Я попытался объяснить все маме, и она меня поняла, хотя, по моему, очень сильно разволновалась. Она мне сказала, что так как я очень большой, то должен быть осторожнее, ведь так можно кого-нибудь покалечить. Я кивнул и пообещал ей, что больше никому не причиню вреда. Но только когда мы легли спать, я услышал, что она тихо плачет у себя в комнате.
Зато этот случай, когда я треснул этого парня по башке, почему-то здорово повлиял на мою игру. На следующий день я спросил тренера Феллерса, а нельзя ли мне бежать с мячом прямо вперед, не огибая игроков? Тот сказал - давай, парень! И я побежал, опрокинув четверых или пятерых парней, вырвался на чистое пространство, а им пришлось подниматься и снова гнаться за мной.
В тот год я стал играть за американскую юношескую сборную. Самому даже не верилось! Мама подарила мне на день рождения пару носков и новую рубашку. И оказалось, что она скопила прилично денег, чтобы хватило мне на костюм по случаю вручения наград американской юношеской сборной. Это был мой первый в жизни костюм. Мама сама повязала мне галстук и я отправился на торжественный прием.

2

Торжественное чествование Сборных команд Америки состоялось в городишке под названием Фломатон. Тренер Феллерс сказал, что это должно означать «железнодорожная стрелка». Нас посадили в автобус - пять-шесть человек, получивших приз - и повезли туда. Ехать было часа два, а в автобусе не было туалета. А перед выездом я выпил две бутылки лимонада, так что когда мы приехали в ФЛоматон, мне было по-настоящему плохо.
Дело должно было быть в актовом зале Фломатонской средней школы, и только нас туда привели, я и другие парни быстро нашли туалет. Но когда я попытался расстегнуть молнию на ширинке, в ней застряла рубашка. Я дергал, дергал, но ничего не получалось. Какой-то славный парнишка из команды соперников побежал за тренером Феллерсом, и тот примчался со своими двумя амбалами. Они тоже пытались расстегнуть мне ширинку, только и у них ничего не получилось. Один амбал сказал, что брюки надо резать, иначе не выйдет. Тут тренер Феллерс уставил руки в боки, и говорит:
- Вы что, думаете, что я приведу этого парня в актовый зал с расстегнутой ширинкой и его причинадалми, торчащими наружу? Как вы думаете я буду выглядеть после этого?! - Потом повернулся ко мне и сказал:
- Форрест, придется тебе завернуть кран, пока все это не кончится, а потом мы тебе поможем - идет?
Я кивнул, потому что, что просто не знал, что сказать, но подумал - денечек предстоит жаркий. И долгий.
В актовом зале собрался миллион народу, они улыбались и хлопали в ладоши, когда мы появились. Нас сели за длинный стол на сцене, и я понял, что денек в самом деле будет долгим. Похоже, что все хотели произнести речь
- даже официанты и привратники. Хотел бы я, чтобы тут была мама, она бы мне помогла, только она лежала дома с гриппом. Наконец, дошло дело до призов - позолоченных футбольных мячиков. Нам нужно было подойти к микрофону, взять приз, сказать «спасибо» и они еще спрашивали, не хотим мы еще что-то сказать, чтобы узнать, кем мы хотели бы стать в будущем.
Ну, все конечно просто брали приз и говорили «спасибо». Дошло до меня, и кто-то сказал по динамику - «Форрест Гамп!» (не говорил ли я, что у меня такая фамилия?), и я подошел, и они мне дали приз. Я подошел, взял приз и сказал в микрофон «спасибо». Все вдруг встали и стали хлопать. Наверно, им сказали, что я идиот, вот они и старались сделать мне приятное. Но я так поразился, что так и остался стоять на сцене. Тут все замолкли, и человек с микрофоном спросил меня, не хочу ли я что-то сказать. И я сказал: «Я хочу писать!»
Сначала все молчали. потом стали переглядываться, и что-то вроде бормотать, а тренер Феллерс подскочил ко мне, схватил за руку и утащил назад на стул. Весь день он на меня дулся, а когда банкет кончился, тренер и амбалы отвели меня в туалет, разрезали молнию, и уж будьте уверены, отлил я от души!
- Знаешь, Гамп, - сказал мне тренер Феллерс, после того, как я кончил, - у тебя положительно есть дар речи!

* * *

На следующий год ничего особенного не случилось, только кто-то распустил слух, что в юношеской сборной оказался настоящий идиот, и я стал получать письма со всей страны. Мама их собирала и сделала альбом. Однажды из Нью-Йорка пришла бандероль с настоящим чемпионским футбольным мячом, на нем расписалась вся команда «Нью-Йоркских янки». Как я им дорожил! Словно он был из золота! только однажды, когда я играл им во дворе, большой старый пес схватил его на лету, и сжевал. Всегда вот со мной такая незадача!
Однажды тренер Феллерс позвал меня в кабинет директора, и там был человек из университета. Он пожал мне руку и спросил - не было ли у меня мысли поиграть в футбол за колледж? Он сказал, что они за мной «следили». Я покачал головой, потому что не было у меня такой мысли. Никогда.
Похоже, все его очень уважали, потому что кланялись и звали его «мистер Брайант». Но мне он велел называть его «Медведь». Чудное имечко, да? Правда, он и в самом деле на медведя походил. Тренер Феллерс ему сказал, что вообще-то не шибко умный парень, а тот ответил, что у него в команде все такие. И что он поможет мне с учебой. Через неделю они мне дали тест, где была куча всяких вопросов, которых я никогда не видал, и скоро мне надоело, и я не стал отвечать дальше.
Через два дня Медведь вернулся, и тренер Феллерс затащил меня в кабинет директора. Похоже, Медведь чем-то тревожился, хотя был ко мне добр. Он спросил меня, правда я старался, когда писал тест? Я кивнул, а директор только закатил глаза. Тогда Медведь сказал:
- Очень жаль, но судя по этому тесту, этот парень - настоящий идиот.
Директор только головой кивнул, а тренер Феллерс стоял молча, засунув руки в карманы. Вид у него был кислый. Похоже, на этом и кончилась моя университетская карьера.
Однако моя неспособность играть в футбол в колледже нисколько не обескуражила армию США. Это было в последний год учебы в средней школе, весной, когда всем дают аттестаты. Меня тоже позвали на сцену, и даже надели черную мантию, а потом директор сказал, что мне дадут «особый» аттестат. Я подошел к микрофону вместе с двумя амбалами - они повсюду за мной ходили, наверно, на случай, чтобы я не сказал что-то еще такое, как на банкете в честь американской футбольной сборной. Мама сидела в первом ряду, она всхлипывала и сжимала руки. Я был рад, что наконец-то мне что-то такое настоящее удалось.
Когда мы вернулись домой, я понял, почему она плакала - пришло письмо из армии, чтобы я явился на призывной пункт или что-то в этом роде. Не знаю, чего они там хотели, зато мама знала - шел 1968 год и у них была куча всяких проблем, которые нужно было улаживать.
Когда я поехал на призывной пункт, мама дала мне письмо от директора школы, но получилось так, что я его потерял по дороге. Ну и зрелище это было! Огромный черный парень в форме орал на людей и разгонял их по кучкам. Мы встали перед ним и он заорал:
- Парни, половина туда, половина сюда, а третья половина - на месте!
Все переглянулись, не зная что делать, и даже я понял, что этот парень
- придурок.
Меня отвели в комнату, нас выстроили и сказали раздеться. Мне не очень-то хотелось, но остальные разделись, так что и мне пришлось. Они посмотрели у нас все места - нос, глаза, уши, рот, и даже там. Потом они мне сказали: «Наклонись!», я наклонился, и вдруг кто-то как схватит меня за жопу!
Вот те на!
Я повернулся, и хватил этого гада по башке. Тут все как-то забегали, и куча народу на меня навалилась. Но мне-то к этому не привыкать! Я из раскидал и выбежал в коридор. Когда я приехал домой, и рассказал маме, она мне сказала: «Не волнуйся, Форрест, все обойдется!»
Но не обошлось. Через пару дней к нашему дому подкатил микроавтобус и несколько человек в форме и черных шлемах зашли к нам и спросили меня. Я спрятался в своей комнате, но мама сказала, что они просто ходят подвезти меня к призывному пункту. По дороге они на меня так смотрели, словно я был чудищем каким-то.
Привели в большую комнату и там был пожилой человек в роскошной форме, он тоже сверлил меня взглядом. Тогда они дали мне другой тест, уж полегче, чем футбольный тест в колледже, но все равно, было не так-то просто, его написать.
Когда я кончил, они отвели меня в другую комнату, там сидело четверо-пятеро парней за длинным столом, они стали спрашивать вопросы, и передавали друг другу что-то вроде моего теста. Потом они что-то говорили, собравшись в кружок, а кончилось все тем, что подписали какую-то бумагу, и дали мне. Я привез ее домой, и мама как прочитала ее, так стала кричать и славить Господа, потому что там оказалось написано «временно не годен», потому что я оказался слишком глуп для армии.
Тогда же случилось кое-что, наверно, самое важное в моей жизни. Была у нас такая жиличка, по имени мисс Френч, работала телефонисткой. Очень милая дамочка, только замкнутая … но вот как-то ночью, когда было очень жарко, и началась буря, она высунула голову из двери комнаты - а я как раз шел мимо - она мне и говорит:
- Форрест. у меня есть коробка шоколадных конфет, не хочешь попробовать?
Я сказал:
- Да, - и она завела меня в комнату, где была коробка на комоде. Она дала мне одну попробовать, и спросила, не хочу я еще, и сказала сесть на кровать. Я съел наверно десять или пятнадцать конфет, а за окном сверкали молнии. а она как-то повалила меня на кровать, и стала гладить очень так нежно.
- Закрой глаза, - сказала она, - все будет очень хорошо.
А потом случилось такое, чего раньше никогда не случалось. Не могу сказать, что она такое делала, потому, что глаза-то у меня были закрыты, и вообще, мама бы меня убила. Но вот что я вам скажу - после этого я стал смотреть на будущее совершенно иначе.
Дело в том, что хотя мисс Френч была милая дамочка, то, что она делала со мной той ночью, я бы предпочел, чтобы делала Дженни Керран. Но ведь как еще мог я начать, ведь не мог я пригласить кого-то на свидание - если можно так выразиться.
Зато после того, как я получил этот новый опыт, я набрался мужества и спросил маму насчет Дженни, хотя насчет мисс Френч так и не сказал. Мама сказала, что займется этим вместо меня, и позвонила маме Дженни Керран, все ей объяснила, и на следующее утро - кто бы мог подумать! - на пороге нашего дома появилась Дженни Керран собственной персоной!
На ней было белое платье и в волосах розовый цветок, краше ее и представить было нельзя. Она зашла, мама пригласила ее в гостиную и предложила мороженого, и позвала меня из комнаты, куда я убежал, когда увидел, что она идет. Лучше бы за мной гонялись пять тыщ человек, чем спускаться вниз, но мама сама поднялась и за руку привела меня туда и мне тоже дала мороженого. От этого стало лучше.
Мама сказала, что мы можем пойти в кино и дала Дженни три доллара. Она была такая красивая, шутила и смеялась, а я только кивал и улыбался, как дурак. Кино было в четырех кварталах от нас, мы дошли и Дженни купила билеты. Она спросила, не хочу я попкорна, и когда она с ним вернулась, кино уже началось.
Это было такое кино про мужчину и женщину, по имени Бонни и Клайд. Они грабили банки. но там были еще разные забавные люди. Только там было много стрельбы и убийств. Мне было смешно, что люди друг друга так стреляют и убивают, так что я здорово смеялся, а Дженни почему то все больше сползала по стулу. На середине кино она чуть не на пол сползла. Я вдруг это увидел, и почему-то решил, что она упала со стула. Тогда я потянул ее за руку и поднял.
Но когда я так сделал, то раздался какой-то треск, и я посмотрел на Дженни, а платье у нее порвалось так, что все оказалось снаружи. Я попытался прикрыть это другой рукой, но она стала кричать и отбиваться, как сумасшедшая, а я старался держать ее крепче, чтобы она не упала снова или что-то не расстегнулось, а люди вокруг глазели на нас, стараясь понять, что там такое, почему кричат. Вдруг по проходу подошел мужчина и посветил фонариком на меня с Дженни, но когда ее осветили. она начала еще громче орать, а потом вырвалась и убежала из кино.
Ну потом пришли двое мужчин, и сказали мне подняться, и пойти с ними в кабинет. Потом пришли четыре полицейских, и пригласили меня пройти с ними. Они провели меня к патрульной машине, и двое сели спереди, а двое сзади, прямо как амбалы тренера Феллерса, только на этот раз мы в самом деле поехали «в участок». Они провели меня в комнату, сделали отпечатки пальцев и посадили за решетку. Это было очень страшно. Я волновался за Дженни, но скоро появилась моя мама, она плакала, вытирала глаза платком и ломала пальцы. Я понял, что дело снова плохо.
Через несколько дней в суде состоялась какая-то церемония. мама одела меня в тот самый костюм, и к нам присоединился такой приятный мужчина с усами и большим портфелем. Он что-то долго говорил судье и другие люди, в том числе и моя мама, тоже несли какую-то хренотень, а потом настала моя очередь говорить.
Усатый потянул меня за руку, чтобы я встал, и судья меня спросил, как все случилось? Я не знал, что и ответить, и только пожал плечами. Тогда он спросил, не хочу ли я чего-нибудь добавить, и я сказал, что хочу писать, потому, что мы просидели там полдня, и ощущение у меня было, скажу вам! Судья наклонился ко мне из-за своего высокого стола и так на меня посмотрел. словно я был марсианцем или чем-то таким. Потом усатый что-то сказал, и судья разрешил ему отвести меня в туалет. По пути я оглянулся и увидел, как моя бедная старая мамочка утирает глаза платочком.
Когда я вернулся, судья почесал подбородок и сказал, что дело с его точки зрения «весьма необычное». И он считает, что мне нужно пойти в армию или куда-нибудь еще, чтобы меня исправили. Мама сказала ему, что армия меня не захотела, потому что я идиот. И как раз в тот самый день пришло письмо из университета, и там говорилось, что если я все-таки хочу играть за них в футбол. то я могу учиться у них бесплатно.
Судья сказал, что это тоже звучит довольно необычно, но если я уберусь из их города как можно скорее, то он лично ничего против этого не имеет.
На следующее утро я запаковался и мама отвела меня к автобусу. Я выглянул из окна и снова увидел маму, утирающую глаза платочком. В общем, это зрелище повторялось все чаще и чаще. Так что я это хорошо запомнил. Ну потом автобус тронулся, и я отбыл.

3

Когда я попал в университет, то тренер Брайант пришел к нам в зал, где мы стояли в спортивных шортах и футболках, и произнес речь. В общем, это была такая же речь, какую тренер Феллерс мог бы сказать, только намного проще, даже простак типа меня понимал, что дело тут серьезное! Он говорил кратко и понятно, и закончил тем, что последний человек, который окажется в автобусе по дороге на стадион, поедет не на автобусе, а в ботинке тренера Брайанта. Так точно! И мы не сомневались, что так и будет. Так что мы набились в автобус со скоростью света!
Все это происходило в августе, а в Алабаме в этот месяц жарче, чем в остальных местах. Можно сказать, что если положить на футбольный шлем яйцо, то оно сварится вкрутую за десять секунд. Разумеется, никто не пробовал это сделать, чтобы не разозлить тренера Брайанта. Такого никто и вообразить не мог, потому что тогда жизнь такого человека становилась просто непереносимой.
У тренера Брайанта были свои амбалы, чтобы управляться со мной. Они отвели меня туда, куда нужно, в красивое кирпичное здание в кампусе, которое кое-кто называл «Обезьянником». Эти амбалы отвезли меня туда в машине и проводили до порога моей комнаты. Жаль, что здание снаружи было красивое, а внутри не очень. Наверно. в этом здании давно никто не жил, потому что оно было такое грязное и загаженное, большинство дверей сорвано, и стекла выбиты.
Те парни, что лежали внутри на койках, ничего на себе не имели, потому что жара была в 110 градусов по Фаренгейту, а всюду носились жужжащие мухи. В холле всегда было полно газет, и сначала я боялся, что их заставят читать, но потом я узнал, что они нужны, чтобы класть на пол, иначе можно попасть ногой в какое-нибудь дерьмо.
Ладно, приводят меня амбалы в комнату и говорят, что хорошо бы тут был мой сосед, Кертис Как-его-там. Только его не было. Они побросали мои вещи, и показали мне где ванная - ну такой ванной не бывает даже на задрипанной автозаправке. А прежде чем уйти они мне говорят - ты с Кертисом должен подружиться, потому что у вас обоих мозгов не больше, чем у таракана. Я строго так посмотрел на него. потому, что мне надоел этот треп, а он сказал мне остыть и сделать пятьдесят приседаний. И я сделал, как мне было сказано.
Я расстелил на койке простыню, чтобы прикрыть грязь, и заснул. Мне снился сон. словно мы с мамой сидим в гостиной нашего дома, как это бывало летом в жару, и она поила меня лимонадом и говорила, говорила, говорила … и тут вдруг дверь комнаты вылетела. так что я до смерти напугался! В дверях стоял парень и у него был довольно жуткий вид. Глаза выпучены, во рту нескольких зубов не хватает, нос будто расквашен, а волосы стоят дыбом, словно его током тряхануло. Я решил, что это и есть Кертис.
Он стоял так, словно думал, что кто-то его ударит и оглядывался, а потом вошел внутрь комнаты прямо по вышибленной двери. Кертис вообще-то не очень высокий, и больше похож на шкаф или на холодильник. Он сначала спросил меня, откуда я родом, и я говорю, из Мобайла. Он говорит, что это занюханный городишко, а сам он из Оппа, того, где делают арахисовое масло, и если это мне не по вкусу, то он сам сейчас откроет банку, и намажет мне задницу! Этого разговора нам хватило на день или даже на два.
Днем на тренировке казалось, что жара стоит в тысячу градусов, и амбалы тренера Брайанта носились по полю, заставляя нас заниматься. У меня язык торчал изо рта, словно у собаки, но я старался, как мог. Потом они разделили нас, и приставили ко мне защитников, и мы начали отрабатывать проход.
Перед тем, как я приехал в университет, они прислали мне пакет с футбольными картинками, и я спросил тренера Феллерса, что мне с ними делать, а он просто покачал головой, и сказал, что ничего не надо делать - надо подождать, пока я приеду в университет. а там мне все скажут.
Теперь я пожалел, что послушался его, потому что как только я стал проходить защиту в первый раз, как повернул не туда, и передний амбал обрушился на меня, крича, неужели я не смотрел их картинок? Я ответил «угу», а он размахался руками, а когда остыл, то заставил меня бежать пять кругов по стадиону, пока они с тренером Брайантом решат, как со мной быть.
Тренер Брайант сидел на большой вышке, и когда я бегал свои круги. я видел, как амбал забрался к нему по лесенке и все рассказал, и тогда тренер Брайант вытянул голову и я почувствовал, как его взгляд обжег мне задницу. Потом по мегафону раздался голос:
- Форрест Гамп, подойти к тренерской вышке! - и тренер Брайант с амбалом спустились вниз. Я побежал к ним, мечтая только о том, что лучше бы я бежал от них.
Зато уж я удивился, когда увидел, что тренер Брайант улыбается! Он показал мне, чтобы я сел на скамью, и потом спросил меня - смотрел ли я картинки. Я начал было рассказывать, что сказал тренер Феллерс, но тренер Брайант, он меня остановил и приказал вернуться и отрабатывать прием передачи мяча. И тут я ему сказал такое, чего он не думал услышать - что в школе я никогда не принимал передачи, потому что не мог запомнить, где наша голевая линия, не говоря уже о том, что не мог поймать мяч на лету.
Когда он это услышал, у него появился какой-то странный взгляд, словно он смотрит куда-то вдаль. например, на луну или куда-то еще. Потом позвал амбала и сказал, чтобы тот принес мяч. Когда мяч принесли, он сам приказал мне немного пробежать, и потом повернуться. Когда я это сделал, он бросил мне мяч. Я видел, как медленно-медленно летит ко мне, но когда долетел, то чуть не отшиб мне пальцы и упал на землю. Тренер Брайант покивал головой, словно он понял что-то. что должен был понять раньше, но почему-то мне показалось, что он все равно этим недоволен.
В детстве, когда я шалил, мама мне всегда говорила: «Форрест, будь осторожнее, иначе тебя прогонят прочь.» Я так боялся этого «прочь», что старался быть послушнее. Но будь я проклят, если этот «Обезьянник», в котором меня поселили, не был хуже, чем это самое «прочь»!
Тут народ делал такое, чего не потерпели бы и в школе психов - например, срывали унитазы. Приходите вы в туалет, а там только черная дыра в полу вместо толчка. а унитазы они швыряли. например. из окон в проходящие машины. Как-то ночью один здоровенный защитник из нашей команды достал ружье и стал палить по окнам общежития напротив. Приехала университетская полиция, а он сбросил на патрульную машину здоровенный лодочный мотор. Ну, уж за это тренер Брайант заставил его побегать вокруг стадиона порядочно кругов!
Мы с Кертисом были не такие крутые, только никогда я не был так одинок. Я скучал по маме и хотел вернуться домой. Кертиса же я не понимал, вот в чем проблема. Он столько употреблял нехороших слов, что пока я добирался до середины его фразы, то забывал начало. По моему, смысл все-таки был всегда один - что-то ему не нравилось.
У Кертиса была машина и он учил меня водить. Но однажды я вышел к нему, а он ругается, наклонившись над решеткой для водостока. Похоже, у него лопнула шина, и он пытался заменить колесо, но уронил случайно гайки в решетку. А мы опаздывали на тренировку, и это было плохо. Я так Кертису и сказал, и добавил:
- Почему бы тебе не снять по гайке с трех остальных шин, вот как раз и получится гаек на колесо, нам хватит, чтобы доехать до стадиона?
На миг он даже перестал ругаться и посмотрел на меня и сказал:
- Ты же вроде идиот, как же ты сумел до этого додуматься?
А я ответил:
- Может я и идиот, но зато я не так глуп.
На это Кертис подскочил и погнался за мной с гаечным ключом, ругаясь на чем свет стоит, и это сильно повредило нашим отношениям.
После этого я решил сменить комнату, и после тренировки устроился на ночь в подвале «обезьянника». Тут было не так грязно, как наверху, и к тому же была лампочка. Ладно, на следующий день я перетащил сюда койку и с тех пор жил здесь.
Тут начались занятия, и они стали думать. что со мной делать. На кафедре физкультуры был парень, который тем только и занимался, что помогал таким же тупым как я сдавать экзамены. Были совсем простые курсы, вроде физвоспитания, и туда меня точно записали. Но мне был положен еще английский и еще какая-нибудь наука, типа математики, и тут мне было не прорваться. Позднее мне объяснили, что бывают такие преподаватели. что смотрят сквозь пальцы, когда футболисты прогуливают занятия. Они понимают, что когда много играешь в футбол, не до занятий. Был такой парень и на естественном факультете. только он преподавал что-то вроде «промежуточного света», в общем, что-то для физиков-дипломников, или аспирантов. И все-таки меня туда записали, хотя я не видел разницы между физикой и физрой.
Хуже было с английским. На этом факультете у них не было своих людей, так что мне просто сказали ходить туда и потом завалить экзамен, а там уж они что-нибудь придумают.
На «промежуточном свете» мне дали учебник, он весил три кило и был похож на китайскую грамоту. Но все равно я каждый вечер читал его под лампочкой на своей койке в подвале, и каким-то странным образом, постепенно начал понимать, о чем там написано. Неясно было только, почему мы должны были сначала заниматься именно этим, но зато уж уравнения в конце я щелкал как орешки.
Моего преподавателя звали профессор Хук, и после первой контрольной он пригласил меня в кабинет и спросил:
- Форрест, скажите мне правду, кто снабдил вас ответами к задачам контрольной?
Я только покачал головой, и тогда он дал мне листок с какой-то новой задачей и попросил решить. Когда я кончил, он посмотрел на мое решение и только покачал головой:
- Боже Всемогущий!
Я очень удивился.
Другое дело - английский. Преподавал там мистер Бун, очень суровый мужчина, который очень много говорил. В конце первого урока он сказал, чтобы мы вечером написали краткие автобиографии. Наверно, это была самая сложная вещь в моей жизни, но я почти весь вечер думал на этим и просто писал все подряд, потому что они сказали мне, что мне все равно нужно провалиться на экзамене.
Через несколько дней мистер Бун стал раздавать работы со своими замечаниями. Когда он дошел до меня, я решил, что я в полном дерьме, но вместо того, чтобы ругать меня, он начал вслух читать все, что я написал, и начал смеяться, и все тоже смеялись. Я написал там и про школу психов, и про то, как играл в футбол для тренера Феллерса, и про банкет для американской сборной, и про призывной пункт, и про историю с Дженни Керран в кино. Когда он кончил, этот мистер Бун, он сказал:
- Вот это называется ОРИГИНАЛЬНОСТЬ! Вот чего я требую от вас! - и все посмотрели на меня. И еще он сказал:
- Мистер Гамп, вам следует подумать о поступлении на литературный факультет - как вам удалось все это придумать?
А я ответил:
- Я хочу писать.
Сначала он вроде подпрыгнул, а потом рассмеялся, и все остальные тоже, и он сказал:
- Мистер Гамп, вы - очень большой выдумщик!
Это меня тоже очень удивило.
x x x

Первый матч был через несколько недель в субботу. Пока тренер Брайант не понял, что надо со мной делать, тренировки шли плохо. Но потом он сделал то, что сделал в школе тренер Феллерс - они дали мне мяч, и сказали - бежать. В тот день я бежал хорошо, сделал четыре тачдауна, и мы раздолбали Университет Джорджии со счетом 35:3, и все хлопали так меня по спине, что она заболела. Когда меня оставили в покое, я позвонил маме, она прямо лопалась от счастья, потому что слушала матч по радио! В тот вечер все пошли праздновать это дело и все такое, но меня никто не пригласил, так что я пошел к себе в подвал. Тут я сидел, пока не услышал какую-то музыку сверху и непонятно почему, решил подняться и выяснить, кто там играет.
Там я и нашел этого парня, Баббу, он сидел в своей комнате и играл на губной гармонике. На вечеринку он не пошел, потому что сломал ногу на тренировке. И на матч он не ходил. Он разрешил мне сесть на другую койку в его комнате и слушать, как он играет. Мы даже ни о чем не говорили, просто он сидел на одной койке, я на другой и он просто играл на губной гармонике. Примерно через час я его спросил - а можно мне попробовать? И он сказал: «Валяй!» Кто бы мог подумать, что этот случай может изменить всю мою жизнь!
После того, как я немного потренировался, я понял как надо играть, и Бабба просто на ушах стоял, сказал, что никогда не слышал такой офигительной игры. Когда было совсем поздно, Бабба сказал, чтобы я забрал гармонику с собой, и я так и сделал, и в подвале играл на ней, пока не захотел спать.
На следующий день, это было воскресенье, я отнес гармонику Баббе, но он сказал, что я могу оставить ее себе, потому что у него уже есть другая, и я был счастлив. Я пошел на лужайку, сел под деревом и играл, пока не переиграл все знакомые мелодии.
Когда солнце стало садиться, я пошел назад к «Обезьяннику». Когда я пересекал Квадрат, слышу, какая-то девушка кричит:
- Форрест!
Я повернулся, чтобы посмотреть, а это оказалась Дженни Керран!
Она широко улыбалась, взяла меня за руку, и сказала, что видела, как я играл в футбол, и как она была рада за меня. Оказалось, что она вовсе на меня не сердится за то что случилось в киношке, она сказала, что я ни в чем не виноват, просто так уж получилось. Она спросила меня - не хочу ли я выпить с ней «Кока-колы»?
Просто трудно было поверить, что я снова сижу рядом с Дженни Керран и пью «Кока-колу»! Она сказала, что изучает музыку и драматургию, и собирается стать актрисой или певицей. Она уже играла в одной группе. исполнявшей фольклорные песни, и пригласила меня на выступление их группы на следующей неделе, в здании Студенческого союза. Ну, скажу я вам, я просто не мог дождаться, пока наступит пятница!

4

Была одна тайна, которую узнали тренер Брайант и его амбалы, только никому о ней не говорили, даже себе самим. Они учили меня как принимать передачу! Каждый день после обычной тренировки два амбала и квартербек давал мне передачи, а я пытался поймать, они давали, а я пытался поймать, пока от усталости у меня язык не вываливался чуть не до пупа. Но постепенно я понял, каким образом их можно ловить, а тренер Брайант, он сказал, что это наше «тайное оружие», что-то вроде «адамовой бомбы» или что-то в этом роде. Потому что другие команды, давно поняли, что мне не бросают мяча, и не следят за передачами мне.
- Тогда-то, - сказал тренер Брайант, - мы и выпустим тебя, громилу - шесть футов, шесть дюймов, и двести сорок фунтов живого веса - и ты пробежишь сто ярдов за девять с половиной секунд. Вот это будет зрелище!
Бабба стал моим другом и научил меня еще песням на гармонике. Иногда он спускался ко мне в подвал, и мы играли вместе. Правда, Бабба говорил, что я играю куда лучше его. И скажу вам прямо - если бы не эта гармоника, я бы давно сложил вещи и покатил домой. только она меня и спасала от тоски. Даже не могу вам сказать, как мне было хорошо, когда я играл на гармонике. Мне казалось, что у меня мурашки начинают бегать, когда я играю на гармонике. Тут самое важное - язык, губы и пальцы, и еще как двигать шеей. Наверно, именно после всех этих тренировок у меня язык и стал высовываться еще длиннее, чем раньше, черт побери, если можно так выразиться!
На следующую пятницу Бабба дал мне свой одеколон и тоник для волос, и я весь прилизался, прежде чем пойти в Студенческий союз. Там собралось масса народу, а на сцене была Дженни Керран и еще пара-тройка человек. На Дженни было длинное платье и она играла на гитаре, кто-то еще - на банджо, а у одного была бычья скрипка, и он щипал струны пальцами.
Они очень хорошо играли, а Дженни заметила меня и показала глазами, чтобы я сел в первый ряд. Мне было так хорошо сидеть там на полу и слушать и смотреть на Дженни Керран. Когда я потом вспоминал это, то подумал, что нужно было тогда купить коробку шоколадных конфет, как у мисс Френч, и проверить, не хочет ли она тоже съесть конфет.
Так они играли час или два, и все были довольны. Они играли песни Джоан Баэз, Боба Дилана, Питера, Пола и Мэри. Я лег на пол и лежал там, слушая их с закрытыми глазами, а потом вдруг - не знаю почему - достал гармонику и начал играть вместе с ними.
Странная вещь получилась - Дженни как раз пела «Ответ знает только ветер», и когда я начал играть, она на секунду замолкла, и тот что с банджо, тоже замолк, и они так переглянулись удивленно, а потом Дженни широко улыбнулась, и снова подхватила песню, и тот что с банджо тоже подхватил, дав мне время попасть к ним в лад, и толпа стала мне подхлопывать.
В перерыв Дженни спустилась со сцены и подошла ко мне и сказала:
- Форрест, как это все понимать? Когда это ты выучился играть?
В общем, после этого я начал играть с группой Дженни. Каждую пятницу, если только не было выездной игры, я получал двадцать пять баксов. Я был словно в раю, пока не узнал, что Дженни Керран трахается с тем парнем, что играл на банджо.

1 Следующая страница


Форрест Гамп 2

Жалко, что по английскому у меня все-таки так и не получалось. Через неделю после чтения моей автобиографии мистер Бун и отдал мне домашнюю работу по поэту Водсворту, и сказал:
- Мистер Гамп, мне кажется, пора перестать забавляться и взяться за дело серьезно.
- Романтический период, - продолжал он, - вовсе не является эпохой «классического маразма». Кроме того, поэты Поуп и Драйден вовсе не являются парочкой «чудил».
Он сказал мне переделать эту штуку, и я понял, что мистер Бун не понимает, что я идиот, и ему еще предстоит это понять.
А тем временем кто-то кому-то чего-то сказал, потому что мой куратор с кафедры физкультуры вызвал меня и сказал, что мне не нужно ходить на лекции, а нужно утром придти к доктору Милзу в университетскую поликлинику. С утра пораньше я пришел туда и доктор Миллз сидел там, рядом с большой кучей бумаг, и он сказал мне сесть и стал задавать вопросы. Когда он кончил, то сказал мне раздеться - кроме трусов, отчего я после того случая в армии вздохнул легче - и стал меня обследовать, стукая по коленке мягким резиновым молоточком и заглядывая в глаза таким блескучим стеклышком.
Потом он попросил меня придти попозже днем и спросил, не могу ли я захватить свою гармонику, потому что он об этом слышал и теперь хочет, чтобы я сыграл мелодию на одной из его лекций. Я сказал, конечно, хотя это даже такому недалекому человеку, как я показалось странно.
На лекции было примерно человек сто, все были в зеленых халатах и делали заметки. Доктор Миллз посадил меня на возвышении на стул и поставил передо мной графин с водой.
Он много чего говорил, чего я не понял, но потом явно заговорил обо мне.
- Idiot savant, - громко сказал он, и все посмотрели на меня.
- Личность, которая не может повязать галстук, едва способна завязать шнурки, с мыслительными способностями ребенка от шести до десяти лет, но что касается тела …. то у него сложение Адониса, - доктор Миллз как-то странно улыбнулся мне, и мне это не понравилось, хотя сделать я ничего не мог.
- Но в его мозгу имеются некоторые области, в которых тип idiot savant намного опережает обычного человека. Например, он способен решать математические уравнения, которые не по зубам никому из вас, и он может с ходу повторять сложнейшие музыкальные темы, словно Бетховен или Лист, - сказал он, показывая на меня пальцем.
Я так и не понял, чего он от меня хочет, только он сказал мне поиграть что-нибудь, и тогда я вынул гармонику и начал играть «Пуфф, волшебный дракон». Все кто там стоял смотрели на меня, словно я был каким-то насекомым, и когда песня кончилась, они так на меня и смотрели - даже не хлопали. Мне показалось, что им не понравилось, и тогда я встал и сказал - «спасибо», и отбыл. Дермоголовый народец!
В тот семестр были еще боле-менее важных события. Во-первых мы таки выиграли национальный университетский чемпионат, и перешли в лигу «Оранжевого кубка», а во-вторых - я узнал про то, что Дженни Керран трахается с банджоистом.
Это было в тот вечер, когда мы играли в университетском общежитии. Днем мы очень долго тренировались, поэтому во рту у меня было так сухо, что я бы вылакал даже воду из толчка, как собака. Поэтому после тренировки я пошел в один магазинчик через пять домов от «Обезьянника», чтобы купить порошка и сахара для лимонада, как делала моя мама. Там работала одна старушка, она посмотрела на меня так, словно я был бандюгой каким-то или что еще.
Я стал смотреть, где порошок, а она спросила, что мне надо. Я ответил, что мне нужен порошок, а она ответила, что у них такого нет. Тогда я спросил, нет ли у нее лимонов, потому что из лимонов тоже можно делать лимонад. Но у них не было ни лимонов, ни апельсинов, ничего такого. Не такой это был магазинчик. В общем, смотрел я смотрел по полкам с час или два, а потом она меня спрашивает:
- Вам что-нибудь все-таки нужно? - и тогда я взял с полки банку с персиками и сахар - решил, что можно сделать что-то вроде персиконада - в конце концов, я просто умирал от жажды. Вернулся в подвал, открыл банку ножом, раздавил персики в носке, и выдавил в банку. Потом добавил воды и сахара, и перемешал, и выпил. Но скажу вам вот что - это не было похоже на лимонад, скорее, это было похоже на вкус носков.
Ладно, в семь я был уже в общежитии, и кое-кто из ребят уже сидел тут, только Дженни и банджоиста нигде было не видать. Я посидел там немного, а потом вышел погулять в парк, глотнуть свежего воздуха. Гляжу, а там стоит машина Дженни, и я решил, что она может быть там, и подошел к ней.
Стекла в машине запотели изнутри, и ничего не было видно. Тут я вдруг подумал, а что если она внутри и не может вылезти, поэтому я открыл дверь и заглянул внутрь. Тут же в машине автоматически зажегся свет.
Она лежала там на заднем сиденье, и верх платья был спущен, а низ поднят. На ней лежал этот банджоист. Как она меня увидела, тут же завертелась и закрутилась, как бешеная, или во время своего танцевального номера. Тут мне вдруг пришло в голову, что он ее, может быть, ОСКВЕРНЯЕТ - и я схватил его за рубашку, в которой он почему-то остался, и сорвал с нее.
В общем, идиоту ясно, что я опять сделал что-то не то. Господи Боже, кто бы мог это представить… он на меня орал, она на меня орала, она пыталась поднять и опустить платье… и потом сказала:
- Ох, Форрест, как ты МОГ!" - и убежала. Банджоист тоже подхватил свое банджо и убежал.
Ну в общем, после этого оказалось, что в группе я больше не нужен, и я вернулся в свой подвал. Я так и не понял, что же случилось, но потом Бабба заметил свет у меня в подвале и пришел ко мне. Когда я ему все рассказал, он мне ответил:
- Боже милосердный, Форрест, да ведь они занимались любовью!
В общем, я и сам бы это мог понять, только неприятно было это слышать. Впрочем, мужчина должен ведь всегда смотреть правде в глаза?
Хорошо, что я продолжал играть в футбол, потому что мне было так неприятно, что Дженни занималась ЭТИМ с банджоистом и вовсе не интересовалась в этом отношении мной. Но к тому времени мы уже целый сезон играли без поражений, и должны были выступать в финале Национального первенства в Оранжевом кубке против этих кукурузников из Небраски. С этими командами с севера всегда было нелегко, потому что за них могли играть цветные, а от некоторых из этих парней хорошего ждать не приходилось - вроде моего соседа Кертиса, например - хотя лично я от цветных всегда видел больше хорошего, чем от белых.
Ладно, приехали мы в Майами на матч, и когда настало время игры, мы немного волновались. тренер Брайант зашел в раздевалку и говорил совсем немного - типа того, что если мы хотим выиграть, то должны играть как звери, или что-то в этом роде. Потом мы вышли на поле, и они набросились на нас. Мяч полетел прямо в меня, я подхватил его из воздуха и ринулся прямо в кучу в этих небраскинских кукурузных негров и здоровенных белых парней, каждый не меньше двухсот килограммов весом.
Так шло весь день. К концу первой половины счет был 28:7 в их пользу, и мы недосчитались кучи парней. В раздевалку зашел тренер Брайант и качая головой сказал, что он так и думал, что мы его подведем. Потом он стал рисовать на доске мелом и что-то объяснять нашему квартербеку Снейку, и еще некоторым парням, а потом позвал меня в коридор.
- Форрест, - сказал он, - пора кончать с этой хренотенью. - его лицо было так близко к моему, что я чувствовал на себе его горячее дыхание.
- Форрест, - сказал он, - весь год мы тренировали прием передачи и проход, и ты вел себя прекрасно. Во второй половине мы должны применить это против этих небраскинских гаденышей, они будут так поражены, что у них раковины свиснут до лодыжек. Но именно ты должен этого добиться - ты должен бежать так, словно за тобой гонятся волки.
Я кивнул, и мы снова пошли на поле. Все кричали и свистели, но я чувствовал, что мне на плечи лег тяжелый груз ответственности. Ну что же - такое ведь иногда случается.
Как только мы получили мяч, Снейк сказал нашим:
- Отлично, сейчас мы проведем «серию Форреста», - а мне он сказал:
- Просто отбеги на двадцать ярдов и оглянись, получишь мяч.
И точно, получил! Вскоре счет оказался 28:14.
В общем, играли мы тогда неплохо, только эти кукурузные негры и большие белые парни не сидели сложа руки, наблюдая за этим. У них тоже были свои уловки - вроде того, что они обегали нас так, словно мы были картонными.
Но все-таки их удивило, что я ловлю мячи. и когда я поймал четыре или пять раз, счет стал 28:21. Тогда они поставили двух парней меня ловить. Тогда оголился наш нападающий Гуинн, за ним никто не следил, и он поймал передачу Снейка и мы вышли на пятнадцатиярдовую линию. Наш вышибала тут же забил гол и счет сразу же стал 28:24.
Когда я пробегал мимо края поля, тренер Брайант подошел ко мне и сказал:
- Форрест, может ты в самом деле идиот, только ты нас вытащил в этот раз. Я лично прослежу за тем, чтобы тебя сделали президентом Соединенных Штатов или кем захочешь, только перебрось мяч еще раз через голевую линию!
- Он похлопал меня по голове, словно собаку, и я снова побежал на поле.
Снейка сразу блокировали за линией, и время шло очень быстро. Во втором тайме, он попытался надуть их, и передать мне мяч, вместо того, чтобы бросить его, только на меня тут же навалилось не меньше двух тонн небраскинского мяса, черного и белого. Я лежал там, думая о том, что наверно, это похоже на то, когда на моего папочку свалилась сетка с бананами, а потом вскочил и снова оказался среди наших.
- Форрест, - сказал Снейк, - я сделаю передачу Гуинну, но это будет обман, мяч я передам тебе, и ты должен добежать до угла и потом повернуть направо, мяч должен быть там! - у него были совершенно безумные глаза, как у тигра. Я кивнул, и сделал, как он сказал.
Он кинул мне мяч, и я рванул в центр поля, где были голевые точки. Но вдруг на меня налетел какой-то гигант, и он меня затормозил, и все небраскинские кукурузные негры и белые парни навалились на меня, и я упал. Черт побери! Нам оставалось всего несколько ярдов до победы! Когда я поднялся, то увидел, что Снейк выстроил наших в линию для последнего тайма, так как таймаутов у нас больше не было. Как только я занял свое место, он дал сигнал и я рванул вперед, а он вдруг швырнул мяч на метров десять выше моей головы. специально, наверно, чтобы остановить часы, потому что осталось всего 2-3 секунды.
Но к несчастью, он что-то перепутал, он наверно думал, что это третий тайм, и что у нас есть еще время, но это был четвертый, и мы потеряли этот мяч, и проиграли. Похоже, так и должно было случиться со мной.
В общем, мне было очень жаль, потому что Дженни Керран наверняка следила за игрой, и может быть, получи я этот последний мяч, и выиграй мы у Небраски, то она простила бы меня, за то, что я сделал. Но так не случилось. Тренер Брайант тоже явно очень сожалел о случившемся, но не стал ругаться, а только печально вздохнул и сказал нам:
- Хорошо, парни, на следующий год мы выиграем!
Но только не я - для меня уже не будет никакого следующего года.

5

После финала Оранжевого кубка на кафедре физкультуры получили мои оценки за первый семестр, и тренер Брайант тут же вызвал меня на ковер. Видик у него был не самый добродушный.
- Форрест, - сказал он, - я еще могу понять, что ты провалил упрощенный курс английского, но чего я никак не возьму в голову - как тебе удалось получить пятерку по промежуточному свету, и кол по физре - ты, тот, кого назвали Самым выдающимся защитником в Юго-восточной лиге!
Не хотелось мне долго объяснять тренеру Брайанту - но какого черта я должен помнить, какое расстояние между голевыми линиями на футбольном поле? А тренер продолжал угрюмо смотреть на меня.
- Форрест, - сказал он, - мне очень жаль, но тебя исключают из университета, и я ничего не могу для тебя сделать!
Я долго стоял там, сцепив руки, и смотрел на него. пока до меня не дошел смысл его слов: мне больше не нужно играть в футбол! Мне придется уехать из университета, и наверно, никогда не увижу этих парней. Может быть, я не увижу даже Дженни Керран. Мне придется убраться из подвала, и я не пойду в следующем семестре уже на «продвинутый свет» - хотя профессор Хукс сказал, что я обязательно должен пойти. Не то, чтобы я понял все последствия его слов, на у меня тут же слезы на глаза навернулись. Я ничего не ответил тренеру Брайанту, просто стоял перед ним, опустив голову.
Тогда тренер Брайант тоже встал со своего места, подошел ко мне и обнял.
Он сказал так:
- Форрест, сынок, все будет хорошо. Я сразу понял, что так получится, еще когда ты в первый раз приехал сюда. Но я им всем сказал - дайте мне этого парня всего на один сезон. И это был потрясающий сезон, Форрест! Это точно. И ты совершенно не виноват, что Снэйк тогда закинул мяч на линию в четвертом периоде….
Я посмотрел ему в глаза, и заметил, что там тоже блестят слезы, хотя взгляд у него был твердый.
- Форрест, - сказал он, - в этом университете еще не было такого футболиста, как ты, и никогда не будет. Ты был лучшим!
Потом тренер Брайант отвернулся к окну и сказал:
- Счастливо, парень - жаль, что теперь тебе придется убрать свою задницу отсюда.
Так мне пришлось покинуть университет.
Сначала я вернулся в свой подвал, и забрал свои манатки. Бабба спустился к мне с парой банок пива и одну дал мне. Я никогда не пил пива, но теперь понимаю, почему этому парню оно так нравилось.
Бабба проводил меня до выхода из Обезьянника, и - вы не поверили бы своим глазам! - у выхода меня ждала вся футбольная команда в полном составе.
Они все стояли молча, а потом Снейк вышел вперед и пожал мне руку:
- Форрест, извини, что я тогда перебросил мяч.
А я ответил:
- Да ладно, Снейк, ерунда! - и тогда они все по очереди подходили ко мне и пожимали руку, даже старина Кертис, хотя у него рука была на бандаже, потому что он вышиб в Обезьяннике слишком много дверей.
Бабба предложил мне помочь донести манатки до автобуса, но я ответил. что дойду сам.
- Ну ладно, пиши, - сказал он. По дороге туда я проходил мимо здания Студенческого союза, но это было не в пятницу вечером, поэтому группа Дженни Керран неиграла, поэтому я сказал - ну и черт с ним. И сел на автобус.
x x x

Автобус приехал в Мобайл поздно ночью. Я не сообщил моей мамочке, что случилось, потому что она, наверно, разволновалась бы. Но когда я подошел к дому, то в ее окне горел свет, и когда я вошел, она стала кричать и плакать, как обычно, насколько я помню. Она сказала мне, что приключилось - оказывается, наша армия уже прознала про мои оценки в университете, и в тот же день к ней пришла повестка с требованием явится на призывной пункт. И если б тогда я знал, что потом случится, то никогда бы туда не пошел!
Через несколько дней мама отвезла меня на пункт. На всякий случай она дала мне с собой большую коробку с обедом - а вдруг я проголодаюсь по дороге, куда они нас повезут. Там было примерно сотня парней и пять или шесть автобусов. Огромный парень, сержант, орал на них на всех, а мама подошла к нему и сказала:
- Не понимаю, как вы можете забирать моего сына он ведь ИДИОТ.
А сержант только посмотрел на нее и сказал:
- А что вы себе думаете, мадам, остальные у нас что - Эйнштейны? и снова стал орать. Скоро он начал орать и на меня, и мы погрузились в автобус и поехали.
Со времен школы для психов люди всегда орали на меня: и тренер Феллерс, и тренер Брайант, и их амбалы. и теперь в армии. Но вот что я вам скажу - в армии на меня орали громче, дольше и противней, чем где бы то ни было! Они ВЕЧНО были недовольны. Кроме того, их никогда не интересовали мыслительные способности людей - они больше напирали на разные части тела и всякие процессы, сопутствующие пищеварению. Чаще всего, прежде чем орать, они называли тебя «жопой» или «засранцем». Иногда я думал - а не служил ли Кертис в армии до того, как начать играть в футбол?
Мы протряслись в автобусе наверно не меньше ста часов, и прибыли в Форт Беннинг, что в Джорджии, и я подумал - 35:3! Это счет, с которым мы обставили «Псов Джорджии». Условия в казарме были немного получше, чем в Обезьяннике, зато еда хуже. Правда, жрать давали до отвала.
А в остальном, на протяжении нескольких месяцев от нас требовалось только делать то, что нам говорили и выслушивать их крики. Если мы делали что-то не так, то нас просто заставляли куда-нибудь бежать или чистить туалеты. Еще нас учили стрелять из ружья, бросать гранаты, и ползать на животе. Главное, что мне запомнилось, что никто не мог делать это ловчее, чем я, и этому я был очень рад.
Сразу, как только мы прибыли, мне дали наряд вне очереди. потому что я случайно прострелил бак в водокачке во время учебных стрельб. Только я пришел на кухню, оказалось, что повар заболел или что-то такое еще, и кто-то мне говорит:
- Гамп, сегодня ты будешь готовить!
- Что такое мне готовить? - спрашиваю я. - Я раньше никогда ничего не готовил.
- Неважно, - отвечали мне. - Тут тебе не отель «Ритц». Понял?
- Почему бы тебе не сделать картофельный суп с тушенкой? - вмешался кто-то. - Это самое простое.
- Из чего? - спросил я.
- Ну посмотри, что там есть в холодильнике, - говорит тот парень. - Что у видишь, волоки на кухню и отвари.
- А что, если получится невкусно? - спросил я.
- Хрен с ним. Ты что, ел тут когда-нибудь что-нибудь вкусное?
В этом смысле, он был прав.
Ну, тогда я стал волочь все из кладовки. Там были бобы, консервированные помидоры, персики, бекон, рис, мука, картошка и прочее. Я собрал это все, и спросил кого-то из парней:
- А в чем готовить-то?
- В шкафу лежат всякие кастрюли, - говорит тот парень. Но в шкафах были только маленькие кастрюли, картошку на две сотни парней в них не сготовишь.
- А почему бы тебе не спросить у лейтенанта? - спросил кто-то.
- Он на учениях, - ответил другой парень.
- Да, - сказал первый, - когда ребята вернутся назад, они будут голодны, как звери. Так что думай, парень, думай!
- А как насчет этого? - сказал я, показывая на огромный стальной котел шести футов высотой и пяти футов шириной в углу кухни.
- Это? Да это же чертов водонагревательный котел. Там готовить нельзя.
- Вот как, - говорю я.
- Ну, не знаю. Но на твоем бы месте я бы туда не полез.
- Но он же горячий, и вода в нем есть, - говорю я.
- Делай, как знаешь. - говорят они. - У нас своей работы полно.
Ну, и я и начистил картошки, бросил ее и все мясо, что смог найти, в этот котел, добавил луку, моркови, и вылил бутылок десять кетчупа и горчицы. Примерно через час, запахло готовой картошкой.
- Ну, как там наш ужин? - спросил кто-то.
- Надо попробовать, - отвечаю я.
Поднимаю я крышку, и вижу, что там все кипит, пузырится, и время от времени на поверхности появляется луковица или картофелина.
- Дай-ка я попробую, - говорит один из парней, взял кружку и зачерпнул супа.
- А, еще не готово, - сказал он. - Я бы на твоем месте прибавил жару, парни вернутся с полигона с минуту на минуту.
Я прибавил жару, и точно. парни стали прибывать с полигона - слышно было, как они моются в душе и переодеваются, ясно, что вот-вот начнут собираться в столовой.
А суп еще не была готов. Я еще раз попробовал, и понял, что кое-что еще не совсем сварилось. Из зала сначала слышалось какое-то недовольное бурчание, но скоро ребята начали колотить ложками по тарелкам - тут я еще прибавил жару.
Еще через полчаса они колотили ложками по столу, словно заключенные в тюряге, и я понял, что надо ускорить процесс, и еще прибавил жару.
И пока я там сидел, не зная, что делать и нервничал, в дверях появился сержант.
- Что тут происходит? - спросил он. - Где еда для людей?
- Почти готова, сержант, - ответил я, и в этот момент котел зашипел, как змея. С одной стороны начал выходить пар, а снизу одна из ноже вдруг оторвалась от пола.
- Что такое?! - завопил сержант. - Ты что, готовишь что-то в водонагревательном котле?
- Это ужин, - ответил я, и сержант удивленно уставился на меня. Потом у него вид стал такой, как сразу перед аварией, а потом котел взорвался.
Что было потом, я точно не помню. Помню только, что снесло крышу столовой и вылетели все стекла и двери.
Ну, еще посудомойщика влепило в стену, а того парня, что складывал вымытые тарелки в стопки, подбросило в воздух и он полетел, точно Карлсон.
Каким-то чудом мы с сержантом остались целыми и невредимыми, потом говорили, что так бывает при взрыве гранаты, когда ты так близко от нее, что тебя даже не задевает осколками. Ну, только с нас сорвало все одежды, кроме поварского колпака с моей головы. Ну и еще нас с ног до головы заляпало картофельным супом. Вид у нас был такой…. ну, даже не могу точно сказать, какой, только очень, очень странный.
И еще поразительно, что с теми, кто сидел в столовой, тоже ничего не приключилось. Они так и остались сидеть за столом, словно контуженные, только их тоже заляпало картошкой. Ну так ведь они сами устроили такой шум из-за того, что им вовремя не подали жрать!
Тут в столовой внезапно появился дежурный офицер.
- Что такое! - заорал он, - что здесь у вас такое творится!? - Тут он заметил нас с сержантом и заорал:
- Сержант Кранц! Это вы?!
- Гамп! Котел! Суп! - тут он слегка пришел в себя и схватил со стены секач для мяса.
- Гамп! Котел! Суп! - завопил он и погнался за мной с секачом. Я рвану ил двери. и он помчался за мной по плацу, и гнался сначала до здания Офицерского собрания, а потом и машинного парка. Ну, я, конечно. его обогнал
- это же моя профессия - но главное, я не сомневался - на этот раз я его чем-то сильно допек.
Осенью в казарме вдруг раздался звонок - это звонил Бабба. Он сказал мне, что его тоже выгнали с физкафедры, потому что с ногой у него было все хуже и хуже. Но звонил он для того, чтобы спросить меня, не смогу ли я приехать в Бирмингем, посмотреть игру с командой Миссисипи. Жалко, что по субботам меня с тех пор, как взорвался котел, всегда назначали дежурить по казарме, а с тех пор прошел уже целый год. Зато я смог послушать репортаж по радио, пока чистил сортир.
К концу третьего периода счет был почти ровным - 38:37 в нашу пользу, и Снейк вел себя героем. Но потом эти парни из Миссисипи сумели сделать тачдаун. Всего за минуту до свистка. Начался четвертый период и у нас больше не было тайм-аутов. Я про себя молился, чтобы Снейк в этот раз не сделал так, как в финале Оранжевого кубка, то есть, не забросил мяча за линию и не испортил игру - но надо же, ИМЕННО ТАК он и сделал!
У меня просто сердце екнуло. Но тут все заорали, и некоторое время комментатора не было слышно, а когда стало слышно, оказалось, что Снейк на самом деле сделал ЛОЖНЫЙ бросок за линию, а на самом деле передал мяч Кертису, а тот уже сделал победный тачдаун. Ну, понимаете теперь, насколько умен был тренер Брайант?! Он правильно предположил, что эти парни из Миссисипи настолько тупы, что решат, что мы второй раз подряд совершим одну и ту же ошибку!
Так что я сильно обрадовался, и подумал еще - а интересно, смотрит ли игру Дженни Керран, и вспоминает ли она обо мне?
Впрочем, все это оказалось неважно, потому что через месяц нас отправили за океан. Почти год нас натаскивали, как собак, чтобы отправить за десять тыщ миль отсюда - честное слово, не преувеличиваю! Отправили нас во Вьетнам, но говорили. что это гораздо лучше, чем то, что с нами было в течение прошлого года. Вот ЭТО оказалось преувеличением.
Во Вьетнам мы приехали в феврале, и нас тут же на фургонах для перевозки скота отправили из Кинхона на побережье Южно-Китайского моря в Плейку в горах. Путь был нетрудным, и пейзажи очень красивыми - повсюду бананы и пальмы, и рисовые поля с крошечными косоглазыми на них. Мы вели себя дружелюбно, они нам тоже махали руками.
Мы почти сразу увидели гору Плейку, потому что над ней стояло облако красноватой пыли. А на окраинах города сгрудились такие жалкие хибары, каких я и в Алабаме не видел. Когда местные подходили поближе, было видно, что у них нет зубов, Дети их были чаще всего голые, и они в основном попрошайничали.
Так что даже когда мы прибыли в штаб бригады, ничего плохого с нами не случилось, за исключением того, что нас всех обсыпало красной пылью. Насколько можно было видеть, ничего такого здесь не происходит - кругом было чисто, а вокруг штабных зданий были расставлены ровными рядами палатки - они уходили за горизонт, и вокруг них тоже было чисто и прибрано. Такое впечатление, что тут никакой войной и не пахло, словно мы снова вернулись в форт Беннинг.
Однако нам сказали, что так тихо потому, что сейчас перемирие - из-за какого праздника нового года у этих узкоглазых - Тет называется, или что-то в этом роде. Мы сразу расслабились, потому что сначала здорово испугались, когда приехали. Однако эта тишина оказалась недолгой.
Только мы разгрузились, как нам приказали отправляться в душ и помыться. Душем у них называлась такая небольшая яма, рядом с которой стояли водяные цистерны. Нам приказали раздеться, сложить одежду рядом с ямой, залезть в нее, а потом обдали водой.
Это тоже было совсем не плохо, особенно учитывая, что мы уже с неделю не мылись и пахли довольно противно. Мы сгрудились в этой яме, и нас поливали из шланга. Вдруг стало резко темнеть, а потом раздался какой-то странный звук - и чувак, что поливал нас из шланга, сказал:
- Летит!
Тут все, кто стоял на краю ямы, вдруг куда-то исчезли, словно растворились. Мы стояли, удивленно переглядываясь, и вдруг раздался сильный взрыв, потом второй, и все начали орать и ругаться, пытаясь натянуть одежду. Потом начало рваться вокруг нас, и кто-то заорал:
- Лежать! - что было довольно странно, так как мы и так уже настолько прилипли к земле. что напоминали скорее червей.
Потом взрывной волной окатило ребят в дальнем конце ямы, и они начали вопить и хвататься за себя, у них появилась кровь. Стало ясно, что яма - не лучшее убежище. Тут на краю появился сержант Кранц и заорал, чтобы мы выбирались отсюда и двигались за ним. В промежутке между взрывами мы выбрались из ямы. Только я перебрался через край, как видел такое! На земле валялось трое или четверо парней, что поливали нас из шланга. Хотя трудно было назвать их парнями - настолько они были изувечены. Я до этого не видел мертвых, поэтому для меня это было самое ужасное и пугающее зрелище, которое мне приходилось видеть как до этого, так и после.
Сержант Кранц приказал нам ползти за ним, и мы так и сделали - и стоило посмотреть на нас в этот момент откуда-нибудь сверху! Примерно полтораста парней с голыми задницами ползут по земле длинной цепочкой!
У них было вырыто в земле куча укрытий, и сержант Кранц разместил нас по три-четыре в каждой такой щели. Но как только мы там оказались, как я понял, что лучше было бы остаться в яме - эти укрытия были по пояс залиты старой вонючей дождевой водой, а в ней кишели всякие лягушки, змеи, и жучки.
Мы просидели там целую ночь, без всякого ужина. Перед рассветом обстрел начал затихать, и мы смогли выбраться из укрытий, найти одежду и оружие и приготовиться к атаке.
Так как мы были тут практически новичками, мы мало что могли - поэтому нам приказали охранять периметр с юга, там, где офицерская столовая. Тем пришлось еще похуже, чем нам в щелях - одна из бомб угодила прямо в эту столовую, так что по всей земле валялись ошметки почти пятисот фунтов офицерского мяса.
Так мы провели весь день, без завтрака и обеда. На закате нас снова стали обстреливать, так что нам так и пришлось залечь в эти ошметки. Это было просто отвратительно!
Наконец, кто-то вспомнил, что мы еще не ели. и нам принесли сухой паек. Мне досталась ветчина с яйцами. причем на банке стояла дата - 1951 год. Тут все стали обмениваться всякими слухами: говорили, что Плеку занят косоглазыми, другие говорили, что косоглазые начнут обстреливать нас атомными бомбами. Еще говорили, что это вовсе не косоглазые нас обстреливают, а то ли австралийцы, то ли голландцы, то ли норвежцы. Мне лично кажется, что это совершенно не интересно. кто именно нас обстреливал. Хрен с ними, со слухами!
На следующий день мы постепенно начали обживаться около периметра: вырыли себе щели. а из остатков столов и жестяной крыши столовой сделали укрытия от дождя. Однако никто не стал нас атаковать, и мы тоже так и не увидели косоглазых. Мне кажется, они были не такие дураки, чтобы атаковать наш гадюшник.
На протяжении трех-четырех дней нас обстреливали по ночам, а потом как-то утром, когда обстрел прекратился, к нашему командиру подполз наш комбат - майор Боллз и сказал, что нам нужно двигаться к северу, чтобы помочь одной нашей бригаде, которой пришлось жарко в джунглях.
Через некоторое время лейтенант Хупер сказал нам собираться, и каждый растолкал по карманам и прочим местам столько гранат и сухих пайков, сколько мог - тут, конечно. приходилось выбирать, потому что ручную гранату есть невозможно, и все-таки она иногда тоже может пригодиться. Ладно, посадили нас на вертолеты и мы полетели.
То, что третья бригада оказалась в полном дерьме, мы поняли сразу, как только приземлились. Из джунглей поднимались дым и пламя, и взрывы сотрясали землю. Еще мы не сошли на землю, как они принялись по нам стрелять. Один вертолет они подбили еще в воздухе, и это было ужасное зрелище - люди сгорали заживо, а мы ничем не могли помочь.
Меня назначили подносчиком патронов к крупнокалиберному пулемету, потому что они сообразили, что с моим телосложением я могу много перенести патронов. Еще до того, как мы сели на вертолеты, ребята спросили меня, не возьму ли я их гранаты, чтобы они могли взять побольше сухих пайков, и я согласился. Мне-то что? И еще сержант Кранц нагрузил меня десятигаллонным бидоном с водой, весившим с полсотни фунтов. И еще перед самым отлетом Дениэлс, что тащил подставку для пулемета, получил ранения и не смог полететь с нами, так что и подставку пришлось нести мне. В общем, если взять все это вместе, то ощущение было такое, словно на тебя навалилось несколько этих кукурузников из Небраски - только что это был уже не футбол.
На закате мы получили приказ выдвинуться на гребень и помочь одному батальону, который то ли был прижат огнем косоглазых, то ли сам прижал их, в зависимости от того, судить ли по официозу, и по тому. что творилось вокруг.
В любом случае, когда мы туда добрались, нас так обстреляли, что с дюжину парней тяжело ранило, и они стонали так, что казалось, этого не перенести. Я сам сгибался под весом патронов, бидона с водой, подставки, гранат и собственных манаток, которые нужно было донести до батальона. Когда я со всеми этими бебехами проползал мимо траншеи, один из сидевших в ней парней сказал другому:
- Посмотри на этого громилу - ну вылитый Франкенштейн!
И только я собрался ему ответить, потому что дело обстояло и так плохо, чтобы еще подшучивать надо мной, как - вот те на! - этот второй парень выскакивает из траншеи, и кричит:
- Форрест! Форрест Гамп!
Вот это да! Это оказался Бабба!
Короче, хотя для футбола нога Баббы оказалась не годна, она вполне сгодилось для того, чтобы послать его через пол-мира ради пользы армии США. В общем, я дотащил свои манатки и все прочее туда, куда было нужно, а потом, в промежутке между обстрелами (а это было всякий раз, когда появлялись наши самолеты). пришел Бабба, и мы обнялись.
Он сказал мне, что Дженни Керран тоже бросила университет и затусовалась с какими-то пацифистами или чем-то вроде.
Еще он рассказал, что Кертис поколотил университетского полицейского за то, что тот приклеил на его машину штраф за неправильную парковку, и гонял этого представителя властей по всему кампусу, но потом появились сами власти, набросили на Кертиса большую сеть и отволокли его в участок. За это тренер Брайант заставил Кертиса пробежать вокруг стадиона лишних пятьдесят кругов - в виде наказания.
Бедный старина Кертис!

6

Ночь оказалась долгой и неприятной. Наши самолеты не летали, поэтому косоглазые долбали нас почти всю ночь совершенно свободно. Там были два гребня и седловина между ними, и они сидели на одном гребне, а мы на другом. А в седловине мы выясняли наши отношения - не могу только понять, кому потребовалась эта грязная лужа. Впрочем, сержант Кранц постоянно говорил нам, что нас прислали сюда не для того, чтобы мы что-то поняли, а чтобы делали то, что нам велят.
И скоро сержант Кранц велел нам, что надо делать. Он сказал, что мы должны установить крупнокалиберный пулемет в пятидесяти метрах влево от большого старого дерева в центре ложбины, там самое безопасное место. Насколько я мог судить, тут нигде не было безопасного места, даже там, где мы находились, Спускаться же в ложбину было верхом абсурда. Но мне пришлось поступить именно таким образом.
Я, пулеметчик Боунс, второй подносчик патронов Дойл и еще два парня, выбрались из щелей и начали спускаться по склону. На полпути вниз косоглазые заметили нас, и начали обстреливать из своего крупнокалиберного пулемета. Но мы успели скрыться в роще внизу, пока с нами не приключилось ничего плохого. Точно не помню, что такое метр, но думаю, что это примерно то же самое, что ярд. Поэтому, когда мы подошли к дереву, я говорю Дойлу:
- Может, нам лучше пойти налево?
Он как-то сурово на меня посмотрел, и прорычал:

Предыдущая страница 2 Следующая страница


3 Уинстон Грум

- Заткни пасть, Форрест, тут повсюду косоглазые.
И точно, под деревом сидело шесть-семь косоглазых, они обедали. Дойл схватил ручную гранату, вытащил чеку и бросил к дереву. Она взорвалась еще не долетев до земли, и со стороны косоглазых раздались дикие вопли. Тогда Боунз открыл огонь из пулемета, а мы бросили еще несколько ручных гранат, на всякий случай.
Потом мы нашли местечко для пулемета и сидели там, пока не стемнело, а потом и всю ночь - только ничего не случилось. Мы слышали все, что творилось вокруг, но нас никто не трогал. Взошло солнце, мы проголодались и устали, но по-прежнему сидели там. Потом пришел связной от сержанта Кранца, и сказал, что наши собираются занять седловину после того, наши самолеты сотрут косоглазых с лица земли, а это произойдет через несколько минут.
И точно, появились самолеты и стали бросать свои бомбы, все начало взрываться и косоглазых стерли с лица земли.
Потом на гребне появились наши, и начали постепенно спускаться в ложбину. Но как только они начали это делать, как отовсюду начали стрелять, и начался кромешный ад. Нам никого не было видно, потому что джунгли такие же плотные, как веник и сквозь них ничего не видно. Ясно только, что кто-то стрелял в наших. Может быть, это были голландцы - или даже норвежцы? - кто знает!
В это время наш пулеметчик, Боунз, очень занервничал, потому что он уже понял, что стреляют-то откуда-то позади нас, то есть, косоглазые находятся между нами и нашими позициями, то есть, мы тут совершенно одни! Он сказал, что рано или поздно, если они не опрокинут наших, то вернутся к себе этой дорогой, и если они наткнуться на нас, нам придется нелегко. То есть, он имел в виду, что хорошо бы нам смотаться отсюда побыстрее.
Собрали мы наши манатки и только двинулись назад к гребню, как Доул остановился и показал вперед - там была целая куча вооруженных до зубов косоглазых, они поднимались по холму навстречу нашим. Конечно, лучше всего было бы нам с ними подружиться и забыть прошлые обиды, только это все равно бы не получилось. Так что мы спрятались в кустах, и дождались, пока они не поднялись на гребень. Тогда Боунз начал стрелять из пулемета, и убил примерно десять или пятнадцать косоглазых.
Я, Дойл, и другие тоже парни начали кидать гранаты, и все шло хорошо, пока у Боунза не кончились патроны и ему не потребовалась новая лента. Я дал ему новую ленту, но только он приготовился нажать спусковой крючок, как пуля угодила ему прямо в голову, и вышибла из него мозги. Он упал на землю, вцепившись в пулемет изо всех сил, хотя их-то у него уже не осталось.
Господи, как это было ужасно! И становилось еще хуже. Не говоря уже о том, что случилось бы, если бы косоглазые нас поймали. Я позвал Дойла, но он ничего не ответил, Я вынул пулемет из рук старины Боунза, и пополз к Дойлу, но они валялись на земле. Дойл еще дышал. Тогда я подхватил его на плечо, как куль муки, и побежал к нашим, потому что до смерти перепугался.
Пробежал я ярдов двадцать, а пули свистели вокруг, и я не сомневался, что одна из них попадет мне в задницу. Вдруг я прорвался из джунглей и выбежал на какую-то полянку, поросшую низкой травой. Там лежали косоглазые, лицом к нашим и, как я полагаю, обстреливали их.
Ну и что я должен был делать? Косоглазые были сзади меня, впереди меня, и прямо у меня под ногами. Я не придумал ничего другого, как заорать из всех сил и помчаться вперед. Наверно, я просто потерял голову, потому что случилось после того, как я заорал и помчался вперед, я просто не помню. Очнулся я уже среди наших, и все хлопали меня по спине и поздравляли, словно я сделал тачдаун.
Похоже, при этом я так сильно напугал косоглазых, что они убрались отсюда туда, откуда пришли. Тогда я положил Дойла на землю и им занялись медики, а наш командир подошел ко мне и начал жать руку, и говорить, какой я отличный парень. Потом он мне говорит:
- Гамп, какого черта тебе все это было нужно?!
Наверно, он ждал, что я отвечу, только я сам не знал. как это вышло, и только сказал:
- Хочу писать!
Командир как-то странно посмотрел на меня а потом посмотрел на сержанта Кранца, который тоже подошел к нам, и сержант Кранц сказал:
- Господи, Гамп, пошли со мной! - и отвел меня за дерево.
В этот вечер мы с Баббой оказались в одной щели и ужинали нашим сухпаем. Потом я вытащил гармонику, подаренную Баббой, и начал играть. Странно это было слышать - в джунглях, мелодии «О, Сюзанна!» и «Дом на Границе». У Баббы была коробка шоколадных конфет, присланных мамой, и мы съели по несколько штук. И вот что я вам скажу - от вкуса этих конфет у меня пробудились старые воспоминания.
Потом пришел сержант Кранц и спросил меня, а где бидон с водой. Я сказал ему, что оставил его в джунглях, потому что нужно было нести Дойла и одновременно пулемет. Некоторое время мне казалось, что он сейчас пошлет меня назад за ними, но он все-таки не послал. Просто кивнул и сказал, что так как Дойл ранен, а Боунз убит, то теперь я буду пулеметчиком. Тогда я его спросил, а кто же будет таскать патроны и треногу, а он сказал, что это тоже придется делать мне, так как больше некому теперь. Тогда Бабба сказал, что он может это сделать, если его переведут в наш взвод. Сержант Кранц подумал с минуту, и потом сказал, что наверно, сможет это устроить, потому что во взводе Баббы не осталось народу даже для того, чтобы чистить сортиры. Вот так мы с Баббой снова оказались вместе.
Время текло так медленно, что мне показалось, что оно течет назад. То поднимаешься по склону холма, то спускаешься по другому. Иногда на холмах были косоглазые. иногда нет.
Сержант Кранц сказал, что это все ничего, что мы постепенно возвращаемся в Штаты: сначала мы пересечем Вьетнам, потом Лаос, потом Китай и Россию, дойдем до Северного Полюса, а там до Аляски, и там-то нас и подберут наши мамочки. Бабба сказал, чтобы я не обращал на него внимания, потому что он просто идиот.
В джунглях жизнь простая - сортиров нет, спать приходится как животным, на земле. жрать из жестянок, вымыться негде, одежда гниет. Раз в неделю я получал письмо от мамы. Она писала, что дома все хорошо, только с тех пор, как я ушел из школьной команды, она больше не выигрывала ни разу. Я тоже писал ей, как мог, только что было писать, если бы я написал правду, она снова бы разволновалась. Поэтому я писал просто, что у меня все хорошо, и все ко мне относятся хорошо.
Еще я послал маме письмо для Дженни Керран - пусть попробует узнать у ее предков, не могут ли они переслать его ей - куда бы то ни было. Но ответа я не получил.
А тем временем мы с Баббой разработали план, что делать после армии. Когда вернемся, купим лодку для ловли креветок и начнем ловить креветок. Бабба сам из Залива Ла Батр, всю жизнь на таких лодках работал. Он сказал, что может быть, нам дадут кредит, и мы будем по очереди работать капитаном, а жить будем прямо на лодке. Бабба давно все рассчитал - сколько нужно выловить креветок, чтобы погасить кредит, сколько, чтобы платить за топливо, сколько нужно на еду и прочие удовольствия.
Я так себе и представил - стою я это за штурвалом лодки, или еще лучше
- сижу на корме и ем креветки! Но Бабба сказал:
- Черт побери Форрест, ты нас просто оставишь без штанов. Никаких креветок, пока мы не начнем получать прибыль!
Ну ладно, я не против - в этот ведь есть какой-то смысл, я понимаю, не такой уж я дурак.
Потом как-то начался дождь и шел не переставая два месяца. Мы испытали самые разные виды дождя - за исключением, пожалуй, града. Иногда он шел тонкими струйками, иногда лил как из ведра. Он падал прямо, косо, а временами словно даже снизу. А нам все равно приходилось делать свою работу
- в основном, подниматься и спускаться с холмов и прочих возвышенностей, и повсюду искать косоглазых.
И вот как-то раз мы их нашли. Наверно, у них был какой-то косоглазый съезд, потому что все это походило на то, когда наступаешь на муравейник - то ничего не было, а то ты вдруг вокруг все кишит муравьями. Наши самолеты не могли летать, так что не прошло и двух минут, как нам пришлось туго.
Нужно сказать, что они тоже застали нас врасплох. Мы как раз переходили какое-то рисовое поле, и вдруг отовсюду начали палить. Вокруг начали падать подстреленные люди и раздавались крики и вопли. Я подхватил пулемет и понесся к пальмовой роще, потому что похоже, там хоть дождь был пореже. Мы образовали там круговую оборону и принялись готовится к долгой ночи, как вдруг я заметил, что Баббы с нами нет.
Кто-то сказал, что Баббу видели раненым на рисовом поле, и я сказал:
- Черт!
А сержант Кранц услышал меня и сказал:
- Гамп, ты туда не пойдешь!
Да хрен с ним.
Я бросил пулемет, чтобы легче было бежать, и помчался на рисовое поле, к месту, где в последний раз видел Баббу. Но на полпути я наткнулся на парня из второго взвода, и он был тяжело ранен и протягивал ко мне руки. Черт, подумал я. ну что тут поделаешь? и я подхватил его и побежал назад что есть мочи. Пули и прочая дрянь носились вокруг меня в воздухе, как мухи. Вот чего я никогда не мог понять - какого черта мы тут болтаемся? Я еще понимаю, когда нужно играть в футбол, но это…. нет, не понимаю. Черт бы их побрал!
Принес я этого парня, положил на землю и помчался назад и - о черт! - наткнулся на другого. Я нагнулся, чтобы поднять его, но когда поднял, его мозги вывалились наружу - оказалось, у него полголовы снесено и он мертв. Вот черт!
Тогда я его бросил и пошел искать Баббу, и нашел. Его дважды ранило в грудь и я сказал:
- Бабба, все будет хорошо, слышишь, потому что мы все-таки купим эту чертову лодку для ловли креветок!
И я отнес его к нашим и положил на землю. Когда я отдышался, то посмотрел на рубашку - а она вся промокла от крови из раны Баббы. Бабба посмотрел на меня и спросил:
- Блин, Форрест, ну почему, почему это случилось со мной?
Ну, что я должен был ему ответить?
Тогда Бабба меня спросил:
- Форрест, сыграй мне что-нибудь на губной гармонике?
Я вынул гармонику и заиграл - сейчас уже не помню что. А Бабба сказал:
- Форрест, сыграй, пожалуйста, «Вниз по Лебединой реке».
И я ответил:
- Ладно, Бабба!
Я вытер гармонику, и тут как начали снова стрелять, и я знал, что мне нужно было быть на позиции с пулеметом, но я подумал - хрен с ними! - и снова заиграл.
И я даже не успел заметить, как дождь прекратился и вверху оказалось странное розовое небо. Из-за этого все стали почему-то похожими на покойников, и почему-то косоглазые перестали стрелять, и мы тоже. А я все играл и играл «Вниз по Лебединой реке», стоя на коленях рядом с Баббой, а врач сделал ему укол и старался устроить поудобнее. Бабба вцепился в мою ногу и глаза у него затуманились, и было похоже, что это розовое небо высосало розовый цвет его лица.
Он снова что-то сказал, и я придвинулся поближе, чтобы получше расслышать. Но мне это так и не удалось. Поэтому я спросил врача:
- Ты слышал, что он сказал?
И врач сказал:
- Домой. Он сказал - ДОМОЙ.
И Бабба умер, вот и все, что я могу об этом рассказать.
Хуже этой ночи я не припомню. Наши не могли нам помочь, потому что снова начался дождь, а косоглазые подошли к нам так близко, что можно было слышать, как они говорят друг с другом. Первый взвод вступил в рукопашную. На рассвете вызвали самолет с напалмом, но он сбросил эту гадость почти прямо на нас. Наших парней обожгло, и они выбежали на поле, ругаясь, на чем свет стоит, а глаза у них выпучились, как семь копеек, а джунгли горели так, что похоже, они могли высушить дождь.
И вот тогда-то меня и ранило, и мне еще повезло, так как ранило меня в задницу. Я даже этого не припомню. такая была суматоха, что не помню, что произошло. Стало так страшно, что я бросил пулемет, потому что не мог стрелять, спрятался куда-то за дерево, свернулся в клубок и заплакал. Баббы больше нет, лодки для ловли креветок тоже нет, а ведь он был моим единственным другом - кроме разве Дженни Керран, да и той я все время вредил. И если бы не моя мамочка, я прямо там бы и помер - не знаю уж, от старости или от чего-то другого.
Но через какое-то время начала прибывать помощь на вертолетах, и мне кажется, что напалмовые бомбы все-таки напугали косоглазых. Они поняли, наверно, что уж если наша армия так обращается со своими парнями, то уж с НИМИ-ТО точно никто не будет церемониться.
И вот они забрали раненых, а потом появился сержант Кранц - волосы у него обгорели, одежда сгорела, вид был такой, словно им выстрелили из пушки.
Он сказал:
- Гамп, сегодня ты действовал очень хорошо.
А потом спросил меня, не хочу ли я закурить сигарету?
Я сказал, что не дымлю, и он кивнул:
- Гамп, ты не самый умный из парней, что я видел, зато ты чертовски хороший солдат. Хотел бы я, чтобы у меня была сотня таких, как ты!
Он спросил меня, болит ли рана, и я ответил, что нет, хотя это была неправда.
- Гамп, - сказал он, - тебя ведь отправят домой, понимаешь?
Я спросил его, а где Бабба, и он как-то странно на меня посмотрел.
- Он отправился прямо туда, - сказал он. А я спросил, не могу ли я лететь на том же вертолете, что и Бабба, но сержант Кранц сказал, что его повезут последним, так как он мертв.
Они укололи меня большой иглой, с какой-то дрянью, от которой стало легче. Последнее, что я помню, это то, что я схватил сержанта Кранца за руку и сказал ему:
- Я никогда ничего не просил, но не могли бы вы обещать мне, что лично погрузите Баббу на вертолет и точно привезете его назад?
- Конечно, Гамп, - сказал он. - Черт побери - да уж теперь-то мы можем устроить его хоть первым классом!

7

Я провалялся в госпитале Дананга два месяца. Не так уж много для госпиталя: там мы спали под сетками от москитов, деревянный пол чисто мыли дважды в день, в общем, от такого жилища я давно отвык.
И должен вам сказать, что там были люди, раненый гораздо сильнее, чем я
- у некоторых бедняг были не было рук, ног, кистей и ступней, и Бог знает чего еще. Некоторым пули попали в живот, грудь или в лицо, а по ночам палата напоминала камеру пыток, потому что ребята плакали, стонали, рычали и звали своих мамочек.
Рядом со мной лежал парень по имени Дэн, он горел в танке. Кожа у него была обожжена повсюду и из него торчали разные трубки, но я никогда не слышал, чтобы он кричал. Он говорил со мной совершенно спокойно. и через пару дней мы подружились. Дэн был из Коннектикута и преподавал там историю, пока его не загребли в армию и не отправили во Вьетнам. Он был такой умный, что его послали на офицерские курсы и сделали лейтенантом. Я был знаком со многими лейтенантами, но все они были такими же простыми парнями, как я, а Дэн был совсем другой.
У него была своя теория относительно того, что мы тут делаем - что-то вроде того, что это зло с благими целями, или наоборот, но так или иначе, мы делали не то. Как танковый офицер, он считал, что не дело воевать танками в местности. где большинство территории - болота или горы. Я же рассказал ему о Баббе и прочем, и он кивнул головой и грустно сказал, что пока это дело не кончится, погибнет еще немало таких, как Бабба.
Примерно через неделю, они перевели меня в другую часть госпиталя, куда помещали тех, у кого дела шли хорошо, но я каждый день приходил в интенсивную терапию, повидаться с Дэном. Я играл ему на гармонике, и ему нравилось. Моя мама прислала мне коробку с батончиками Херши, и они дошли до меня как раз в госпитале, и я хотел поделиться с ними с Дэном, но ничего не вышло, так как они разрешали ему есть только через трубки.
Мне кажется, что эти разговоры с Дэном сильно повлияли на меня. Я знаю, что мне не по силам изобрести свою теорию, потому что я идиот. А может быть, дело в том, что просто никто не хотел тратить время на разговоры со мной. По теории Дэна выходило, что все, что с нами происходит, что бы это ни было - это все происходит в соответствии с природными законами, которые управляют всем миром. Теория была слишком сложная, но суть я понял и это изменило все мои представления о мире.
Ведь всю жизнь до этого я ни черта не понимал в происходящем. Что-то случалось со мной, потом еще что-то, потом еще - и я не видел в этом никакого смысла. Но Дэн объяснил мне, что все это - часть одного большого плана, и наше дело - понять, в чем этот план, и найти свое место в нем. После того, как я это узнал, окружающее стало для меня гораздо понятнее.
За это время мне стало гораздо легче, и моя задница поправилась. Врач сказал, что на мне все заживает, «как на собаке» или что-то в этом духе. В госпитале у них была комната для отдыха, как-то я забрел туда, а там двое парней играли в пинг-понг. Некоторое время я смотрел на них, а потом попросил дать поиграть. несколько первых мячей я пропустил, но потом как от нечего делать обыграл обоих парней.
- Ну и скор ты для такого великана, - сказал один из них. Я только кивнул в ответ. Потом я каждый день играл в пинг-понг, и неплохо научился играть, можете мне поверить.
Днем я навещал Дэна, а по утрам был свободен, и они разрешали мне делать все, что угодно. Для таких парней, как я, был специальный автобус, он отвозил нас в город, чтобы мы могли купить всякой хрени в лавчонках косоглазых в Дананге. Но мне это было ни к чему, поэтому я просто разгуливал и наслаждался пейзажами.
Около берега был рынок, на нем продавали рыбу и креветок. Я купил там креветок, и госпитальный повар сварил их для меня. Креветки были очень вкусные и я хотел, чтобы Дэн тоже их попробовал, но он сказал, что разве только мне удастся растолочь их и пустить по трубке. Он сказал, что попросит медсестру сделать это, только я понял, что он просто шутит.
В ту ночь я лежал на своей койке и думал о Баббе - как он любил креветок и как ему хотелось завести лодку. Бедняга Бабба! Назавтра я спросил Дэна, неужели, когда убили Баббу, это тоже соответствует чертову закону природы. Он ответил так:
- Должен сказать тебе Форрест, что эти законы не всегда приятны для нас. Но все-таки, это законы. Например, когда в джунглях мартышка попадается в лапы тигру, то это плохо для мартышки, но хорошо для тигра. Так вот обстоит дело.
Через пару дней я снова пошел на рынок, и там был один косоглазый с целым мешком креветок. Я спросил его, где он взял столько креветок, и он стал что-то бормотать, потому, что не понимал английского. Тогда я начал говорить при помощи языка жестов, как индейцы, и через некоторое время он меня понял и сделал знак, чтобы я шел за ним. Сначала я немного боялся, но потом увидел, как он улыбается, и пошел за ним.
Мы прошли примерно с милю, и он вывел меня на пляж, где были лодки и все такое прочее. Только он не повел меня на лодку, а отвел в заросли тростника, где у него было что-то вроде пруда, и проволочные сетки. Вода поступала сюда, когда в Китайском море начинался прилив. Этот сукин сын ВЫРАЩИВАЛ креветок в этом пруду. Он закинул в свой пруд сетку и вытащил оттуда штук десять креветок, положил их в мешочек и дал мне. Я ему взамен дал плитку шоколада Херши, и от счастья он чуть не лопнул.
В тот вечер на плацу около штаба показывали кино, и я пошел туда. Несколько парней в первом ряду затеяли драку из-за чего-то, и одного из них швырнули так, что он пробил экран. На этом кино кончилось. В ту ночь я лежал на своей койке и размышлял. Вдруг я понял, что буду делать, когда они отпустят меня из армии! Я сделаю себе маленький пруд и буду выращивать в нем креветок! Может быть, мне не удастся достать лодку, как хотел Бабба, но наверняка я смогу найти местечко в зарослях и проволочную сетку. Вот так я и сделаю, и Бабба был бы мной доволен!
Несколько недель я ежедневно ходил по утрам на то место, где маленький косоглазый выращивал креветок. Его звали мистер Цзи. Там я просто сидел и смотрел, как он управляется, а он мне объяснял. Сначала он ловил по зарослям вокруг пруда мальков креветок при помощи маленькой сетки и выпускал их в пруд. Потом, когда начинался прибой, он бросал в пруд всякие объедки и прочую дрянь, на них плодились маленькие слизкие жучки, а их поедали креветки и от этого толстели. Это было так просто, что любой имбецил смог бы с этим без труда справиться.
Через несколько дней из штаб-квартиры в госпиталь прибыли какие-то чинуши и радостно говорят:
- Рядовой Гамп, Конгресс США награждает вас за проявленный героизм Почетной медалью, и послезавтра вас отправят в США, чтобы сам президент вручил Вам эту награду!
Это было совсем рано утром, и я еще лежал в койке, раздумывая, не пойти ли мне в душ, а они стояли вокруг, и явно ждали, что я им отвечу. Наверно они думали, что я запрыгаю от радости. А я просто сказал им:
- Спасибо, - и закрыл пасть. Наверно, вот это и значит следовать законам природы.
Когда они убрались, я пошел навестить Дэна в интенсивную терапию. Но когда я туда пришел, то его не было, койка пуста, а матрас свернут. Я страшно испугался за него и побежал искать дежурного врача, но его нигде не было. В коридоре я наткнулся на медсестру, и спросил у нее:
- Что случилось с Дэном?!
Она ответила, что он «отбыл».
Я спросил:
- Куда отбыл?!
А она отвечает:
- Не знаю, это было не в мою смену.
Тогда я разыскал-таки старшую медсестру, и спросил ее, и она сказала, что Дэна увезли назад в Америку, потому что там за ним будут лучше сладить. Я спросил ее, как он, в порядке?
Она ответил:
- Если конечно, не считать двух проколотых легких, изрезанного кишечника, перелома позвоночника, ампутированной ноги, ампутации части другой ноги, и ожогов третьей степени большей части тела, то он в полном порядке!
Я сказал ей «спасибо» и пошел дальше по своим делам.
В тот день я не играл в пинг-понг, так как я очень разволновался из-за Дэна. Мне пришло в голову - а что если он умер? Никто не мог мне ничего сказать, потому что об этом извещают в первую очередь родственников и так далее. Такой у них порядок. Откуда мне знать, почему? И я бродил по берегу, пиная ногами камни и консервные банки.
Когда я вернулся, наконец, в свою палату, то обнаружил на койке кучу писем, которые наконец-то добрались до меня. Мама написала, что наш дом сгорел дотла, а он не был застрахован, поэтому ей придется перебраться в богадельню. Она писала, что пожар начался из-за того, что мисс Френч выкупала свою кошку и стала сушить ее при помощи фена, и тут что-то вспыхнуло - то ли кошка, то ли фен - и так начался пожар. Поэтому теперь я должен писать ей по адресу «Сестринский дом для бедных». Я понял, что в будущем не обойтись без большого количества слез.
Потом было другое письмо, где сообщалось:
- Мистер Гамп! Вас изберут для розыгрыша новой модели «Понтиака», если согласитесь отослать назад прилагаемую открытку с согласием до конца жизни покупать наши чудесные энциклопедии и постоянно обновляемый ежегодник, всего на сумму не меньше семидесяти пяти долларов в год.
Это письмо я выбросил в корзину - на черта такому идиоту, как я, какие-то энциклопедии. Кроме того, водить-то я все равно не умею!
Но третье письмо было адресовано лично мне и подпись на конверте гласила: «Дж. Керран, Главный почтамт, Кембридже, Массачусетс». У меня просто руки задрожали от волнения, когда я прочел это, так что я едва сумел открыть конверт.
- Дорогой Форрест! - говорилось там. - Моя мама передала мне письмо, переданное твоей мамой, и мне очень жаль, что тебе приходится участвовать в этой бесчеловечной и аморальной войне. - Она писала, насколько это ужасно, все эти убийства и увечья и все такое прочее. - Тебе должно быть стыдно участвовать в этом, хотя я и понимаю, что ты делаешь это против своей воли.
- Она писала, что понимает, насколько ужасно обходиться без чистой одежды, свежей воды и еды, но что ей неясно. что я имею в виду, когда пишет, что «пришлось два дня валяться мордой в офицерском дерьме».
- Трудно поверить, - писала она, - что даже ОНИ способны были заставить тебя выполнять такие чудовищные приказы. - Я подумал, что нужно было бы подробнее объяснить ей, как это было.
Ну, и дальше она писала:
- Мы сейчас организуем большую демонстрацию протеста против этих фашистских свиней, чтобы остановить эту ужасную войну, чтобы люди узнали об этом. - И в таком духе она распространялась еще примерно со страницу. Но все равно я читал все подряд, потому что от одного только вида ее почерка у меня внутри все переворачивалась и в животе бурлило.
- По крайней мере, - писала она в заключении, - ты встретился с Баббой, и я рада, что у тебе есть друг в беде. - Она просила передать Баббе наилучшие пожелания, и в поскриптуме добавляла, что зарабатывает немного денег, играя на гитаре вместе с одной группой пару раз в неделю в кафе рядом с Гарвардским университетом, и если я буду проезжать мимо. то она будет рада меня видеть. Она написала, что группа называется «Треснувшие яйца». С тех пор я только о том и думал, как бы мне поскорее получить увольнение и добраться до этого Гарвардского университета.
В тот же вечер я упаковал мои манатки, чтобы отправится за своей медалью и познакомиться с президентом США. Впрочем, мне нечего было укладывать, кроме пижамы, зубной щетки и бритвы, которую мне выдали в госпитале, потому что все остальные манатки остались на базе в Плейку. Но один достойный молодой майор пехоты в госпитале сказал мне:
- Да плюнь ты на это дерьмо, Гамп, сегодня вечером тебе сошьют новый мундир. Этим уже занимается дюжина косоглазых в Сайгоне - не можешь же ты явиться на встречу с президентом в пижаме! - подполковник сказал, что будет сопровождать меня до Вашингтона, чтобы проследить, где меня поселят и как будут кормить, чтобы меня отвезли куда надо и вообще будет говорить мне, как нужно себя вести.
Его звали подполковник Гуч.
В этот вечер я участвовал в финальном матче по пинг-понгу с парнем из главного штаба сухопутных войск, о нем говорили, что это самый лучший игрок во всей армии или что-то в этом роде. Это был худощавый невысокий парень, он почему-то избегал смотреть мне в глаза, и кроме того, он пришел со своей ракеткой в кожаном чехле.
Когда я его выдрал чуть не всухую, он вдруг остановился и сказал, что мячи-де плохие, они отсырели в этом климате. Потом он упаковал свою ракетку и свалил домой, и я был этому рад, потому что он оставил в зале свои мячики, которые я отдал ребятам в комнате отдыха в госпитале.
Утром, уже когда я должен был уезжать, медсестра вдруг приносит мне конверт, и там написано мое имя. Открываю я его, а это записка от Дэна, который оказался жив. Вот что он писал мне:
"Дорогой Форрест!
Извини, что нам не удалось увидеться перед моей отправкой. Врачи сказали, что мне нужно срочно уезжать. и меня увезли, прежде чем я сам что-то сообразил. Но я попросил их подождать, пока я напишу тебе эту записку и поблагодарить тебя за то, что ты для меня сделал.
Форрест, мне кажется, что ты сейчас на грани какого-то важного события в жизни. Что-то должно в тебе перемениться, или произойти нечто такое, из-за чего вся твоя жизнь пойдет по совершенно иному пути. Когда я размышляю над этим, то постоянно вспоминаю твои глаза - в них то и дело появляется какой-то странный огонек, особенно. когда ты улыбаешься. Когда это случалось
- а случалось это довольно редко - мне казалось, что я вижу нечто напоминающее Творение, источник творческой способности человека, источник его БЫТИЯ.
Эта война не для тебя, старина, и не для меня. Я уже освободился от нее, и надеюсь, что ты тоже вовремя освободишься. Но главное - что ты собираешься делать потом? Мне все-таки кажется, что ты вовсе не идиот. Может быть, тебя можно отнести к той или иной категории в соответствии с тестами или приговором каких-нибудь дураков, но лично я, Форрест, вижу, что в твоем сознании кроется какая-то искра любопытства. Следуй за этой искрой, друг мой, и заставь ее работать на себя. Борись с препятствиями, и не сдавайся. Никогда не сдавайся! Ты очень хороший парень, Форрест, и у тебя доброе сердце!
Твой друг, Дэн
Я перечел письмо Дэна раз двадцать или тридцать, потому что там были такие вещи, которых я не понимал. То есть, общий смысл его слов я понимал, но там были некоторые слова и выражения, которые были мне непонятны. На следующее утро пришел подполковник Гуч и сказал, что нам нужно ехать - сначала в Сайгон, где косоглазые уже сшили мне форму, а потом прямо в Штаты. Я показал ему письмо Дэна и попросил его объяснить поточнее, что там написала. Подполковник Гуч тщательно прочитал его и вернул назад:
- Ну, Гамп, мне совершенно ясно, что в этом письме говорится о том, что тебе лучше не возникать, когда президент приколет тебе медаль на грудь!

8

Пока мы летели домой через Тихий океан, подполковник Гуч прожужжал мне все уши про то, каким героем я буду в Штатах, какие парады будут проведены в мою честь, и что я просто не смогу ничего купить выпить или поесть, потому что мне не дадут - все будут стремиться угостить меня. Он сказал еще, что армия собирается отправить меня в турне по Штатам, чтобы вербовать новых парней и продавать какие-то акции, и что со мной будут обращаться «по-королевски». Как выяснилось, это была правда.
Когда мы приземлились в Сан-Франциско, на поле нас встречала целая толпа людей. У них в руках были разные флаги, лозунги и все такое. Подполковник Гуч выглянул из окна самолета и сказал, что странно - нет духового оркестра. Но потом оказалось, что и этой толпы нам было вполне достаточно.
Только мы вышли из самолета, как толпа начала выкрикивать какие-то лозунги, а потом кто-то залепил большим помидором прямо в лицо подполковнику Гучу. И тут начался кошмар: несмотря на полицейских, толпа прорвалась к нам, и они начали нас всячески обзывать. Их было около двух тысяч, у многих были бороды. В общем, так страшно мне еще не было с того самого дня на рисовом поле, когда убили Баббу.
Подполковник Гуч пытался счистить со своей физиономии помидорину, и вообще вести себя достойно, а я решил - черт с ним с достоинством, ведь их примерно тысяча на каждого из нас, а оружия у нас нет. И я решил спасаться бегством.
Толпа только и ждала того, чтобы за кем-нибудь погнаться. и они ринулись за мной, точно так же, как мальчишки, когда я был маленьким. Они кричали и вопили и махали мне руками. Я пробежал почти всю взлетную полосу, а потом всю дорогу назад к терминалу, и это было похуже, чем когда за мной гнались эти кукурузные придурки из Небраски во время матча на кубок Оранжевой лиги. Наконец, я забежал в туалет и спрятался там в кабинке, и сидел там, за запертой дверью, пока я не решил, что они ушли и можно идти домой. Наверно, я просидел там не меньше часа.
Выбравшись из туалета, я спустился в вестибюль, и обнаружил там подполковника Гуча, в окружении взвода морской пехоты, и массы полицейских. Вид у него был очень грустный - но как только он меня заметил, как тут же закричал:
- Гамп, Гамп! Быстрее, рейс на Вашингтон держат специально для нас.!
Мы сели на этот самолет, и кроме нас, там оказалась куча штатских. Мы с подполковником уселись спереди, но не успел самолет взлететь, как все штатские почему-то переместились в хвост самолета. Я спросил подполковника Гуча, почему это они сбежали, а он ответил, что похоже, они что-то такое унюхали, чем от нас пахнет. Но, сказал он, об этом нечего беспокоиться - в Вашингтоне все образуется. Оставалось только на это надеяться, хотя даже такой болван, как я, мог бы сказать. что не все происходит так, как говорил подполковник.
Ну и потрясный вид открылся, когда мы долетели до Вашингтона! Капитолий, и Монумент, и все прочее, что я до этого видел только на картинках. А теперь они были за окном, совсем настоящие! Армия прислала нам машину, и нас отвезли в настоящий большой отель, где были лифты и прочая роскошь, и где носильщики таскают за вас манатки. До этого мне никогда еще не приходилось ездить в настоящем лифте!
Когда мы остались одни в номере, подполковник Гуч сказал, что пора пойти пропустить стаканчик в одном маленьком баре, где, насколько ему помнится, масса приятных девушек. Он сказал, что на Востоке люди гораздо более воспитанные, чем где-нибудь в Калифорнии. И опять он ошибся!
Мы уселись за столик, и подполковник заказал мне пива и себе тоже выпить, и стал излагать мне, как нужно вести себя завтра, когда сам президент приколет мне на грудь медаль.
Когда его речь была в самом разгаре, появилась какая-то приятная девушка и подполковник посмотрел на нее и распорядился принести еще пару пива. Наверно, он решил, что она официантка. Но она презрительно посмотрела на него и сказала:
- Да я тебе, грязный пидор, и стакан блевотины не подала бы. - А потом посмотрела на меня и сказала:
- Ну, а ты, медведь, сколько сегодня девчонок заломал?
Ну, и потом мы отправились назад в отель, и заказали там в номер еще пива, и подполковник Гуч окончил свой рассказ о том, как мне завтра себя вести.
Наутро мы отправились в Белый дом, где живет президент. Это большой красивый дом с лужайкой, похож на нашу мэрию в Мобайле. Сначала куча военных жали мне руку и говорили, какой я хороший парень, а потом настал момент прикалывать медаль.
Президент оказался здоровенным парнем, и говорил с техасским акцентом. Кругом собрались еще какие-то люди, какие-то девушки. похожие на служанок и мужчины, похожие на уборщиков, и все вышли в освещенный солнцем розовый сад.
Офицер начал зачитывать какую-то фигню, и все слушали, кроме меня, потому что я думал только о том, как бы пожрать - ведь с утра я не завтракал. Наконец, этот офицер кончил читать, и президент подошел ко мне, достал из коробочки медаль и приколол мне на грудь. Потом он пожал мне руку, а все стали хлопать и снимать на память.
Я уже думал, что это все, и нас отпустят, только президент все не уходил и как-то странно на меня смотрел. Наконец, он сказал:
- Парень, это у тебя в животе так урчит?
Я посмотрел на подполковника Гуча, а тот только глаза закатил вверх. Тогда я кивнул и сказал:
- Ну да.
А президент сказал:
- Ладно, парень, давай чего-нибудь перекусим!
И мы пошли в какую-то маленькую круглую комнату, и президент сказал парню, одетому, как официант, чтобы он принес мне завтрак. Мы остались вдвоем, и пока мы ждали завтрака, он стал меня спрашивать о разных вещах, типа того, знаю ли я, почему мы воюем с косоглазыми, и хорошо ли со мной обращались в армии. Я только кивал головой в ответ, а потом он перестал меня спрашивать, и наступило молчание. Потом он спросил:
- Не хочешь посмотреть телевизор, пока не принесли завтрак?
Я снова кивнул, и президент включил телевизор, стоявший позади его стола, и мы посмотрели шоу из «Беверли-хиллз». Президент был очень доволен, и сказал, что смотрит это шоу каждый день. После завтрака он меня спросил, не хочу ли я посмотреть дом. Я говорю - «ага», и он меня повел по дому. Когда мы вышли в сад, фотографы окружили нас и пошли за нами, а президент сел на маленькую скамейку и спросил:
- Парень, кажется, тебя ранили?
Я кивнул, и он тогда спросил:
- Ну, тогда посмотри-ка сюда.
Он расстегнул рубашку и показал мне большой старый шрам от операции. А потом президент спросил меня:
- Ну, а тебя куда ранило?

Предыдущая страница 3 Следующая страница


Форрест Гамп 4

И тогда я спустил штаны и показал ему. Ну, тут набежали фотографы и начали щелкать, за ними набежали еще какие-то ребята и оттащили меня назад, к подполковнику Гучу.
Мы вернулись в отель, а ближе к вечеру ко мне ворвался подполковник Гуч с кучей газет, и вид у него был точно безумный. Он начал на меня орать и ругаться, и швырнул газеты на кровать, где я лежал, и там на первой странице были большие фотографии моей задницы и шрама президента. В одной из газет на лице у меня была нарисована такая черная полоска, чтобы никто меня не мог опознать, так еще делают на разных неприличных картинках.
Под снимком было написано: «Президент Джонсон и герой войны в минуту отдыха в Розовом саду».
- Гамп, ты просто идиот! - заорал подполковник Гуч. - Как ты мог так поступить со мной?! Теперь мне конец! Конец моей карьере!
- Я не хотел повредить вам, - ответил я, - я хотел, чтобы все было как можно лучше.
Ладно, из числа любимчиков я вышел, однако на этом армия меня не оставила - меня решили послать в поездку по стране агитировать ребят вступать в армию. Подполковник Гуч нанял кого-то написать речь, с которой я должен был выступать перед ними. Речь была длинная, с выражениями типа: «В этот тяжелый критический период, нет более почетного дела, нежели служить Родине в Вооруженных силах» и так далее. Беда в том, что речь я никак не мог выучить. То есть, слова-то я понимал, и хорошо их помнил, но когда дело доходило до того, чтобы произнести их, тут у меня в голове все начинало кружиться.
Подполковник Гуч просто места себе не находил, никак не мог успокоиться. Он возился со мной до полуночи, пытаясь заставить меня произнести эту речь, но потом поднял руки вверх и сказал:
- Все, я понял, ничего из этого не выйдет.
И тут ему пришла в голову новая идея.
- Гамп, - сказал он, - вот что мы сделаем: я эту речь обрежу, так что тебе придется сказать всего пару слов. Давай попробуем! - Ну и он начал ее сокращать и сокращать, пока не остался доволен тем, что я могу произнести ее и не выглядеть полным идиотом. В конце ее были такие слова: «Иди в армию и сражайся за свою свободу!»
Первым делом мы приехали в один маленький колледж. Там уже ждали репортеры и фотографы. Нас привели в большую аудиторию и поставили на сцене. Сначала подполковник Гуч произнес ту речь, которую я должен был произнести, а потом он сказал:
- А теперь, рядовой Форрест Гамп, последний кавалер Почетной медали Конгресса, скажет нам несколько слов. - Он сделал мне знак выйти вперед, и кто-то в зале захлопал. Когда они кончили хлопать, я наклонился и сказал:
- Идите в армию и сражайтесь за вашу свободу!
Мне показалось, что они ожидали чего-то большего, поэтому я остался стоять на месте и смотрел на них, а они смотрели на меня. Потом вдруг кто-то в первом ряду крикнул:
- А что ты думаешь о войне?
И я ответил ему то, что сразу пришло мне в голову:
- Это полное дерьмо!
Тут подскочил подполковник Гуч и выхватил у меня микрофон, а меня оттолкнул назад. Но репортеры уже что-то строчили в блокнотах, фотографы снимали, а народ в зале просто сходил с ума, они прыгали, свистели и вопили. Подполковник Гуч быстренько вывел меня оттуда, и вскоре мы ехали прочь от города. Подполковник ничего мне не говорил, и только иногда как-то странно противно хихикал.
Следующим утром, только мы собирались выйти из отеля и устроить второе собрание, как зазвонил телефона. Спросили подполковника Гуча. Не знаю, кто был на том конце линии, только подполковник ничего не говорил, кроме «Так точно, сэр!», изредка бросая на меня злобные взгляды. Повесив трубку, он сказал, глядя куда-то вниз, на носки своих ботинок:
- Ну, Гамп, на этот раз ты своего добился. Наш тур прекращается. Меня переводят на метеостанцию в Исландию, а что будет с тобой, скотина, меня даже не интересует.
Я же в ответ спросил подполковника, не пойти ли нам выпить «Кока-колы», но он ничего не сказал, просто что-то бормотал себе под нос и изредка противно хихикал.
В итоге меня послали в Форт Дикс, и назначили в кочегарку. Круглые сутки и большую часть ночи я занимался тем, что подбрасывал уголь в топки котлов, обогревавших казармы. Командовал нами какой-то парень, которому на все было наплевать, а мне он сказал, что мне придется прослужить в армии еще два года, прежде, чем меня отпустят домой, но чтобы я не скисал и тогда все будет в порядке. Именно так я и поступил. Я много размышлял о маме, Баббе, о креветках и Дженни Керран, живущей где-то в Гарварде, и немного играл в городе в пинг-понг.
Весной у нас появилось объявление, что состоится турнир по пинг-понгу, и победитель поедет на всеармейские соревнования в Вашингтон. Я записался, и легко выиграл турнир, потому что мой единственный противник то и дело ронял ракету, потому что ему оторвало пальцы на войне.
На следующей неделе меня отправили в Вашингтон. Турнир проходил в госпитале Уолтера Рида, и все раненые могли следить за соревнованиями. Первый тур я выиграл легко, и второй тоже, а в третьем мне попался маленький хитрющий парнишка, он так закручивал мячи, что мне пришлось нелегко. Он начинал выигрывать у меня, и когда счет стал 4:2 в его пользу, я решил, что проиграю, но тут внезапно посмотрел на зрителей и кого я увидел! В кресле-каталке сидел лейтенант Дэн из госпиталя в Дананге!
Когда объявили перерыв между играми, я подошел к Дэну поближе, пригляделся, и увидел, что у него теперь совсем нет ног.
- Им пришлось отрезать их, Форрест, - сказал он, - но в остальном у меня все в порядке.
С лица у него сняли повязки, и стало видно, как сильно он обожжен и изранен, после того, как его танк сгорел. И кроме того, от него по-прежнему отходила одна трубка, другим концом уходящая в бутылку, прицепленную к его креслу.
- Они сказал, что это пока останется, - сказал Дэн, - они думают, что мне это не повредит.
Потом он наклонился ко мне и глядя мне прямо в глаза сказал:
- Форрест, я верю, что ты способен добиться всего, чего желаешь. Я следил за твоей игрой и считаю, что ты можешь выиграть у этого парня, потому что ты чертовски хорошо играешь. Тебе суждено быть победителем!
Я кивнул, и вернулся к столу, так как прозвенел гонг. После этого я не потерял ни одного очка, и выиграл финал турнира.
В Вашингтоне я пробыл три дня, и мы много разговаривали с Дэном. Я катал его на коляске в сад, где было много солнца, а вечером играл для него на гармонике, как для Баббы. Он много говорил, о разных вещах, вроде истории и философии, а как-то стал рассказывать о теории относительности Эйнштейна и что она значит для Вселенной. Ну, я взял листок бумаги и написал ему все, что я об этом знаю, все формулы, потому что мы проходили их на Промежуточном свете в университете. Он посмотрел на листок и сказал:
- Форрест, ты по-прежнему не перестаешь меня удивлять!

* * *

Как-то раз, когда я как обычно швырял уголь в топку, в котельной появился какой-то парень и Пентагона, вся грудь которого была увешана медалями, и сказал мне, улыбаясь:
- Рядовой Гамп, рад сообщить вам, что вы стали участником команды по пинг-понгу США, которая поедет в Пекин соревноваться с китайскими коммунистами. Это большая честь, так как впервые за двадцать пять лет наша страна вступила хоть в какие-то отношения с китайцами, и дело не просто в каком-то там пинг-понге, это важный дипломатический маневр, и ставкой является будущее всего человечества. Вы хорошо понимаете, что именно я имею в виду?
Я только пожал плечами и кивнул, но почему-то слегка струхнул. Ведь я всего лишь бедный несчастный идиот, как же мне теперь решать судьбы всего человечества?!

9

И вот я снова обогнул полмира, чтобы на этот раз оказаться в Пекине.
В нашей команде по пинг-понгу собрались самые разные парни, и ко мне они относились очень хорошо. Китайцы тоже оказались неплохими ребятами, совсем не похожими на тех косоглазых, что были во Вьетнаме. Во-первых они были очень чистые, и к тому же вежливые. Во-вторых, они не стремились меня пристрелить.
Кроме того, Госдепартамент послал вместе с нами парня, который должен был учить нас тому, как вести себя с китайцами, и вот он-то был самым неприятным из всех. Прямо скажу, это был порядочный кусок дерьма. Звали его мистер Уилкинз, он всегда носил с собой дипломат и его волновало только то, начищены ли его туфли и выглажены ли брюки. Не сомневаюсь, что просыпаясь по утрам он первым делом протирал свою задницу.
Этот Уилкинз вечно ко мне придирался.
- Гамп, - говорил он, - если китаец тебе кланяется, ты должен кланяться в ответ. Гамп, нужно держать себя прилично на публике. Гамп, почему у тебя на брюках пятна? Фи, Гамп, ты ведешь себя за столом, как свинья!
Вот в этом он, наверно, был прав. Эти китаезы едят двумя такими маленькими палочками, просто невозможно с их помощью засунуть в рот хоть сколько-нибудь еды, так что большая ее часть оказывалась на моих брюках. Неудивительно, что я не видел ни одного толстого китайца. Мне кажется, им следовало бы все-таки научиться есть вилками и ложками.
Ладно, мы сыграли в этими китаезами кучу партий в пинг-понг. У них было несколько неплохих игроков, но мы держались. Вечерами они обязательно находили нам какое-нибудь дело - то банкет, то концерт. Однажды мы должны были ехать в какой-то ресторан под названием «Пекинская утка», и когда я спустился в вестибюль отеля, Уилкинз мне говорит:
- Гамп, отправляйся в номер и надень другую рубашку. Эта выглядит так, словно ты кидался тортами.
Потом отвел меня к портье, говорившему по-английски, и сказал ему написать для меня записку по-китайски, что мне нужно ехать в ресторан «Пекинская утка». Эту записку я должен был отдать шоферу такси.
- Мы поедем вперед, - сказал Уилкинз, - а ты дашь эту записку шоферу и он тебя отвезет, куда нужно. - Так что я спокойно вернулся в номер и надел новую рубашку, как и говорил Уилкинз.
Ладно, перед отелем я нашел такси и шофер меня повез. Я начал было искать записку для него, и тут понял, что наверно забыл ее в старой рубашке, только к этому времени мы были уже далеко от отеля. Шофер все время поворачивался ко мне и что-то спрашивал, наверно, куда мне ехать, а я отвечал ему - «пекинская утка, пекинская утка», а он только пожимал плечами и возил меня по городу.
Так шло примерно с час, и должен сказать вам, что Пекин я-таки повидал. Наконец, я постучал по его плечу и когда он повернулся, начал махать руками, как крыльями, говоря: «пекинская утка!». Тут он широко улыбнулся, закивал головой и мы рванули. И с тех пор, как только он ко мне поворачивался, я начинал махать руками. Примерно через час мы остановились, и когда я выглянул в окно. то оказалось, что мы приехали к аэропорту!
Ну, было уже поздно, а я ничего не ел, и довольно-таки проголодался. Так что, как только мы проехали мимо какого-то ресторана, я сказал ему остановиться и выпустить меня. Я ему дал пачку этих странных китаезных денег, которые нам всем выдали, он что-то взял, а остальные отдал мне.
Я вошел в ресторан и почувствовал себя так, словно я на Марсе. Ко мне подошла девушка и как-то странно посмотрела на меня, и дала меню. Меню было на китайском языке, но подумав, я ткнул пальцем последовательно в пять-шесть блюд, рассчитывая, что уж одно из них наверняка окажется съедобным. На самом деле, они все оказались вполне съедобными. Я поел, заплатил и вышел на улицу, чтобы найти свой отель. Однако проходив по улице несколько часов, я так ничего и не нашел, и тут меня поймали.
Оказался я в тюрьме. Потом появился большой китаеза, говоривший по-английски, и он стал задавать мне разные вопросы и угощал сигаретами, точь-в-точь как в кино, а на следующий день меня наконец выпустили. Мистер Уилкинз пришел в тюрьму и примерно час проговорил с китаезами, и они меня отпустили.
Мистер Уилкинз был вне себя.
- Гамп, ты понимаешь, что они приняли тебя за шпиона!? - сказал он.
- Ты понимаешь, что мог свести на нет все наши усилия?! Ты что, сошел с ума?
Хотел я ему ответить, что я самый обычный идиот, да не стал. В общем, мистер Уилкинз купил у уличного торговца большой воздушный шарик и привязал его пуговице на моей рубашке, чтобы найти меня «в любой момент». И еще он приколол мне на грудь табличку, где было написано, кто я и где живу. Я чувствовал себя круглым дураком.
Однажды нас всех погрузили в большой автобус и повезли к большой реке, на берегу которой стояло множество китаез в форме, так что мы поняли, что тут находится самый главный китаеза, Председатель Мао.
Председатель Мао оказался толстым старым китайцем, похожим на Будду. Он снял свою пижаму и оказался в плавках. Нам сказали. что несмотря на свои восемьдесят лет, он собирается переплыть эту реку.
Ну, вошел он в реку и поплыл, и все были в полном восторге. Примерно посередине реки он поднял руку и помахал нам. Все стали махать руками ему в ответ.
Примерно через минуту, он снова помахал рукой, и снова все помахали ему в ответ.
Наконец, он помахал в третий раз, и тут-то все сообразили, что он не просто машет рукой, а тонет!
Ну, тут такое началось! Наконец-то я понял, что такое «китайское столпотворение»! Множество народу бросилось в воду, с той стороны к председателю устремились лодки, а те, что остались стоять на берегу, начали хлопать себя по голове ладошами. Когда я увидел, как старик исчез под водой, я сказал себе - к черту! Скинул туфли и прыгнул в воду. Тех китаез, что плыли к месту, где исчез председатель, я обогнал очень быстро, и скоро оказался там, где кружили лодки, а люди на них всматривались в воду, словно пытались что-то там увидеть. Это было глупо с их стороны, потому что вода была такого же цвета, как в канализации.
Ладно, нырнул я раза три-четыре и точно - этот старикан оказался прямо подо мной! Я вытянул его на поверхность, а китаезы подхватили его и увезли на лодке. Меня они оставили как есть, так что пришлось возвращаться в берегу вплавь.
Когда я вылез на берег, люди стали прыгать еще сильнее и хлопать меня по спине, а потом подняли на руки и понесли к автобусу. Но когда автобус тронулся, мистер Уилкинз подошел ко мне и покачал головой:
- Ты просто осел, - сказал он, - неужели не ясно. что для Соединенных Штатов лучше всего было бы, если бы этот сукин сын утонул! Да, Гамп. ты упустил случай, который представляется человеку только раз в жизни.
Так что я решил, что снова я что-то испортил. Но ведь я только хотел сделать, как лучше!
Мы непрерывно играли в теннис, и дело близилось к концу, но я уже потерял представление о том, кто выигрывает, кто проигрывает. А тем временем, из-за того, что я вытащил этого старикана, Председателя Мао, из реки, я стал для китаез чем-то вроде национального героя.
- Гамп, - сказал мне как-то мистер Уилкинз, - как ни странно, ваша глупость обернулась для нас удачей. Я только что получил известие, что китайский посол согласился начать переговоры с Госдепартаментом об улучшении межгосударственных отношений. И еще - китайцы хотят устроить в твою честь парад, и я надеюсь, что ты будешь вести себя прилично.
Через два дня состоялся этот парад, и это было зрелище что надо! Вдоль улицы выстроились примерно миллион китайцев, и когда я шел мимо них, они кланялись и махали мне руками. Улица вела к Тяньаньмынь, где было нечто вроде китайского Белого дома, где меня должен был торжественно принять сам Председатель Мао.
Когда мы дотуда добрались, китаезы прямо сума посходили от счастья. что видят меня. Они накрыли длиннющий стол и я сидел рядом с самим Председателем. Посреди банкета он наклонился ко мне и сказал:
- Я слышал, что вы воевали во Вьетнаме. Скажите мне, если вам нетрудно, что вы думаете об этой войне? - переводчик перевел мне его слова, и я подумал - черт побери, если он спрашивает, то наверно, в самом деле хочет знать. И я ответил:
- Я думаю, что это полное дерьмо.
Переводчик перевел ему это, а он вдруг как-то странно изменился в лице, пристально посмотрел на меня, и вдруг губы у него дрогнули, и он широко улыбнулся, а потом начал жать мне руки, и кивать головой, как какой-нибудь китайский болванчик. Фотографы тут же начали это снимать, и потом этот снимок появился в американских газетах. Но до этого дня я никогда никому не рассказывал, что я тогда такого сказал, что он так заулыбался.
Когда мы уезжали, около отеля собралась большая толпа. Я огляделся, и увидел среди китаез женщину в мальчиком на плечах, и вот он-то был настоящим монгольским идиотом - язык наружу, глаза перекошены, и он все время что-то лопотал, как это всегда делают идиоты. Я просто не мог удержаться, и хотя мистер Уилкинз запретил нам подходить к китаезам без его разрешения, я все-таки подошел к ней, вытащил из кармана пару пинг-понговых шариков, которые всегда носил в кармане, поставил на них свой крестик и отдал малышу.
Первым делом он засунул шарики в рот, а потом схватил меня за руку. Потом он вдруг широко улыбнулся, а на глазах его матери почему-то появились слезы, она начала что-то верещать, и переводчик сказал мне, что этот мальчик улыбнулся впервые в жизни. Да, я мог бы ей кое-что порассказать, только у нас не было на это времени.
Ладно, но когда я пошел назад, этот мальчишка зашвырнул в меня шариками и попал прямо в голову. И надо же было так случиться, что как раз в этот момент один фотограф меня заснял и потом это фото появилась в газетах под заголовком: «Юный китаец проявляет свою ненависть к американским империалистам».
Ладно. мистер Уилкинз утащил меня в автобус и не успел я оглянуться, как мы уже летели назад в Вашингтон. Перед самым приземлением он сказал мне:
- Ну, Гамп, мне кажется, ты знаешь об этом китайском обычае - если ты спас китайцу жизнь, то с тех пор ты за него отвечаешь. - Тут он как-то ехидно улыбнулся, и тут как раз сказали, чтобы мы не расстегивали ремни. А мы сидели рядом. И в этот момент я пукнул так громко, как никогда в жизни. Это был похоже на разрыв гранаты. У мистера Уилкинза просто глаза вылезли из орбит и он сказал что-то вроде:
- Аааа-кх-кх! - и начал глотать воздух ртом и пытаться расстегнуть ремень.
Тут же прибежала хорошенькая стюардесса, посмотреть, отчего такой шум. А мистер Уилкинз все еще задыхался и кашлял, и тут я тоже зажал нос и указывая на мистера Уилкинза, заявил:
- Нужно открыть окно! - или что-то в этом роде. Мистер Уилкинз весь покраснел и начал показывать на меня, но стюардесса только мило улыбнулась и вернулась на свое место.
Мистер Уилкинз, когда перестал дергаться и поправил галстук, сказал мне еле слышно:
- Гамп, с твоей стороны это была очень неумная шутка!
Но я только ухмыльнулся и смотрел прямо перед собой.
После этого они снова послали меня в форт Дикс, но больше не посылали к котельную, а сказали, что отпустят меня из армии пораньше. Так что не прошло и суток, как мне разрешили уехать. Они дали мне немного денег на билет, и у меня самого было немного долларов, так что оставалось только решить, куда ехать.
Я понимал, что нужно было бы съездить к маме, потому что она была в доме для бедных. Еще я подумал, не пора ли мне начать заниматься креветками
- нужно же мне чем-то заняться в этой жизни. Но на самом деле, я не переставал все это время думать о Дженни Керран в Гарварде. Я уже сел в автобус, и все не мог сообразить, что же сделать лучше всего. Но когда нужно было давать деньги в окошко, я попросил билет до Бостона - не может же человек все время вести себя только правильно!

10

У меня не было адреса Дженни, только почтовый индекс и письмо с названием того местечка, где она играла в своем ансамбле, «Треснувшие яйца». Местечко называлось «Привет, папаша!» Я решил добраться туда со станции пешком, но заблудился, все равно пришлось брать такси. Днем в баре никого не было, кроме двух пьянчужек и толстого слоя пива на полу, примерно в три сантиметра, оставшегося со вчерашнего вечера. Парень за стойкой бара сказал мне, что Дженни и ее группа будут здесь в девять вечера. Я спросил, не могу ли я подождать их?
- Само собой, - ответил парень. Так что я уселся за столик и просидел там примерно пят-шесть часов. Зато ноги отдохнули.
Постепенно местечко начало заполняться народом. В основном это были ребята, по виду студенты, только одетые как клоуны - какие-то голубые драные джинсы, футболки, парни все бородатые и в темных очках, а девицы с такими прическами, словно у них на голове птицы гнезда вили. Потом на сцене появились ребята из ансамбля и начали устанавливать аппаратуру. Их было всего трое или четверо, зато железяк, которые они подключали в розеткам, не счесть. Прямо скажем, никакого сравнения с тем, что было в Студенческом союзе в университете. Вот только Дженни Керран нигде не было видно.
Подсоединив все свои штуковины, они начали играть, и играли они, скажу я вам, по-настоящему громко! Здорово напоминало рев взлетающего самолета, и к тому же замигали разноцветные лампочки. Но публике это понравилось, и когда ребята закончили, те начали радостно вопить. Потом в угол сцены упал луч прожектора - и там оказалась Дженни собственной персоной!
Она здорово переменилась с тех пор, как мы последний раз виделись - во-первых, отрастила волосы до задницы, а во-вторых, на ней были солнцезащитные очки - и это ВЕЧЕРОМ! На ней были голубые джинсы и блузка с таким количеством заклепок, что она походила на пульт телефонного коммутатора. Группа снова заиграла, а Дженни запела. Она схватила микрофон, выдернула его из гнезда и принялась носиться с ним по сцене, прыгая, приседая, размахивая руками и волосами. Я пытался понять, о чем она поет, но музыка играла слишком громко. Странно, что еще крыша не обвалилась. Что бы это все могло значить? - подумал я.
Наконец, наступил перерыв, и я начал протискиваться к входу на сцену. Но там стоял какой-то парень, он сказал, что туда нельзя. Я вернулся назад, на свое место, и тут заметил, что народ как-то странно глазеет на мою военную форму.
- Ну и костюмчик ты себе оторвал! Класс! - сказал кто-то, а другой парень добавил:
- Это настоящая?
Я снова почувствовал себя как идиот, и решил выйти прогуляться и хорошенько все это обдумать, и гулял так примерно с час. Когда я вернулся, то у входа стояла длинная очередь. Я пошел вперед и попытался объяснить парню у входа, что внутри остались мои вещи, только он все равно сказал мне встать в хвост. Я так и сделал, и простоял там примерно с час, слушая музыку, доносившуюся из бара. Должен заметить, что когда слушаешь ее с расстояния, она воспринимается как-то лучше.
Ладно, через какое-то время мне это надоело, и я обошел бар и устроился сзади на каких-то ступеньках. Сижу и смотрю, как крысы гоняются друг за другом среди мусорных куч. Потом вынул из кармана гармонику и заиграл, просто чтобы убить время. Из клуба доносились звуки музыки «Треснувших яиц», и через некоторое время я приспособился к их ритму и стал играть в унисон. Правда, пришлось использовать только половину отверстий, иначе не получалось. Через какое-то время я понял, что и сам могу импровизировать в этом духе в си-мажоре, и когда играешь эту музыку, а не слушаешь ее, она кажется вовсе не такой уж противной.
И вдруг дверь позади меня распахнулась, и на пороге оказалась Дженни! Наверно, у них снова наступил перерыв, только я не обратил внимания и по-прежнему играл на гармошке.
- Кто здесь? - спросила она.
- Это я, - ответил я, но Дженни, наверно не услышала, потому что высунула голову из двери и снова спросила:
- Кто это тут играет на гармонике?
Я поднялся, немного смущаясь своей формы, но все-таки ответил?
- Это я, Форрест Гамп.
- Кто-кто? - переспросила она.
- Форрест.
- Форрест?! ФОРРЕСТ ГАМП! - и тут она выбежала из двери и бросилась в мои объятия.
Мы вернулись на сцену как раз к концу перерыва, когда ей нужно было петь. Оказалось, Дженни не просто прекратила учиться, ее вышибли из колледжа, когда обнаружили в комнате одного парня. В те времена за это исключали из университета. А банджоист предпочел удрать в Канаду, чтобы не идти в армию, и группа распалась. Дженни пришлось немного пожить в Калифорнии, и она бродила там с цветами в волосах, но потом ей не понравилось, что эти ребята вечно под кайфом, и потом она встретила парня, который забрал ее в Бостон. и они участвовали в разных маршах мира, а потом оказалось, что этот парень - гомик, так что она с ним рассталась, и сошлась с одним крутым писником, который делал бомбы и все такое прочее, чтобы подрывать здания.
Это, впрочем, тоже не помогло, так что она стала встречаться с одним парнем, который преподавал в Гарварде, только он оказался женатым. Потом она познакомилась еще с одним парнем, и он был получше, только скоро их обоих арестовали за кражу из магазина и она решила, что пора браться за ум.
Она снова встретилась с «Треснувшими яйцами», и они заиграли новую музыку, так что прославились в Бостоне и даже собираются поехать в Нью-Йорк на следующей неделе, записывать пластинку. Еще она сказала, что встречается с одним студентом из Гарварда, он изучает философию, но все равно, после представления я могу пойти к ней и переночевать. Мне не очень понравилось, что у нее есть бойфренд, но ночевать мне было негде, так что я согласился.
Парня звали Рудольфом. Это был маленький такой парнишка, весом килограмм пятьдесят, зато весь заросший волосами, и с какими-то бусами на шее. Когда мы пришли, он сидел на полу в их квартире и медитировал, словно какой-нибудь гуру.
- Рудольф, - сказала Дженни, - познакомься с Форрестом, этой мой друг детства, он поживет с нами немного.
Рудольф ничего не сказал, и только помахал рукой в воздухе, словно Папа, дающий благословение.
У них была только одна кровать, но Дженни сделала для меня маленький коврик на полу, и там я и спал. В общем, не самое плохое место для ночевки, по сравнению с некоторыми местами, где мне приходилось спать в армии, и вид открывался гораздо более приятный.
Когда утром я проснулся, Рудольф так и сидел в центре комнаты и медитировал, а Дженни покормила меня завтраком, и мы отправились осматривать Кембридж, оставив Рудольфа сидеть на полу. Прежде всего, сказала она, мне нужно подобрать новую одежду, потому что здешние люди не поймут меня и будут считать, что я специально их напрягаю. Мы пошли в какую-то дешевую лавчонку, и там подобрали мне куртку и комбинезон, а старую одежду сложили в бумажный пакет и унесли с собой.
Потом мы обошли Гарвард и кого мы встретили? Того самого женатого профессора, с которым Дженни когда-то встречалась. Она и сейчас относилась к нему хорошо, хотя про себя называла его иногда «дерьмовым дегенератом». Звали его доктор Квакенбуш.
Ладно, этот доктор был просто вне себя от восторга, что с нового семестра он начинает читать новый курс, который сам придумал. Он назывался «Роль идиота в истории мировой литературы».
Я даже сказал, что мне кажется, название очень интересное, а он отвечает:
- Слушай, Форрест, почему бы тебе не посидеть у нас на занятиях? Может быть, тебе это понравится.
Дженни как-то странно посмотрела на нас обоих, но ничего не сказала. Мы вернулись к ней домой, а Рудольф по-прежнему сидел на полу скрестив ноги. Мы пошли на кухню и там я ее очень тихо спросил - а что, этот Рудольф умеет говорить? Она ответила, что рано или поздно мы это узнаем.
Вечером Дженни познакомила меня с ребятами из группы и сказала, что играю на гармонике, как бог. Почему бы мне не играть с ними в клубе? Один парень спросил, что мне нравится больше всего играть, и я ответил - джаз, а он сказал, что просто не верит собственным ушам. Тут Дженни прямо подскочила и сказала:
- Это неважно, он справится, потому что сможет подстроиться под нас.
Так что этим же вечером я выступил вместе с ними и все решили, что от меня есть прок и я играю вполне нормально, а мне \было хорошо стоять здесь и наблюдать, как Дженни поет и скачет по сцене.
В понедельник я решил посетить семинар доктора Квакенбуша, «Роль идиота в мировой литературе». Благодаря такому названию, я почувствовал себя важной птицей.
- Сегодня, - сказал доктор Квакенбуш студентам, - к нам пришел гость, который время от времени будет посещать наш семинар. Познакомьтесь с мистером Форрестом Гампом!" - Все повернулись ко мне, и я помахал им рукой, а потом начались занятия.
- Идиот, - говорил доктор Квакенбуш, - играет важную роль в истории мировой литературы. Полагаю, все вы слышали о таком персонаже, как «деревенский дурачок», это обычно некий умственно-отсталый человек. проживающий в сельской местности. Часто он становится предметом насмешек и преследования со стороны окружающих. Однако в средние века среди аристократии распространился обычай держать при дворе шутов, то есть таких людей, которые смешили королевским персон. Часто такие люди вовсе не были настоящими идиотами или умственно-отсталыми. иногда это были обычные клоуны или юмористы…
И так он разглагольствовал, а я все яснее понимал, что идиоты - вовсе не такой же никчемный народ, что их существование оправдано какой-то целью, прямо как говорил когда-то Дэн, и их цель - заставить людей смеяться. Да, это было неплохо.
- Основная цель введения такого персонажа для большинства авторов, - продолжал доктор Квакенбуш. - это реализация приема «двойной фиксации», то есть одновременно раскрытия как глупости шута, так и раскрытия высшего смысла глупости как таковой. Иногда, великий писатели, такие, например, как Шекспир, использую такой персонаж для осмеяния главного героя произведения, тем самым способствуя скорейшему прозрению читателя.
Тут я несколько запутался. Впрочем, естественно. В общем, потом доктор Квакенбуш сказал, что для того, чтобы продемонстрировать на практике то, о чем он говорил, мы разыграем пьесу Шекспира «Король Лир», где одновременно присутствуют и шут, и скрытый безумец, и даже сам король чокнутый. Он сказал, что парень по имени Элмер Харрингтон Третий будет играть роль сумасшедшего Бедного Тома, а девица по имени Люсиль будет играть Шута. Еще один парень, по имени Хорэс, будет играть старого чокнутого короля Лира, а мне он сказал:
- Ну, а ты, Форрест, почему бы тебе не сыграть роль герцога Глочестера?
Мистер Квакенбуш сказал, что добудет кое-какие вещи на театральном факультете, но костюмы мы должны сделать сами, и чтобы все это было «реалистическим». Ума не приложу, зачем я тогда ввязался во всю эту историю?
Тем временем в нашей группе, «Треснувших яйцах», наметился прогресс. Прилетел парень из Нью-Йорка, и сказал, что хочет записать нас на пленку в студии. Все ребята были просто в восторге, в том числе Дженни и я. Этого парня из Нью-Йорка звали мистер Фиблштейн. Он сказал, что если все пойдет хорошо, наша группа будет самой модной штукой со времени изобретения телевизора. Все, что от нас требуется, сказал мистер Фиблштейн, это подписать одну бумажку, а потом бы будет деньги грести лопатой.
Наш клавишник, Джордж, учил меня играть на синтезаторе, а наш ударник Мози научил бить по барабанам. Забавно было учиться этим штукам, и играть на гармонике. Днем я практиковался, а вечером играл в клубе с ребятами.
Как-то днем прихожу я с семинара, а Дженни сидит одна на кровати в полном одиночестве. Я спросил ее, а где Рудольф, а она говорит, что они «разошлись». Я спросил, почему, а она отвечает:
- Потому что он вонючий козел, как и все остальные мужики!
- Почему бы нам тогда не поужинать и не обсудить все это? - спрашиваю я.
Само собой, большую часть времени говорила она одна, и это была сплошная чернуха о мужиках. Она говорила, что все они «ленивые, безответственные, самовлюбленные, низкие типы». Так она долго говорила, а потом начала плакать. Я говорю:
- Ну же, Дженни, не плачь! Все это чепуха! Этот парень Рудольф вовсе не для тебя, все равно он все время сидел на полу, скрестив ноги.
А она отвечает:
- Да, Форрест, наверно, ты прав. Наверно, пора нам возвращаться домой.
Так мы и сделали.
А когда мы пришли домой, Дженни начала раздеваться. Она сняла все, кроме трусиков, а я сидел на кровати, стараясь не смотреть на нее. Но она подошла прямо ко мне и сказала:
- Форрест, я хочу, чтобы ты меня трахнул, прямо сейчас!
Я чуть под кровать не свалился! Но вместо этого так и остался сидеть. глядя на нее, разинув рот. Тогда она пристроилась рядом со мной, и начала возиться с моими штанами. а потом сняла с меня рубашку и начала меня целовать и все такое прочее. Сначала я ее стеснялся, странно было, что она со мной так поступает. Конечно, я только об этом давно мечтал, только не ожидал, что все вот так получится. А потом на меня что-то нашло, и мне стало все равно, что я думал, и я больше ни о чем не думал, и мы стали кататься по кровати, и она сняла с меня почти всю одежду, а потом стянула трусы и тут ее глаза округлились:
- Ого! Ничего себе, что ты тут себе завел!
А потом схватила меня, в точности как мисс Френч тогда, только она ничего не говорила мне, чтобы я закрыл глаза, и я их не закрывал.
В общем, в тот день мы делали массу всяких вещей, какие мне и в самых сладких снах не снились. Дженни показала мне такие позиции, какие мне бы и в голову не пришли - на боку, поперек, стоя, сзади, наклонившись. перегнувшись, шиворот-навыворот и сикось-накось - разве что последнее у нас не получилось. Мы перекатились из спальни в кухню, и посбивали всю мебель, сорвали занавески, а под конец даже как-то перевернули телевизор. Закончили мы в раковине, только не спрашивайте меня, как мы там оказались. Наконец, когда все кончилось, Дженни немного полежала там. потом посмотрела на меня и спросила:
- Форрест, черт побери, ГДЕ ты был всю мою жизнь?
- Я был неподалеку, - ответил я.
Само собой, после этого случая наши отношения с Дженни сильно изменились. Мы стали спать вместе, в одной постели, и сначала мне это казалось немного странным, но потом я привык. Когда мы выступали в клубе, Дженни часто проходила мимо и взъерошивала мне волосы или проводила ладонью по спине. Мне казалось, что вся моя жизнь переменилась, словно она началась заново. Я стал самым счастливым парнем во всем мире.

11

Настал день премьеры пьесы доктора Квакенбуша. Мы выбрали сцену, где король Лир и его шут оказываются в вереске, это что-то вроде нашего болота или пустоши. и потом буря загоняет их в какую-то хижину, называемую «шалашом».
В этом шалаше сидит Бедный Том, на самом деле Эдгар, замаскированный под чокнутого, потому что его затрахал его братец, настоящий подонок. К тому времени король полностью слетел с катушек, да еще Эдгар изображал из себя чокнутого, ну и шут, само собой, вел себя как идиот. Я же играл герцога Глочестера, отца Эдгара, единственного более-менее разумного человека среди этих чудиков.
Профессор Квакенбуш соорудил из старого одеяла нечто вроде шалаша, и еще достал огромный вентилятор с бумажными накладками на лопастях, чтобы показывать бурю. Ладно, появляется Элмер Харрингтон Третий, в роли короля Лира, одетый как идиот, с цилиндром на голове. Девушка, которую они назначили играть шута. где-то раздобыла настоящий костюм шута, с длинным колпаком с бубенчиками. и башмаками с изогнутыми носками, вроде тех, что носят арабы. парень, что играл Тома, нашел себе парик под битла, и подобрал на барахолке какой-то хлам, а лицо размалевал какой-то грязью. Однако они воспринимали все всерьез.
Наверно, из них всех я выглядел приличней всего, хотя Дженни сшила мне костюм из простыни и наволочки, словно пеленки, а еще сшила из скатерти накидку, как у Супермена.
В общем, профессор Квакенбуш запустил свою ветряную машину, и распорядился начать с двенадцатой страницы, где Бедный Том излагает свою печальную повесть.
- Не дадите ли чего Бедному Тому? Нечистая сила его таскала по огню, по пламени, по броду, по омутам, по болотам, по трясинам….
А король Лир говорит:
- И дочери во всем этом виновны? Ты ничего не сохранил, все отдал?
А шут говорит:
- Нет, одеяло сохранил, а то пришлось бы со стыда сгореть.

Предыдущая страница 4 Следующая страница


5 Уинстон Грум

В общем, вся эта хрень продолжается, а потом шут говорит:
- В такую ночь от холода мы все с ума сойдем.
И здесь этот шут оказался прав.
Как раз в этот момент я должен был войти в шалаш с факелом, который профессор Квакенбуш позаимствовал на театральном факультете. Шут восклицает:
- Смотри-ка! Там какой-то свет маячит!
Профессор Квакенбуш поджег мой фонарь, и я двинулся через комнату в шалаш.
- Это нечистая сила Флиббертиджибберт! - говорит Бедный Том.
- Кто это? - спрашивает король.
А я отвечаю:
- Кто вы такой? Как вас зовут?
Безумец Том говорит, что он просто:
- Бедный том. Он ест лягушек-квакушек, жаб, головастиков, ящериц полевых и водяных, - и прочую чушь, а мне полагается внезапно узнать короля и сказать:
- В какой компании вы, Государь!
А безумец Том отвечает:
- Ведь князь потемок - тоже дворянин. Модо зовут его и Маху.
Ветряная машина заработала на полную катушку, и мне кажется, что профессор Квакенбуш, когда сооружал клетку, просто не рассчитал, что я ростом шесть футов шесть дюймов, и языки пламени от факела начали лизать крышу.
Ну, Тому полагалось сказать:
- Бедный Том озяб!
Но вместо этого он сказал:
- Осторожнее с огнем!
Я посмотрел в книгу, чтобы найти соответствующую строку. а Элмер Харрингтон Третий тоже мне говорит:
- Осторожнее с факелом, идиот!
А я ему говорю:
- Наконец-то хоть раз в жизни не я идиот, а ТЫ! - и тут внезапно крыша шалаша вспыхнула, и парик безумца Тома тоже.
Кто-то закричал:
- Выключите же эту дурацкую машину! - Но было слишком поздно - зал вспыхнул!
Том начал вопить и орать, король Лир схватил свой цилиндр и натянул его на голову Тома, чтобы погасить огонь. Народ начал прыгать, вопить, чертыхаться, а девушка, игравшая шута, впала в истерику, и начала кричать:
- Мы все погибнем!
И некоторое время казалось, что так все и будет.
Я обернулся - черт побери. и моя накидка тоже горела, и тогда я распахнул окно, схватил шутиху поперек туловища и прыгнул вниз. Мы были на втором этаже, и внизу были кусты, зато было как раз время обеда, и по площади слонялись сотни студентов. И тут появляемся мы, в дыму и пламени!
Из открытого окна аудитории вываливались клубы черного дыма, и оттуда внезапно появился профессор Квакенбуш. весь покрытый копотью. Он яростно размахивал руками.
- Гамп, идиот трахнутый, ты просто козел! Ты мне за это заплатишь!
Шутиха каталась по земле и вопила, ломая руки - но на самом-то деле с ней было все в порядке. И тогда я рванул - прямо через площадь, изо всех сил, а горящая накидка развевалась за моими плечами. Так. не останавливаясь, я добежал до самого дома, и когда я ворвался в нашу квартиру, Дженни воскликнула:
- Форрест, ну как? Наверно, это было просто великолепно! - Тут у нее лицо как-то странно переменилось?
- Слушай, кажется, от тебя пахнет паленым! - сказала она.
- Да, длинная история, - ответил я.
В общем, после этого случая я больше не ходил на семинар «Роль идиота в мировой литературе». Но я уже достаточно понял. Зато каждый вечер мы с Дженни играли с «Треснувшими яйцами», а днем занимались любовью, и устраивали вылазки на берег Чарльз-ривер. Это был рай. Дженни написала очень милую песню, «Сделай это быстро и сильно», где у меня была пятиминутная партия на гармонике. Так прошли весна и лето, а потом мы ездили в Нью-Йорк и записали там ленту, а через несколько недель мистер Фиблштейн позвонил и сказал, что скоро будет выпущен альбом. А еще через несколько недель телефон у нас будет разрываться от звонков и на деньги. полученные от мистера Фиблштайна мы купим автобус с постелями и местом для барахла и отправимся в путь.
В этот время случилось нечто важное для меня. Как-то вечером, после первого отделения в клубе, наш барабанщик, Мози, отвел меня в сторонку и тихо так говорит:
- Форрест, ты отличный парень, и хорошо играешь, но мне хочется, чтобы ты попробовал кое-что, отчего ты будешь играть еще лучше.
Я спросил, что это такое, и Мози ответил:
- Вот, - и дал мне маленькую сигарету. Я сказал ему, что не курю, но все равно благодарен ему за заботу, а Мози сказал:
- Это не обычная сигарета, Форрест. В ней есть кое-что, и это поможет тебе расширить горизонты сознания.
Я сказал Мози, что вовсе не хочу расширять свои горизонты. Но он продолжал настаивать.
- Ты только попробуй, - говорил он. С минуту подумав, я решил, что одна сигарета не повредит, и закурил.
Должен вам сказать вот что: мои горизонты действительно расширились.
Мне показалось, что все как-то замедлилось, и окрасилось в розовые тона. В тот вечер я играл, как никогда в жизни. Мне казалось, что я слышу все ноты в сто раз отчетливей, чем раньше. Потом Мози подошел ко мне и сказал:
- Форрест, если ты считаешь, что это ХОРОШО, ты ошибаешься. Попробуй эту сигарету, когда будешь трахаться!
Так я и сделал, и тут он тоже оказался прав. Ну, я накупил на свои деньги порядочно этой травки, и потреблял ее каждый день. Но главное, от нее я становился еще глупее. Теперь я каждое утро просыпался, закуривал один из этих джойнтов, как они их называли, и просто лежал так до вечера, когда нужно было играть. Дженни некоторое время ничего не говорила мне, потому что она и сама время от времени покуривала, но как-то она мне сказала:
- Форрест, тебе не кажется, что ты куришь слишком много травки?
- Нет, - отвечаю я. - А сколько это - слишком много?
- Вот сколько ты куришь, это и есть слишком много, - отвечала она.
Но я не хотел бросать. Каким-то образом это помогало мне избавится от всех тревог, хотя в то время их и так было не слишком много. В перерывах между отделениями я выходил на улицу и смотрел на звезды. А если звезд не было, я все равно смотрел на небо, и однажды Дженни тоже вышла наружу и обнаружила, что я смотрю на дождь.
- Форрест, тебе пора завязать, - сказала она, - я волнуюсь за тебя, потому что ты ничего не делаешь, а только лежишь и играешь на гармонике. Это вредно. Я думаю, тебе пора прекратить ненадолго. Послезавтра кончаются концерты в Провинстауне, и мне кажется, нам неплохо было бы устроит отпуск и уехать куда-нибудь. Например, в горы.
Я кивнул. Мне кажется, я тогда не расслышал, что она сказала.
На следующий день в Принстауне я нашел выход за кулисы и пошел закурить. Ну, сидел я там, курил себе, и вдруг подходят две девицы. Одна из них говорит:
- Эй, это не ты играешь на гармонике в «Треснувших яйцах»?
Я кивнул, а она вдруг раз! - и плюхнулась мне на колени. А другая начала визжать и вдруг сбросила блузку. А первая старалась расстегнуть молнию на моих брюках и задрала свою юбку. А я просто сидел и курил. Вдруг дверь открывается, и в ней появилась Дженни. Она начала говорить:
- Форрест, нечего сейчас… - и тут она посмотрела на нас, запнулась и потом сказала:
- О, черт! - и захлопнула дверь.
Я подпрыгнул, и девица, что устроилась на мне, свалилась на землю и начала ругаться, а я забежал внутрь и увидел, что Дженни плачет, прислонившись к стене. Я подошел к ней, а она мне говорит:
- Отойди от меня, ублюдок! Все вы такие, скоты - вам на всех наплевать!
Никогда мне не было так плохо. Не помню, как мы доиграли второе отделение. В автобусе Дженни ушла вперед и не разговаривала со мной. Ночью она перешла спать на софу, и сказала, что мне нужно найти свою собственную квартиру. Так что я собрал свои манатки и выкатился, низко опустив голову. Я ничего не мог ей объяснить. Вот так меня снова выкинули.
Дженни после этого куда-то исчезла. Я спрашивал всех, куда она делась, но никто не мог сказать. Мози сказал мне, что я могу пока пожить у него. но все равно я был слишком одинок. Так как в то время мы не играли, то делать было нечего, и я подумал, что неплохо было бы навестить мою маму … а может быть, даже начать заниматься креветками, там, где жил бедный старина Бабба. Наверно, не суждено мне быть рок-н-рольной звездой - не из того я теста. Наверно, я всего лишь бедный глупый идиот.
Но вот как-то Мози вернулся, и сказал, что был в баре ан углу, и смотрел там новости по телевизору, и кого же там показали? Да Дженни Керран, собственной персоной!
Оказалось, что она в Вашингтоне, участвует в какой-то огромной демонстрации против войны во Вьетнаме, и Мози очень удивлялся, что она там делает, когда ей нужно было бы быть с нами и зарабатывать деньги.
Я сказал, что хочу повидаться с ней, а Мози и говорит:
- Черт побери, а ведь ты можешь вернуть ее назад! - Он сказал, что догадывается, где она может быть, потому что знает, где остановилась бостонская группа писников, участвующая в этой демонстрации.
Ну, я опять собрал свои манатки, все, что у меня было. поблагодарил Мози и отправился в путь. Вернусь я или нет - тогда я еще не знал.
В Вашингтоне все было в полном беспорядке. Повсюду была полиция, а люди на улицах кричали и швырялись всякими вещами. Полиция била тех, кто швырялся, по головам, и похоже, что ситуация выходила из-под контроля.
Я нашел то место, где должна была жить Дженни, но там никого не было. Я прождал на ступеньках почти весь день, и примерно часов в девять вечера подъезжает машина, из нее вываливает народ, а среди народа - Дженни Керран!
Я тут же поднялся и подошел к ней, а она, как меня завидела, побежала назад к машине. Остальные, два парня и девушка, сначала не знали, что делать, они меня не знали, а потом один из них говорит:
- На твоем месте я бы не стал допекать ее - она явно не в себе. - Я спросил, почему, а он отвел меня в сторонку и рассказал вот что: оказывается, Дженни только что выпустили из тюрьмы. Ее арестовали накануне, и она провела большую часть ночи в женском КПЗ, а утром, не успели ее еще оттуда вытащить, эти люди в тюрьме сказали, что у нее могут быть вши в волосах, потому что они слишком блинные, и они обрили ей голову. Теперь Дженни совсем лысая.
Ну, я подумал, что она не хочет, чтобы я видел ее в таком виде, потому что она залегла на заднем сиденье автомобиля, чтобы я не мог ее разглядеть. Тогда я встал на четвереньки, чтобы меня не было видно в окно, и подполз к автомобилю и сказал:
- Дженни, это я - Форрест!
Она ничего не ответила. Тогда я начал говорить ей, как сожалею о случившемся. и я сказал ей, что больше не курю травку, и не играю в группе, и все это из-за того, чтобы не поддаваться соблазну. И я сказал, что мне жаль, что у нее отрезали волосы. Потом я так же, на четвереньках, подполз к ступенькам, где лежали мои манатки, достал из мешка старую армейскую фуражку, подполз обратно к машине, и подал ее на палке Дженни через окно. Она надела ее, и вышла из машины, и говорит мне:
- Ладно, поднимайся, глупый пес, пойдем домой.
Там мы сели и разговаривали, и эти ребята курили травку и пили пиво, но я не пил и не курил. Они обсуждали, что делать завтра, потому что завтра намечалась большая демонстрация у Капитолия, и целая куча ветеранов войны во Вьетнаме должны была бросить свои медали на ступени Капитолия.
И тут Дженни говорит:
- А знаете ли вы, что у Форреста есть Почетная медаль Конгресса?
И тут все уставились на меня, а потом переглянулись, и один из них сказал:
- Иисус Христос послал нам чудо!
Ну, на следующее утро Дженни пришла в гостиную, где я спал на софе, и сказала:
- Форрест, я хочу, чтобы ты пошел сегодня с нами, и надел свою военную форму.
Я спросил, зачем? А она ответила:
- Потому, что ты должен сделать что-то, чтобы остановить эту войну во Вьетнаме! - И вот я надел мою форму, а Дженни пришла с кучей цепей, которые она купила в хозтоварах, и говорит:
- Форрест, обмотайся этими цепями.
Я снова спросил, зачем? А она говорит:
- Просто сделай то, что я сказала, потом узнаешь, зачем. Ты ведь хочешь меня порадовать, правда?
И вот мы поехали, я, в цепях и форме, и Дженни с этими ребятами. Стоял прекрасный летний день. и когда мы добрались до Капитолия, там уже собралась толпа репортеров с телекамерами и туча полиции. Через некоторое время, я заметил, что тут есть другие парни в форме, они подходили как можно ближе к ступеням Капитолия и бросали туда свои медали. Кое-кто хромал, у других не было руки или ноги, а некоторых вообще привозили в инвалидных креслах. Кто-то хлопнул меня по плечу и сказал, что моя очередь. Я повернулся к Дженни, она мне кивнула, и я пошел вперед.
Наступила тишина, потом кто-то по мегафону назвал мое имя, и что я собираюсь бросить на ступени Капитолия Почетную медаль Конгресса, в знак своего стремления прекратить войну во Вьетнаме. Все начали свистеть и аплодировать. Я увидел, что на ступенях лежит довольно много медалей, а вверху, на площадке, стоят какие-то люди, пара полицейских и какие-то люди в костюмах. Ну, тут я придумал, что я мне нужно сделать. и я снял медаль, посмотрел на нее с секунду, и тут вдруг припомнил Баббу и всех остальных, Дэна, и тут даже не знаю, что на меня нашло. только я взял, размахнулся, и зашвырнул эту медаль как можно дальше. И вдруг через пару секунд один из парней в костюмах наверху почему-то опрокинулся. Оказалось, что моя несчастная медаль угодила ему прямо в голову!
И тут все словно взорвалось: полиция ринулась на толпу, а люди начали кричать, и вдруг пять или шесть полицеских накинулись на меня и начали лупить меня своими дубинками. потом набежала еще полиция, и не успел я опомниться, как меня заковали в наручники и бросили в полицейскую карету, и отвезли прямо в вашингтонскую тюрьму.
В тюрьме меня продержали всю ночь, а утром меня отвели к судье. Тут я уже побывал.
Кто-то сказал судье, что я обвиняюсь в «нападении с применением опасного оружия - в виде медали - и оказании сопротивления полиции при аресте», и все такое прочее. и передал ему какую-то бумагу.
- Мистер Гамп, - сказал судья, вы понимаете, что вы угодили вашей медалью в голову Секретаря Конгресса?!
Я ничего не сказал, но подумал, что на этот раз я попал в серьезный переплет.
- Мистер Гамп, - снова сказал судья, - я не понимаю, как человек вашего положения, человек, который так прекрасно служил своей стране, мог оказаться заодно с этой шушерой, которая бросала свои медали. И вот что я решил - я прикажу, чтобы вас подвергли психиатрическому обследованию с целью установить, почему вы так поступили, зачем вы совершили этот идиотский поступок!
Потом они снова отвели меня в камеру, а потом посадили на автобус и отвезли в больницу для умалишенных Св. Елизаветы.
Вот так, наконец-то меня «посадили».

12

Вот это место оказалось действительно психушкой. Меня посадили в комнату с парнем по имени Фред, и он сидел здесь уже год. Он начал объяснять мне, с какими психами мне придется тут сталкиваться. Например, один парень отравил шестерых человек, а другой порезал на кусочки секачом свою маму. Остальные тоже натворили черт знает что - кто сидел за убийство, кто за изнасилование, кто за то, что объявил себя королем Испании или Наполеоном. Потом я спросил Фреда, за что сидит он сам. и он ответил, что он убил кого-то топором, но что через неделю его уже должны выпустить.
На второй день меня отвели к моему лечащему психиатру, доктору Уолтону. Доктор Уолтон, кстати, оказался женщиной. Она сказала, что сначала проведет небольшой тест, а потом подвергнет меня более серьезному обследованию. Для начала она посадила меня за стол. и показал мне какие-то картонки с чернильными пятнами, и спросила, что они могут значить. Я сказал, что это просто «чернильные пятна», и говорил так до тех пор, пока она просто из себя не начала выходить, и тогда мне пришлось что-то придумывать. Потом она мне дала длиннющий тест и сказала его выполнить. Когда я кончил с тестом, она мне говорит:
- Разденьтесь!
Ну, за одним-двумя исключениями, каждый раз, когда меня заставляли раздеться, из этого ничего хорошего не выходило. Поэтому я сказал, что не буду раздеваться. А она сделала какую-то пометку в блокноте и говорит. что либо я сделаю это сам, либо она позовет санитаров. Такая вот сделка.
Пришлось мне сделать это, и когда я разделся донага, она вошла в комнату и осмотрев меня с головы до ног, сказала:
- Ну и ну, вот это самец!
В общем, она колотила меня по коленке маленьким резиновым молоточком. как в университете, и заглядывала в разные места. Только «наклоняться» она мне не приказывала, за что ей большое спасибо. Потом она сказала, что я могу одеться и вернуться к себе в комнату. На обратном пути я проходил мимо комнаты со стеклянной дверью, за ней была куча ребятишек, они лежали на полу, кривляясь и дергаясь в судорогах, лупя по полу кулаками. Я некоторое время стоял и смотрел на них, мне было жаль их - они напомнили мне о временах школы для психов.
Через пару дней мне снова приказали явиться к доктору Уолтон. Кроме нее, там оказались еще два парня, одетых, как врачи - она сказала, что это доктор Дьюк и доктор Эрл, оба работают в Национальном институте психиатрии. И они очень заинтересовались мной, сказала она.
Эти доктора снова стали задавать мне вопросы - самые разные вопросы - и оба по очереди стукали меня по коленке молоточком. Потом доктор Дьюк сказал:
- Видите ли, Форрест, мы посмотрели ваш тест. и нам показалось, что вам поразительно удалась математическая часть. Поэтому мы решили подвергнуть вас другим тестам.
И они дали мне другие тесты, более сложные, чем первый, но мне кажется, что я выполнил их достаточно хорошо. Если бы я знал, что случится потом, черта с два я бы так старался!
- Форрест, - сказал, наконец, доктор Эрл, - это просто потрясающе. У вас не голова, а компьютер! Просто не понимаю, как вам удается с ней справиться - наверно, поэтому-то вы и здесь - но лично я никогда ничего подобного еще не встречал!
- Знаете, Джордж, - сказал ему доктор Дьюк, - это действительно феномен. Я некоторое время назад работал на людей из НАСА, и мне кажется, нужно послать его в Хьюстон в Аэрокосмический центр, чтобы они его там проверили. Им как раз нужен такой парень.
И так они смотрели на меня и кивали головами. и снова стучали молоточком по коленям.
Они отвезли меня в Хьюстон, штат Техас, на большом самолете, где не было никого, кроме меня и доктора Дьюка, и все было бы отлично, разве что они приковали меня к креслу за руку и за ногу.
- Слушай, Форрест, - сказал мне доктор Дьюк. - Дело такое. Сейчас ты в полном дерьме, из-за того, что попал медалью в Секретаря Сената. За это тебя могут упечь лет на десять. Но если ты будешь сотрудничать с этими парнями из НАСА…. то я лично позабочусь о том, чтобы тебя отпустили - идет?
Я кивнул. Я знал, что когда выйду из тюрьмы, то смогу разыскать Дженни. Мне ее страшно не хватало.
В НАСА я пробыл около месяца. Они всячески обследовали меня и задавали столько вопросов, что я уже решил, что мне придется участвовать в какой-то телевикторине.
Но я ошибся.
Однажды они завели меня в большую комнату и сказали, что они решили со мной сделать.
- Гамп, - сказали они, - мы хотим послать тебя в космос. Как справедливо указал доктор Дьюк, твой мозг работает как компьютер - и даже лучше. Если мы заложим в него правильную программу, то ты сможешь здорово помочь американской космонавтике. Что ты на это скажешь?
Я с минуту подумал, а потом сказал, что хотел бы посоветоваться с мамой, но они выдвинули более сильный аргумент - десять лет тюряги.
И тогда я согласился, и, как всегда, влип по уши.
Они придумали вот что - посадить меня в космический корабль и запустить меня на орбиту вокруг земли, примерно за миллион миль. Они уже посылали людей на Луну, только бестолку, потому что ничего там не нашли, и поэтому хотели дальше послать человека на Марс. К счастью для меня, эта идея появилась у них не сразу - сначала они решили устроить тренировочный полет, чтобы понять, какого типа люди более всего годятся для полета на Марс.
Кроме меня, они решили посадить в корабль еще женщину и обезьяну.
Женщину, довольно стервозного вида, звали майор Дженет Фрич, и она должна была стать первой женщиной-космонавтом Америки, только никто об этом не должен был знать - это была государственная тайна. Майор Фрич оказалась коротышкой с волосами, обрезанными под горшок, и толку от нее ни мне, ни обезьяне, похоже, не было.
Кстати, обезьяна оказалась вполне ничего. Это была большая самка орангутанга, по имени Сью, ее поймали на Суматре или где-то рядом. Выяснилось, что они поймали целую кучу этих обезьян и давно запускали их в космос, но Сью для нас просто подарок, потому, что она, во-первых женщина, и ласковей, чем самцы, а во-вторых, это ее третий полет в космос. Когда я об этом узнал, то здорово удивился - как же они собираются запускать нас туда, где побывали только обезьяны. Тут уж волей-неволей напряжешься, правда?
В общем, начали они нас дрессировать для полета: засовывали нас в циклотроны, и маленькие комнаты без силы тяжести и так далее. И целыми днями терзали меня какими-то программами, которые я должен был запомнить, например, как вычислять расстояние между точкой, где мы есть, и где нам нужно быть, всякими соосными системами координат и тригонометрическими расчетами, сфероидальной геометрией, булевой алгеброй, антилогарафимами, методом разложения Фурье, матричной алгеброй. Они сказали, что я буду «запасом» для запасного компьютера.
Я написал кучу писем Дженни Керран, но все вернулись с пометкой: «адресат неизвестен». Еще я написал маме, и она прислала мне длинное письмо, в том смысле, что «как ты мог поступить так со своей старой бедной мамой, которая сидит в доме для бедных, в то время как все, что у нее осталось - это сын?»
Я не стал писать ей, что мне грозила тюрьма, если я откажусь, поэтому просто написал ей, чтобы она не волновалась, потому что у нас очень опытный экипаж.
Наконец, настал великий день, и вот что я вам скажу - я вовсе не нервничал, я просто испугался до полусмерти! Хотя все это было государственной тайной, вся эта история как-то просочилась в прессу, и нас должны были показывать по телевизору и все такое прочее.
Утром нам принесли газеты и мы узнали, как мы прославились. Вот некоторые заголовки:
«Женщина, обезьяна и идиот - новая надежда американской космонавтики!»
«Странные посланцы Америки в полете к чужим мирам!»
«Баба, придурок и горилла стартуют сегодня!»
И даже в нью-йоркской «Пост» было написано:
«Они полетят - только кто будет командиром?»
Пожалуй, самый приличный заголовок был в «Таймс»:
«Состав нового космического экипажа довольно разнообразен».
Ну, и конечно, с утра началась суматоха и неразбериха. Мы пошли завтракать, а кто-то вдруг говорит:
- В день полета они не должны завтракать! - Потом кто-то еще говорит:
- Нет должны!
А третий:
- Нет, не должны! - и так далее, пока мы не наелись этим по горло.
Потом нас нарядили в скафандры и повезли на стартовую площадку на маленьком автобусе, а Сью везли в клетке сзади. Космический корабль оказался примерно высотой в стоэтажный дом, и весь шипел и пускал облака пара и дыма, как будто он собирался съесть нас живьем! Нас доставили на лифте в кабину, где мы должны были лететь, и прицепили к креслам, в том числе и старину Сью. И мы стали ждать.
И мы ждали.
Ждали.
Ждали.
И еще ждали.
Наконец, корабль зашипел и зарычал еще громче. Кто-то объявил по радио, что на нас смотрят сотни миллионов человек. Наверно, им, беднягам, тоже пришлось подождать.
Ладно, примерно в полдень кто-то постучал к нам в дверь и сказал, что полет временно откладывается, пока они не приведут в порядок корабль.
Так что нам пришлось опять влезать в лифт. Только майор Фрич шипела и стонала, а мы со Сью даже обрадовались отсрочке.
Однако радоваться пришлось недолго - примерно через час кто-то ворвался к комнату, где мы сидели и уже собирались пообедать и заорал:
- Немедленно надеть скафандры! Они уже все сделали и готовы вас запустить!
Все начали кричать и бегать вокруг нас. Наверно, на телевидение было много недовольных звонков от зрителей, вот они и решили запустить нас невзирая ни на что. Ну, теперь-то это уже не важно.
В общем, посадили нас снова в автобус, и привезли к ракете, и только мы наполовину поднялись на лифте, как кто-то завопил:
- Господи, а обезьяну забыли! - и он стал кричать по рации парням на земле, чтобы они подняли старину Сью.
Нас снова пристегнули к сиденьям. и начался обратный отсчет от сотни, и тут в кабину притащили Сью. Мы напряглись, потому что отсчет достиг цифры десять, и тут за моей спиной, где была Сью, послышалось какое-то рычание. Я повернулся, насколько это было возможно, и - о Боже! - там оказалась вовсе не Сью, а какая-то другая обезьяна. огромный САМЕЦ, грызущий пристежные ремни и готовый вот-вот вырваться на волю!
Я сказал об этом майору Фрич, она повернулась и сказала:
- О Боже! - и начала объяснять кому-то на командном пункте:
- Послушайте, вы ошиблись, к нам засунули одного из самцов, нужно отложить полет до выяснения обстоятельств!
Но тут ракета снова зарычала, задребезжала, и мы услышали только, как тот парень. что был на командном пункте, ответил ей:
- Теперь это ТВОЯ проблема, сестренка, а нам нужно выдерживать расписание.
И мы полетели!

13

Первое впечатление у меня было, что меня чем-то сильно придавило - совсем как моего папочку сеткой с бананами. Невозможно было ни повернуться. ни даже закричать. ничего нельзя было сделать - нас ведь за этим сюда и посадили. Снаружи через окно было видно только голубое небо. Ракета летела.
Потом мы немного притормозили и стало легче. Майор Фрич сказала, что мы может расстегнуть наши ремни, и заняться своими делами, что там нам полагалось. Она сказала, что мы летим со скоростью примерно 15000 миль в час. Я поглядел в окно, и точно - Земля превратилась в маленький шарик позади. прямо как на фотографиях из космоса. А рядом сидела большая злобная обезьяна и нехорошо смотрела на нас с майором Фрич. Майор Фрич сказала, что наверно, она хочет есть, и приказал мне разыскать бананы и дать обезьяне, пока она не слишком разозлилась.

Предыдущая страница 5 Следующая страница


Форрест Гамп 6

Для обезьяны был заготовлен специальный мешок с бананами, сушеными фруктами и прочей снедью. Я начал искать там, чего бы ей дать, а майор Фрич связалась по радио с Хьюстонским КП.
- Послушайте, нужно что-то сделать с этой обезьяной. Это не Сью - это самец, и ему здесь не нравится. Он может что-нибудь натворить.
Через какое-то время - пока ее слова долетели дотуда и назад - какой-то парень нам отвечает:
- Ничего! Все обезьяны одинаковы, какая вам разница!
- Нет, есть разница! - отвечает майор Фрич. - Если бы вас засунуть в эту конуру с этим зверем, вы бы по-другому запели!
Через минуту-другую радио снова захрипело, и чей-то голос объявил:
- Вот что, приказываю вам хранить это в тайне, потому что иначе нас поднимут на смех во всем мире. Для всех непосвященных эта обезьяна остается Сью - независимо от того, что у нее там между ног.
Майор Фрич поглядела на меня и покачала головой:
- Есть. сэр! Но я не собираюсь отстегивать эту сволочь, пока я в кабине - вы меня поняли?
И с командного пункта последовал краткий ответ:
- Понял.
В общем, когда немного привыкнешь к космосу, там даже весело. силы тяжести нет, поэтому можно летать по всему кораблю, и вид за окном замечательный - луна и солнце, земля и звезды. Я подумал - где-то там Дженни Керран, что-то она поделывает?
И мы начали вращаться вокруг земли - час за часом, день за днем. Нужно сказать, что постепенно это как-то меняет взгляд на вещи. Я подумал, вот сейчас я здесь, а когда вернусь - ЕСЛИ я когда-нибудь вернусь - что мне делать? Начать ловить креветок? Снова разыскать Дженни? Играть с «Треснувшими яйцами»? Помочь маме выбраться из богадельни? Очень странное ощущение!
Время от времени майор Фрич дремала, но когда не дремала, то шипела. Она шипела на обезьяну, на этих ослов на командном пункте, на то, что ей негде покрасится, на меня, когда я ел не вовремя. Между прочим, есть все равно было нечего, кроме батончиков «Марс». В общем, не хотелось бы мне жаловаться, но все-таки они могли бы послать женщину поприятнее, или хотя бы не такую стервозную.
Но должен вот что вам еще сказать: это обезьяна тоже оказалась не подарком.
Вот я дал ей банан - хорошо? Она берет банан и начинает его чистить, потом вдруг отшвыривает банан и он начинает летать по кабине, и мне приходится его ловить, и снова давать обезьяне. Она его давит и начинает размазывать по всем окрестным местам, а мне приходится все это мыть. В общем, требует постоянного внимания. Как только вы оставляете ее одну, она устраивает скандал и начинает клацать своими огромными зубами. Просто начинает выводить вас из себя.
Наконец, я достал свою гармонику и начал наигрывать что-то, кажется, «Домик на границе». И тут обезьяна слегка приутихла. Тогда я стал играть разные мелодии типа «Желтая роза Техаса» и «Я мечтаю о светловолосой Дженни». Обезьяна улеглась на своем сиденье и стала тихой, как ребенок. Я совсем позабыл, что у них в кабине всюду установлены камеры, и они на контрольном пункте за всем следят. И вот на следующее утро они показывают нам по телевизору заголовки газет: «Идиот исполняет космическую музыку, чтобы успокоить обезьяну». Впрочем, против этого я ничего не имею.
В общем, дела пошли на лад, но тут я заметил, что этот Сью как-то странно поглядывает на майора Фрич. Каждый раз, когда она оказывается поблизости, Сью делает такое движение, словно хочет ее схватить. Она начинает шипеть: «держись от меня подальше, тварь, убери свои лапы!» Но у Сью явно что-то есть на уме, это я сразу понял.
И вскоре стало ясно, что именно. Только я как-то зашел за маленькую ширму, чтобы пописать, вдруг послышался шум. Высовываю голову из-за ширмы, и вижу - Сью заполучил таки майора Фрич и засунул ей руку под скафандр. Она отбивается, что есть сил, и колотит обезьяну по голове микрофоном.
Тут-то я все понял! Ведь мы уже два дня в полете, а бедняга Сью так и прикован к сиденью и не может даже отлить! Я-то знаю, каково это. Наверняка, он готов взорваться! Тогда я отцепил майора Фрич от обезьяны, а Сью отцепил от кресла, и повел за загородку. Майор Фрич побежала на нос и там начала рыдать, повторяя все время «грязное животное!»
Я нашел для Сью пустую бутылку, чтобы он мог пописать, но когда он кончил, то запустил этой бутылкой в панель, где мигали разноцветные огоньки и бутылка разлетелась на куски, а моча начала летать по всей кабине. Черт с ним, подумал я, и повел Сью назад к креслу, чтобы пристегнуть, и тут вижу, что большой шарик мочи летит прямо на майора Фрич и вот-вот ударит ее по затылку. Я отпустил Сью, чтобы поймать этот шарик специальной сеткой, которую они нам дали, чтобы ловить летающие предметы, но только я собирался его поймать, как майор Фрич повернулась, и шар разбился прямо о ее физиономию.
Тут она начала орать, а Сью подобрался к панели управления и начал вырывать оттуда всякие провода. Майор Фрич закричала:
- Останови его! Останови! - но не успел я что-либо сделать, как посыпались искры и полетел всякий хлам, а Сью начал прыгать от пола до потолка, срывая все на своем пути. По радио раздался голос:
- Какого черта, что у вас там творится!?
Но было уже слишком поздно.
Ракета задрожала, и нас всех начало швырять туда-сюда. Невозможно было за что-либо ухватиться. Потом снова раздался голос с Земли:
- Наблюдается небольшая дестабилизация орбиты корабля. Форрест, вы можете ввести в бортовой компьютер с пульта вручную программу Д-6?
Ни хрена себе шуточки! Меня мотает по все кабине, и еще нужно отловить эту сумасшедшую обезьяну! Майор Фрич орет так громко, что я почти ничего не слышу, но смысл ее слов такой, что нас просто разнесет на клочки и мы сгорим в атмосфере. Тут я посмотрел в окно и понял, что шутки плохи - Земля очень быстро приближалась к нам.
Все-таки мне удалось добраться до бортового компьютера и, держась одной рукой за панель, другой рукой ввести программу Д-6. Это была программа аварийного приземления в районе Индийского океана. И в самом деле, мы ведь попали в аварию!
Майор Фрич и обезьяна все еще пытались аз что-то уцепиться. но потом слышу, майор Фрич что-то кричит. Я прислушался, оказалось, она кричит:
- Что ты там делаешь?
Я ей объяснил, а она снова кричит:
- Идиот, мы ведь давно пролетели на Индийским океаном! подожди, пока мы не пролетим дальше до Тихого океана!
Можете мне поверить, когда вы летите на ракете. обернуться на полмира - раз плюнуть. Майор Фрич снова овладела микрофонам и стала кричать людям на КП, что мы то ли шмякнемся, то ли брякнемся в южную часть Тихого океана, и чтобы они пришли нам на выручку как можно скорее. Я увидел, что старушка Земля надвигается на нас все быстрее, и стал еще быстрее нажимать на кнопки. Мы перелетели через что-то, что майор Фрич назвала Южной Америкой, и устремились дальше к Австралии.
Тут в кабине стало жарко, и снаружи послышалось какое-то шипение. Земля стала совсем близко. Майор Фрич кричит мне:
- Включить выпуск парашютов!
Но меня словно приковало к сиденью, а ее пришпилило к потолку. похоже, дело принимало плохой оборот, потому что мы неслись на скорости десять тысяч миль в час прямо к океан. Если мы на такой скорости врежемся в старушку Землю, от нас даже пятна не останется.
Но тут вдруг послышалось нечто вроде «бам!» и падение замедлилось. Я огляделся, и ба! будь я проклят, если это не старина Сью нажал рукоятку выпуска парашюта, и тем самым всех нас спас! Я решил про себя, что теперь обязательно буду кормить его бананами до отвала, когда все это кончится.
В общем, начали мы болтаться под парашютом, и я уже решил, что мы уже врежемся в землю - а это никуда не годится, потому что наша ракета приспособлена для посадки на воду, и ее должны потом подобрать наши корабли.
Майор Фрич докладывает по радио:
- Мы собираемся приземлиться где-то в океане, в районе к северу от Австралии, пока не уверена, где именно.
Через пару секунд ей отвечают:
- Если ты не уверена, дура, неужели не можешь выглянуть в окно и посмотреть?!
Тут майор Фрич кладет передатчик, выглядывает в окно и говорит:
- Боже! Похоже на Борнео или что-то в этом роде! - но только она собралась передать это на КП, как оказалось, что радио больше не работает.
Теперь мы и в самом деле были очень близко от земли. Под нами виднелись только джунгли и горы, и только небольшой клочок воды - какое-то озеро. Оставалось только надеяться, что мы в него угодим. Мы все - майор Фрич, Сью и я - прижались носами к стеклу и смотрели вниз, и вдруг майор Фрич как закричит:
- Боже! Это вовсе не Борнео! Это Новая Гвинея, и там, внизу - это же сооружения и поклонники культа карго!
Мы с Сью пригляделись, и увидели. что на берегу озера толпится примерно с тысячу аборигенов, и все протягивают к нам руки. Одеты они были в маленькие травяные юбочки, волосы растрепаны, а у некоторых виднелись щиты и копья.
- Черт побери, - говорю я, - что это такое вы сказали?
- Культ карго, - повторила майор Фрич. - Во время второй мировой войны мы сбрасывали им на парашютах шоколад и прочую еду, чтобы эти лесные зверюшки оставались на нашей стороне, и они этого не забыли. Они решили, что это делал Бон или кто-то вроде него, и с тех пор, они все ждут, когда же мы вернемся и спустимся на Землю. Они даже построили что-то вроде посадочных полос - видишь, там внизу? Они соорудили что-то вроде аэродрома, отмеченного этими черными пятнами.
- Мне кажется, это больше похоже на какие-то котлы для еды, - сказал я.
- Да, похоже, нечто в этом роде, - каким-то странным тоном говорит майор Фрич.
- Разве не в этих местах водятся людоеды? - спрашиваю я.
- Я думаю, нам это скоро предстоит выяснить, - задумчиво отвечает она.
Наша ракета медленно опускается в озеро, и как только мы плюхнулись на воду, аборигены начали колотить в барабаны, и что-то кричать. Мы-то, конечно, ничего не могли расслышать, потому что были в кабине, но воображение у нас работало на полную катушку.

14

Впрочем, приземлились мы вполне прилично. Плюхнулись, и снова выскочили на поверхность. Вот мы и снова на Земле! Наконец, волнение утихло и мы все выглянули в окно.
Примерно в пяти метрах, на берегу, собралось все племя. Они глазели на нас и Боже! ну и рожи там были! Страшнее я еще не видал. Им явно хотелось рассмотреть нас поближе. Майор Фрич сказала, что наверно. им не понравилось, что мы ничего не сбросили им из ракеты. А пока, сказала она, нужно сесть и спокойно подумать, что делать дальше - раз уж нам удалось сесть целыми и невредимыми, то есть смысл не делать резких движений, чтобы не возбуждать ярости этих громил. Но тут семь или восемь самых здоровенных парней прыгнули в воду и начали подталкивать нашу капсулу к берегу.
Майор Фрич все еще сидела и размышляла, а в дверь уже громко постучали. Мы все переглянулись, а майор Фрич сказала:
- Никому не двигаться!
- Но может быть, если мы не откроем, они еще сильнее разозлятся? - предположил я.
- Спокойно, - сказала она, - может быть, они решат, что тут никого нет и уйдут прочь.
Мы стали ждать, но через некоторое время стук повторился.
- Это невежливо - не открывать, когда стучат, - сказал я.
- Заткнись, болван! - зашипела майор Фрич. - Неужели не видишь, насколько они опасны?
И тут вдруг старина Сью встает и сам открывает дверь. Снаружи оказался самый здоровенный парень, которого я видел с тех пор, как мы играли с этими небраскинскими кукурузниками в финале кубка Оранжевой лиги.
Нос у него был проткнут костью, на нем была травяная юбочка и в руке копье. Прическа напоминала битловый парик Тома Бедлама в той пьесе Шекспира, что мы представляли в Гарварде.
Увидев глядящего на него из двери Сью, парень заметно струхнул. По правде говоря, от удивления он просто свалился в обморок. Когда эти парни снаружи увидели, что их товарищ свалился в обморок, они мигом помчались назад, в заросли, наверно, чтобы посмотреть, что будет дальше.
- Спокойно! - приказала майор Фрич. - Не двигаться! - Но старина Сью схватил какую-то бутылку, выскочил наружу и вылил жидкость на лицо бедного парня, чтобы привести его в чувство. И тут парень вдруг задергался, закашлялся и захрипел, замотал головой - он и в самом деле пришел в себя, потому что та бутылка, которую схватил Сью, оказалась бутылкой, которую я использовал для туалета. Тут парень снова признал Сью, и тут же закрыл лицо руками, и начал кланяться Сью, словно какой-нибудь араб.
И тут из зарослей появились остальные аборигены, с глазами, большими, как тарелки, они шли медленно, готовые в любую минуту удрать или бросить копья. Парень, кланявшийся Сью, заметил их, и что-то крикнул на своем языке. Те положили копья на землю и окружили ракету.
- Мне кажется, - теперь они настроены вполне мирно, - сказала майор Фрич, - мне кажется, нам лучше выйти и назваться. Через несколько минут прибудут люди из НАСА и подберут нас. - Как потом выяснилось, это была самая большая лажа, которую мне пришлось слышать в жизни.
В общем, когда мы вышли с майором Фрич из капсулы, аборигены просто разинули рты и застонали. Тот парень, что стоял перед Сью, сначала тоже удивился, а потом поднялся, и говорит:
- Привет! Я хороший парень. Кто такие вы? - и протягивает нам руку.
Я пожал ему руку, а майор Фрич попыталась объяснить ему, кто мы такие. Она сказала, что мы «участники мультиорбитального тренировочного межпланетного эксперимента НАСА».
Этот парень стоял перед нами, разинув рот, и тут я говорю:
- Мы американцы!
У него прямо глаза загорелись, и он говорит:
- Класс! Американцы! Вот это потрясно!
- Ты говоришь по-английски? - спросила майор Фрич.
- А как же, - отвечает он, - я жил в Америке. Во время войны. Отдел стратегических операций направил меня изучать английский, чтобы потом организовывать партизанскую войну моего народа против японцев. - И тут вдруг загорелись глаза у Сью.
Я удивился, что этот старый туземец так хорошо говорит по-английски, и где - в какой-то дыре!
- А где ты учился? - спрашиваю я.
- В Йейле, где еще, кореш, - отвечает он. - Була-була, понимаешь? - когда он сказал «була-була», все эти Самбы принялись повторять это слово, и снова забили барабаны, пока этот парень не приказал, чтобы они затихли.
- Меня зовут Сэм, - сказал он. - Так меня в Йейле звали. Мое настоящее имя вам все равно не произнести. Так что можно обойтись без него. Не хотите ли чаю?
Мы с майором Фрич переглянулись. Так как она, похоже, потеряла дар речи, то я сказал:
- Было бы неплохо.
Но тут майор Фрич снова обрела дар речи и как-то тонко заверещала:
- А нет ли у вас телефона, чтобы мы могли позвонить?
Большой Сэм как-то скривился, махнул рукой, барабаны снова застучали, и под их эскортом мы направились в джунгли под нескончаемое скандирование «була-була».
В джунглях у них оказалась деревушка с хижинами из травы, в точности, как показывают по телевизору. Самая большая хижина принадлежала Большому Сэму. Перед ней стояло здоровенное кресло, словно трон, и четверо или пятеро женщин - сверху на них ничего не было надето - выполняли все его приказы. Первым делом он приказал им приготовить нам чаю, а потом указал нам с майором Фрич на два больших камня неподалеку. На них мы должны были сидеть. Сью, который всю дорогу шел с нами, держась за мою руку, он указал на землю.
- Ну и обезьяна у вас, - сказал Сэм. - Где вы такую достали?
- Она работает на НАСА, - сказала майор Фрич. Эта ситуация явно ей не нравилась.
- Что вы сказать? - спросил Сэм. - Ей платить?
- Мне кажется, она предпочитает бананы, - сказал я. Большой Сэм что-то сказал, и одна из женщин принесла Сью банан.
- Очень жаль, - сказал Большой Сэм, - я не спросил, как вас звать.
- Майор Дженет Фрич, Военно-воздушные силы США. Личный номер 04534573. Это все, что я могу вам пока сообщить.
- Эх, милая вы моя женщина, - сказал Большой Сэм. - вы тут не пленники. Мы ведь просто бедные отсталые туземцы. Говорят, со времен каменного века мы не сильно продвинулись. Мы вам не причинить вреда.
- Все равно я ничего не могу сказать до тех пор. пока не получу возможность позвонить по телефону, - сказала майор Фрич.
- Хорошо, - говорит Большой Сэм. - Ну, а вы, молодой человек?
- Меня зовут Форрест, - отвечаю я.
- Вот как, - говорит он. - Не по фамилии ли вашего знаменитого генерала времен Гражданкой войны Натана Бедфорда Форреста?
- Ага, - отвечаю я.
- Очень, очень интересно! А вы, Форрест, где учились?
Хотел было ему объяснить, что я немного учился в Университете Алабамы, но потом решил действовать наверняка и сказал, что посещал Гарвард. Это ведь было не так далеко от истины.
- А, Гарвард! - улыбнулся Большой Сэм. - Да, знаю, где это. Хорошие там были парни - пусть им и не удалось поступить в Йейл. - И вдруг расхохотался:
- А вы и в самом деле похожи на гарвардца. - Но мне почему-то показалось, что худшее ждет нас впереди.
Потом Большой Сэм приказал паре туземных женщин показать нам, где мы будем жить. Оказалось, что в травяной хижине, с грязным полом и низким входом, чем-то напоминавшей шалаш короля Лира. Около двери на страже встали два больших парня с копьями.
Всю ночь аборигены били в барабаны и пели «була-була», и через вход хижины было видно, что они соорудили большой костер и поставили на него огромный котел. Мы с майором Фрич так и не поняли смысла этих действий, но мне показалось, что старина Сью догадывается, потому что он забился в угол хижины с довольно кислым видом.
Время близилось к десяти, а они таки и не принесли нам поесть. Майор Фрич сказала, что может, я пойду и узнаю у Большого Сэма, дадут ли нам поужинать. Только я начал вылезать из хижины, как эти парни на страже скрестили копья, и тем намекнули, что мне лучше залезть обратно. И тут меня осенило, почему нас не позвали на ужин - ведь МЫ-То как раз и должны были стать ужином. Дело принимало дурной оборот.
Потом барабаны смолкли и звуки «була-була» тоже. Послышалось какое-то рычание, в ответ другое рычание, похожее на голос Большого Сэма. Так продолжалось некоторое время, и атмосфера явно накалялась. Когда звук достиг максимума, послышался какой-то «бам», словно кто-то ударил кого-то по голове чем-то вроде доски. Барабаны ненадолго смолкли, а потом снова забили, и снова началось скандирование «була-була».
На другое утро в отверстии хижины показался Большой Сэм и сказал:
- Привет! Хорошо ли спалось?
- Черта с два! - отвечала майор Фрич. - Неужели вы думаете, что мы могли спать, когда вокруг происходит какой-то ужас?
У Большого Сэма скривилась физиономия, и он сказал:
- Извините. мне очень жаль. Но видите ли, после того, как ваш экипаж упал с неба, мой народ ожидает какого-то подарка. С 1945 года мы ожидаем вашего возвращения и новых подарков для нашего народа. Когда они увидели, что никаких подарков нет, то естественно, решили, что ВЫ-То и являетесь подарком, и собирались уже сварить вас и съесть - мне с трудом удалось их переубедить.
- Ты мели чушь, болван, - сказала майор Фрич.
- Напротив, - возразил Большой Сэм, - видите ли, мой народ нельзя назвать, так сказать, ЦИВИЛИЗОВАННЫМ, по крайней мере, если говорить об общепринятых стандартах цивилизованности, и поэтому питает определенное пристрастие к человеческой плоти. Особенно плоти белых людей.
- То есть, вы хотите сказать, что вы - людоеды?! - сказала майор Фрич.
- Примерно в таком аспекте, - пожал плечами Большой Сэм.
- Это просто отвратительно! - сказала майор Фрич. - Послушайте, вы должны проследить за тем, чтобы нам не было причинено никакого вреда, и чтобы мы благополучно вернулись в цивилизованный мир. С минуты на минуту может прибыть спасательная команда НАСА. Я требую, чтобы вы обращались с нами в соответствии с принципами, общепринятыми для союзников!
- Увы, - ответил Большой Сэм, - именно это они и задумали прошлой ночью.
- Итак, я требую! - сказала майор Фрич, - требую, чтобы нас немедленно освободили и позволили добраться до ближайшего города, где есть телефон!
- Я опасаюсь, - ответил Большой Сэм, - что это просто невозможно. Даже если бы мы освободили вас, то пигмеи схватили бы вас, отойди вы в джунгли всего лишь на сотню метров.
- Пигмеи? - удивилась майор Фрич.
- Мы уже на протяжении многих поколений воюем с пигмеями. Вероятно, кто-то когда-то украл свинью или что-то в этом роде - никто уже не помнит, когда это случилось и кто виноват, теперь все это осталось лишь в предании. Главное, что мы окружены кольцом пигмеев, и так было с незапамятных времен.
- Ладно, - сказала майор Фрич, - я предпочитаю лучше иметь дело с пигмеями, чем с бандой гнусных людоедов. Ведь пигмеи - не людоеды?
- Нет, мадам, - ответил Большой Сэм. - Они охотники за головами.
- Это просто ужасно! - кисло откликнулась майор Фрич.
- И вот прошлой ночью, - сказала Большой Сэм, - мне удалось избавить вас от котла, но я не уверен, что мне надолго удастся удержать моих людей. Они хотят извлечь определенную пользу от вашего пребывания здесь.
- Что? - спросила майор Фрич. - Что вы такое хотите сказать?
- Ну, я имею в виду вашу обезьяну. Мне кажется, они хотели бы съесть хотя бы ее.
- Но эта обезьяна - собственность правительства Соединенных Штатов!
- И тем не менее, - сказал Большой Сэм, - мне кажется, что вы могли бы совершить некий жест доброй воли.
Старина Сью сморщился и грустно закивал головой, выглядывая из двери.
- И кроме того, - продолжал Большой Сэм, - я полагаю, что, пока вы здесь, вы могли бы кое-что сделать для нас.
- Что мы могли бы сделать? - подозрительно вскинулась майор Фрич.
- Ну, - ответил Большой Сэм, - я имею в виду сельскохозяйственные работы. Сельское хозяйство. Знаете, я уже много лет думаю над тем, как бы улучшить бедственное положение моего народа. И не столь давно мне в голову пришла одна идея - если бы мы сумели полностью использовать преимущества нашей плодородной земли, применить на ней самые совершенные методы обработки почвы, то мы смогли бы выбраться из этого положения и занять свое место на мировом рынке. Короче, реформировать отсталую и застойную экономику и превратиться в процветающую и цивиливанную нацию.
- Что же вы хотите возделывать? - поинтересовалась майор Фрич.
- Хлопок, - милая вы моя женщина, хлопок! Короля полей! Благодаря этой культуре вам самим удалось создать империю.
- И вы полагает, что мы будем выращивать для вас хлопок?! - пискнула майор Фрич.
- Могу дать вашу голову на отсечение, сестренка! - ответил Большой Сэм.

15

В общем, мы стали возделывать хлопок. Акр за акром. Во все стороны. Немного есть таких вещей, в которых я уверен абсолютно, и одна из них - если нам удастся унести отсюда ноги, то я никогда не стану разводить хлопок.
После того первого дня в джунглях случилось еще кое-что. Во-первых, нам с майором Фрич удалось-таки убедить Большого Сэма не скармливать старину Сью своему племени. Мы ему сказали, что от старины Сью будет больше пользы на хлопковом поле, чем в котле. Поэтому старина Сью каждый день выходил с нами на поле сеять хлопок, с соломенной шляпой на голове и мешком с семенами за спиной.
Кроме того, примерно через месяц, Большой Сэм неожиданно пришел к нам в хижину и говорит:
- Послушайте, Форрест, старина, вы случаем не играете в шахматы?
- Нет, - говорю я.
- Ну, Форрест, вы же учились в Гарварде, так что вам стоит научиться?
- говорит он.
Я согласно кивнул, и вот так-то я и выучился играть в шахматы.
Каждый вечер после работы Большой Сэм доставал свои шахматы и мы играли у костра до глубокой ночи. Он показал мне как чем ходить, и пару дней учил меня стратегии. Но потом перестал меня учить, потому что я пару раз его обыграл.
Потом партии стали длиннее. Иногда они шли несколько дней, потому что Большой Сэм никак не мог решить, как же ему ходить. Он сидел и смотрел на фигуры, решая, что ему с ними делать, но я все равно у него выигрывал. Иногда он так злился, что бил себя по ноге палкой. или бился головой о камень или что еще.
- Вы слишком хорошо играете для гарвардца, - говорил он. Или спрашивал:
- Форрест, ну почему вы пошли именно так? - Я ничего не мог ему ответить, только плечами пожимал, и от этого он просто приходил в ярость.
Как-то раз он сказал:
- Знаете, Форрест, а я действительно рад, что вы оказались здесь, и я спас вас от котла. Теперь мне есть с кем поиграть в шахматы. Теперь я мечтаю только об одном - выиграть у вас хотя бы одну партию.
И тут он стал облизывать свои палочки для еды, так что даже мне было ясно. что стоит ему хоть раз выиграть, от сожрет меня за милую душу, в тот же день. Так что он постоянно заставлял меня держать ухо востро, ясно вам теперь?
А тем временем с майором Фрич творились странные дела.
Как-то раз, когда мы шли с поля, из рощи выскочил огромный черный парень и манит ее пальцем. Мы с Сью остановились, а майор Фрич подошла к роще и спрашивает:
- Кто здесь?
И тут большой черный парень протянул руку, схватил майора Фрич и утащил в лес. Мы со Сью переглянулись и побежали за ней. Сью бежал впереди, и только я собирался забежать поглубже, как он меня остановил, начал качать головой и махать мне рукой, иди мол, назад. Мы отошли чуть-чуть назад и стали ждать. Изнутри кустов доносились всякие звуки, и они начали трястись. Тут-то я начал понимать, что происходит, потому что судя по издаваемым майором Фрич звукам, вреда ей не причинили. Так что мы со Сью пошли себе в деревню.
Примерно через час приходит майор Фрич и тот самый черный парень, улыбается, так что рот до ушей. Она его ведет за руку. Приводит его в хижину и говорит мне:
- Форрест, познакомься с Грурком. - И вводит его в хижину.
- Привет! - говорю я. Я вспомнил, что видал раньше этого парня в деревне. Грурк ухмыльнулся и кивнул мне, а я ему в ответ. Сью просто почесал себе яйца.
- Грурк предложил мне переехать к нему, - сказала она, - и я решила согласиться, ведь нам втроем тут тесновато. правда?
Я снова кивнул.

Предыдущая страница 6 Следующая страница


7 Уинстон Грум

- Форрест. Я убедительно прошу тебя никому об этом не рассказывать, - сказала майор Фрич.
Интересно, кому бы я мог об этом рассказать, вот что мне интересно. Но тогда я просто кивнул головой, и майор Фрич собрала свои манатки и отбыла вместе с Грурком на его местожительство. Вот как оно было.
Так шли дни, месяцы и наконец, годы. Мы со Сью и майором Фрич работали на хлопковых полях, и я уже начинал чувствовать себя дядей Томом или как его там звали? По вечерам, после очередного шахматного разгрома Большого Сэма, я уходил к себе в хижину и мы еще немного сидели вечеряли с Сью. При помощи жестов, гримас и рычания мы нашли, наконец, общий язык, и я узнал историю его жизни, столь же грустную, как и моей.
Однажды, когда Сью был еще маленькой обезьянкой, они с родителями прогуливались в джунглях, и вдруг какие-то парни накинули на родителей сеть и утащили. Сью сначала жил с дядей и тетей. но потом они его вышибли за то, что он якобы слишком много ел и ему пришлось выживать в одиночку.
В общем, жилось ему неплохо, он скакал с дерева на дерево и ел бананы, но потом решил посмотреть, а что же делается в большом мире? И так он доскакал по деревьям до какой-то деревни, и тут его одолела жажда. Он подошел к ручью и стал пить, а тут вдруг подъезжает какой-то парень на каноэ. Сью каноэ никогда не видал, поэтому так и сидел, глядя на лодку. Парень к нему подошел, но вместо того, чтобы прокатить на каноэ, как думал Сью, трахнул его веслом по голове, положил в каноэ и потом продал другому парню, а уже тот привез его на выставляться в Париж.
Там был еще один орангутанг, самка, по имени Дорис. Это была самая красивая в мире обезьяна, так что не удивительно, что скоро они полюбили друг друга. Этот парень, что устраивал выставки. возил их по всему миру, и главной приманкой для зрителей было зрелище, как Сью и Дорис трахаются в клетке - в этом, собственно, и заключался смысл этой выставки. Это несколько раздражало Сью, но другой возможности заняться любовью просто не было.
Но вот как-то в Японии пришел другой парень и купил Дорис. Так что ее не стало. Сью так и не узнал, куда ее увезли, и остался один.
Поэтому у него изменился характер - он начал рычать и огрызаться, а когда его выставляли в клетке, он брал свое дерьмо и швырял его через прутья в зрителей, заплативших приличные деньги за то, чтобы посмотреть, как ведут себя орангутанги.
Так что этот парень скоро оказался сыт по горло таким поведением Сью и продал его НАСА. Вот так он оказался в ракете. Я могу понять его чувства из-за Дорис - ведь я тоже тоскую по Дженни Керран, и каждый день думал - где же она сейчас и что делает? Но в этом заброшенном Богом месте ничего нельзя было узнать, ни мне, ни Сью.
Между тем, наша хлопковая авантюра превзошла все ожидания: мы засевали поел за полем и снимали урожай, а хлопок складывали в построенные из травы сараи. Наконец, Большой Сэм сказал, что пора строить большую лодку - баржу - чтобы провезти хлопок мимо пигмеев и продать, чтобы заработать деньги.
- Я все точно рассчитал, - сказал Большой Сэм, - сначала мы выставим хлопок на бирже, продадим, а на полученные деньги накупим для моего народа все, что ему необходимо.
Я спросил его, что же такое необходимо его народу, и он сказал:
- О, старик, ну, всякие бусы, ожерелья, побрякушки. может быть, пару зеркал, портативный радиоприемник, ящик хороших кубинских сигар, и может быть, ящик-другой выпивки.
Вот такой бизнес мы должны были провернуть.
И вот как-то сняли мы последний в том году урожай, а Большой Сэм закончил строительство баржи, чтобы проехать мимо пигмеев в город, и накануне отъезда он устроил большую вечеринку, чтобы отпраздновать это событие и заодно отвадить злых духов.
Племя собралось вокруг костра, принялось скандировать «була-була» и бить в барабаны. Еще выволокли самый большой котел и поставили ан огонь. Только Большой Сэм сказал, что это только «символический жест».
Мы сели играть в шахматы, как обычно, и должен признаться, что меня просто распирало от радости - да только дай нам подойти поближе к городу, и ищи-свищи! Старина Сью тоже понял в чем дело, потому что он ухмылялся, сидя у костра и радостно почесывал себя под мышками.
Мы сыграли одну или две игры, и дело шло к концу, как я заметил, что будь я проклят, если Большой Сэм вот-вот не поставит мне мат! Он так широко улыбался, что я мог даже в этой темноте рассмотреть его зубы, и тут я понял, что надо что-то предпринять, и как можно скорее.
Только сделать я ничего не мог. Пока я делил шкуру неубитого медведя, я оказался в безвыходной ситуации - выиграть я не мог.
Я так напрягся, что на лбу выступил пот, и сверкая в отблесках костра. И тут я сказал:
- Послушайте… мне нужно пойти пописать!
Большой Сэм ухмыльнулся и кивнул, и вот что я вам скажу - в первый раз в моей жизни эта фраза меня выручила, вместо того, чтобы подвести.
Я вернулся в хижину, пописал, но вместо того, чтобы возвращаться к костру, разыскал Сью и объяснил ему, в чем дело. Потом прокрался к хижине Грурка и шепотом вызвал майора Фрич, рассказал ей все и предложил выбираться отсюда, пока нас не сварили или еще что-нибудь в этом роде.
И мы решили драпать. Грурк сказал, что пойдет с нами, потому что любит майора Фрич - если можно так выразиться. В общем, мы вчетвером выбрались из деревни и прокрались к реке, где стояли каноэ туземцев. И вдруг я понял, что перед нами стоит сам Большой Сэм и мы окружены целой тысячей туземцев. Вид у него был весьма раздраженный.
- Итак, старик, - сказал он, - неужели ты решил перехитрить старого дьявола?
- Да нет, просто хотел прогуляться при луне на каноэ - вы понимаете, что я имею в виду, - ответил я.
- Ага! - сказал он. Он меня отлично понял. Тут же его люди схватили нас и отволокли назад в деревню. Котел уже побулькивал, заглушая грохот барабанов. Нас привязали к вкопанным в землю бревнам. Перспектива была не слишком блестящей.
- Итак, старик, - сказал Большой Сэм, - тебе просто не повезло. Но ты можешь утешать себя, что по крайней мере, насытишь собой пару голодных ртов. И вот что я тебе скажу - ты, несомненно, лучший шахматист, из всех виденных мной, а ведь я несколько лет был чемпионом Йейла.
- Что касается вас, мадам, - сказал он, обращаясь к майору Фрич, - то мне очень жаль, что я вынужден прервать вашу маленькую интригу со стариной Грурком, но вы должны меня понять.
- Не собираюсь вас понимать, гнусный дикарь, - выкрикнула майор Фрич.
- К чему вы клоните? Стыдитесь же!
- Ну что же, мы постараемся подать вас и Грурка на одной тарелке. - хихикнул Большой Сэм. - Ассорти из светлого и темного мяса - о, лично я предпочел бы бедрышко или грудку - это просто изысканно!
- Грязная, подлая скотина! - громко выругалась майор Фрич.
- Как вам угодно, - сказал Большой Сэм. - Ну что же, пора начинать пир!
Они начали отвязывать нас от столбов и поволокли к котлам. Сначала они подняли старину Сью, потому что Большой Сэм сказал, что от него получится хороший «навар», и уже занесли его над котлом, как вдруг, откуда ни возьмись, в парня, что держал Сью, ударила стрела. Он упал на землю, а Сью рухнул на него. Тут с опушки посыпались новые стрелы, и аборигены в панике заметались по поляне.
- Пигмеи! - закричал Большой Сэм. - К оружию!
И все побежали за копьями и ножами.
Так как ни у кого из нас копий и ножей не было, то вся наша четверка помчалась назад к реке, но стоило нам вбежать в джунгли, как мы попали в какие-то силки и оказались повязанными веревками.
Мы повисли в воздухе вниз головами, и кровь начала приливать к вискам. Тут из джунглей появился какой-то маленький парень и принялся хихикать, глядя на нас. Из деревни раздавались какие-то вопли, но потом все внезапно стихло. Появилась новая группа пигмеев, они снова связали нас по рукам и ногам, и отнесли назад в деревню.
Ну и зрелище предстало перед нами! Эти пигмеи схватили Большого Сэма и его туземцев и повязали их по рукам и ногам, как нас, и, похоже, собирались бросить в котел.
- Ну вот, старик, - сказал Большой Сэм, - похоже, избавление пришло к вам за мгновенье до гибели, не так ли?
Я кивнул, хотя не был совершенно уверен, что нам уже не грозит котел.
- Вот что я вам скажу, - сказал Большой Сэм. - похоже, для меня и моих ребят все кончено. но у вас еще остается шанс. Если тебе удастся добраться до твоей гармоники и сыграть пару мелодий, может быть, ты спасешь ваши жизни. Главный пигмей обожает американскую музыку.
- Спасибо, - ответил я.
- Не стоит благодарности, старик, - сказал Большой Сэм. Тут они подняли его высоко над котлом, и он успел добавить:
- Конь на Б-3, и ладья на К-7 - вот как мне удалось тебя разгромить!
Тут раздался громкий всплеск, а соратники Большого Сэма грустно затянули «була-була». Похоже, всем нам светило то же самое.

16

Покончив с варкой племени Большого Сэма и уменьшением отрезанных голов, пигмеи привязали нас к шестам, словно свиней и понесли в джунгли.
- Как ты думаешь, что они с нами хотят сделать? - спросила меня майор Фрич.
- Не знаю, да мне все равно насрать, - ответил я. И это была правда - устал я от этого балагана. Есть же предел терпению и выдержке человека!
Через день-другой мы пришли в деревню пигмеев, и как вы могли догадаться, это были маленькие травяные хижины на поляне. Нас принесли к центральной хижине в центре поляны, где расположилась группа пигмеев, а в центре на высоком стульчике, как ребенок, сидел один крошечный парень с блинной белой бородой и без зубов. Я решил, что это и есть Главный пигмей.
Нас положили на землю перед ним. Мы поднялись и начали отряхиваться, а этот главный принялся что-то бормотать на непонятном языке. Потом слез с кресла, подошел к Сью и дал ему по яйцам.
- С чего это он? - спросил я Грурка. Тот научился немного английскому от майора Фрич.
- Хочет понять, девочка это или мальчик, - ответил Грурк.
Мне показалось, что есть гораздо более простые пути решения этой задачи, но промолчал.
Потом Главный пигмей подошел ко мне и стал что-то бормотать - пигмалион, пигмалион или что-то в этом духе - и я уже думал, что он и меня съездит по яйцам, но Грурк объяснил мне:
- Он спрашивает, почему ты живешь с этими отвратительными каннибалами.
- - Скажи ему, что это не мы придумали, - пискнула майор Фрич.
- Я придумал, - сказал я. - Скажи ему, что мы - американские музыканты!
Грурк перевел это Главному пигмею, и тот принялся пристально рассматривать нас, а потом что-то спросил Грурка.
- Что он там сказал? - снова подала голос майор Фрич.
- Он спрашивает, а на чем играет обезьяна, - ответил Грурк.
- Скажи ему, что он играет на копьях, - сказал я Грурку, и он перевел, и тогда Главный пигмей объявил, что хочет послушать нашу игру.
Я вынул гармонику и заиграл «Камптаунские скачки». Главный пигмей прислушивался несколько минут, а потом принялся хлопать в ладоши и приплясывать, на фермерский манер.
Когда я кончил играть, он спросил, а на чем играет майор Фрич и Грурк. Я попросил Грурка перевести, что майор Фрич играет на ножах, а Грурк ни на чем не играет - он менеджер.
Главный пигмей был несколько удивлен и сказал, что никогда не слышал, чтобы кто-то играл на ножах или копьях, но тем не менее распорядился, чтобы Сью и майору Фрич дали копья и ножи, чтобы послушать, как они будут играть.
Как только ножи и копья оказались в наших руках, я крикнул:
- Давай! - и старина Сью трахнул Главного пигмея копьем по голове, а майор Фрич обратил в бегство пару пигмеев.
Пигмеи преследовали нас, швыряясь камнями и прочей дрянью, и еще стреляли в нас из трубок какими-то стрелками. Мы выбежали к реке, и поняли, что бежать некуда - пигмеи обязательно нас поймают. Мы уже собирались прыгнуть в реку и плыть, как вдруг с противоположной стороны реки раздался винтовочный выстрел.
Пигмеи уже готовились схватить нас, но тут раздался второй выстрел, и они обратились в бегство. Мы пригляделись - ба! на той стороне появились два парня, одетых в походные куртки и белые шлемы, в точности так, как в «Тарзане». Они сели в каноэ и подплыли к нам, и когда они приблизились, я увидел, что на белом шлеме у одного из парней написано: «НАСА». Наконец-то мы спасены!
Каноэ причалило к берегу, парень с надписью «НАСА» выпрыгнул из него и побежал к нам. Он подошел к Сью, пожал ему руку и сказал:
- Я полагаю, вы - мистер Гамп?
- Где вы болтались, мать вашу так?! - возопила майор Фрич. - Мы почти четыре года торчим в этих вонючих джунглях!
- Извините за причиненные неудобства, мадам, - ответил парень, - но у нас были дела поважнее.
Ладно, по крайней мере нас спасли от смерти, или чего похуже. Парни посадили нас в каноэ и мы поплыли вниз по реке. Один из них говорит:
- Да, ребята, впереди вас поджидает цивилизация. Вы наверняка заработаете целое состояние, продав свои воспоминания в газеты!
- Немедленно остановите каноэ! - вдруг рявкнула майор Фрич.
Парни недоуменно переглянулись, но выгребли ближе к берегу.
- Я приняла решение, - сказала майор Фрич. - Впервые в жизни я встретила мужчину, который по-настоящему меня понимает, и я не собираюсь расставаться с ним. Почти четыре года мы с Грурком жили счастливой семейной жизнью, и я решила остаться здесь, с ним. Мы уходим в джунгли и начнем там новую жизнь, я буду растить детей и наслаждаться счастьем.
- Но ведь он же людоед! - сказал один из парней.
- Заткни пасть, козел! - откликнулась майор Фрич, и они с Грурком выбрались из каноэ и устремились рука обо руку в джунгли. Перед тем, как исчезнуть в них, майор Фрич обернулась, и помахала рукой мне и Сью, а потом они скрылись из виду.
С повернулся к Сью, и увидел, что тот сидит, нервно ломая пальцы.
- Подождите минутку, - сказал я парням, а сам подсел к Сью и спросил:
- Что такое, о чем ты думаешь?
Сью ничего не ответил, но в его глазах появились слезы и я понял, что он сейчас сделает. Он повернулся ко мне, крепко обнял меня, а потом выпрыгнул из лодки, помчался к деревьям, ухватился за лиану и - больше мы его не видели.
Парень из НАСА только головой покачал:
- Ну, а ты, идиот? Ты тоже собираешься отправиться к своим друзьям в Тарзанию?
Я пристально посмотрел на него, потом сказал: «Угу», и сел обратно в лодку. Не могу сказать, что пока мы плыли в лодке, я совсем не думал об этом. Только я не мог тогда так поступить. У меня были кое-какие проблемы поважнее.
Меня повезли в Америку на самолете и по дороге сказали, что там меня ждет грандиозный прием. Мне показалось, что это уже нечто знакомое. Когда-то мне уже так говорили.
И верно, когда мы приземлились в Вашингтоне, нас встречало не меньше миллиона народа, и они вели себя так, словно были рады меня видеть. Меня повезли в город на роскошном черном автомобиле и сказали, что везут меня прямо в Белый дом, так как сам президент хочет меня видеть и поговорить со мной. Ну, это тоже было мне не в новинку.
Приехали мы в Белый дом. Я-то думал, что встречусь с тем самым президентом, который меня кормил завтраком и дал посмотреть «Беверли-хиллз», но у них оказался новый президент - с такими зализанными черными волосами, и розовыми щечками и длинным носом, как у Буратино.
- Ну, расскажите мне, - сказал Президент, - наверняка у вас было полное приключений, потрясающее путешествие!
Тут парень в форме, что стоял неподалеку, наклонился к его уху и что-то прошептал. Президент запнулся, а потом говорит:
- Да, да, я. собственно, имел в виду, как это замечательно, что вам удалось избежать ужасной смерти в джунглях!
Тут парень в форме снова наклонился к президенту, и он меня спрашивает:
- А как насчет вашего спутника?
- Сью? - спрашиваю я.
- Так ее звали? - Он взглянул на маленькую бумажку в ладони. - Тут написано: майор Дженет Фрич, в тот самый момент, как вас спасли, ее утащил в джунгли людоед.
- Кто это сказал?! - удивился я.
- Это тут так написано, - ответил президент.
- Это не так, - сказал я.
- Вы хотите сказать, что я лгу? - спрашивает президент.
- Я этого не говорил, - отвечаю я.
- Вот что, - говорит президент, - я - ваш главнокомандующий. Я вам не какой-нибудь козел. Я не могу лгать!
- Мне очень жаль, - отвечаю я, - но насчет майора Фрич - это неправда. Вы просто прочитали энту записку, а….
- Ленту! - заорал президент.
- А? - спросил я.
- Нет, нет, - сказал парень в форме, - он сказал «энту», а не «ленту», господин президент.
- ЛЕНТУ! - завопил президент. - Я же приказал никогда не произносить это слово в моем присутствии! Вы все - просто свора коммунистов и предателей! - он принялся колотить кулаком по коленке.
- Ничего подобного. Я ничего ни о чем не знаю! Никогда ничего не слышал! А если слышал, то либо уже забыл, либо это государственная тайна!
- Но, господин президент, он этого не говорил! - настаивал парень в форме. - Он сказал только…..
- Теперь ВЫ говорите, что я лгу! - взвыл президент. - Вы уволены!
- Но в не можете меня уволить, - отвечает парень в форме. - Я - ваш вице-президент!
- Ну ладно, извините, - сказал президент, - только никогда вам не стать президентом, если вы и дальше будете утверждать, что ваш главнокомандующий - лжет!
- Нет, я верю, что вы говорите правду, - ответил вице-президент. - Прошу прощения!
- Нет, это я у вас прошу прощения! - сказал президент.
- Так или иначе, - занервничал вице-президент, - прощу прощения, но мне нужно пописать.
- Это первая умная мысль, которая пришла вам сегодня в голову, - сказал президент. Потом повернулся ко мне и спросил:
- Ладно, так вы тот самый парень, что играл в Китае в пинг-понг и вытащил из воды старого председателя Мао?
- Ага, - ответил я.
- Ну ладно, а зачем вы это сделали? - спросил президент.
- Потому, что он тонул, - ответил я.
- Так нужно было наоборот, придержать его под водой, а не спасать. Ладно, все равно это уже история, потому что этот сукин сын умер, пока вы там болтались в джунглях.
- А у вас есть телевизор? -спросил я.
Тут он как-то странно на меня смотрит и отвечает:
- Да, есть один аппарат, только я все равно почти его не смотрю. Слишком много неприятного показывает.
- А вы смотрите «Беверли-Хиллз»? - спрашиваю я его.
- А он уже не идет, - отвечает он.
- А что идет? - спрашиваю я.
- «Говоря правду» - только вам это не понравится, такое дерьмо!
Потом он говорит:
- Ладно, у меня тут есть еще кое-какие встречи, давайте, я провожу вас до выхода?
А когда мы вышли на крыльцо, он вдруг говорит шепотом:
- Слушайте, часы купить не хотите?
- Что? - говорю я, а он придвигается ко мне и отводит рукав пиджака - а там на запястье штук двадцать часов надето!
- Но у меня нет денег, - говорю я.
Тут он опускает рукав и хлопает меня по плечу:
- Ладно, когда достанете, приходите еще, и мы поговорим на эту тему, окей?
Он пожал мне руку, и тут набежала куча репортеров и начала нас снимать, а потом я ушел. Но в общем, скажу я вам, этот новый президент оказался совсем неплохим парнем.
В общем, я начал немного задумываться - а что же они теперь со мной сделают? Но долго мучаться не пришлось.
Примерно день-другой все было тихо, и они засунули меня в отель, а потом как-то днем приходят два парня и говорят:
- Слушай, Гамп, халява кончилась. Правительство больше не будет оплачивать твои счета. Теперь ты свободен.
- Ладно, - говорю я, - а как насчет выдачи кормовых и дорожных, чтобы я добрался домой? У меня сейчас немного пусто в карманах.
- Забудь про деньги, Гамп, - говорят они. - Тебе просто повезло, что тебя не отправили в тюрягу за то, что ты трахнул Секретаря Сената по голове своей медалью. Мы оказали тебе большую услугу, вытащив тебя из этой истории, но теперь мы умываем руки.
Так что мне пришлось уйти из отеля. Это было просто, ведь вещей у меня никаких не было, так что я взял и вышел на улицу, и пошел себе пешком.
Я как раз прошел мимо Белого дома, где жил президент, а там собралась куча народу, они все надели резиновые маски президента и держали в руках какие-то плакаты. Я решил, что он довольно-таки популярная личность.

17

Хотя эти парни и сказали, что не дадут мне денег, один из них все же перед уходом одолжил мне доллар. Как только я дошел до первой телефонной будки, я позвонил маме. чтобы сообщить, что у меня все в порядке. Но к телефону подошла сотрудница богадельни, и говорит:
- Миссис Гамп у нас больше не проживает.
Я спросил, куда же она делась, а та отвечает:
- Не знаю. Она сбежала с каким-то протестантом.
Я сказал спасибо и повесил трубку. На сердце почему-то стало легче. Раз она сбежала с кем бы то ни было, значит, она теперь по крайней мере, не живет в богадельне. Наверняка я смогу ее найти, но, по правде говоря, я не слишком торопился, потому что она каждый раз начинала причитать и стонать, что я ушел из дома.
Шел дождь. Я промок до нитки, потом нашел какой-то козырек и встал под ним. Но тут вышел како-то парень и прогнал меня. Я снова побрел мимо государственных учреждений, пока не заметил на одном газончике пластиковый мешок дал мусора. Когда я подошел поближе, мешок слегка шевельнулся. Там явно кто-то был!
Я остановился, подошел к мешку, и ковырнул его носком ботинка. Мешок вдруг как развернется и отпрыгнет на полметра от меня, и из него кто-то говорит:
- Отвали!
- Кто там? - спросил я, а тот же голос отвечает:
- Это моя решетка - найди себе другую!
- Что ты имеешь в виду? - спрашиваю я.
- МОЯ решетка! - повторил голос. - Отвали с моей решетки!
- Какой решетки? - спрашиваю я снова.
И тут мешок слегка поднимается, и из него появилась голова. Голова презрительно посмотрела на меня, словно на идиота:
- Ты что, новичок? - спрашивает этот парень.
- Да вроде, - отвечаю я. - Просто хочу спрятаться от дождя.
Вид у этого парня был довольно кислый: месячная щетина, глаза красные, и почти нет зубов. Еще он был практически лыс.
- Ну, - говорит парень, - в таком случае, ты можешь немного тут переждать. Держи. - И он подает мне такой мешок, только сложенный.

Предыдущая страница 7 Следующая страница


Форрест Гамп 8

- И что мне с ним делать? - спрашиваю я.
- Открой и залезай в нет, идиот - ты же сказал, что хочешь спрятаться от дождя. - И он снова натягивает на себя мешок.
Ладно, сделал я, как он говорит, и по правде говоря, это оказалось неплохой идеей. Мешок не пропускал воду, а от решетки шло тепло. Так мы лежали на этой решетке, а потом парень мен говорит:
- А как тебя звать-то?
- Форрест, - отвечаю я.
- Вот как? Я знавал одного парня по имени Форрест, только это было очень давно.
- А как тебя зовут? - спрашиваю я.
- Дэн, - отвечает он.
- Дэн? ДЭН? - минутку! - говорю я, вылезаю из мешка, и снимаю мешок с парня. Это оказался он! Ног у него не было, и он сидел на маленькой такой деревянной тележке с колесиками, как у роликов. Он постарел по виду лет на двадцать, но я все равно его узнал - это был он, лейтенант Дэн!

* * *

Выйдя из госпиталя. он вернулся в Коннектикут и попытался снова работать учителем. Только мест учителей истории не оказалось, и они заставили его стать учителем математики, а он ее ненавидел. К тому же его классная комната оказалась на втором этаже, и он тратил уйму времени, чтобы добраться до нее по лестнице без ног. Да еще его жена сбежала с одним телевизионщиком из Нью-Йорка, и вчинила ему иск о разводе на основании «физического несоответствия».
Он запил, и его выгнали с работы. Некоторое время он ничего не делал, и тут воры ограбили его квартиру, и унесли все. а протезы, которые ему дали в госпитале, оказались не того размера. Через несколько лет, и они «развалились», как он выразился, и ему пришлось бродяжничать. Ему давали крошечную пенсию, но он большую часть денег все равно отдавал другим бомжам.
- Плохо мне, Форрест, - сказал он, - мне кажется, что я скоро умру.
Дэн дал мне пару долларов и сказал сходить на угол в магазинчик, купить пару бутылок красного. Я купил ему бутылку, а на свою долю купил гамбургер. потому что весь день ничего не ел.
- Ладно, приятель. - сказал Дэн, ополовинив свою бутылку, - расскажи мне, что с тобой случилось за это время, пока я тебя не видел.
Ну, я рассказал ему о том, как ездил в Китай, и о том, как разыскал Дженни Керран, и как играл в группе «Разбитые яйца», и как участвовал в демонстрации писников, и как швырнул медаль в сенатора и оказался в тюрьме.
- А, это я помню! - сказал Дэн. - Кажется, я тогда лежал в госпитале. Я бы и сам туда пошел, хотя, вероятно. не стал бы швыряться медалями. Вот смотри!
Он расстегнул свою крутку, и на рубашке оказались приколотыми все его медали: «Пурпурное сердце», «Серебряная звезда» - в общем, примерно с дюжину медалей.
- Они мне о чем-то постоянно напоминают, - сказал он, - точно не знаю, о чем - ну, само собой, о войне и все такое, но главное, это часть меня. Я многое потерял, Форрест, не одни только ноги - если хочешь знать, я потерял душу, дух. Теперь там, где была моя душа, висят эти медали. Они прикрывают пустоту.
- А как же тогда твои «природные законы», ведь это они за все отвечают, - говорю я. - как же насчет «плана», частью которого мы все являемся?
- На хрен эту философию, - отвечает он, - это все дерьмо.
- С тех пор, как ты мне про это рассказал, я этим живу. Я просто отдаюсь «волне прилива» и стараюсь сделать все, что в моих силах. Просто исполняю свой долг, как я его понимаю.
- Ладно, может, для тебя это и подходит, Форрест, и раньше я думал, что и для меня сгодится - да только посмотри, кем я стал теперь. Кто я такой? Просто бомж, безногий инвалид, пьяница, тридцатипятилетний бродяга, вот и все!
- Могло ведь быть и хуже, - говорю я.
- Вот как? Неужели? - говорит он, и я решил, что он меня все-таки понял. Потом я дорассказал ему свою историю - как меня сунули в психушку, а потом запустили в ракете в космос, и как я жил среди людоедов, вместе со Сью и майором Фричем, и про битву с пигмеями тоже рассказал.
- Боже мой, Форрест, да ты и в самом деле попал в передрягу. - сказал Дэн. - Ладно, тогда как ты оказался здесь, на решетке, под пластиковым мешком?
- Не знаю, - ответил я, - только я не собираюсь здесь долго оставаться.
- А куда же ты денешься?
- Как только дождь кончится, я собираюсь подхватиться и отправиться искать Дженни Керран.
- А где она может быть?
- Пока тоже не знаю, - говорю я, - но постараюсь выяснить как можно скорее.
- Похоже, тебе понадобится помощь, - говорит он.
Я пристально посмотрел на Дэна. Было видно, как в зарослях волос у него блестят глаза. Что-то говорило мне, что это ЕМУ, а не мне, нужна помощь. только мне было все равно.
Так как дождь не перестал и ночью, то мы с Дэном отправились в благотворительную ночлежку, и Дэн заплатил по полдоллара за наш ужин, и еще по четвертаку за кровати. У них так устроено, что если вы слушаете их проповедь, то ужин дают бесплатно, только Дэн сказал. что он лучше будет спать на улице под дождем, чем тратить драгоценное время на слушание всякой христианской ерунды о том, как устроен мир.
Наутро Дэн одолжил мне доллар, я нашел телефон и позвонил Мози, тому самому, что играл на ударных в «Треснувших яйцах». Как я и думал, он оказался на месте, и очень удивился, услышав мой голос.
- Форрест! Вот это да! - сказал Мози. - А мы думали, что тебя уже на свете нет!
Он сказал, что «Треснувшие яйца» распались - деньги мистера Фиблштейна они проели или растратили, а после второй пластинки их никто больше не покупал. Мози сказал, что теперь слушают другую музыку - что-то вроде «Роллин Стонов» или «Игл», а большинство парней из «Треснувших яиц» разъехалось в поисках настоящей работы.
Еще он сказал, что о Дженни он тоже давно не слышал. После того, как она укатила в Вашингтон бороться за мир, а меня арестовали, она вернулась в группу на несколько месяцев, но что-то в ней изменилось. Сначала она перестала кричать на сцене и им приходилось заполнять паузу музыкой, а потом стала пить водку и опаздывать на концерты, и только они собирались предупредить ее, как она сама уехала.
Мози сказал, что ему показалось, что это все из-за меня, только она никогда об этом не упоминала. Через пару недель она уехала из Бостона, сказал, что поедет в Чикаго, и после этого он вот уж как чего о ней не слышал.
Я спросил, не знает ли он, как ее найти, и он сказал, что у него есть старый номер, который она ему дала перед отъездом. Он куда-то отошел, и когда вернулся, продиктовал мне номер.
- Больше, старик, ничем не могу тебе помочь, - сказал он потом.
Я сказал ему, чтобы он держался, и если буду в Бостоне, обязательно его навещу.
- А ты все еще играешь на гармонике? - спросил Мози.
- Да, временами, - ответил я.
Я вернулся, занял и Дэна еще доллар и позвонил по номеру в Чикаго.
- Дженни Керран? Дженни? - ответил какой-то парень. - А, помню, помню! Милая бабенка! Давно ее не видел.
- Вы знаете, где она может быть сейчас?
- Она сказала, что поедет в Индианополис. Но кто знает? Вроде бы она нашла там работу на «Темперере».
- На чем?
- «Темперер» - это шинный завод. Ну, они делают шины для автомобилей.
Я сказал ему спасибо и вернулся к Дэну, рассказал ему об этом.
- Ладно, - сказал Дэн. - В Индианаполисе я никогда не был Говорят, осенью там здорово.
Мы попытались выбраться из Вашингтона автостопом, но нам не везло. Один парень довез нас на грузовике до окраины, но больше нас никто не хотел брать. Наверно, мы слишком странно выглядели - Дэн на своей тележке, и громила вроде меня. Тогда Дэн говорит, а что бы нам не поехать на автобусе, деньги у нас есть. Но мне, говоря по правде, не хотелось брать его деньги. И все же мне показалось, что будет правильным выбраться сейчас из города, Так мы сели на автобус до Индианаполиса. Я посадил Дэна рядом со мной, а тележку поставил на верхнюю полку. Всю дорогу он хлестал красное вино и жаловался на то, в каком дерьмовом мире мы живем. Наварено. он был прав. Не знаю. Ведь я-то, в конце концов, всего лишь идиот!
Нас высадили из автобуса в центре Индианаполиса, и мы встали на улице и стали думать, что делать дальше. Но тут подходит полисмен и говорит: «Нечего тут вам ошиваться!» Пришлось двигаться. Дэн спросил одного парня, где тут шинный завод «Темперер», и оказалось, что это за городом. Мы двинулись туда. Вскоре тротуары кончились, и Дэну нельзя было толкать тележку. Тогда я взял его под мышку, тележку под другую, и мы пошли дальше.
Примерно к полудню мы увидели большую вывеску: «Шины Темперер». Значит, мы пришли. Дэн сказал, что подождет снаружи, а я пошел внутрь и спросил у женщины за столиком, не могу ли найти Дженни Керран. Та посмотрела в какой-то список и сказала, что Дженни работает в «переработке», но туда нельзя входить посторонним. Я стоял там, не зная, что сказать, а женщина говорит:
- Слушай, милок, у них через пару минут обед, так что подожди там, снаружи, может быть, она выйдет. - И так я и сделал.
Из здания начали выходить разные люди и тут я увидел Дженни! Она вышла из двери и уселась на небольшой лужайке, под деревом, достала пакет с бутербродами. Я подкрался к ней, и говорю:
- Ну как, вкусные бутерброды!
А она даже не обернулась. Она просто сказала:
- Форрест, это ты!

18

Должен вам сказать, что это была самая счастливая встреча в моей жизни. Дженни обнимала меня и плакала, и я тоже, а все остальные из «переработки», стояли вокруг и удивлялись, что такое стряслось. Дженни сказала, что работа кончается часа через три, и мы пока можем пойти в пивную напротив и пропустить пару пива, а потом она нас отвезет к себе.
Мы пошли в пивную, и Дэн начал хлестать вермут, потому что краски у них не было, к тому, сказал он, у вермута «букет» получше.
Тут было еще много парней, они играли в дартс, пили и упражнялись в арм-реслинге. Один парень был, наверно, самым могучим, потому что время от времени к нему подходили другие парни и пытались победить его, но не могли. К тому же они ставили на победителя деньги, от пяти до десяти долларов.
Через какое-то время Дэн мне шепчет:
- Форрест, как ты думаешь, ты мог бы одолеть эту гориллу?
Я говорю, что не знаю, а Дэн говорит:
- Ладно, вот пять баксов, я на тебя ставлю.
Ну тогда я подхожу к парню и говорю:
- Не будете ли вы против, если я попробую потягаться с вами на руках?
Он так ухмыльнулся, посмотрел на меня и говорит:
- Пока у тебя есть деньги, валяй.
Ну, я уселся напротив, и мы схватили друг друга за руки. Кто-то крикнул: «Пошел!» и мы начали бороться. Этот парень шипел и завывал, словно мартовский кот, только через десять секунд я положил его руку на стол, и тем победил. Остальные парни собрались вокруг нашего стола и начали стонать и охать, и я услышал, как радостно вопит Дэн.
Зато тот другой парень был не очень-то рад, он заплатил мне пять баксов и вышел из-за стола.
- У меня просто соскользнул локоть, - сказал он, - но в следующий раз, когда ты тут окажешься, я еще с тобой потягаюсь, парень, усек? - Я кивнул и вернулся за столик, где сидел Дэн, отдал ему деньги.
- Форрест, - говорит он, - кажется, мы нашли отличный путь заработать на кусок хлеба. - Я попросил у него четвертак, чтобы купить себе гренок в баре, а он дает мне доллар, и говорит:
- Ни в чем себе не отказывай, Форрест. Теперь-то мы сумеем заработать на жизнь!
После работы в пивную пришла Дженни и отвезла нас к себе. Она жила в маленькой квартирке, недалеко от завода, и у нее там было очень славно - всюду расставлены чучела животных, а на двери спальни висели вязки бус. Мы сходили в магазин, купили куриных ножек, и Дженни приготовила нам с Дэном ужин, и я рассказала ей все, что случилось с тех пор, как я ее видел в последний раз на демонстрации.
Ее же в основном интересовала майор Фрич, но когда я рассказал, что та удрала с людоедом, Дженни как-то расслабилась. У нее, впрочем, жизнь в эти годы тоже была не сахар.
Покинув «Разбитые яйца», Дженни с одной девчонкой из той компании поехала в Чикаго. Они все время ходили на демонстрации, и ее постоянно сажали, так что ей в конце концов надоело выступать в судах, и кроме того, ее волновало, что у нее получается не очень-то приятная история судимостей.
К тому же она жила в доме с еще пятнадцатью типами, которые были ей не по душе. Они ничего не носили дома и никогда не спускали воду в сортире. Тогда она с одним парнем решила приискать себе отдельную квартиру, но это тоже не помогло.
- Знаешь, Форрест, - сказала она, - я даже пыталась его полюбить, только ничего не вышло, потому что я все время думала о тебе.
Она написала своей маме, чтобы та написала моей маме, и они постарались узнать, где же я. Но ее мама ответила, что наш дом сгорел, и что моя мама в богадельне. Правда, к тому времени, как она это написала, моя мама уже сбежала с протестантом.
В общем, у Дженни кончились деньги, и она услышала, что в Индианаполисе нужны рабочие на фабрику, вот она и уехала сюда. Тут она увидела по телевизору, что меня запускают в космос, только у нее уже не было времени доехать до Хьюстона. Так что она «с ужасом» следила за новостями о катастрофе корабля, и просто с ума сходила. После этого она просто работала в «переработке».
Я обнял ее, и мы так долго сидели вместе. Дэн откатился в ванную, сказал, что хочет пописать. Дженни спросила, сумеет ли он сам справиться, и не нужна ли ему помощь? Я ответил, что видел раньше, как он это делает, и что нет проблем.
Тогда она покачала головой и сказала:
- Вот что наделала эта вьетнамская война!
Но теперь с этим уже ничего не поделаешь. Вообще-то это печальная картина, когда взрослый безногий мужчина должен писать в ботинок, а потом переливать это все в унитаз.

* * *

Так мы все втроем начали жить в Дженниной квартирке. Дженни положила Дэну матрасик в гостиной, и поставила в ванне кувшин, чтобы ему не пользоваться ботинком. Утром она уходила на завод, а мы оставались дома и болтали, а потом тащились в пивную напротив завода и ждали выхода Дженни.
Всю первую неделю туда приходил тот парень, которого я победил в первый раз, и все хотел отобрать назад свои пять баксов. Так он пробовал, пока не проиграл примерно двадцать пять баксов, и после этого уже больше не появлялся. Но все равно какие-то парни все время пытались меня победить, и через некоторое время стали приходить парни отовсюду, со всего города, и даже из окрестных городков тоже. Мы с Дэном делали примерно 150-200 баксов в неделю, совсем неплохо, доложу я вам. А хозяин пивной сказал, что он устроит чемпионат и пригласит телевидение и все такое прочее. Но еще до этого случилась одна вещь, снова полностью изменившая мою жизнь.
Приходит как-то в пивную парень в белом костюме и гавайской рубашке, с толстой золотой цепью на шее. Пока я разбирался с несколькими парнями за столом он стоял и смотрел, а потом подходит и присаживается за наш столик.
- Меня звать Майк, - говорит он, - я о вас слышал.
Дэн спросил его, что же он слышал, а Майк отвечает:
- Что этот вот парень - сильнейший борец в мире.
- Ну и что? - спрашивает Дэн.
А парень отвечает:
- Мне кажется, я знаю, как сделать, чтобы вы зарабатывали настоящие деньги. а не эту мелочь.
- И как же? - спрашивает Дэн.
- Борьбой, - говорит Майк, - только не этой мышиной возней, а настоящим реслингом. На глазах сотен и тысяч денежных людей.
- Борьбой с кем? - спрашивает Дэн.
- Неважно, - отвечает Майк. - Есть куча профессиональных борцов - Чудо-в-Маске, Чудовищный увалень, Славный Славик, Грязный МакСвин, масса народа. Лучшие парни делают от ста до двухсот тысяч долларов в год. Мы попробуем потихоньку ввести вашего парня. Нужно показать ему кое-какие приемы. Я уверен, через некоторое время он станет чемпионом и заработает кучу денег.
- Что ты об этом думаешь, Форрест? - спросил меня Дэн.
- Не знаю, - говорю я, - я-то подумываю вернуться домой и заняться креветками.
- Креветками! - говорит Майк. - Парень, в реслинге ты сможешь заработать денег раз в пятьдесят больше, чем на креветках. Тебе не придется заниматься этим всю жизнь - пару лет, и тебе можно будет отваливать, а в банке у тебя будет приличный счет, будет кое-какая заначка.
- Наверно, надо спросить Дженни? - говорю я.
- Слушайте, - говорит Майк, - я приехал сюда затем, чтобы сделать вам предложение, какое люди получают только раз в жизни. Если не хотите его принять, так и скажите, и я отвалю.
- Нет, погоди, - говорит Дэн. Потом поворачивается ко мне и говорит:
- Слушай, Форрест, этот парень дело говорит. Тебе же нужен начальный капитал для того, чтобы начать разводить креветок?
- Вот что я тебе скажу, - говорит мне Майк, - ты можешь даже взять с собой этого парня, он будет твоим секундантом. Как только решишь отвалить, твое право. Ну, что скажешь?
Я пораскинул мозгами. Выглядит, конечно, неплохо, но ведь тут всегда скрывается какая-то ловушка. И все-таки я разинул свою пасть и произнес роковые слова:
- Согласен!
Вот так я стал профессиональным реслером. У Майка была контора в спортивном зале в центре Индианаполиса, и с тех пор каждый день мы с Дэном садились на автобус и ехали туда, чтобы учиться реслингу.
Оказалось, это полная ерунда - никого при этом не увечат, хотя со стороны должно выглядеть страшно.
Они меня научили разным вещам, вроде полунельсонов, бостонского захвата, вертушке и прочему. А Дэна они научили как орать на судью, чтобы вызвать как можно больше ажиотажа.
Дженни реслинг не слишком нравился, потому что она считала, что там людей увечат, а когда я сказал, что это ерунда, и все в порядке. она спросила:
- Ну а в чем же тогда смысл?
Это был хороший вопрос, но я не мог на него ответить, для меня было главное - заработать побольше денег.
Однажды они стали учить меня штуке под названием «брюхом-об-пол», это когда я должен прыгнуть на парня, а он в последнюю минуту уворачивается. Но почему-то у меня не получалось, все время я умудрялся плюхнуться на этого парня, прежде, чем он успевал увернуться. Наконец, Майк поднялся на ринг и говорит мне:
- Господи, Форрест, ты что - идиот, или что? Ты ведь так покалечить кого-нибудь можешь, дубина ты стоеросовая!
- Да, я - идиот, - отвечаю я.
- Что ты хочешь этим сказать? - удивился Майк, и тогда Дэн помахал ему рукой, чтобы тот подошел, пошептал ему что-то с минуту на ухо. и Майк говорит:
- Боже! Ты что, шутишь? - но Дэн отрицательно покачал головой. Майк снова посмотрел на меня, пожал плечами, и сказал:
- Ну, тогда все ясно!
А примерно через час он снова выбегает из своего кабинета и подбегает к рингу.
- Я нашел! - кричит.
- Что нашел? - спрашивает Дэн.
- Кличку! Нам ведь нужно дать Форресту кличку для соревнований. И вот я только что догадался, какая лучше всего подойдет.
- Ну и что же это такое? - говорит Дэн.
- Дурачок! - говорит Майк. - Мы оденем его в памперсы, а сверху - дурацкий колпак. Публике это понравится!
Дэн задумался.
- Не знаю, - сказал он, наконец, - не нравится мне это. Такое впечатление, что ты хочешь выставить его на всеобщее посмешище.
- Но это же только для публики, - отвечает Майк. - Тут обязательно нужен какой-то прикол. У всех чемпионов есть такие дурные клички. А что может быть красивей «Дурачка»!
- Может быть, назвать его Космонавтом? - говорит Дэн. - Это как-то больше соответствует моменту. Он может надеть пластиковый шлем с антеннами.
- Космонавт уже есть, - говорит Майк.
- Все равно мне это не нравится, - говорит Дэн. Потом посмотрел на меня и спросил:
- Ну, а ты что думаешь об этом, Форрест?
- А мне один хрен, - отвечаю я.
Вот так оно и шло. Через пару месяцев такой тренировки я уже мог выступать в чемпионате по реслингу. Накануне Майк принес в спортивный зал коробку с моими памперсами и большим черным дурацким колпаком. Он сказал, что завтра в полдень приедет в зал, чтобы отвезти нас на первый матч, в Манси.
Вечером, когда вернулась Дженни, я пошел в ванную, надел колпак и памперсы, и вышел в гостиную. Дэн сидел на своей тележке и смотрел телевизор, а Дженни читала книжку. Только я вошел в комнату, оба сразу посмотрели на меня.
- Форрест, что это такое? - спросила Дженни.
- Это у него такой спортивный костюм, - говорит Дэн.
- Вид у тебя просто дурацкий, - говорит она.
- Нужно легче к этому относится, - говорит Дэн. - Скажем, что он просто участвует в представлении или маскараде.
- И все равно, вид у него дурацкий, - говорит Дженни. - Просто не верится, что ты позволил ему согласиться выступать на публике в таком идиотском наряде!
- Это все ради денег, - говорит Дэн. - Вот там есть один парень, например, по кличке «Растение», так у него раковина сделана в виде листов турнепса, а на голове шлем в виде арбуза с дырками для глаз. Другой парень, по кличке «Фея», ходит в крылышками за спиной и волшебной палочкой в руке. А весит он примерно 150 кило. Ну, ты еще это увидишь.
- Меня вовсе не интересует, как там одеваются остальные, - сказала Дженни, - мне просто не нравится этот наряд. Форрест, немедленно переоденься!
Я вернулся в ванную, и снял этот костюм. Может быть, подумал я, Дженни права - но ведь и зарабатывать тоже как-то нужно? К тому же, этот костюм вовсе не такой прикольный, как тот, в котором выступает мой завтрашний соперник по кличке «Какашка» - тот вообще одет в трико, размалеванное под какашку. Интересно, воняет от него так же, или нет?

19

В Манси дело было вот какое - Какашка должен был меня сделать.
Майк сказал мне об этом по дороге. В общем, у него было какое-то «преимущество» передо мной, так что он должен был обязательно победить, а я, так как это был мой первый выход на ринг, должен был проиграть. майк сказал, что я должен знать об этом с самого начала и не слишком расстраиваться.
- Это смешно, - говорила Дженни, - чтобы человек назвался «Какашкой»!
- Так оно, наверно, и есть на деле, - сказал Дэн, стараясь ее немного отвлечь от грустных мыслей.
- Запомни, Форрест, - продолжал Майк, - это все показуха. Не расходись, Все должны остаться целы и невредимы. Какашка должен победить.
Ну, когда мы прибыли в Манси, там уже собралась большая толпа, чтобы поглазеть на реслинг. Одна схватка уже шла - Растение боролся с парнем, называвшим себя Животное.
Этот Животное был волосатым, как обезьяна, и на лице у него была черная маска. Первым делом этот тип сорвал с Растения его шлем в виде арбуза, и зашвырнул этот шлем на трибуны. Потом он схватил Растение за шею и трахнул его головой о стойку ринга. Потом он укусил его за руку. Мне стало даже немного жаль старину Растение - только тот сам был парень не промах. Например, он сорвал несколько листьев со своей раковины и начал втирать их в глаза Животному.
Тот заревел и начал метаться по рингу, протирая глаза, а Растение подкрался сзади и пнул его ногой по заднице. Потом он бросил Животное на канаты ринга, и обмотал его ими так, что тот не мог пошевельнуться, и начал колотить. Толпа просто визжала. орала «Растение!» и кидалась в них бумажными стаканчиками и тарелками. Растение приветственно поднял палец вверх. Мне даже стало занятно, чем же все это кончится, но Майк сказал, что нам пора идти в раздевалку и одевать костюм, чтобы бороться с Какашкой.
Только я надел свои памперсы и колпак, как кто-то постучал в дверь и спрашивает:
- Дурачок здесь?
- Здесь, - ответил Дэн.
- Твой выход, давай! - говорит этот парень, и мы двинулись наверх.
Какашка уже ждал нас на ринге. Пока я шел по проходу, а Дэн катился за мной, он бегал по рингу кругами и корчил всякие гримасы, и черт меня побери, если в этом костюме он не был в самом деле похож на какашку! Ладно, забрался я на ринг, судья сводит нас вместе и говорит:

Предыдущая страница 8 Следующая страница


9 Уинстон Грум

- Ладно, парни, я хочу видеть честную борьбу - без выкалывания глаз, ударов ниже пояса, царапанья и кусания, и прочего дерьма.
- Ага, - отвечаю я, а Какашка просто ест меня взглядом.
Ударил колокол, и мы стали кружить друг вокруг друга, наконец, он попытался достать меня ногой, но промахнулся, а я схватил его и бросил на канаты. И тут я понял, что он смазал себя какой-то слизью, из-за которой его было трудно удержать. Только я хочу схватить его за талию, как он вывернулся, как угорь, хочу схватить за руку, и тут он выворачивается, и только ухмыляется, глядя на меня.
Потом он разбегается, и явно метит мне головой в живот. Ну, я немного отошел, а он пролетел через канаты и шлепнулся в первом ряду. Все стали вопить и орать на него, но ничего, он снова выбрался на ринг, захватив с собой складной стул. С этим стулом он принялся гоняться за мной по рингу, а так как у меня не было ничего, чтобы защититься от стула, то я стал от него убегать. Но этот Какашка таки треснул меня стулом по спине, и должен вам сказать, это было довольно больно.
Тогда я попытался отобрать у него этот стул, но он треснул им меня по башке, а потом загнал в угол. Бежать было уже некуда. Тут он треснул меня по скуле, а когда я прикрыл ее, треснул по другой.
Дэн пристроился рядом с канатами и орал судье, чтобы тот забрал у Какашки стул, но бестолку. Какашка трахнул меня по голове стулом раза три-четыре, и я упал. Он вскочил на меня и принялся таскать за волосы, и бить головой об пол, а потом схватил за руку и принялся ломать мне пальцы. Я посмотрел на Дэна и спросил:
- Какого дьявола?!
А Дэн попытался пролезть через канаты, но Майк ухватил его за воротник и не дал пролезть. И тут внезапно ударил гонг, и я снова оказался в своем углу.
- Послушай, - говорю я Майку, - эта скотина пыталась меня убить, он бил меня стулом по голове. Мне придется с ним что-нибудь сделать.
- Тебе придется просто ПРОИГРАТЬ, - говорит мне Майк. - Он не собирается тебя калечить - просто работает на публику.
- Не очень-то это ПРИЯТНО, - говорю я.
- Просто продержись еще несколько минут, пусть он тебя положит на обе лопатки. Главное, ты помни, что за это поражение ты получишь пятьсот баксов
- за поражение, а не за победу.
- Но если он снова трахнет меня этим стулом, то я не знаю, что сделаю,
- говорю я ему. Я посмотрел в публику и заметил там Дженни. Она явно была огорчена. Я начал думать. что это и в самом деле было не самое лучшее решение.
Ладно, раздался гонг и я пошел на ринг. На этот раз Какашка попытался ухватить меня за волосы, но я увернулся и швырнул его на канаты, а потом ухватил за талию и поднял над собой, но он выскользнул из рук и шлепнулся на пол, и начал стонать и потирать задницу. Тут его секундант подскочил и дал ему какую-то штуку, напоминающую фомку с резиновым наконечником, и он принялся лупить меня по голове этой штукой. Ну, я выхватил ее у него и переломил о колено, а потом принялся гоняться за ним. Тут я увидел как Майк яростно мотает головой, и позволил Какашке сделать мне захват руки и завернуть ее за спину.
Этот сукин сын чуть не сломал мне руку! Потом повалил меня на пол и принялся лупить по голове локтем. Я видел, что Майк улыбается и одобрительно кивает головой. Потом Какашка начал бить меня по ребрам и по животу, а потом снова схватил кресло и начал бить меня по голове, загнал у угол и тут я ничего уже не мог ему сделать.
Я просто улегся там, а он уселся мне на голову, и судья досчитал до трех, и все кончилось. Какашка поднялся, посмотрел на меня и плюнул мне в лицо. Это было так противно, и я не знал, что теперь делать, поэтому просто заплакал.
Какашка торжествующе отплясывал на ринге, а Дэн подкатился ко мне и принялся вытирать мне лицо полотенцем, а потом появилась Дженни, и начала меня обнимать и тоже заплакала, а толпа бесновалась и швыряла на ринг всякое барахло
- Хватит, давай убираться отсюда, - сказал Дэн, и я поднялся на ноги. Какашка показал мне язык и корчил гримасы.
- Правильно тебя назвали, - сказала ему Дженни, когда мы уходили с ринга. - Ты и в самом деле настоящее дерьмо!
Впрочем, она могла сказать то же самое и обо мне. Никогда в жизни я еще не переживал подобного унижения!
По дороге в Индианаполис мы все трое угрюмо молчали.
- Форрест, ты сегодня был в ударе, - сказал, наконец, Майк. - особенно, когда заплакал в конце. Публика это просто обожает!
- Это было всерьез. - заметил Дэн.
- Да ладно, - откликнулся Майк. - Все равно кто-то должен был проиграть. И вот что я тебе скажу - в следующий раз Форрест обязательно выиграет. Ну, что ты на это скажешь?
- Следующего раза не будет, - сказала Дженни.
- Но ведь он сегодня неплохо заработал? - спросил Майк.
- Пятьсот долларов за то, что его смешали с дерьмом - ничего хорошего,
- сказала Дженни.
- Но это же был его дебют! Вот что, в следующий раз цена будет уже шестьсот долларов.
- А как насчет тысячи двухсот? - спросил Дэн.
- Девятьсот, - ответил Майк.
- А почему бы ему не выходить в плавках? - спросила Дженни.
- Потому, что публике это нравится, - ответил Майк. - Это наиболее привлекательная часть его образа.
- Ну, а ты как бы себя чувствовал, если бы тебе пришлось надеть что-то подобное? - спрашивает его тогда Дэн.
- Ну, я же не идиот, - ответил Майк.
- Заткни свою пасть! - говорит Дэн.
В общем, Майк сдержал свое слово. Во второй раз я боролся с парнем по имени «Овод». У него был костюм с таким хоботом, как у мужи, и маска с огромными очками. Я швырнул его на ринг и уселся ему на голову, и заработал свои девятьсот баксов. А в публике кто-то заверещал: «Ура Дурачку! Ура Дурачку!» В общем, все прошло не так уж плохо.
В третий раз я боролся с Феей, и мне даже разрешили трахнуть его по башке его же волшебной палочкой. Ну и после этого было еще много парней, так что мы с Дэном смогли отложить пять тысяч долларов на то, чтобы начать разводить креветок. Но вот что я вам должен сказать: публика меня полюбила. Женщины писали мне письма, а в магазинах начали продавать дурацкие колпаки, как у меня. Выхожу я иногда на ринг. а в публике сидят с сотню человек в таких же колпаках, как у меня, и подбадривают меня. От этого становилось гораздо приятнее на душе, понимаете?
С Дженни у нас тоже сложились очень хорошие отношения, за исключением вопроса о моем участии в реслинге. Каждый вечер, когда она возвращалась с работы, мы готовили ужин, и сидели вместе с Дэном в гостиной, обсуждая наш бизнес по разведению креветок. Мы решили поехать в родные места Баббы и арендовать часть болота на берегу Мексиканского залива, купить сетку, и небольшую лодку, чтобы кормить с нее креветок, пока они растут. ну и другие вещи. Дэн сказал, что нам нужно будет пристроиться где-то жить, ну и покупать еду и прочее, пока дело не начнет давать прибыль. Он сказал, что пяти тысяч долларов на первый год хватит - а потом мы сможем жить на доходы от креветок.
Проблема заключалась в Дженни. Она сказала, что раз мы уже заработали пять тысяч, почему бы нам не упаковаться и не ехать туда? В общем, это было разумно, только, по правде говоря, я еще не был готов уезжать отсюда.
Понимаете, с тех пор, как мы играли с этими небраскинскими кукурузниками в финале Оранжевой лиги. у меня не было ощущения, что я делаю что-то важное. Ну разве что, когда я играл в пинг-понг в Китае, да и то только пару недель. А теперь каждую субботу я слышал, как люди хвалят меня. Именно МЕНЯ - идиот я или кто там еще.
Слышали бы вы, как они вопили, когда я сделал большого Жернова, который вышел на ринг, оклеив тело стодолларовыми бумажками. А потом был «Удивительный Эл» ил Амарилло, и я сделал его при помощи бостонского захвата, и получил звание чемпиона Западных штатов. А потом, я боролся Гигантом Джуно, он весил почти двести килограмм, и на нем была леопардовая шкура, а в руке - картонная дубинка.
Но вот однажды вечером приходит Дженни с работы и говорит мне:
- Форрест, нам нужно поговорить.
Мы пошли на улицу, пристроились у небольшого ручья, и она мне говорит:
- Форрест, мне кажется, ты слишком увлекся этим реслингом.
- Что ты имеешь в виду? - удивился я, хотя чувствовал, к чему она ведет.
- Ты знаешь. что мы заработали уже почти десять тысяч долларов, это почти вдвое больше, чем нужно для разведения креветок, по подсчетам Дэна. И я хочу тебя спросить - неужели тебе нравится каждую субботу выходить на ринг и строить из себя дурака?
- Но я вовсе не строю из себя дурака! - возразил я. - Просто я должен радовать моих болельщиков. Ведь я теперь очень популярен! Нельзя же вот так все бросить и уехать.
- Это все чушь, - говорит Дженни. - Кого ты называешь «болельщиками» и что такое эта твоя «популярность»? Те, кто готовы платить за это отвратительное зрелище - просто дебилы. Подумать только, взрослые мужчины выходят на сцену в раковинах и делают вид, что калечат друг друга! Стоит только подумать, как они себя при этом называют - «Растение»! «Какашка»! - и в конце концов, ты, «Дурачок»!
- Ну и что ту плохого? - спросил я.
- Как ты думаешь, что я должна переживать, когда я знаю, что мой парень, которого я люблю, прославился в качестве «Дурачка» и каждую субботу выставляет себя на потеху - даже по телевизору!
- Но ведь за это неплохо платят, - говорю я.
- Черт с ними, с деньгами, - говорит Дженни. - мне не нужны эти долбанные деньги!
- Неужели есть такие люди, которым не нужны лишние деньги? - недоуменно спросил я.
- Только не такой ценой, - говорит Дженни. - Я хочу сказать, что пора нам найти себе место, где мы могли бы жить спокойно, а ты мог бы найти хорошую работу - ну, например, этот креветочный бизнес. Мы купили бы маленький домик, с садом и собакой, и даже, может быть, завели бы детей. Лично мне хватило той славы, которую я получила в «Треснувших яйцах», и ничего хорошего из этого, кстати, не вышло. Я не стала счастливой. Мне уже почти тридцать пять лет, и мне уже хочется спокойной жизни….
- Ладно, - говорю я, - мне кажется, что все-таки МНЕ принадлежит последнее слово - продолжать мне что-то делать, или не продолжать. Я же не собираюсь заниматься этим всю жизнь - просто сейчас оказалось самое подходящее время.
- Ладно, а я тоже не собираюсь болтаться тут и ждать, пока тебе надоест, - сказал Дженни. Только я тогда не поверил, что она это всерьез.

20

После этого я провел еще пару матчей, и само собой, оба выиграл. И вот звонит как Майк мне и Дэну из своего офиса, и говорит:
- Парни, на этой неделе нужно будет встретиться с Профессором.
- Кто это еще такой? - спрашивает Дэн.
- Он из Калифорнии, - говорит Майк, - там считается очень крутым. Тоже метит на звание Чемпиона Запада.
- Я готов, - говорю я.
- Но вот какое дело. парни, - говорит Майк. - На этот раз ты, Форрест, должен будешь поддаться.
- Поддаться? - говорю я.
- Поддаться, - отвечает Майк. - Понимаешь, ты уже давно выигрываешь. месяц за месяцем. Неужели неясно, что пора бы и проиграть, чтобы поддержать немного популярность?
- С чего это?
- Очень просто. Публика любит несчастненьких. А когда побеждаешь после поражения, ты смотришься гораздо лучше.
- Мне это дело не нравится, - говорю я.
- Сколько ты платишь? - говорит Дэн.
- Два куска.
- Мне это не нравится, - говорю я.
- Два куска - это куча денег, - говорит Дэн.
- И все-таки мне это не нравится, - говорю я.
Но мне пришлось согласиться.
В последнее время Дженни вела себя как-то странно. Но я решил, что все дело в нервах. А потом она приходит домой и говорит:
- Форрест, я на пределе. Пожалуйста, не ходи туда и не борись.
- Но я должен, - говорю я. - К тому же, все равно мне придется поддаться.
- Поддаться? - спрашивает она. Я объяснил ей идею майка, а она отвечает:
- Какая гадость, Форрест, это просто ужасно!
- Это мой мир, - отвечаю я ей - вроде это соответствовало моменту.
Ладно, через день-другой приходит Дэн домой и отзывает меня для разговора.
- Форрест, мне кажется, я нашел решение всех наших проблем.
Что же он такое нашел, спрашиваю я его.
- Мне кажется, - говорит Дэн, - пора нам сматывать удочки и кончать с этим делом. Я знаю, что Дженни это все не по вкусу, и если мы уж решили начать разводить креветок, то пора этим заняться. Кроме того, я придумал, как нам сделать кучу денег на этом.
- То есть? - спросил я.
- Я тут в городе потолковал с одним парнем… букмекером. Он говорит, что прошел слух, что ты собираешься поддаться Профессору.
- Ну и? - говорю я.
- А что, если ты победишь?
- Как это?
- Начистишь ему физию.
- Тогда будут проблемы с Майком, - говорю я.
- И хрен с ним, - говорит Дэн. - Слушай, дело тут вот какое. Предположим, мы поставим наши десять тысяч на победу? Один к двум? Ты чистишь ему физию и мы получаем двадцать кусков.
- Но у меня будут проблемы, - говорю я.
- Мы получим двадцать кусков и свалим из города, - говорит Дэн. - Представляешь, что мы сможем сделать с двадцатью кусками? Мы не только купим этот креветочный бизнес, но и самим еще останется. Мне тоже кажется, что пора завязывать с этим реслингом.
Вот, думаю я, а Дэн ведь все-таки мой секундант, и думает как Дженни. Двадцать кусков - это действительно совсем неплохо.
- Ну, что ты думаешь? - говорит Дэн.
- Ладно, - говорю я, - идет!
Настал день драки с Профессором. Майк подъехал к нашему дому. и засигналили, поторапливая нас. Я спросил Дженни, готова ли она.
- Я не пойду, - отвечает она, - по телевизору посмотрю.
- Но ты должна поехать, - говорю я, и прошу Дэна объяснить ей, зачем это нужно именно сегодня.
Дэн объяснил ей, каков наш план. и что кто-то должен отвезти нас в Индианаполис после того, как я сделаю этого Профессора.
- Мы же не в состоянии вести машину, - говорит он, - а нам нужно будет убраться оттуда как можно скорее, вернуться сюда, забрать двадцать кусков у букмекера, и слинять из города.
- Нет, я не желаю иметь ничего общего с вашими делами, - говорит Дженни.
- Но ведь двадцать кусков! - говорю я.
- К тому же это просто нечестно, по отношению к Майку - отвечает она.
- Ну, уж что касается нечестности, то он только этим и существует, - говорит Дэн. - Он заранее планирует, кому поддаться, кого победить.
- Я не иду, - сказала Дженни, а Майк снова сигналит, и тогда Дэн говорит:
- Ладно, мы пошли. Мы заедем за тобой, когда все кончится, так или иначе.
- Вам, ребята, должно быть стыдно, - говорит нам Дженни.
- Ну, когда речь идет о двадцати штуках, нечего строить из себя чистюлю, - бросил Дэн.
В общем, мы отъехали.
По дороге в Форт Уэйн я большей частью молчал, потому что меня немного напрягало то, как мы собирались поступить со стариной Майком. Все-таки он хорошо ко мне относился, хотя с другой стороны, как объяснил мне Дэн, Майк неплохо на мне наварился, так что получится у каждого своя игра.
Когда мы приехали, первый матч уже начался - Фея делал отбивную котлету из Гиганта Джуно. Потом должна была состояться командная встреча между женщинами. Мы прошли в раздевалку, и я переоделся в памперсы и колпак. Дэн попросил кого-то позвонить в такси, чтобы прислали машину, и чтобы эта машина стояла у входа с включенным мотором, так что мы смогли бы стазу сбежать.
Вот в мою дверь постучали - пора выходить. Мы с Профессором были героями дня.
Когда я вышел на ринг, Профессор был уже там. Оказалось, это маленький такой худой парень с бородкой и в очках, на нем была черная мантия и квадратная шапочка. Действительно, черт его раздери, вылитый профессор! Я твердо решил показать ему, где раки зимуют.
Ну ладно, взбираюсь на ринг, а комментатор объявляет: «Леди и джентльмены!» Публика завопила, а он продолжает: «Мы рады представить вам нашу главную пару - основных претендентов на титул чемпиона Профессиональной североамерианской ассоциации реслинга - Профессор против Дурачка!»
Публика снова завопила, и даже нельзя было понять - то ли они рады, то ли злятся. Да это неважно - ударили в гонг и матч начался.
Профессор снял свою мантию, очки и шапку, и принялся кружить вокруг меня, грозя мне при этом пальцем, словно я в чем-то провинился. Я попробовал провести захват, но он все время выскакивал и все грозил мне пальцем. Так шло несколько минут, а потом он ошибся - забежал мне за спину и попытался пнуть ногой, и тут-то я его поймал и швырнул на веревки. Он отскочил от веревок, словно мячик и понесся прямо на меня, а я его схватил и только собирался трахнуть об пол, как он вдруг вывернулся и не успел я оглянуться, как он оказался в своем углу, и вдруг появляется уже с большой линейкой в руках!
Сначала он хлопал ей по ладони, словно готовился меня отстегать. но вместо этого, когда я уже изловчился его схватить, как засветит мне этой линейкой в глаз, словно желая его выковырять! Ну и ощущение, доложу я вам - от боли я света не взвидел, отступил, пошатнулся и рухнул. Тут он наклоняется и что-то сует мне в памперсы - и тут же я понял что именно - муравьев! Бог знает, где он их держал, только они начали так сильно кусать меня, что я просто взвыл от боли.
Дэн мне кричит, чтобы я с ним кончал, но попробуйте это сделать, когда у вас в трусах кишат муравьи! Тут прогремел гонг - конец первого раунда, и я вернулся в угол, и мы начали вместе с Дэном вылавливать муравьев.
- Это грязный трюк, - говорю я.
- Ладно, только побыстрее с ним кончай, - говорит Дэн, - нам не нужны неожиданности.
Во втором раунде Профессор выходит из угла и начинает корчить мне рожи. Только он подошел на близкое расстояние, как я его схватил, поднял над головой и принялся вращать, как пропеллер.
Я прокрутил его раз пятьдесят, чтобы увериться, что у него уже голова закружилась. а потом зашвырнул его как можно дальше в публику. Он приземлился где-то в пятом ряду, прямо на колени пожилой даме, вязавшей свитер, и она принялась колотить его зонтиков.
Проблема была в том, что этот «пропеллер» и на меня тоже подействовал. Вокруг меня все кружилось, но я решил. что это скоро пройдет, а с Профессором дело покончено. Вот тут я ошибался.
Я уже почти очухался от головокружения, как чувствую, что-то меня схватило за лодыжки - гляжу вниз, а это Профессор приполз из зала, и притащил с собой клубок шерсти, позаимствованный у той самой пожилой дамы. И теперь он опутывает мне ноги этой самой шерстью!
Я начал было высвобождаться, а он носится вокруг меня, и обматывает шерстью, как мумию какую. Так что скоро он обмотал меня целиком и я не мог ни рукой ни ногой двинуть. Тут Профессор завязал на мне маленький такой бантик из остатков шерсти, встал передо мной и поклонился - словно фокусник, когда ему удается трюк.
Потом он вдруг прыгнул в свой угол, и притащил оттуда какую-то толстенную книгу - похоже на словарь - и снова поклонился. А потом принялся лупить меня этой книгой по голове. Я просто ничего не мог поделать. После дюжины ударов я просто отключился. И словно сквозь сон я слышал, как публика взревела, а Профессор уселся на меня и принялся щипать - он победил!
Майк и Дэн поднялись на ринг, и принялись распутывать шерсть, которой я был опутан.
- Потрясающе! - говорит Майк, - просто потрясающе! Я и сам бы не смог придумать ничего эффектнее!
- Заткнись, - говорит Дэн. Потом поворачивается ко мне и говорит:
- да, положение лучше не придумаешь - Профессор тебя перехитрил!
Я ничего не ответил. Я чувствовал себя полным ничтожеством. Все рухнуло, и самое главное, что я понял - никогда больше я не выйду на ринг.
Так что спасительное такси нам не понадобилось, и Майк отвез нас с Дэном в Индианаполис. По дороге он не переставая нахваливал меня, и говорил, что теперь я снова могу побеждать, и заработаю кучу денег.
Когда он подъехал к квартире Дженни, он передал Дэну конверт с двумя тысячами долларов - мой гонорар за матч.
- Не бери, - сказал я Дэну.
- Что такое? - удивился Майк.
- Слушай, - говорю я, - мне нужно кое-что тебе объяснить.
И тут вмешался Дэн:
- Он хочет объяснить тебе, что больше не собирается бороться.
- Вы что, ребята. шутите? - поразился Майк.
- Мы не шутим, - отвечает Дэн.
- Ладно, что случилось? - спрашивает Майк. - Форрест, что происходит?
Но прежде я смог что-то ответить, снова вмешался Дэн:
- Сейчас он не будет об этом говорить.
- Ладно, - говорит Майк, - мне кажется, я понял. Вы, парни. выспитесь получше, а утром я позвоню, и мы вернемся к этому разговору, идет?
- Идет, - ответил Дэн, и мы вышли из машины. Когда Майк уехал, я говорю:
- Не надо было тебе брать эти деньги.
- Знаешь, это все, что у нас сейчас осталось, - говорит он. Все остальное пропало - только теперь я это сообразил.
Мы поднялись в свою квартиру, и вот те на! - а Дженни там нет. И вещей ее тоже нет, она оставила только нам несколько чистых простынь и полотенец, тарелок и кастрюль. А в гостиной на столе лежала бумажка. Дэн первый ее обнаружил и прочел мне вслух. Письмо гласило:
Дорогой Форрест!
Я больше не в состоянии это переносить. Я пыталась тебе объяснить, что я чувствую, только тебе было все равно. А то, что вы собираетесь сделать сегодня вечером, особенно отвратительно. это просто нечестно. и я боюсь, что после этого я больше не смогу с тобой жить.
Возможно. это частично моя вина, просто настало время, когда мне захотелось оседлой жизни. Мне хочется обзавестись семьей, домом и ходить по воскресеньям в церковь. Форрест, мы знакомы с первого класса, то есть почти тридцать лет, и я видела, как ты вырос, стал красивым и сильным. И когда я поняла, что я в самом деле тебя люблю - когда ты приехал в Бостон - я решила, что я самая счастливая женщина в мире.
А потом ты стал слишком много курить травы, и ты заигрывал с этими девицами в Принстауне, но даже после этого я продолжала тебя любить и очень обрадовалась, когда ты приехал в Вашингтон, на ту демонстрацию.
Потом тебя запустили в ракете, и ты пропал на четыре года. Мне кажется, что за это время я переменилась - у меня уже не осталось никаких радужных надежд, и мне казалось, что я бы удовольствовалась самой простой жизнью. Где угодно. И вот настало время отправиться на поиски этой жизни.
Форрест, ты тоже изменился. Не думаю, что ты можешь тут что-то изменить, ведь ты всегда был «особенным», но только мы перестали быть близкими людьми.
Сейчас, когда я пишу это письмо, мне так горько, что я плачу. И все-таки мы должны расстаться. Пожалуйста, не пытайся меня искать. Желаю тебе счастья, дорогой мой - прощай.
С любовью - Дженни.
Дэн передал письмо мне, но я выпустил его из рук, и оно упало на пол, а я так и стоял посреди комнаты, словно парализованный. Пожалуй, впервые в жизни я ощутил, каково это - чувствовать себя полным идиотом.

21

Да, вот теперь я превратился в жалкое ничтожество.
Мы переночевали с Дэном в квартире Дженни, а наутро запаковали наши манатки и вымелись оттуда - какой нам был смысл оставаться в Индианаполисе? Дэн подошел ко мне и сказал:

Предыдущая страница 9 Следующая страница


Форрест Гамп 10

- Форрест, возьми, это твои деньги, - протягивает мне эти две тысячи долларов, которые Майк дал нам за драку с Профессором.
- Не хочу, - сказал я.
- Нет, лучше тебе их взять, - говорит Дэн, - потому что это все, что у нас осталось.
- Оставь себе, - говорю я.
- Ладно, возьми хоть половину, - говорит он. - Слушай, тебе ведь потребуются деньги для билетов и прочего? С этими деньгами ты можешь доехать, куда хочешь.
- А ты что, со мной не поедешь? - спрашиваю я.
- Боюсь, что нет, Форрест, - отвечает он. - Мне кажется, что я причинил тебе достаточно неприятностей. Прошлую ночь я не спал, и думал, как это получилось, что я убедил тебя поставить все наши деньги на выигрыш, и почему я не заставил тебя отказаться от матча, хотя я видел, что Дженни просто вне себя от ярости. А то, что ты проиграл Профессору. - так это не твоя вина. Ты сделал все, что мог. Во всем виноват я один. Просто я неудачник.
- Нет, ты ни в чем не виноват, - говорю я. - Если бы я так не напыжился из-за всей этой шумихи насчет Дурачка, не поверил всей этой ерунде, что они обо мне пели, я бы не попал в такую глупую ситуацию.
- Ладно, как бы там ни было, - сказал Дэн, - я все равно чувствую себя не в своей тарелке. Тебе нужно выбрать себе другого компаньона. Забудь меня, я самый обычный неудачник.
Мы еще долго так разговаривали, но я так и не смог его убедить, так что потом он забрал свои манатки, и я помог ему скатиться по лестнице на улицу, а его манатки лежали у него на коленях.
А я пошел на автовокзал и купил билет на автобус до Мобайла. Ехать нужно было два дня и две ночи, через Луизиану, Нэшвиль, Бирмингем, а потом уж начинается Мобайл. Автобус катился вперед, а я сидел и думал, какой же я круглый идиот.
Луизиану мы проехали ночью, а на другой день остановились в Нэшвилле, чтобы пересесть на другой автобус. Нужно было ждать три часа, так что я решил прогуляться по городу. Купил себе бутерброд, стакан холодного чая, и пошел себе по улице, куда глаза глядят. Вижу, отель, а на нем болтается большой лозунг: «Приветствуем участников Гроссмейстерского турнира по шахматам!»
Это меня несколько заинтересовало. так как я ведь всю дорогу в джунглях играл с Большим Сэмом в шахматы, И я решил зайти в отель. В большом зале люди играли в шахматы, а еще больше народу за ними смотрели, только перед входом было большое объявление с надписью - «Вход пять долларов». Но я решил денег не тратить, а просто смотрел за ними из-за двери какое-то время, а потом уселся в лобби.
Оказалось, что в кресле напротив сидит какой-то маленький старичок, весь сморщенный, какой-то надутый, весь в черном костюме и галстуке-бабочке. А на столике перед ним стоит шахматная доска с фигурами.
Я сидел и смотрел, а он время от времени двигал какой-нибудь фигурой, и тут меня озарило - да он же сам с собой играет! А так как мне еще целый час делать было нечего, то я его спрашиваю, не хочет ли он, чтобы кто-то с ним поиграл. Он как-то странно посмотрел на меня, а потом опустил глаза на доску и ничего мне не ответил.
Прошло полчаса, и этот старичок решил наконец поставить белого слона на седьмую линию, но не успел он отнять от него руку, как я говорю - «извините!»
Старичок так и подпрыгнул на месте, словно его укололи, и злобно смотрит на меня.
- Если вы сделаете этот ход, - говорю я, - то откроетесь и скоро потеряете коня, а потом ферзя, и окажетесь в полной заднице.
Он снова посмотрел на доску, так и не отрывая руки от фигуры, а потом отвел ее назад и говорит:
- Возможно, вы правы.
Ладно, снова он начинает изучать позицию, и как раз тогда, когда подошло время возвращаться на станцию, он мне говорит:
- Прошу прощения, но должен заметить, что ваше замечание было и в самом деле чрезвычайно остроумным.
Я кивнул, а он мне говорит:
- Похоже, вы неплохой игрок, так почему бы вам не закончить со мной эту партию? Садитесь играть за белых!
- Я не могу, - говорю я, потому что мне пора на автобус. Ну, он помахал мне приветственно рукой, и я отбыл на станцию.
Но к тому времени, как я до нее добрался, этот чертов автобус уже уехал! А следующий должен был быть только завтра. Ничего-то у меня не выходит! В общем, оказалось, что теперь мне нужно убить целый день, так что я решил вернуться в отель. А этот старичок по-прежнему играл сам с собой, и похоже, что он выигрывал. Я подошел к нему, и он махнул рукой - садись, мол. Позиция у меня оказалась хуже некуда - половины пешек нет, всего один слон и ферзя вот-вот съедят.
В общем, мне потребовался почти час, чтобы улучшить мою ситуацию. И каждый раз, когда я делал очередной ход, старичок начинал хрюкать и качать головой. Наконец, дело дошло до эндшпиля, и через три хода я сделал ему шах.
- Будь я проклят, - говорит он, - КТО вы, молодой человек?
Я ему сказал, как меня звать, а он говорит:
- Нет, я спрашиваю, где вы играли? Я что-то вас не припомню.
Тогда я ему говорю, что научился играть в шахматы в джунглях Новой Гвинеи, и он говорит:
- Боже! Вы хотите сказать, что никогда не принимали участия в чемпионатах?
Я отрицательно покачал головой, а он говорит:
- Ладно, тогда я вам скажу - может быть, вам это неизвестно - я был когда-то международным гроссмейстером, а вы вступили в эту партию в положении, совершенно проигрышном. Но вы у меня выиграли!
Я спросил, как это получилось, что он не играет в зале с остальными, а он говорит:
- Раньше-то я играл, но теперь мне уже под восемьдесят, так что я участвую только в турнирах для пожилых. А вся слава достается молодых - у них мозги пошустрее!
Я кивнул, и поблагодарил его за то, что он со мной сыграл. А он говорит:
- Послушайте, а вы уже ужинали?
Я говорю, что сегодня съел только бутерброд, а он говорит:
- Хотите, я угощу вас ужином? В конце концов, своей игрой вы доставили мне массу удовольствия!
Я говорю, идет - и мы отправились в ресторан. Оказалось, замечательный старикан! Звали его мистер Триббл.
- Вот что, - говорит мне за ужином мистер Триббл, - я, конечно, хотел бы сыграть с вами еще несколько партии, чтобы окончательно удостовериться в вашем даре, но если нынешняя партия не была просто удачным совпадением, то вы - самый блестящий из неизвестных миру игроков. Я бы с удовольствием проспонсировал пару турниров с вашим участием. просто чтобы посмотреть, что из этого выйдет.
Я ему объяснил, что еду домой, чтобы разводить креветок и все такое, а он говорит:
- Слушайте, Форрест, такой шанс выпадает раз в жизни. Вы можете заработать на этом кучу денег. - Он сказал, чтобы я пока подумал, а утром сообщил ему. Я пожал ему руку и вышел на улицу.
Там я погулял немного, только в Нэшвиле смотреть почти нечего, так что я в конце концов пристроился на скамейке в парке. Тут я начал думать - а это для меня процесс не самый легкий - как же мне поступить? Конечно, прежде всего я думал о Дженни - где она? Она писала, чтобы я ее не искал, но что-то такое мне говорило, что она меня еще не забыла. Конечно, в Индианаполисе я вел себя как дурак, не отрицаю. Я делал все совсем не так, как нужно было бы. Только вот что нужно-то делать? Вот я лежу здесь, денег у меня практически нет, а нужно начинать разводить креветок - и вот мистер Триббл говорит, что я могу неплохо заработать на этом шахматном бизнесе. Только вот каждый раз получается, стоит мне немного отклониться от дороги домой, к креветкам, как я обязательно оказываюсь по уши в дерьме. Вот и теперь такая ситуация.
Но долго думать мне не пришлось, потому что подошел полисмен и спросил, что я тут делаю.
Я говорю, что просто сижу здесь и думаю, а он говорит, что ночью думать в парке не разрешено, так что нужно мне отсюда выкатываться. Снова пошел я на улицу, а этот полисмен за мной. Я просто даже не знал, куда и идти. Ладно, сворачиваю я за угол, и нахожу место поуютнее, и тут же появляется этот же полисмен.
- Отлично, - говорит он, - ну-ка, проваливай отсюда!
Я снова выхожу на улицу, а он говорит:
- Что ты тут делаешь?
- Ничего. - отвечаю я.
- Так я и думал. - говорит он. - Итак, я арестовываю тебя за бродяжничество.
Ну, сажают меня в участок, а утром говорят, что я имею право на один звонок. Поскольку тут у меня знакомых не было, кроме мистера Триббла, то я ему и позвонил. Примерно через полчаса он приехал в участок и вытащил меня оттуда.
Потом он привез меня в отель, угостил завтраком, и говорит:
- Слушай, а что бы мне не занести тебя в списки межзонального турнира, который начинается на следующей неделе в Лос-Анжелесе? Первый приз - десять тысяч долларов. Я оплачиваю все твои расходы, и мы делим пополам деньги, которые ты выиграешь. Похоже, тебе нужна помощь, и, сказать тебе правду, я с удовольствием тебе помогу. Я буду твоим тренером и менеджером, идет?
Конечно, у меня были еще кое-какие сомнения, но я решил, что попытка - не пытка. Так что я могу немного попробовать, пока не заработаю денег на креветочный бизнес. Мы ударили по рукам и стали партнерами.
Да, в Лос-Анжелесе есть на что посмотреть! Мы приехали туда на неделю раньше, и мистер Триббл стал полировать мой стиль игры. Только через пару дней он покачал головой и сказал, что учить меня нечему, потому что у меня все ходы «зашиты в компьютер». Ну, так тому и быть. Пошли мы осматривать город.
Мистер Триббл отвел меня в Диснейленд, покатал на разных аттракционах, а потом устроил экскурсию на съемочную площадку. Там снимали сразу кучу фильмов, и вокруг так и бегали люди, крича: «Приготовиться!», «Снимаем!» «Мотор!», «Проба!» и прочую чушь. Один фильм был вестерн, и мы видели, как один парень десять раз пробивал головой оконное стекло, пока у него не получилось как надо.
И вот пока мы на это смотрели, подходит какой-то парень и говорит:
- Извините, вы актер?
- Что? - говорю я. А мистер Триббл говорит:
- Нет, мы шахматисты.
Но это парень говорит:
- Ужасно, такая хорошая натура, вот этот парень просто идеально подходит для фильма, который я сейчас снимаю. - Он подходит ко мне поближе, щупает мои мышцы, и говорит:
- Ну и ну, да это просто феномен какой-то - вы правда никогда не играли?
- Нет, однажды играл, - говорю я.
- Ага! - говорит это парень. - И в чем?
- В «Короле Лире».
- Прекрасно, мой мальчик, - говорит он. - Это просто великолепно. А карточка профсоюза у вас есть?
- Какого такого профсоюза?
- Ну, Актерской гильдии - да ладно, это неважно, - говорит он. - Слушай, парень, это мы уладим, только скажи мне - где ты все это время прятался? Ну, ты только посмотри на себя! Такой мощный здоровенный парень - просто новый Джон Уэйн какой-то!
- Он не Джон Уэйн, - кисло отвечает мистер Триббл. - Он - шахматная звезда.
- Тем лучше, - говорит тот парень. - УМНЫЙ большой мощный неразговорчивый типаж. Уму непостижимо! Это редкость!
- Я не такой умный, как кажусь, - говорю я, стараясь быть искренним. Но этот парень снова говорит, что это все неважно, так как актеру не обязательно быть умным или там честным. Ему важно делать то, что от него требуют и не путать текст.
- Меня зовут Фельдер, - говорит он, - и я снимаю кино. Я бы хотел, чтобы вы прошли кинопробу.
- Завтра ему нужно играть в чемпионате, - говорит мистер Триббл. - У него нет времени на кинопробы или на съемки.
- Ну, неужели нельзя выкроить пару часов? В конце концов, вдруг захочется развеяться. Почему бы тогда не заглянуть к нам? Триббл, вы тоже заходите, мы и вам устроим кинопробу.
- Мы постараемся, - говорит мистер Триббл. - Ладно, Форрест, пошли, у нас еще есть чем сегодня заняться.
- Итак, до встречи, малыш, - говорит мистер Фельдер. - Не забудь мне позвонить!
И мы отчалили.
Наутро в отеле «Беверли-Хиллз» открывался чемпионат. Мы поднялись с утра пораньше, и мистер Триббл записал меня на все матчи.
В общем, это оказалось не так уж сложно. Первого парня я вынес за семь минут, а он оказался местным чемпионом, профессором какого-то колледжа. Я даже втайне порадовался - наконец-то я победил хоть одного профессора!
Вторым оказался парнишка лет пятнадцати, и его я вынес примерно за полчаса. Он устроил истерику и расплакался, так что пришлось его мамочке срочно его забирать.
В общем, разные там были люди, но я у всех выигрывал очень быстро, что мне нравилось - потому что когда я играл с Большим Сэмом, партии шли очень долго, и я не мог даже отойти в туалет, потому что он запросто мог сжульничать.
В общем, я попал в финал, а перед финалом устроили день отдыха. Когда я приехал с мистером Трибблом в отель, там оказалась записка от мистера Фельдера, этого парня из кино. Там было написано: «Пожалуйста, позвоните в мой офис сегодня днем, чтобы договориться о завтрашних пробах».
- Ну что, Форрест, - говорит мистер Триббл, - даже не знаю, что тебе посоветовать. А ты сам-то что об этом думаешь?
- Тоже не знаю, - говорю я, но сказать по правде, я даже разволновался - подумать только, попасть в кино, и все такое прочее. Может быть, я там повстречаю саму Рэйчел Уэльч или еще кого из знаменитостей!
- Ну ладно, мне кажется, это никому не повредит, - говорит мистер Триббл. - Я позвоню ему и договорюсь о встрече. - И он звонит ему в офис, и договаривается, когда и куда приехать, а потом прикрывает трубку рукой и спрашивает меня:
- Форрест, ты умеешь плавать?
- Ага, - отвечаю я, и он тоже говорит в трубку:
- Да, он плавает.
Когда он повесил трубку, я спросил, почему это они хотели знать, умею ли я плавать, а мистер Триббл говорит, что сам не знает, но мы это выясним на месте.
Мы попали совсем на другую съемочную площадку, чем в прошлый раз, и охранник отвез нас туда, куда нужно. Тут уже был мистер Фельдер, он как раз о чем-то спорил с дамочкой, сильно смахивающей на Рэйчел Уэльч, но когда увидел, что я приехал, то сразу заулыбался:
- А. это ты, Форрест! Правильно сделал, что приехал! Вот что, иди-ка ты в эту дверь, в костюмерную, а потом, когда они с тобой покончат, то пришлют назад.
Ну и я пошел в эту дверь. а там была пара дамочек, и одна из них говорит: «Давай, раздевайся!» Опять раздеваться! Все-таки я сделал, как они велели, снял с себя все, и тогда другая дамочка дает мне какую-то странную резиновую одежду, с какими-то чешуйками. и еще какие-то ласты на руки и на ноги. Надевай, говорит! Только пришлось с этим повозиться всем нам троим, и то это заняло целый час. Потом они мне говорят идти в гримерную, и там еще одна дамочка и парень посадили меня в кресло и приладили мне на голову какую-то резиновую маску, под стать костюму, и стали закрашивать стыки. Когда они с этим покончили, то сказали вернуться на площадку.
Непросто, однако, оказалось ходить в ластах и открывать ими двери! Все я справился, и оказался на улице, и там оказалось озеро, куча банановых деревьев, в общем, тропики. Тут уже был мистер Фельдер, он как увидел меня, так прямо и подпрыгнул, и говорит:
- Прекрасно! Великолепно! Малыш, ты просто идеально подходишь для этого эпизода!
- Какого эпизода? - спрашиваю я, а он говорит:
- А, разве я тебе ничего не сказал? Я тут переснимаю «Чудовище из Черной лагуны».
Ну, тут даже такой идиот, как я, мог бы сообразить, кого мне придется играть.
Тут мистер Фельдер машет рукой той дамочке, с которой недавно спорил, чтобы она подошла к нам.
- Форрест, я хочу представить тебя Рэйчел Уэльч!
Ну, ребята, тут я чуть в обморок не грохнулся! Сама Рэйчел Уэльч стояла передо мной в платье с огромным вырезом и все такое прочее!
- Рад видеть вас, миссис, - говорю я сквозь маску, но тут она поворачивается к мистеру Фельдеру, и взрывается, как ракета:
- Что он сказал?! Какие, он сказал, у меня сиськи?!
- Да нет, девочка моя, - отвечает мистер Фельдер, - он просто сказал, что рад тебя видеть. Просто эта маска на нем искажает звуки, вот и все.
Тут я протягиваю ей свою перепончатую лапу, а она как отпрыгнет и говорит:
- Бррр! Ладно, давайте поскорее кончим с этим чертовым эпизодом!
В общем, дело такое, говорит мистер Фельдер: Рэйчел Уэльч падает в воду и теряет сознание, а я подхватываю ее снизу и выношу на поверхность. Но как только она видит, какое чудовище ее спасло, она ту же начинает кричать: «Отпусти меня! Спасите! Насилуют!» и прочую ерунду.
Но, продолжает мистер Фельдер, я ее отпускать не должен, потому что нас тут же начинают преследовать какие-то негодяи. Поэтому мне полагается тащить ее в джунгли.
Ну, попробовали мы этот эпизод, и мне показалось, что уже в первый раз получилось неплохо. А какой кайф - держать в объятиях саму Рэйчел Уэльч! даже если она вырывается из рук и кричит: «отпусти меня! полиция, на помощь!» и так далее.
Но мистеру Фельдеру это почему-то не понравилось, и он попросил повторить. И снова ему не понравилось, и снова мы повторили, и так раз пятнадцать. В промежутках между пробами Рэйчел Уэльч шипела и ругалась на мистер Фельдера на чем свет стоит, а он только улыбался и говорил: «Молодчина, детка, превосходно!» и все такое прочее.
Но потом у меня появилась проблема. Меня начинало распирать, потому что в этом костюме я просидел уже пять часов, и там не было даже молнии, чтобы пописать. Только я не стал никому жаловаться, чтобы не огорчать людей - ведь нас снимали в настоящем кино!
Но сделать ЧТО-ТО все равно было нужно, и я решил пописать прямо в костюм, когда мы снова окажемся в воде, а там все это вытечет в лагуну. И вот когда мистер Фельдер в очередной раз сказал: «мотор», я прыгаю в воду и начинаю писать. Тут в воду падает Рэйчел Уэльч, теряет сознание, я ныряю и вытаскиваю ее на берег.
Она приходит в себя и начинает колотить меня и вопить: «На помощь! Убивают! Отпусти меня!» и все такое прочее, а потом вдруг перестает кричать и говорит:
- Чем это воняет?
Мистер Фельдер крикнул: «Стоп!» и говорит:
- Детка, что ты такое несешь? Этого нет в сценарии!
А Рэйчел Уэльч говорит:
- Хрен с ним, со сценарием! Тут чем-то воняет! - Потом она вдруг смотрит на меня и спрашивает:
- Эй, ты - как тебя там - ты что, отлил?!
Я так смутился, что не знал, что и сказать. Потом, не выпуская ее из рук, говорю:
- Не-а!
В первый раз в жизни я солгал.
- Ну, кто-то наверняка отлил, - говорит она, - потому что уж запах мочи я как-нибудь отличу. И это не я! Значит, это все-таки ТЫ! Как ты посмел меня описать, козел вонючий! - И тут она принялась молотить меня кулаками и орать: «Отпусти меня!» и так далее, а я решил, что действие продолжается, и потащил ее в джунгли.
Мистер Фельдер крикнул: «Мотор!» и камеры поехали за нами, а Рэйчел Уэльч начала отбиваться и царапаться так, как никогда еще не царапалась. Мистер Фельдер из-за камер довольно кричит:
- Молодец, детка! Это просто потрясающе! Продолжай в том же духе! - И еще мне было видно, как сидящий в кресле мистер Триббл покачал головой и отвернулся.
Ну, затащил я ее немного в джунгли, остановился и повернулся, ожидая, что мистер Фельдер крикнет: «стоп», как и раньше, только он прыгает за камерами, как обезьяна, и машет рукой:
- Отлично, детка! Вот это мне и нужно! Тащи ее дальше в джунгли!
А Рэйчел Уэльч по-прежнему царапает и молотит меня и кричит:
- Отпусти меня, вонючее животное! - и все такое прочее, но я продолжаю делать то, что мне велено мистером Фельдером.
И вдруг она кричит:
- Ой! Мое платье!
Я на это внимания не обратил, но потом гляжу на нее - а платье-то зацепилось за какой-то сучок и разорвалось пополам. И теперь у меня на руках лежит совершенно голая Рэйчел Уэльч!
Я остановился, и говорю:
- Ой-ой-ей! - и хочу уже нести ее обратно, но тут она начинает кричать:
- Нет, нет! Идиот! Не могу же я показаться в таком виде!
Тогда я спрашиваю, чего же она хочет от меня? Она говорит, что нам нужно найти какое-то местечко и подумать, что делать дальше. Тогда я тащу ее дальше в джунгли, и тут из чащи на нас вылетает какой-то предмет. Оно пролетело мимо нас, держась за лиану, и я решил, что это, наверно. обезьяна, только очень большая. А потом этот предмет пролетел назад, и спрыгнул к нашим ногам. И тут я снова чуть в обморок не свалился - это оказался Сью, собственной персоной!
Рэйчел Уэльч снова начала что-то вопить, а Сью прыгнул на меня и обнял руками и ногами. Я даже не понял, как это он мог узнать меня в этом костюме, наверно, по запаху? Но вот Рэйчел Уэльч говорит:
- Откуда ты знаешь этого чертова бабуина?
- Он не бабуин, - говорю я. - Он орангутанг, и зовут его Сью.
Она как-то странно смотрит на меня и говорит:
- Как это ЕГО зовут Сью?
- Это длинная история, - отвечаю я.
Рэйчел Уэльч безуспешно пыталась прикрыться руками, но старина Сью знал, что делать - сорвав с бананового дерева пару листов, он передал их ей, так что она смогла отчасти прикрыться ими.
Как выяснилось позже, мы попали в другую часть площадки, где снимали очередной фильм о Тарзане, а Сью был дублером. Вскоре после того, как нас спасли от пигмеев, белые охотники поймали Сью и отправили его в Лос-Анжелес, где его использовали для съемок фильмов.
Ладно, только у нас не было времени для разговоров, потому что Рэйчел Уэльч все время стонала и хныкала, чтобы ее отвели куда-нибудь, где она могла бы достать какую-нибудь одежду. Насколько я понимаю, в джунглях - даже если это киношные джунгли - одежда не водится, поэтому мы двинулись дальше, рассчитывая, что нам рано или поздно повезет.
Так и случилось. Мы вышли к большому забору и я решил, что на той стороне мы сможем найти одежду. Сью обнаружил болтающуюся доску в заборе, и мы вылезли наружу. Но только мы вылезли, как почва ушла из-под наших ног - никакой почвы там не оказалось, и мы с Рэйчел Уэльч покатились по склону холма, а когда кончили катиться и огляделись - оказалось, что мы лежим на краю шоссе.
- О Боже! - простонала Рэйчел Уэльч. - Мы же на магистрали Санта-Моника!
Смотрю я, а к нам подваливает по склону Сью. Мы снова оказались втроем. А Рэйчел Уэльч все время манипулирует листьями вверх-вниз, пытаясь прикрыться получше.
- Ну и что теперь делать? - говорю я. Мимо проносятся машины, но, хотя вид у нас должен быть довольно странный, никто не обращает ни малейшего внимания.
- Нужно добраться докуда-нибудь! - пищит Рэйчел Уэльч. - Мне нужно одеться!
- А докуда? - говорю я.
- Докуда угодно! - вопит она, и мы двинулись по магистрали.
Через какое-то время на холме возникает большая табличка: «ГОЛЛИВУД», и Рэйчел Уэльч говорит:
- Нам нужно свернуть на Родео-драйв, там я смогу что-то купить. - Она по-прежнему пытается прикрыться - когда машина подъезжает к нам, то прикрывается спереди. а когда проезжает за нас - сзади. На шоссе с двусторонним движением зрелище, наверно, забавное - похоже на балет.
Ладно, сворачиваем мы с магистрали и пересекаем большое поле.
- Зачем эта обезьяна нас преследует? - говорит Рэйчел Уэльч. - У нас и так вид достаточно странный!
Я ничего ей не отвечаю, оглядываюсь на Сью, и вижу, как он огорчился после этих слов. Просто раньше он не был знаком с Рэйчел Уэльч, и наверняка обиделся.
Ладно, идем мы дальше и никто на нас не обращает никакого внимания. Наконец, подходим к большой оживленной улице, и Рэйчел Уэльч говорит:
- Да это же бульвар Сансет! Как же я смогу объяснить, почему я оказалась на Сансет, днем, совершенно голая! - Тут я ее понимаю. Я даже обрадовался немного, что на мне этот костюм чудовища - по крайней мере. меня-то никто не узнает, даже если со мной рядом Рэйчел Уэльч!
Подходим мы к перекрестку, и как только загорается зеленый, переходим улицу. Рэйчел Уэльч по-прежнему пританцовывает, судорожно прикрываясь то сзади, то спереди, и улыбается водителям, и вообще делает вид, что ничего не случилось, будто она на сцене.
- Я погибла! - шепчет она мне. - Я уничтожена, унижена! Ну подожди, идиот, дай мне только выбраться отсюда, и я тебе покажу!
Кое-кто из водителей, ждущих зеленый сигнал, начинает сигналить и махать руками, потому что они, наверно, узнали Рэйчел Уэльч, и когда мы перешли улицу, кое-какие машины повернули и поехали за нами вдоль тротуара. Так что когда мы дошли до бульвара Уилшир, за нами уже следовала приличная толпа - и Рэйчел Уэльч покраснела, как рак.
- Тебе в этом городе уже не работать! - говорит она мне, стиснув зубы и натужно улыбаясь толпе.
Прошли мы еще немного, и она говорит:
- Ага! Родео-драйв!
Я смотрю на угол - и верно, магазин женской одежды. Я похлопал Рэйчел Уэльч по плечу и показал на этот магазин. Она только скорчилась:
- Бррр! Это же Попагалло! Какой дурак станет одеваться в платье от Попагалло?!
Тогда мы прошли еще немного, и она говорит:

Предыдущая страница 10 Следующая страница


11 Уинстон Грум

- Ага! «Джиани»! У них бывает кое-что интересное! - и мы заходим внутрь.
В дверях нас встречает продавец, такой парень с маленькими усиками в белом костюме, и даже с платком в кармашке пиджака, и так пристально на нас смотрит.
- Чем могу помочь, мадам? - говорит он.
- Мне нужно платье, - отвечает Рэйчел Уэльч.
- Какое именно, мадам? - спрашивает он.
- Любое, идиот - не видишь, что творится?
Ладно, парень идет к вешалкам и говорит, что может быть, найдется что-нибудь ее размера. Рэйчел Уэльч тоже подходит и начинает рассматривать платья.
- А вы, господа, не хотите ли тоже на что-нибудь взглянуть? - обращается он к нам со Сью.
- Мы просто ее сопровождаем, - говорю я. Оглянулся, а весь народ, что за нами шел, так и впился носами в стекло витрины.
Рэйчел Уэльч отобрала штук восемь платьев и скрылась в примерочной. Потом выходит и говорит:
- Что вы думаете об этом? - На ней оказалось коричневое платье со множеством поясков и ленточек, и очень низким вырезом.
- Не думаю, дорогая, - говорит продавец, - это НЕ ВАШЕ. - Тогда она уходит и возвращается в другом, и он говорит:
- Вот это замечательно! Вы выглядите необычайно привлекательно!
- Я беру это, - говорит Рэйчел Уэльч, а продавец спрашивает:
- Отлично - как вы собираетесь платить?
- То есть? - спрашивает она.
- Ну, наличными, чеками. кредитной картой? - говорит он.
- Слушай, чувак, ты что, не видишь, что у меня ничего такого нет? Как ты думаешь, если бы у меня что-то такое было, КУДА бы я это спрятала?
- Пожалуйста, мадам, нельзя ли обойтись без вульгарности? - отвечает продавец.
- Я - Рэйчел Уэльч! - говорит она ему. - Я пришлю человека, чтобы за меня заплатили.
- Мне очень жаль, мадам, - отвечает он, - но так мы не торгуем.
- Но я в самом деле РЭЙЧЕЛ УЭЛЬЧ! - кричит она. - Вы что, меня не узнаете!?
- Послушайте, мадам, - говорит этот парень, - да половина народа, что ко мне заходят, говорят, что они либо Рэйчел Уэльч, либо Фарра Фосетт, или Софи Лорен и так далее. А удостоверение личности у вас есть при себе?
- Удостоверение личности! - вопит она. - Ты думаешь, куда бы я его засунула?!
- У вас нет удостоверения личности, нет кредитной карты, нет наличных
- следовательно, я не могу продать вам платье, - говорит продавец.
- Ну, так я докажу тебе, кто я есть! - говорит Рэйчел Уэльч, и внезапно расстегивает молнию на блузке. - У кого еще в этом задрипанном городишке есть такие сиськи?
Толпа снаружи начинает восторженно вопить, но тут продавец наживает какую-то маленькую кнопочку, и появляется какой-то здоровенный парень, оказавшийся секьюрити, и говорит:
- Вот что, вы все арестованы. Пошли со мной, и без глупостей!

22

Вот так я снова оказался в тюрьме.
После того, как секьюрити блокировал нас в «Джиани», с воем понаехало полицейских машин, и один полисмен спрашивает продавца:
- Ну, что случилось?
- Вот эта женщина утверждает, что она - Рэйчел Уэльч, - говорит продавец. - Явилась в магазин, прикрываясь банановыми листьями и не желала платить за платье. А эти два мне неизвестны - но очень подозрительные типы.
- Я И ЕСТЬ Рэйчел Уэльч! - кричит Рэйчел Уэльч.
- Разумеется, леди. - говорит полисмен. - А меня зовут Клинт Иствуд. Почему бы вам не проследовать с этими парнями? - и он подозвал еще пару полисменов.
- Ладно, - говорит главный полисмен, и смотрит на меня с Сью, - а вы что скажете?
- Мы снимались, - говорю я.
- Поэтому на вас этот костюм? - спрашивает он.
- Ага, - говорю я.
- Ну, а этот? - он указывает на Сью. - Должен заметить, чертовски реалистично сделано!
- Это не костюм, - говорю я. - Он - чистокровный орангутанг.
- Вот как? - говорит полисмен. - Ну, тогда я вот что вам скажу. В участке у нас тоже есть парень, очень любит снимать. Так вот он сделает с вас, шутов, пару снимков. Так что пошли - и не дергаться!
В общем, вскоре появился мистер Триббл и снова меня освободил. Потом появился мистер Фельдер в сопровождении целого взвода адвокатов, и освободил Рэйчел Уэльч, которая к этому времени была уже совершенно невменяема.
- Ну подожди! - прошипела она мне, когда ее освободили. - Когда я с этим покончу, то ты не сможешь устроиться даже копьеносцем в фильме ужасов!
Вот тут она была права. Похоже, моя кинематографическая карьера завершилась.
- Так бывает, детка, ничего, я тебе позвоню как-нибудь, пообедаем, - говорит мне мистер Фельдер и они отбывают. - За костюмом мы кого-нибудь после пришлем.
- Ладно, Форрест, - говорит мистер Триббл, - пошли, у нас тоже есть кое-какие дела.
В отеле мы устроили небольшое совещание.
- Появление Сью создает некоторые проблемы, - говорит мистер Триббл.
- Ты видишь, как нелегко было провести его сюда. Нужно прямо сказать, путешествовать с орангутангом не так-то просто.
Я ему рассказал, насколько мне дорог Сью, и что он много раз спасал мне жизнь в джунглях.
- Да, я понимаю твои чувства, - говорит он, - ну что же, мы попробуем. Только ему нужно вести себя прилично, иначе мы наверняка создадим себе кучу неприятностей.
- Он будет вести себя хорошо, - говорю я, а Сью кивает и гримасничает, как обезьяна.
Ладно, на следующий день начинался финал - я должен был играть с международным гроссмейстером Иваном Петрокивичем, известным под кличкой «Честный Иван». По этому случаю должен было собраться много всякого народу, и мистер Триббл взял напрокат фрак для меня. К тому же, победитель получал приз в десять тысяч долларов, и половины этого мне вполне должно было хватить для начала креветочного бизнеса, так что мне нужно было держать ухо востро - ошибаться нельзя!
Ну, приходим мы в зал, где должны играть, а там собралось чуть ли не тысяча человек. Честный Иван уже сидит за доской и злобно так на меня смотрит, словно он Мухаммед Али.
Честный Иван оказался здоровенным русским парнем, с огромным лбом, похожий на Франкенштейна, но с длинными курчавыми черными волосами, словно у скрипача. Когда я сел за столик, он что-то пробурчал, а другой парень говорит: «Матч начался!»
Честный Иван играл белыми, и поэтому первый ход был его. Он начал разыгрывать «начало Понциани».
Тогда я ответил «защитой Рети», и все пошло отлично. Мы сделали еще по паре ходов, и тут Честный Иван принялся разыгрывать гамбит Фолкбира, двинув своего коня, и метя в мою ладью.
Но я это предвидел, и начал строит «ловушку Ноего ковчега», и наоборот, съел его коня. Честный Иван явно огорчился, но тут же начал угрожать моему слону при помощи «нападения Тарраша».
Но я применил «королевскую индийскую защиту», и ему пришлось прибегнуть к шевингенскому гамбиту, а я ответил «защитой Бенони».
Честный Иван явно смутился, он начал кусать нижнюю губу и ломать пальцы. Потом он предпринял отчаянный ход - «нападение жареной печенки», а я ответил «защитой Алехина», и это его парализовало.
Какое-то время казалось, что ситуация патовая, но тут Честный Иван применяет прием Хоффмана, и вырывается! Я взглянул на мистер Триббл, а он мне улыбнулся, и одними губами шепчет: «Давай!» Я-то понял, что он имеет в виду.
Понимаете, в джунглях Большой Сэм научил меня паре приемов, которых нет в книжках, и настало время их применить. А именно, разновидность «кокосового гамбита» под названием «котел», при котором я использую свою королеву как приманку и пытаюсь поймать его коня на крючок.
Но увы! это не сработало! Честный Иван понял, что происходит, и остановил мою королеву. Теперь уже мне стало жарко! Тогда я попробовал прием «Хижина», попытался обмануть его моей последней ладьей, но его не проведешь
- он съел мою последнюю ладью и второго слона, и уже готов был поставить мне шах Петрова, как я собрал все свои силы и сумел соорудить «пигмейскую угрозу».
«Пигмейская угроза» была любимым приемом Большого Сэма, и я изучил ее в совершенстве. Тут все дело в том, чтобы правильно использовать в качестве приманки несколько фигур и потом неожиданно уничтожить противника. Если парень попадается на эту приманку - все, он может складывать манатки и сваливать. А мне оставалось только молиться, чтобы эта ловушка сработала, потому что больше светлых идей у меня не осталось, и со мной было бы кончено.
Ладно, Честный Иван похрюкал, и двигает своего коня на восьмой квадрат
- а это значит, что мне удалось его обдурить, и тогда через пару ходов я поставлю ему шах и мат!
Но только он, видимо, что-то почуял, потому что передвинул коня с пятого квадрата на восьмой, а потом обратно, не отрывая руки, так что ход был не окончательный.
Народ так притих, что если бы иголка упала, то и то было бы слышно. Я же занервничал, и взмолился. чтобы Честный Иван клюнул. Мистер Триббл поднял глаза к небу, словно молился, а парень, что пришел с Честным Иваном, нахмурился. Честный Иван два или три раза провел конем туда-сюда, не отпуская руки, и вид у него был такой, словно он собирался сделать что-то еще. Он поднял фигуру, и я затаил дыхание, а в зале стало тихо, как в могиле. Он так и не отпускал фигуру, а у меня бешено колотилось сердце, и тут он вдруг на меня посмотрел - и уже не знаю, как это получилось, наверно, я слишком разволновался, только я так смачно пернул, что можно было подумать, будто кто-то разорвал напополам простыню!
Честный Иван так удивился, что выронил фигуру, и принялся махать руками, как вентилятором, кашлять и повторять: «Фу!». Те ребята, что стояли вокруг, попятились, что-то забормотали и вынули платки, а я покраснел, как рак.
Когда же все успокоилось, я посмотрел на доску - ба! а Честный Иван все-таки поставил фигуру на восьмой квадрат. Тут я беру ее своим конем, а потом беру две его пешки, и наконец, ставлю ему мат! Я победил, и десять тысяч долларов - мои! «Пигмейская угроза» снова сработала!
А тем временем Честный Иван начинает протестовать и вместе со своим парнем пишет на нас жалобу.
Парень, который управлял турниром, справился в своей книге и зачитал оттуда такой кусок: «Игрок не имеет права сознательно производить действия, отвлекающие внимание партнера в ходе игры».
Но тут выходит мистер Триббл и говорит:
- Мне кажется, никому не удастся доказать, что мой подопечный совершил это действие СОЗНАТЕЛЬНО. Это действие непроизвольное.
Тогда этот парень снова листает свою книгу и зачитывает другое место: «Игрок не имеет права вести себя оскорбительным образом или грубо по отношению к партнеру».
- Послушайте, - говорит мистер Триббл, - вам что, не приходилось пускать газы? Форрест не собирался никого оскорблять. Просто он долго сидел неподвижно на одном месте.
- Не уверен, - говорит этот начальник, - только я думаю, мне придется его дисквалифицировать.
- Как, неужели вы не оставите ему ни единого шанса? - спрашивает мистер Триббл.
Начальник поскреб подбородок и говорит:
- Ладно, так и быть, только ему придется сдерживаться, потому что мы больше не потерпим такого поведения, ясно?
Так что дело начинало клониться в мою сторону, но тут на другом конце зала началась какая-то суета, женщины начали кричать, и вдруг, вижу, на люстре ко мне летит старина Сью!
Как только люстра долетела до конца траектории, Сью спрыгнул и угодил прямо на шахматную доску, а фигуры так и брызнули в разные стороны! Честный Иван опрокинул стул и за ним какую-то толстую даму, увешанную драгоценностями, как рождественская елка. Та начала вопить и визжать, и как даст по носу начальнику турнира! Сью прыгает себе вверх-вниз, вокруг же началась паника, все бегают, падают друг на друга, и зовут полицию.
Мистер Триббл берет меня за руку и говорит?
- Форрест, пора отсюда сматываться - ты уже сегодня навидался полиции.
И это было в самую точку.
В общем, вернулись мы в отель, и мистер Триббл собрал новое совещание.
- Форрест, - говорит он, - мне кажется, у нас ничего не получится. Ты фантастический игрок, но у тебя есть и не самые удобные черты характера. То, что произошло сегодня - это просто кошмар, если выразиться помягче.
Я кивнул, а Сью скорчил печальную рожу.
- Итак, вот что я собираюсь сделать. Ты хороший парень, Форрест, и мне не хотелось бы бросать тебя в Калифорнии, так что я организую ваш вместе со Сью отъезд в Алабаму, или куда захотите. Я знаю, что тебе нужно немного наличных, чтобы начать свой бизнес, и я подсчитал, что за вычетом расходов, твоя доля выигрыша состоваляет примерно пять тысяч долларов.
Мистер Триббл вручил мне конверт. а в нем лежала целая пачка стодолларовых бумажек.
- Я желаю тебе успеха в твоих начинаниях. - говорит он.
Он вызвал такси, и нас отвезли на вокзал. Там он распорядился, чтобы Сью соорудили коробку в багажном отделении, и договорился, чтобы мне разрешили навещать его и носить ему еду и воду. Носильщики погрузили Сью в ящик и унесли.
- Ну что же, Форрест, счастливо, - говорит мистер Триббл и пожимает мне руку. - Вот моя визитная карточка - если что, звони мне, держи меня в курсе своих дел, хорошо?
Я взял карточку, пожал ему руку, и расстался с ним - мне было очень жаль, что я подвел этого замечательного человека. Я сел на свое место, выглянул в окно, и увидел на перроне мистера Триббла. Когда поезд тронулся, он помахал мне рукой на прощание.
Вот так я уехал из Лос-Анжелеса. Всю ночь мне снились сны - как я приеду домой, и о маме, и о старине Баббе, и о креветках, и само собой, о Дженни Керран. Больше всего на свете мне хотелось, чтобы я не был так одинок.

23

В общем, вернулся я домой.
Поезд прибыл на вокзал Мобайла в три утра, выгрузили ящик со Сью, и мы остались вдвоем на перроне. Кругом никого, кроме парня, подметавшего перрон и другого парня, дремлющего в кассе. Мы пошли в центр и наконец, нашли себе местечко переночевать в заброшенном доме.
Утром я раздобыл на пристани бананов для Сью, а себе купил в какой-то забегаловке большущий завтрак с яйцами, ветчиной, блинами и прочим. Потом я решил, что пора нам как-то определяться, и пошел к сестринской богадельне. По дороге мы прошли мимо места, где когда-то стоял мой дом - теперь там все поросло травой, и валялись горелые балки. Это зрелище вызвало у меня какое-то странное чувство - только надо было двигаться.
Дошли мы до богадельни, и я говорю Сью, чтобы он посидел во дворе и не пугал сестер, а я пойду спрошу, где мне найти маму.
Старшая сестра, приятная такая дамочка, ничего мне не могла сказать, кроме того, что мама сбежала с протестантом, и добавила, что я могу сходить в парк и поговорить с другими женщинами, потому что мама любила там сидеть и болтать. Я взял Сью и мы пошли в парк.
Там действительно сидели несколько женщин, я подошел к одной и представился. Она посмотрела на меня, потом на Сью, и сказала:
- Я и сама могла бы сообразить.
Потом она сказала, что слышала, что мама работает в гладильне при химчистке на другом конце города, и мы с Сью отправились туда - и точно, нашли там маму, как раз гладившую пару брюк!
Как только она меня увидела, тут же бросилась в мои объятия - она плакала, заламывала руки и стенала, именно так, как это было в прошлом. Добрая старая мамочка!
- Ох, Форрест, - сказала она, - наконец-то ты приехал! Не проходило и дня, когда бы я не думала о тебе, и каждую ночь я засыпала в слезах, потому что тебя не было со мной! - И это тоже было мне знакомо, так что я спросил ее о протестанте.
- А, этот паршивый козел! - говорит мама. - И надо было мне сбегать с протестантом! Не прошло и месяца, как он сбежал от меня с шестнадцатилетней девчонкой - а ведь ему было почти шестьдесят! Должна тебе заметить, Форрест, у этих протестантов довольно слабая мораль.
И тут из глубины химчистки послышался голос:
- Глэдис, почему вы оставили утюг на брюках?!
- Боже! - воскликнула мама и побежала назад. Вдруг из окна химчистки повалил густой черный дым, а люди внутри закричали и начали ругаться. И тут какой-то здоровенный лысый парень выволакивает изнутри мою маму и орет на нее, и хлещет по щекам.
- Убирайся! Убирайся! - орет он. - Это была последняя капля! Это были последние брюки, которые ты сожгла!
Мама зарыдала, а я подошел к ним и сказал этому парню:
- Мне кажется, тебе лучше отпустить мою мамочку!
- А это кто еще, черт побери?! - спрашивает он.
- Я - Форрест Гамп, - говорю я, а он говорит:
- Так проваливай отсюда, и забирай с собой свою мамочку, она уволена!
- Лучше бы тебе не говорить в таком тоне о моей мамочке, - говорю я.
- Что?! - говорит он. - А то что ты мне сделаешь?
И я ему показал, что я сделаю.
Прежде всего, я его поднял в воздух, а потом отнес его в чистку, где стояла огромная стиральная машина для ковров, открыл крышку и засунул его туда. Потом закрыл крышку, и нажал кнопку «пуск». Оглянувшись, я увидел, что эта гнида уже подошла к стадии полоскания.
Мама всхлипывала и промокала глаза платочком:
- Форрест, теперь я потеряла последнюю работу!
- Не волнуйся, мама, - сказал я ей, - все будет в порядке, потому что у меня есть план.
- Откуда у тебя может быть план? - говорит она. - Ты же идиот! Откуда у идиота может быть план?
- Подожди, и увидишь, - отвечаю я. В общем, я был рад, что дома у меня с первой попытки все прошло удачно.
От химчистки мы направились прямо в общежитие, где жила мама. Я познакомил ее со Сью, и она сказала, что рада, что у меня наконец-то завелись хоть какие-то друзья - пусть даже обезьяна.
Ладно, пообедали мы у мамы в комнате, а Сью она принесла апельсинов. Потом мы с ним пошли на автовокзал и сели на автобус к Заливу Ле Батр, где жили родственники Баббы. Ну и само собой, мама вышла провожать нас на крыльцо общежития, всхлипывая и утирая глаза рукой. Зато я оставил ей половины из пяти тысяч долларов, чтобы она смогла немного продержаться, пока я обоснуюсь на месте, так что я не слишком волновался.
Ладно, доезжаем мы до Залива Ле Батр и я легко разыскал дом, где жил Бабба. Когда я постучал в дверь, было уже восемь вечера. Какой-то старик открывает дверь и спрашивает, что мне нужно? Я сказал ему, кто я. и что мы с Баббой играли вместе в футбол и потом вместе воевали. Тут он как-то занервничал, но пригласил нас войти. Сью я сказал остаться снаружи не показываться на глаза, потому что народ тут явно не видел ничего подобного.
В общем, оказалось, что этот папа Баббы, он угостил меня стаканом чая и начал расспрашивать. Его интересовало все о Баббе, как его убило и так далее, и я ему рассказал, насколько умел.
Наконец, он говорит:
- Вот о чем я думал все эти годы, Форрест - отчего умер Бабба?
- Ну, его застрелили, - говорю я.
- Нет, я не это имею в виду, - говорит он, - я что хочу понять? Почему мы там оказались?
Я подумал немного, а потом говорю:
- Мне кажется, мы воевали за правое дело. Мы исполняли приказ.
- Ладно, - говорит он, - но как ты думаешь, стоило нам туда лезть? Зачем? Почему погибло столько парней?
- Знаете, я - простой идиот, - говорю я. - Но если хотите знать, то мне кажется, что это все полное дерьмо!
Баббин папа закивал головой?
- Вот и я так думаю.
Ладно, объяснил я ему, зачем приехал. Рассказал, как мы с Баббой хотели начать ловить креветок, а потом, когда я лежал в госпитале, я познакомился с этим косоглазым и он научил меня выращивать креветок. Он заинтересовался и задал мне кучу вопросов. И тут со двора послышался пронзительный вопль.
- Кто-то хочет украсть моих кур! - закричал Баббин папа, хватает со стены ружье и бросается на двор.
- Мне нужно вам кое-что сказать, - говорю я, и объясняю ему насчет Сью, только того нигде не видно.
Баббин папа возвращается в дом, приносит фонарик, и начинает всюду светить. Под большим деревом в центре двора оказался большой черный козел, он фыркал и рыл землю копытцами. А на одной из веток сидел перепуганный до смерти Сью.
- Этот козел всегда так, - говорит Баббин папа. - А ну, проваливай!
- кричит он козлу, и бросает в него палку. Козел ушел, и тогда Сью спустился с дерева, и мы впустили его в дом.
- Это что за зверь? - спрашивает Баббин папа.
- Это орангутанг, - говорю я.
- А ведь похож на гориллу?
- Немного, - говорю я, - только он не горилла.
Ладно, Баббин папа разрешил нам выспаться в доме, а утром мы пойдем присмотрим местечко для выращивания креветок. Ночью с залива дул теплый ветер, принося кваканье лягушек и стрекотание сверчков, а временами плеск рыбы. В общем, это было такое чудесное место, что я решил, что здесь-то мне будет хорошо.
Утром Баббин папа соорудил завтрак из домашней колбасы и свежих яиц, а потом мы сели в маленькую лодку и поплыли по заливу. Вода была гладкая, над ней клубился туман, и только однажды откуда-то из болота вылетела большая птица.
- Ну вот, - говорит Баббин папа, - вот туда заходит морская вода во время прилива, - и показывает на рукав, уходящий в болота. - Там много больших прудов, и если бы я решил заняться тем, чем ты хочешь, лучшего места не найти.
Мы поплыли по рукаву.
- Смотри, - показывает он, - вот холмик, а на нем - видишь? - крыша виднеется. Там стоит хижина.
Раньше в ней жил старый Том Лафарж, да он уже лет пять как помер. Хижина теперь ничья. Немного отремонтируй ее, и можешь жить. Мне кажется, в последний раз там на берегу было две старых лодки - они ничего не стоят, но если немного починить, еще поплавают.
Мы проплыли еще немного.
- У старого Тома были тропинки через болото к прудам. Если их немного поправить, то можно их использовать.
В общем, скажу я вам, просто идеальное место. Баббин папа сказал, что в рукавах и заливе полно мальков креветок, так что можно прямо сейчас отловить целую стаю и начать выращивать. И еще он сказал, что по его мнению, креветкам особенно по вкусу хлопчатник, а он очень дешев.
Так что главное дело было - перегородить пруды сетью и устроить себе жилище, запастись провизией. После этого можно выращивать креветок.
В тот же день мы приступили к делу. Баббин папа отвез меня в город, и мы накупили там всего, что можно. Он разрешил нам пользоваться его лодкой, пока мы не починим свою, и ночью мы со Сью впервые переночевали в рыбацкой хижине. Прошел дождь, и с крыши текло, но я не расстраивался, а утром встал и починил ее.
В общем, подготовка заняла почти месяц - пришлось отремонтировать хижину, лодки, укрепить тропинки через болото, и окружить пруды сетками. Наконец, настал день, когда можно было запускать в пруды мальков. Я купил мелкую сеть, и мы со Сью выехали в залив. К вечеру мы наловили примерно двадцать кило креветок, и выпустили их в пруд. Они принялись носиться и прыгать на поверхности воды. Да, хорошее получилось местечко!
Наутро мы привезли два центнера хлопчатника, и тридцать кило спустили креветкам на прокорм. На следующий день у нас был готов второй пруд.
И так мы трудились все лето, очень. зиму и весну, и в результате получили четыре работающих пруда. Все шло окей. Вечерами я выходил на крыльцо хижины и играл на гармонике, а субботними вечерами выбирался в город и покупал полдюжины пива и мы со Сью напивались. Наконец-то у меня появилось чувство, что я занимаюсь честным трудом и у меня есть свое место в жизни, и я решил, что когда мы продадим первый урожай креветок, то смогу разыскать Дженни, может, она еще не разлюбила меня?

Предыдущая страница 11 Следующая страница


Форрест Гамп 12

24

И вот настал день снятия первого урожая. Это было в июне. Мы с Сью встали на рассвете и отправились на пруд, закинули сеть и потянули. Но не вытянули - она за что-то зацепилась. Сначала Сью попытался освободить сеть, потом я, но не получилось - и только тут мы сообразили, что сеть не зацепилась, просто в нее набилось столько креветок, что мы не могли сдвинуть ее с места!
К вечеру мы выловили около центнера креветок и всю ночь сортировали их по размерам. Наутро мы разложили креветок в корзины и повезли на лодке к другому берегу. корзины были такие тяжелые, что мы по дороге чуть не потонули.
На рыбном заводе мы выгрузили корзины и отнесли в весовую. К вечеру мы получили чек на 865 долларов! кажется, это были первые честные деньги, которые я заработал с того времени, как играл на гармонике в «Треснувших яйцах».
Две недели мы занимались только тем, что свозили наш урожай на фабрику. В итоге, мы получили 9700 долларов и 26 центов. Это была победа!
Да, должен вам сказать, был повод отметить. Мы набрали полную корзину креветок и отвезли их Баббиному папе. Он очень за нас порадовался, и сказал, что он хотел бы, чтобы Бабба тоже это увидел. Потом мы с Сью сели на автобус и поехали в Мобайл праздновать победу. Первым делом я заехал к маме в общежитие и рассказал ей, сколько мы заработали денег, и она, само собой, снова заплакала.
- Ах, Форрест, - сказала она, - я так тобой горжусь - хотя ты и неполноценный, но так преуспеваешь!
Ладно, рассказал я маме о своем плане, а он заключался в том, что в следующем году мы собираемся второе увеличить количество прудов, и нам нужен человек, который бы занимался деньгами и расходами, и я спросил, не займется ли этим она?
- То есть, ты хочешь, чтобы я переехала в Залив? - говорит мама. - Но там же нечего делать. Чем я буду заниматься?
- Считать деньги, - говорю я.
А потом мы отправились с Сью в центр и устроили себе праздничный ужин. Я пошел в доки и купил Сью целую сетку бананов, а себе заказал самый большой стейк, какой только удалось найти. С картошкой и зеленым горошком. Потом я решил, что неплохо было бы выпить пива, и вот проходя мимо какого-то грязного салуна у пристани, услышал, как кто-то так громко и смачно ругается, что даже через столько лет я не мог не узнать этот голос. Я просунул голову в дверь и точно! Это был старина Кертис из университетской команды!
Кертис был рад мне, он назвал меня жопой, дерьмом, козлом и так далее, что ему обычно приходило в голову. Оказалось, что после университета он играл в профессиональной команде, «Вашингтонских краснокожих», но после того, как на какой-то вечеринке он укусил за задницу жену главного тренера, его выгнали. Потом он еще несколько лет играл в разных командах, но в конце концов нашел себе работу в доках, как раз соответствующую тем знаниям, которые он вынес из университета.
Ладно, Кертис угостил меня пивом, и мы стали вспоминать прежние времена. Он сказал, что Снейк играл за «Грин Бэй Пакерз», пока не вылакал в перерыве между периодами в матче с «Миннесотскими викингами» литр польской водки. Потом он играл за «Нью-Йорк Джайантс», пока не применил прием «Статуя Свободы» в третьем периоде игры с «Рэмз». Тренер сказал ему. что этот прием в профессиональном футболе не применялся с 1931 года, и что Снейку нечего было высовываться с ним. Но в действительности, сказал Кертис, это вовсе не был не прием «Статуя Свободы», а просто Снейк так обкурился, что когда отошел назад для паса, забыл, что нужно бросить мяч, и левый крайний отнял у него мяч, когда увидел, что происходит. В общем, теперь Снейк работает помощником тренера малышовой команды где-то в Джорджии.
Когда мы пропустили по паре пива, у меня появилась идея, и я сказал Кертису:
- Хочешь работать у меня?
Он опять начал ругаться и кричать, и только через пару минут я понял, что он интересуется, что нужно делать. Я рассказал ему о своем креветочном бизнесе, и что мы собираемся расширяться. Он стал ругаться еще громче, но теперь я уловил, что смысл его выражений заключается в слове «да».
Так мы проработали все лето, осень, зиму и весну - я, Сью, мама и Кертис, и даже Баббиному папе работа нашлась. В тот год мы сделали тридцать тысяч долларов, и дело продолжало расти. Вообще все стало устраиваться - мама уже столько не плакала, а однажды я даже увидел, как улыбается Кертис - только он, как заметил, что мы смотрим, тут же прекратил улыбаться и снова начал ругаться. Хотя я сам был не настолько счастлив, потому что все время думал о Дженни, и что там с ней стряслось.
И вот я решил наконец это выяснить. В одно воскресенье, я оделся получше и отправился к Дженни домой, в Мобайл. Ее мама оказалась дома, когда я пришел, она смотрела телевизор.
Я назвался, и она воскликнула:
- Форрест Гамп! Просто не верится! Заходи же скорей!
Ну. мы посидели и поговорили, и она расспрашивала меня о маме, и чем я занимаюсь и все такое прочее, и наконец, я спросил ее о Дженни.
- Ну, я довольно редко получаю от нее весточки, - говорит миссис Керран, - мне кажется, что она живет где-то в Северной Каролине.
- С бойфрендом или одна? - спрашиваю я.
- Ох, Форрест, разве ты не знаешь? - говорит она. - Ведь Дженни вышла замуж!
- Замуж? - говорю я.
- Пару лет назад. Она тогда жила в Индиане. Потом она поехала в Вашингтон, и прислала мне открытку, что вышла замуж, и переезжает в Северную Каролину. Если хочешь, я передам ей что-нибудь, если она будет мне звонить?
- Да нет, - говорю я, - не надо. Просто скажите ей, что я желаю ей счастья.
- Обязательно передам, - говорит миссис Керран. - Я рада, что ты зашел.
Мне казалось, что я смогу спокойно принять эту новость, но оказалось, что нет.
Сердце у меня заколотилось, и руки вспотели. Почему-то захотелось забиться куда-нибудь и свернуться клубком, как в тот раз, когда убили Баббу. И так я и сделал. Добрел до ближайших кустов и там залег. Мне кажется, что я даже начал сосать палец, что я не делал очень давно, потому что мама всегда говорила, что так поступают только младенцы и идиоты. в общем, не знаю, сколько я там пролежал. Наверно, почти весь день.
Дженни я не винил - она поступила так, как давно следовало. В конце концов, я ведь всего лишь идиот, и хотя многие женщины говорят, что замужем за идиотами, они и представить себе не могут, что было бы, если бы их мужья были НАСТОЯЩИМИ идиотами. Главное, мне было жаль себя самого. потому что я почему-то вправду верил, что когда-нибудь мы с Дженни поженимся. А когда я узнал, что она уже вышла замуж, у меня было такое чувство, словно что-то во мне умерло, и никогда не оживет, потому что выйти замуж - это ведь не просто удрать. Замуж - дело серьезное. Я проплакал всю ночь, но это не помогло.
Потом я выбрался из кустов и поехал в Залив. Я никому не сказал, что случилось, потому что решил, что лучше не станет. У меня было много работы - пруды, починка сетей, и я принялся за нее. Когда я кончил, снова было темно, и я решил - с этого момента я буду думать только о своих креветках. Больше мне ничего не оставалось.
И так я и сделал.
В тот второй год мы сделали семьдесят пять тысяч долларов, и дело все расширялось, так что пришлось нанять еще людей. В том числе Снейка, защитника из университетской команды. Ему осточертела работа в малышовой команде, и я поставил его с Кертисом на расчистку каналов. Потом я узнал, что тренер Феллерс из моей школы вышел на пенсию, и я и ему нашел работу в доках, и его двум амбалам, которые тоже вышли на пенсию.
Скоро о расцвете нашего бизнеса пронюхали газеты и прислали репортера, чтобы он взял у меня интервью для колонки «местный парень преуспел». Оно вышло в воскресном номере, с фото, на котором были я, мама и Сью. Заголовок был такой: «Клинический идиот добился успеха в морском эксперименте».
Потом мама сказала мне, что ей нужна помощь в бухгалтерии, так как мы зарабатываем слишком много денег, и нужен советник по финансовым вопросам. Я подумал немного, а потом позвонил мистеру Трибблу, потому что он перед уходом на пенсию сколотил приличный капитал в бизнесе. Он был рад, что я позвонил, и сказал, что прилетит ближайшим рейсом.
И вот через неделю он прибыл, и сказал, что нам нужно посовещаться.
- Форрест. - сказал он, - то, что ты сделал - это просто потрясающе, но тебе пора серьезно подумать о финансовом планировании.
Я спросил его, что это такое, а он отвечает.
- Инвестиции! Диверсификация! Насколько я могу судить, в будущем году ты сделаешь около 190 тысяч долларов. Еще через год - почти четверть миллиона. Такую прибыль ты просто обязан реинвестировать, иначе налоговая инспекция пустит тебя по миру. Реинвестирование - вот суть американского бизнеса!
И так мы и поступили.
Мистер Триббл лично взялся аз дело, и скоро мы сформировали несколько дочерних корпораций. Первой была «Компания „Раки Гампа"», вторая - «Концерн „Фаршированные крабы Сью"», третья - «АО „Мамины рачки"».
В общем, четверть миллиона долларов через год превратились в полмиллиона, потом в миллион, и в итоге через четыре года наш бизнес давал пять миллионов долларов в год. На нас работало около трехсот человек, в том числе закончившие с реслингом Какашка и Растение, они занимались погрузкой на складе. Я попытался найти Дэна, но не получилось - он бесследно пропал. Зато я нашел старину Майка, и он возглавил паблик рилейшенз и рекламу, и даже, по совету мистера Триббла, нанял для телешоу Рэйчел Уэльч - она танцевала в костюме краба и припевала: «Если крабов ешь не Сью, Твои денежки тю-тю!»
В общем, дело стало приобретать солидный масштаб. У нас появилась рыбацкая флотилия и парк рефрижераторов, мы завели свою консервную фабрику, и офисное здание, начали инвестировать в жилищное строительство, магазины, и торговлю нефтью и газом. Мы наняли старину профессора Квакенбуша, того самого преподавателя английского, его у тому времени выгнали из университета за совращение студентки, и он стал поваром на фабрике у мамы. Еще мы наняли полковника Гуча, которого после нашего рекламного тура выперли в отставку, и мистер Триббл поручил ему «секретные операции».
Мама построила нам большой дом, потому что, сказала она, не пристало такому руководителю, как я. жить в какой-то хижине. Сью же она оставила в хижине, чтобы он контролировал процесс. Теперь мне каждый день приходилось ходить в костюме и с портфелем, словно адвокату какому-нибудь. Все время приходилось сидеть на каких-то совещаниях и выслушивать массу чуши, похожей на лопотание пигмеев, а меня все называли «мистер Гамп» и все такое. Мне вручили почетный ключ от Мобайла, и пригласили меня в совет попечителей госпиталя и симфонического оркестра.
И вот как-то приходят ко мне в офис какие-то люди и говорят, что хотят выдвинуть меня в Сенат США.
- Вы просто созданы для Сената, - говорит один парень - в костюме с бабочкой и сигарой во рту. - Футбольный кумир «Медведей Брайанта», герой войны, знаменитый космонавт и доверенное лицо президентов - чего еще можно требовать от кандидата? - Звали его мистер Клакстон.
- Послушайте, - говорю я ему. - Да ведь я - идиот. Я не разбираюсь в политике!
- Вот это и хорошо! - говорит мистер Клакстон. - Такие люди нам и нужны! Вы - соль земли, скажу я вам. Соль земли!
Эта идея мне не понравилась, как и вообще всякие идеи относительно меня, потому что именно из-за них я и попадал во всякие переделки. Но когда я рассказал об этом маме, у нее в глазах. само собой, появились слезы и она сказала, что гордится мной, и что ее заветная мечта - чтобы ее сын восседал в Сенате США.
Ладно, подошел день для объявления в выдвижении в кандидаты. Мистер Клакстон и его команда сняла зал в Мобайле, и вытащила меня на сцену перед аудиторией, заплатившей по полдоллара, чтобы послушать, какую чушь я буду толкать. Сначала было несколько длинных речей, а потом настала моя очередь.
- Дорогие сограждане, - начал я. Мистер Клакстон заранее дал мне речь, которую я должен был произнести, и кроме того, его люди должны были задавать мне вопросы из зала. Тут же засветились огоньки телекамер. а репортеры заскрипели перьями. Я прочел всю речь, не очень длинную и бессмысленную - впрочем, как я могу об этом судить? Я ведь всего лишь идиот.
А когда я кончил, встает одна дамочка из газеты и заглядывает в свой блокнот:
- Мы стоим на грани ядерной катастрофы, - говорит она, - экономика в кризисе, нас ненавидят во всем мире. в наших городах царит насилие, каждый день люди умирают от голода, повсюду царит неверие и жажда наживы, иностранцы наводнили нашу страну и отбирают работу у наших граждан, профсоюзы прогнили, черные дети умирают в гетто. налоги чрезмерны, в школах царит хаос и страх, голод, отчаяние и призрак гражданской войны нависли над страной. Что же по вашему, является наиболее насущной потребностью момента, что бы вы хотели сделать в первую очередь? - Зал затих, так что было услышать, как летит муха.
- Я хочу писать, - говорю я.
И тут публика взорвалась! Люди вопили и размахивали руками, а кто-то в задних рядах начал скандировать мои слова, пока весь зал не подхватил их:
- МЫ ХОТИМ ПИСАТЬ! МЫ ХОТИМ ПИСАТЬ! МЫ ХОТИМ ПИСАТЬ! - орали они.
Мама сидела позади меня в президиуме, она подскочила и оттащила меня от микрофона.
- Как тебе не стыдно, - прошипела она, - так себя вести на людях!
- Ничего, ничего, - говорит ей мистер Клакстон. - Отлично! Им это нравится! Мы сделаем их этого лозунг нашей избирательной компании!
- Что это?! - поразилась мама. Глаза у нее превратились в щелки.
- МЫ ХОТИМ ПИСАТЬ! - отвечает мистер Клакстон. - Вы только вслушайтесь! Ни у кого еще не было такого прочного контакта с аудиторией!
Но маму на это не купишь.
- Где это вы слышали, чтобы такие слова становились лозунгом избирательной компании?! - спрашивает она. - Это просто отвратительно, непристойно - и кроме того, какой в этом смысл?
- Это просто символ, - отвечает мистер Клакстон. - Понимаете, мы наделаем массу всяких плакатов, значков, наклеек. Привлечем радио и телевидение. Да это просто гениальное выражение! МЫ ХОТИМ ПИСАТЬ - это символ неподчинения гнету государства - символ удаления всего нечистого, что накопилось в нашей стране…. Этот образ сочетает в себе фрустрация и одновременно воплощение желания!
- Да вы что! - воскликнула мама. - Вы что, спятили?
- Форрест, - сказал мистер Клакстон, - вы уже на пути в Вашингтон!
По крайней мере, так казалось поначалу. Кампания под лозунгом «Мы хотим писать» пошла очень хорошо, эта фраза стала поговоркой. Люди выкраивали его на улицах и из машин, телекомментаторы и журналисты не жалели сил, разъясняя народу, что это значит. Проповедники оглашали ее с амвонов, а школьники скандировали на уроках. Похоже, я становился неоспоримым лидером в предвыборной гонке, потому что мой конкурент не нашел ничего лучшего, как подхватить мой лозунг в виде «Я тоже хочу писать!» и расклеил его по всему штату.
А потом, как я и опасался, все рухнуло.
Когда лозунг «Я хочу писать» распространился по всей стране, «Вашингтон пост» и «Нью-Йорк Таймс» прислали своих журналистов на разведку. Они очень мило поговорили со мной. а когда вернулись домой, то начали копаться в моем прошлом. И вот на первой странице газет замелькали заголовки типа: «Темные пятна в прошлом кандидата в сенаторы».
Прежде всего, они написали, что меня вышибли из университета в первый же год. Потом они раскопали эту историю обо мне и Дженни в кино, когда меня отвезли в участок. Потом они нашли фотографию, на которой я демонстрирую свою задницу президенту Джонсону. Они навели справки о моей жизни в Бостоне и «Треснувших яйцах», и масса народа рассказала, что я курил травку, и как-то замешан в «деле о возможном поджоге» в Гарвардском университете.
Но самое худшее. что они нашли судебное дело о том, как я швырялся медалями на Капитолии, и что судья упек меня в психушку. Кроме того, они раскопали мои подвиги в реслинге, и то, что у меня была кличка «Дурачок». Они даже нашли фото, где я лежу, связанный Профессором. Наконец, они сообщали, что некоторые «неназванные источник» утверждают, что я замешан в одном «скандальном альковном инциденте со знаменитой кинозвездой».
И это был конец. Мистер Клакстон ворвался в штаб-квартиру кампании с криком: «Все кончено! Нам нанесли удар в спину!» Но выбора не было - мне пришлось снять кандидатуру. На следующий день я, мама и мистер Триббл собрались, чтобы обсудить это дело.
- Форрест, - сказал мистер Триббл, - мне кажется, что тебе лучше залечь на дно на какое-то время.
Он был прав. И кроме того, меня давно мучила одна мысль, о которой я никому не говорил.
В самом начале нашего дела мне нравилась работа, ранние подъемы, ловля креветок и все такое прочее, и как мы с Сью сидели вечерами на крылечке рыбацкой хижины, и я играл на гармонике, и как мы напивались по субботам шестью банками пива.
Теперь ничего подобного. Чем мне приходится заниматься? Постоянно посещать какие-то приемы, на которых подают невесть что, а дамочки фигуряют в каких-то немыслимых украшениях. Весь день, не переставая, звонит телефон и какие-то люди задают мне вопросы обо всем на свете. А ведь в Сенате пришлось бы еще туже! У меня просто не оставалось времени для самого себя, и все протекало как-то мимо меня.
К тому, когда я смотрелся в зеркало, я замечал, что на лице появились морщины, и волосы тронуты сединой. У меня уже не было столько энергии, как раньше. Я знал, что мой бизнес развивается, только вот я как-то кручусь на одном месте. Зачем это мне, зачем я всем этим занимаюсь? Когда-то, очень давно, мы с Баббой разработали план, и это дело превзошло наши самые смелые мечты. Но разве я получаю от этого столько радости, как тогда, когда играл против этих небраскинских кукурузников в финале Оранжевой лиги. или когда играл на гармонике в Бостоне с «Треснувшими яйцами», или когда смотрел вместе с президентом Джонсоном «Беверли-Хиллз»?
Мне думалось, что Дженни тоже имеет к этому какое-то отношение, но так как с этим ничего сделать было нельзя, то я запретил себе думать о ней.
В общем, я понял, что пора уходить. Мама начала хныкать и тереть глаза платочком, как я и думал. зато мистер Триббл отлично меня понял:
- Почему бы нам не объявить, что ты уехал в долгосрочный отпуск? Разумеется, твое место будет зарезервировано за тобой на все это время.
Так я и поступил. Через пару дней утром, я взял немного денег, уложил вещи в рюкзак, и отправился на фабрику. Там я попрощался с мамой и мистером Трибблом. пожал руки всем остальным - Майку, Профессору Квакенбушу, Какашке и Растению, Снейку и тренеру Феллерсу, его амбалам, Баббиному папе и всем, всем, всем.
А потом я пошел к хижине и нашел там старину Сью.
- Что ты собираешься делать? - спросил я его.
Сью сжал мою руку, потом взял мой рюкзак и вынес его на улицу. Мы сели в лодку и доплыли до берега Залива, а там сели на автобус до Мобайла. Там дамочка в кассе спросила нас:
- Куда вы хотите взять билет?
Я пожал плечами, а она говорит:
- Почему бы вам тогда не съездить в Саванну? Я там была один раз, неплохой такой городишко.
И так мы и сделали.

25

Когда мы сошли с автобусе в Саванне, полил такой дождь, что стало темно. Мы зашли в вокзал, я купил себе чашку кофе, встал под карнизом, и стал размышлять, что делать дальше.
Собственно, никакого плана у меня не было, так что, допив кофе, я достал гармонику и принялся играть, а стаканчик поставил рядом. Прошло минут пятнадцать, проходит мимо какой-то парень, и бросает мне в стаканчик четвертак. сыграл я еще пару песен, глядь, а стаканчик до краев полон мелочи.
Дождь кончился, и мы с сью дошли до парка в центре города. Сел я на скамейку, заиграл, и тут же народ стал сыпать четвертаки и гривенники в стаканчик. Потом Сью сообразил, в чем дело, и подходил к проходящим мимо и протягивал им стаканчик. К концу дня, я заработал примерно пять долларов.
На ночь мы устроились в парке. Ночь была ясная, звездная, а утром, как только появился народ, я снова принялся играть. В тот день мы сделали восемь баксов, на третий - девять. а к концу недели наши финансовые дела обстояли вполне благополучно. На следующей неделе я зашел в музыкальный магазинчик, посмотреть, нет ли у них гармоники в тональности ля, так как ми уже начала надоедать. В углу я заметил подержание клавиши, вроде тех, на которых меня учил играть старина Джордж в «Треснувших яйцах».
Я спросил, сколько они стоят, а парень говорит - двести долларов. Но для меня он сделает скидку. Так что я купил клавиши, и к тому же парень прикрепил к ним подставку, так что я мог играть одновременно на гармонике. После этого моя популярность в народе сильно возросла. К концу второй недели мы делали примерно десять баксов в день, и я сходил в магазин и купил подержанную ударную установку. Попрактиковавшись пару дней, я добавил их к остальным инструментам. Выбросил старый пластиковый стаканчик и купил для Сью новую оловянную миску, чтобы он обходил слушателей. Играл я все, начиная с «Ночи, когда они утопили добрый старый Диксиленд» и до «Двигай, моя телега!» Скоро я смог снять себе комнату, где мог оставлять старину Сью, и там подавали завтраки и ужины.
Как-то утром мы с Сью вышли в парк, и снова полил дождь. Такой уж это город, Саванна - тут льет почти ежедневно. Или мне так казалось. Идем мы по центральной улице, и вдруг я замечаю знакомую картину.
Перед каким-то заведением на тротуаре стоит парень в деловом костюме и держит над головой зонтик. А рядом лежит мешок из-под мусора, и под ним явно кто-то есть, кто-то прячется от дождя, и только руки высунуты, и чистят ботинки этому парню в деловом костюме.
Перешел я улицу, пригляделся - ба! а из-под мешка видны колесики инвалидной тележки. Я прямо был вне себя от радости. Подхожу, и уверенно поднимаю мешок - и точно, там Дэн, собственной персоной, зарабатывает на жизнь чисткой ботинок!
- Положи мешок на место, козел. - говорит Дэн. - Я промокну! - Тут он заметил Сью. - Так ты наконец женился?
- Это ОН, - говорю я ему. - Ты же помнишь - когда я летал в космос.
- Ты будешь чистить мне ботинки, или нет? - говорит тот парень в костюме.
- Отвали, - говорит ему Дэн. - Пока я не откусил тебе пятки. - И парень отвалил.
- Что ты тут делаешь, Дэн? - спрашиваю я.
- Как ты думаешь, что я делаю? - говорит он. - Я стал коммунистом.
- То есть таким же, с какими мы воевали в джунглях? - говорю я.
- Нет, - отвечает он. - То были косоглазые коммунисты. А я настоящий
- Маркс, Ленин, Троцкий - и все такое прочее.
- Тогда зачем ты чистишь обувь? - говорю я.
- Для посрамления прислужников империализма, - говорит он. - Так как все те, у кого начищены ботинки, полное дерьмо, то вот я и увеличиваю количество этого дерьма.
- Вроде так, - говорю я, а Дэн отъезжает под навес, чтобы не мокнуть под дождем.
- Ладно, Форрест, вовсе я не коммунист, - говорит он. - Нужен я им, в моем-то положении.
- Разумеется, нужен, - говорю я. - Ты же сам говорил мне, что я могу стать тем, кем захочу, и делать то, что захочу - так же и ты можешь.
- Ты еще веришь в эту чушь? - спрашивает он.
- Например, я вот видел совершенно голую Рэйчел Уэльч, - говорю я.
- Правда? - спрашивает он. - Ну и как она?

* * *

После этого мы стали выступать командой. Только Дэн не захотел спать в гостинице, и ночевал на улице, под своим мешком. Он говорил, что это «помогает воспитывать силу воли». Он рассказал мне, чем занимался после того, как мы уехали из Индианаполиса. Прежде всего, он проиграл на бегах почти все деньги, что остались от гонорара за последнюю драку, а остальное пропил. Потом он нашел работу в ремонтной мастерской, потому что ему было легче подъезжать на своей тележке под машины. Только ему скоро надоело, что на него постоянно капает мазут и машинное масло.
- Может быть, я безногий, дрянной алкаш, - сказал он. - только все же я не куча дерьма.
Потом он вернулся в Вашингтон, а там как раз открывали монумент в нашу честь, тех, кто был на войне, и когда они его увидели, и узнали. кто он такой, они попросили его сказать речь. Но на приеме он перепил, и забыл слова. Тогда он взял Библию, лежавшую на столике в гостинице, где его поселили, и зачитал им целую главу «Творение», и даже частично «Числа», но тут они отключили его микрофон и выкатили его прочь. Потом он пробовал побираться, но скоро бросил, потому, что это «недостойно человека».
Я рассказал ему, как играл в шахматы с мистером Трибблом, и как начал выращивать креветок, и как преуспел, и как пытался стать сенатором, но его больше всего взволновала история с Рэйчел Уэльч.
- Как ты думаешь, у нее сиськи настоящие? - спросил он.
В Саванне мы неплохо провели время. Я играл на своем оркестре, Сью собирал деньги, а Дэн чистил народу обувь. И вот как-то появился парень из газеты, и нашу фотографию напечатали на первой странице.
Заголовок гласил: «Отверженные бродяги в Городском парке».
А потом как-то днем, сижу я играю, и думаю о том, а не переехать ли нам в Чарльстон, как замечаю, что перед барабанами стоит мальчуган и пристально на меня смотрит.
Я как раз играл «Проезжая по Новому Орлеану», а этот парень смотрит на меня и даже не улыбается, только в глазах его какие-то странные огоньки, и что-то они мне напоминают. Поднимаю я глаза, а впереди слушателей стоит дама
- и как я ее увидел, так чуть в обморок не упал.
Потому что это была Дженни Керран.
Прическа у нее была кудряшками, и она как-то постарела и выглядела уставшей, но это была настоящая Дженни! Я так удивился, что сфальшивил на гармонике, а как только песня кончилась, Дженни подходит и берет мальчугана за руку.
Глаза у нее просияли. и она говорит:
- Ах, Форрест, я сразу поняла, что это ты, как только услышала гармонику! Никто не играет на гармонике лучше тебя.
- Что ты тут делаешь? - говорю я.
- Мы тут живем, - говорит она. - Дональд - помощник коммерческого директора в фирме, продающей черепицу. Мы тут уже почти три года живем.
Так как играть я перестал, то толпа рассеялась, и Дженни села на скамью рядом со мной. Мальчик принялся дразнить Сью, а Сью, он стал его смешить, ходя колесом.
- Почему ты тут играешь? - говорит Дженни. - Мама написала мне, что ты основал крупный бизнес в Заливе Ла Батр, и стал миллионером.
- Это длинная история, - говорю я.
- Но у тебя все в порядке, Форрест, тебе не нужна помощь? - спрашивает она.
- Нет, пока нет, - говорю я. - Ну, а как ты? У тебя все в порядке?
- Ну, как посмотреть, - говорит она. - Мне кажется, я получила все, чего хотела.
- Это твой сын? - спрашиваю я.
- Ага, - отвечает она. - Правда, милый?
- Да. А как ты его назвала?
- Форрест.
- Форрест? - удивился я. - Ты назвала его в мою честь?
- Ну а что мне оставалось, - как-то тихо отвечает она. - В конце концов, ведь он наполовину твой.
- Наполовину что?!
- Это твой сын, Форрест.
- Мой что?
- Твой сын, маленький Форрест. - Я оглянулся на него - Сью делал стойку на руках, а он хихикал и хлопал в ладоши.
- Наверно, я должна была сказать тебе раньше, - говорит Дженни, - но видишь ли, когда я уехала из Индианаполиса, я была беременна. Почему-то мне не хотелось тебе тогда говорить это. Ну, как-то я себя чувствовала не в своей тарелке из-за того, что ты выступал как «Дурачок», а у меня тут от тебя ребенок. В общем, я волновалась, каким-то он станет.
- То есть, не родится ли он идиотом?
- Ну в общем да, - говорит она. - Но Форрест, посмотри сам - он же не идиот! Он такой умный! В этом году идет во второй класс, а в прошлом году учился на одни пятерки. Правда, здорово?
- Ты уверена, что он мой сын? - спрашиваю я.
- Никаких сомнений, - говорит она. - Он говорит, когда вырасту, стану футболистом или космонавтом.
Я посмотрел на мальчишку - какой замечательный парень! Какие у него светлые глаза! Они со Сью играли в крестики-нолики в пыли.
- Ну, - говорю я, - а что же твой, эээ…
- Дональд? Он о тебе ничего не знает. Я познакомилась с ним сразу после того, как уехала из Индианаполиса. Я просто не знала тогда что делать. Он очень хороший человек, он заботится о нас с маленьким Форрестом. Благодаря ему у нас есть дом, и две машины, и каждую субботу он нас вывозит на пляж или за город, а по воскресеньям мы ходим в церковь, и Дональд копит деньги на колледж для Форреста.
- А могу я посмотреть на него - ну, хоть на пару минут? - спрашиваю я.
- Конечно, - говорит Дженни. и подзывает мальчика.
- Форрест, - говорит она, - познакомься с еще одним Форрестом. Это мой старый друг - именно в его честь я назвала и тебя.
Мальчик подходит, садится рядом и говорит:
- Какая у тебя смешная обезьяна!
- Это орангутанг, - говорю я, - его зовут Сью.
- Почему же его зовут Сью, если это ОН?
И тут я точно понял, что мой сын - не идиот.

Предыдущая страница 12 Следующая страница


13 Уинстон Грум

- Мама говорит, что ты, когда вырастешь, станешь футболистом, или космонавтом, - говорю я.
- Само собой, - говорит он. - А ты знаешь что-нмиубдь про футбол, или про космос?
- Ну, - говорю я, немного. Но лучше тебе спросить об этом папу. Наверняка он знает побольше моего.
И тут он меня обнимает - не крепко, но обнимает.
- Я хочу еще поиграть с Сью, - говорит он, и спрыгивает со скамейки. А Сью придумал игру - маленький Форрест кидает монетку в чашку, а Сью должен поймать ее на лету.
Тогда Дженни садится рядом со мной, вздыхает, и хлопает меня по колену.
- Мне просто не верится - говорит она, - ведь мы знаем друг друга почти тридцать лет - с первого класса.
Солнце светит сквозь листву, падает на лицо Дженни, и кажется, что в ее глазах стоят слезы, но нет, они так и не появились. хотя они где-то рядом, может быть, в стуке сердца? Не знаю, что это было, но только точно было.
- Просто не верится, вот и все, - говорит она. потом наклоняется, и целуем меня в лоб.
- Что такое? - удивился я.
- Идиоты, - сказал Дженни, и ее губы задрожали. - Только кто не идиот? - А потом они ушли - Дженни взяла маленького Форреста за руку. и они ушли по аллее.
Сью подошел, сел рядом, и принялся играть с моей ногой в крестики-нолики. Я поставил крестик в правом верхнем углу, а Сью поставил нолик в центре, и теперь я точно знал, что это ничья.
Ну вот, а после этого случилась еще пара вещей. Сначала я позвонил мистеру Трибблу, и сказал ему, чтобы он продал мою долю в креветочном бизнесе, и десять процентов отдал маме, десять процентов Баббиному папе, а остаток послал Дженни и маленькому Форресту.
После ужина я всю ночь думал, хотя это и не моя сильная сторона. Вот что я надумал - в конце концов, я нашел Дженни, и у нее есть наш сын, и может быть, нам как-то еще удастся все склеить.
Но чем больше я об этом думал, тем больше понимал, что ничего не получится. Кроме того, я не могу списать все это на то, что я идиот - хотя это было бы красиво. Нет, просто так получилось. Просто так бывает, и кроме того, все уже сказано и сделано. Я подумал, что маленькому Форресту лучше будет с мамой и ее нормальным мужем, потому что он воспитает его лучше, чем какой-нибудь идиот.
А через пару дней, мы с Сью и Дэном переехали. Мы отправились в Чарльстон, потом в Ричмонд, потом в Атланту, Чаттанугу, и Мемфис, а потом в Нэшвилль и наконец, в Новый Орлеан.
В Новом Орлеане всем на всех наплевать. Так что мы в полный рост наслаждались жизнью, играли каждый день в Джексон-парке, и глазели на таких же чудиков, как мы.
Я купил велосипед с двумя колясками для Сью и Дэна, и каждое воскресенье мы отправлялись на реку рыбачить. Дженни каждый месяц пишет мне, и присылает фотографии маленького Форреста. На последней он снят в форме малышовой футбольной команды. Тут еще есть одна девица, работает официанткой в местном баре со стриптизом, и раз в неделю мы с ней встречаемся и валяем дурака. Ванда ее зовут. И мы с Дэном и Сью часто гуляем по Французскому кварталу - просто поглазеть. Там столько такого народу, что нам с ними и не сравниться - словно они только что сбежали из Сибири.
Как-то приходил парень из местной газеты и хотел написать обо мне статью, потому что я «лучший человек-оркестр из всех, что ему приходилось слышать». Он стал задавать мне всякие вопросы, и пришлось рассказывать ему про свою жизнь. Но посередине он сдался - сказал, что не может такое печатать, потому что никто в это не поверит.
Но вот что я вам скажу - по ночам я смотрю в небо. и когда проступают звезды, я вспоминаю все, что было. И я по-прежнему вижу сны, как и все, и думаю о том, что могло бы быть, если… Ведь скоро мне стукнет сорок, а потом вдруг шестьдесят, понимаете?
И что тут такого? Верно, я идиот, но все-таки, я всегда старался делать все правильно - ведь сны, это всего лишь сны? Так что чтобы там не случилось, я знаю одно - я всегда могу оглянуться назад и сказать, что я прожил незряшную жизнь.
Вы меня понимаете?

Конец.

22.04.96 - 22.05.9

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • 5 (Страница 2)
  • 6 (Страница 2)
  • 7 (Страница 3)
  • 8 (Страница 3)
  • 9 (Страница 4)
  • 10 (Страница 4)
  • 11 (Страница 4)
  • 12 (Страница 5)
  • 13 (Страница 5)
  • 14 (Страница 6)
  • 15 (Страница 6)
  • 16 (Страница 7)
  • 17 (Страница 7)
  • 18 (Страница 8)
  • 19 (Страница 8)
  • 20 (Страница 9)
  • 21 (Страница 9)
  • 22 (Страница 11)
  • 23 (Страница 11)
  • 24 (Страница 12)
  • 25 (Страница 12)


Уинстон Грум

Форрест Гамп

Перевод: Сергей Зимин

 Читать книгу

Аннотация

История умственно отсталого юноши, рассказанная им самим на страницах этой книги, является воплощением мифа об «американской мечте» и одновременно острой сатирой на американское общество второй половины XX века.

Оригинал: Winston Groom, “Forrest Gump”, 1996

Содержание

Создание книги: Pavel.Sv (Pavel.Sv@Inbox.Ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel