Уильям Р. Форстчен, Эндрю Кейт - Сердце Тигра

1 Уильям Р. Форстчен, Эндрю Кейт

Пролог

Принц Тракхат стоял перед троном с опущенной головой.
- Ты подвел меня, внук.
Принц промолчал.
- Когда твой новый флот отправился к Земле, ты поклялся, что война подходит к концу, что людям конец. Теперь ты возвращаешься, половина твоего флота уничтожена, флота, строительство которого истощило наши ресурсы до предела. Наша казна пуста, внук… - Император ненадолго замолчал.
- Пуста! - его голос прогремел по залу аудиенций.
Тракхат поднял голову.
- Что теперь? - прорычал Император. - Ждать еще половину восьмилетия, чтобы построить новые носители? А из кого набирать команду? Слишком много первородных сынов знатных родов встретили смерть в твоей экспедиции.
- Они отдали жизни во славу Империи, - спокойно ответил Тракхат. - Их имена будут помнить в храмах их предков.
- Ты что, думаешь, что они будут продолжать верить этому? - выдавил из себя Император. - Я говорю о нашем выживании. После твоего поражения в Битве за Землю два заговора с целью убить меня были с трудом расстроены. Другие кланы балансируют на грани открытого восстания.
Тракхат уставился на своего деда, не скрывая изумления.
Император медленно кивнул.
- И если бы они преуспели, я смею предположить, что ты бы уже тоже был мертв.
Старый воин вздохнул и откинулся на троне.
- Я хочу, чтобы ты бросил в бой новое оружие, - наконец сказал Император.
Тракхат гневно зарычал.
- Мы никогда так не делали. Это не приносит радости от убийства.
- Я знаю, я знаю. Но эта война изменила все наши представления, благодаря этим людям. Позволь, я все объясню тебе. Мы не сможем поддерживать эту войну больше года. Не из-за людей. Нет, я верю сообщениям о том, что они тоже терпят бедствие. Мы - два бойца, которые избили друг друга до изнеможения. Еще одного удара будет достаточно, чтобы добить их. Настоящая угроза - то, чего мы боимся, прячется за нашими дальними границами на другой стороне Империи.
- Они пришли в движение?
Император кивнул.
- Пока тебя не было, пришли новые сообщения. Они все еще в годах, возможно, в восьмилетиях пути отсюда, но они снова приближаются к нам. Когда они появятся, мы должны быть готовы, а наши границы должны быть в безопасности. Все наши ресурсы должны быть направлены на эту угрозу. Только лишь из-за этого я приказываю, чтобы эта война с людьми закончилась, нравятся ли тебе методы или нет. Вторая, и более близкая причина - это кланы. Еще одно поражение, подобное последнему, и я боюсь, что наша семья больше не сможет удержать трон Империи.
Тракхата разгневала лишь одна мысль, что стоящие ниже него могут даже посметь мыслить о том, чтобы свергнуть его клан, по праву занимающий трон. Последний барон, который думал об этом, был теперь мертв, и он думал, что эти чуждые мысли исчезли вместе с ним.
- Я требую, чтобы это новое оружие было испытано как можно быстрее, - объявил Император. - Люди должны быть уничтожены, как паразиты, которыми и являются. Честь и вкус крови - это прошлое. Испытай это оружие, и если оно действует, ты должен убить их всех, убить их всех без предупреждения.
Император поколебался, затем оскалил зубы.
- А когда дело будет сделано, если какой-нибудь клан посмеет сопротивляться мне, мы повернем это оружие против него.

Глава 1.

Шаттл «Горацио Нельсон», система Торго.

- Ожидаемое время прибытия на «Виктори» - десять минут…
Мягкий искусственный голос в ушах заставил полковника Кристофера Блейра тревожно дернуться в кресле. Ему не нравилось быть пассажиром на маленьких летательных аппаратах, даже на рабочем орбитальном шаттле вроде этого. Уже восемнадцать лет Блейр был пилотом истребителя в Военно-Космических Силах Земной Конфедерации, и он летал на всех аппаратах Конфедерации меньше фрегата. Было все еще сложно просто сидеть и отдать управление кому-то другому, особенно когда его мониторы работали с большими перебоями. Компьютер, читающий объявления о приближении, делал все только хуже. Если бы он был в кокпите, держа в руках рычаг управления, он бы читал время и дистанцию, ускорения и векторы с помощью инстинктов боевого пилота, развитых годами практически непрекращающейся войны - и полет бы был гораздо более плавным.
Сражения… война между Империей Килрати и Земной Конфедерацией началась еще до того, как родился Кристофер Блейр. Уже сорок лет две стороны наносили друг другу удары, и килрати отнюдь не собирались сдаваться. Иногда Блейр задумывался, доживет ли он до конца этой войны. И иногда он боялся, что доживет.
Его монитор по-прежнему не работал, и он перевел взгляд на маленький экран новостей, приделанный к ручке его полетного кресла. Блейр нерешительно нажал зеленую кнопку внизу устройства. Эмблема Земного Канала Новостей заполнила экран на секунду, затем вместо нее появилось изображение самой известной ведущей TNC , Барбары Майлс. Ее привлекательные формы были почти идеальными, и Блейр мимолетно улыбнулся, вспоминая разговор на корабле несколько лет назад, когда некоторые из его товарищей уверяли, что эта женщина на самом деле всего лишь изображение, сгенерированное компьютером.
Запись, конечно, была остановлена в ожидании, пока Блейр выбирал один из пунктов в меню новостей в углу экрана. Он выбрал военные новости и прослушал рассказ ведущей о последних событиях в борьбе против килрати… те, которые были не засекречены.
Он уже слышал о большинстве из них из предыдущих выпусков TNC или официальных каналов штаба Конфедерации на Торго-3. Между звездами новости путешествовали медленно, и среднее время жизни любого репортажа было достаточно длинным, особенно с планет, находящихся на дальних границах.
Он снова перевел свое внимание на экран, в то время как репортаж перешел от новостей к более общим комментариям.
- Несмотря на недавние потери в нескольких густонаселенных секторах, представители Конфедерации настаивают, что человечество все еще одерживает верх в своей галактической борьбе против килрати. Однако наши источники сообщают о постоянном замалчивании сведений о нападениях килрати, особенно на гражданские и индустриальные базы.
Женщина сделала паузу, смотря прямо в камеру и настраивая своих слушателей на серьезный лад.
- Есть даже сообщения о планах Конфедерации о «экстренной эвакуации» Земли, чтобы снова возродить человечество в дальних уголках Галактики. Только один вопрос… кто уйдет туда? Кого оставят? И, что важнее всего, - кто принимает эти решения?
Блейр с отвращением отключил экран. Пусть TNC снова запустит эти древние слухи об эвакуации! Об этом говорили в кают-компаниях еще тогда, когда Блейр был младшим лейтенантом. Жуткий тыловой кошмар массовой эвакуации из обжитой человеком части космоса делал эту идею смешной. В конце концов, было ясно, что куда бы ни могли добраться люди, килрати все равно бы последовали за ними. Человечеству было некуда бежать.
Но все-таки было правдой то, что Конфедерация подвергала новости жестокой цензуре, чтобы скрыть правду об этой войне. После сорока лет боевых действий это было не ново. Но Блейр боялся, что кто-то из высшего руководства начинал на самом деле верить собственной пропаганде, и это было очень плохим знаком.
Адмирал Толвин, например… это был человек, которому определенно нужно было реально взглянуть на вещи.
Именно адмирал Джеффри Толвин дал Блейру его новое задание. Человек, сохранивший крепкое здоровье, даже разменяв шестой десяток, говоривший с четким британским акцентом и излучавший саму сущность показной воинской пунктуальности во всем, что он говорил и делал, Толвин за годы заработал прекрасную репутацию как вдохновитель двух великих побед Конфедерации - рейда к Килраху и Битвы за Землю . Но Блейр раньше служил под его началом, и он знал, что немалая часть легенды была просто удачей, искусственно раздутой прессой.
Тем не менее, Толвин был полон уверенности и целеустремленности, когда Блейр явился с докладом в его офис. «События развиваются прекрасно, полковник», - сказал он с улыбкой. «Конфедерация сделала несколько прекрасных шагов. Килрати бегут из систем Гардель и Морфей…»
Это было правдой, если не считать того, что в то же время земляне потеряли три системы после нападения килрати, причем в гораздо более важных секторах. И, конечно, была потеряна «Конкордия».
Блейр сдержал дрожь. Он был командиром крыла на «Конкордии» три года, до Битвы за Землю. Если бы он не получил ту килратскую ракету, из-за которой он был прикован к земле долгие шесть месяцев, Блейр был бы на борту, когда «Конкордия» прикрывала тылы на Веспусе: сражался бы и погиб. Блейр входил в состав разведывательной команды, которая нашла разбитый остов носителя, лежавший наполовину погруженным в воду у Мистрального Берега.
«Конкордии» больше не было, так же, как и мужчин и женщин, которые служили вместе с Блейром так долго, прошли с ним вместе через столько битв. Очередные жертвы войны. Статистика, подсчитанная в новостях или скрытая во лжи пресс-релиза Конфедерации. Но эти люди были большим, чем просто статистика, для Кристофера Блейра. Они были больше, чем товарищами, больше, чем друзьями… семьей, связанной самыми сильными узами - узами разделенных опасностей и тяжелой службы вдалеке от дома и любимых.
Блейр закрыл глаза, вспоминая знакомые лица. Айсмен … Спирит … Рыцарь… Боссман… список все рос, год за годом. Товарищи по команде отправлялись в бой и погибали, и свежее пополнение, состоящее из совсем молодых выпускников Академии, занимало их место… чтобы погибнуть, в свою очередь. Иногда казалось, что война потеряла всякий смысл или цель. Теперь она была ничем большим, кроме того, что хорошие люди отдавали свои жизни, сражаясь за какой-то каменный обломок, на который даже бы и не посмотрели до войны.
Кристофер Блейр устал от войны, от смерти и от этой бесконечной войны.
Судьба пощадила его, в то время как многие другие погибли. И теперь Блейр, готовый вернуться на действительную службу, получил свое новое назначение из рук самого адмирала Толвина. Снова командир крыла… но командир крыла на «Виктори».
Словно реагируя на его горькие мысли, монитор наконец-то включился, показав внешний вид из носовой камеры шаттла. «Виктори» свободно дрейфовала менее чем в полукилометре впереди. Она была всем, что ожидал Блейр (а он ожидал не слишком многого).
Это был легкий носитель , сохранившийся с ушедшей эры, построенный почти за полвека до начала войны с килрати. В то время, как большинство новых носителей во флоте Конфедерации были либо потеряны в бою, либо несли дежурство в Защитном Флоте Земли, корабли вроде старой «Виктори» все чаще появлялись на линии фронта. Возможно, подумал Блейр, именно поэтому в эти дни килрати имеют преимущество.
Даже с такого расстояния было видно, что она переживала и лучшие дни. С одной стороны ее остова оставались ожоги, а в надстройках, где боевые повреждения были грубо залатаны, виднелись более глубокие шрамы.
Одно было точно… этот корабль не был «Конкордией».
Монитор снова выключился. Этот шаттл был частью состава малых кораблей «Виктори», и было ясно, что не столь важные системы лишь слегка ремонтировались, когда наступало время техосмотра. Суденышко было весьма потрепано, с поблекшей краской, протертыми летными креслами и отсутствующими панелями доступа, которые давали понять, что там что-то ремонтировали на скорую руку. Это заставляло думать о низких стандартах на борту «Виктори», но Блейр хотел изменить это все после того, как он станет во главе эскадрильи. Возможно, команда изношенного корабля не слишком хотела делать больше, чем было необходимо, но если бы Блейр настоял на своем, это бы быстро изменилось.
- Подготовка к входу в док, - тихо объявил компьютерный голос.
Устаревший корабль и команда, которой, очевидно, на все было наплевать. Если «Конкордия» не смогла устоять против килрати, как можно было ожидать, что «Виктори» хотя бы сможет навязать бой?
Блейр спрашивал себя, пока шаттл медленно приближался к взлетной палубе носителя, что действительно значило это назначение. Хотел ли Толвин, чтобы он привел корабль и команду в состояние хоть какой-то боеготовности? Или же Высшее Командование посчитало, что Блейр и «Виктори» заслуживают друг друга, два старых ветерана, отслуживших свое и выброшенных на свалку?

Взлетная палуба, носитель «Виктори», система Торго.

Посадочный трап заскрежетал, прикоснувшись к палубе. Блейр вздрогнул от звука. Первый взгляд на обстановку его нового дома заставил его снова содрогнуться. Все выглядело еще более захудало, чем он предполагал. В воздухе витал сильный запах - запах пота, смазки, горелой проводки и другие неприятные запахи неясного происхождения. Было видно, что системы воздухообмена не могли поддерживать атмосферу свежей и чистой.
Блейр перекинул свою полетную сумку через плечо и медленно спустился с трапа. Команда была выстроена по ранжиру в огромном ангаре; большинство ее членов было одето в рабочую одежду, знававшую и лучшие времена. Блейр посмотрел в конец ангара, где за тусклым мерцанием силовых полей, поддерживающих на палубе нормальное давление, виднелся открытый космос. Он поймал себя на мысли, что надеется, что хотя бы они обслуживались лучше, чем корабль в целом. Он отогнал эту мысль, пытаясь скрыть свои чувства от команды.
Несколько старших офицеров ждали его у трапа, возглавляемые широкоплечим чернокожим мужчиной с седеющими волосами и четырьмя нашивками строевого капитана, выделявшимися на его рукаве. Он, не давая Блейру времени на дальнейшее изучение окрестностей, подошел к нему.
- Полковник Блейр? - спросил он с улыбкой. - Я Уильям Эйзен. Добро пожаловать на борт «Виктори».
Блейр быстрым движением отдал честь; Эйзен со всей серьезностью ответил на этот жест. Теоретически их ранги были одинаковыми - полковник в Военно-Космических Силах Конфедерации и строевой капитан - но на борту любого космического корабля, командующий офицер, вне зависимости от ранга, всегда был старшим (даже если бы он был простым лейтенантом, встречающим посетителя более высокого ранга).
Капитан, отдав честь, протянул руку. Его рукопожатие было крепким, соответствующим его гордой осанке и ауре тихого авторитета.
- Позвольте мне представить вам некоторых из моих старших офицеров, полковник. Это капитан первого ранга Ралгха нар Ххаллас…
- Хоббс! - воскликнул Блейр, в то время как Эйзен отошел в сторону, чтобы Блейр мог лучше рассмотреть других офицеров. Ралгха нар Ххаллас выделялся бы в любой людской компании, потому что он происходил из килратского благородного рода. Высокая и громоздкая, его фигура была гуманоидной, но выглядела явно не по-человечески; голова была слишком большой и плоской для человека. Его тело и лицо были покрыты густым мехом, а его глаза, уши и когти делали его похожим на кошку. Килрати не были кошками, конечно, но они произошли от хищных животных со многими чертами кошек, а их образ мыслей был гораздо более чужим для человечества, чем образ мыслей земных кошек.
Блейру с трудом верилось, что прошло больше десяти лет с тех пор, как лорд Ралгха, капитан корабля флота Империи Килрати, перешел на сторону Земной Конфедерации. «Коготь Тигра» был в составе эскадры, которая помогла ему покинуть территорию килрати, а полированные летные крылышки младшего лейтенанта Блейра еще не успели поблекнуть. С должности консультанта земной разведки Ралгха перешел в Военно-Космические Силы, и он служил в эскадрилье Блейра до тех пор, пока новые назначения не направили их по разным дорогам.
Многие офицеры неохотно соглашались летать с ведомым-килрати, но Блейр всегда находил Ралгху радостным, компетентным и способным: хорошим пилотом и прекрасным товарищем. Именно он дал ренегату-килрати позывной «Хоббс» после того, как нашел это имя в коллекции старых книг одного из своих друзей-пилотов .
- Вы уже знакомы с капитаном первого ранга? - удивился Эйзен, подняв брови.
- Не в этом звании, - ответил Блейр. - Хоббс - один из лучших пилотов, когда-либо летавших в Военно-Космических Силах. Что ты делаешь в этой форме строевых войск? Уже слишком стар, чтобы влезть в кокпит?
Ралгха слегка кивнул.
- Я чувствую тепло в своем сердце, видя вас снова, полковник, - ответил он низким хриплым голосом со странными интонациями и легким акцентом, который Блейр хорошо помнил. - Но я боюсь, что сейчас не время обмениваться историями из жизни.
Блейр ухмыльнулся.
- Все еще такой же пунктуальный, а, Хоббс? Хорошо, поговорим позже.
Килрати снова кивнул.
Эйзен представил глав департаментов и старших офицеров штаба. Они были для Блейра не более чем набором незнакомых имен и лиц… но все же он чувствовал себя воодушевленным, зная, что по крайней мере один старый друг будет с ним в этом походе.
Капитан закончил, представив молодого человека с бодрым лицом в одежде лейтенанта.
- А это лейтенант Тед Роллинс, офицер связи.
- И основной работяга, - усмехнулся Роллинс. - Сэр.
- Я поручил мистеру Роллинсу новую должность - вашего консультанта, - продолжил Эйзен, пропустив слова лейтенанта мимо ушей. - По крайней мере, пока вы не обоснуетесь здесь и не проведете других назначений. Надеюсь, вы не будете против, полковник.
Блейр кивнул.
- Это будет прекрасно, сэр. Благодарю вас.
- Лейтенант покажет вам ваше помещение и поможет вам разобраться со всей обстановкой. Я бы был вам признателен, если бы вы присоединились ко мне в моей рубке… скажем, в шестнадцать ноль-ноль по корабельному времени? Это даст вам несколько часов на акклиматизацию.
- В шестнадцать ноль-ноль, - повторил Блейр. Он снова оглядел ангар. Хватит ли даже бесконечности, чтобы акклиматизироваться на этой старой посудине? - Я буду там, сэр.
- Очень хорошо. Свободны. - Когда Блейр отвернулся, Эйзен снова заговорил. - Мы рады приветствовать вас на борту, полковник.
Блейру очень хотелось что-нибудь ответить на это, но он знал, что получится что-нибудь горькое и ироничное.

Командная рубка, носитель «Виктори», система Торго.

- Заходите, полковник. Заходите. Присаживайтесь.
Блейр оглядел комнату, проходя от двери к креслу перед капитанским столом, на которое показал Эйзен. Он заметил, что обстановка, пусть и спартанская, но сделанная с большим вкусом, и атмосфера порядка создавали потрясающий контраст с большинством из того, что он видел на борту «Виктори».
- Итак, полковник, я думаю, что мистер Роллинс помог вам во всем. - Капитан встал, направляясь к шкафу в одном из углов комнаты. - Не хотите ли немного выпить? Несколько месяцев назад мы получили груз водки «Новый Самарканд», крепкой, как бластеры «Гратхи».
- Спасибо, сэр. - На самом деле Блейру не слишком хотелось пить, но не отвечать на гостеприимство командира корабля, особенно в первый день на борту, никогда не было умным поступком.
Эйзен вернулся с двумя стаканами и протянул один Блейру.
- Тогда предлагаю тост, полковник. За «Викторию» !
Они чокнулись, и Блейр осторожно отпил.
- За корабль или за идею? - спросил он.
- И за то, и за другое, - ответил Эйзен, садясь. Затем он глубокомысленно добавил: - Мы выиграем эту войну, полковник, и мне кажется, что этот старый корабль сыграет важную роль в ней до того, как все закончится.
Блейр попытался высказаться как можно более нейтрально.
- Я надеюсь на это, сэр.
Капитан проницательно посмотрел на него.
- Признаю, Блейр, это не «Конкордия»…
- Так же, как и сама «Конкордия»… теперь. - В этот раз Блейр даже и не скрывал своих чувств.
- Это была ужасная потеря, - сказал Эйзен. - Всегда нелегко терять столько много. Я сочувствую вам. - Он сделал паузу, глядя в свой стакан. - Тем не менее, теперь вы здесь, и я не ожидаю ничего меньшего, чем полной преданности и верности, от любого офицера и рядового на борту этого корабля.
- Я буду предан и верен, - тихо сказал Блейр. - Но, если позволите говорить напрямую…
- Всегда, полковник.
- Из того, что я видел, мне кажется, что вашей команде требуется уделить немного меньше времени преданности и гораздо больше - техническому обслуживанию.
Эйзен наклонился вперед.
- Я признаю, что она не выглядит слишком хорошо, Блейр, - торжественно произнес он. - У нас не хватает рук во всех отделениях, а возраст и слишком много чертовых сражений берут свое. Старушку нужно было отправить на пенсию десять лет назад, а вместо этого ее вернули на фронт. Может быть, она не выглядит так хорошо, как большие корабли, на которых вы служили в прошлом, но это не означает, что она не может выполнять свою работу. И именно команде, мужчинам и женщинам, которые работают сверхурочно день за днем, чтобы поддержать ее на ходу, мы обязаны тем, что до сих пор держимся на фронте. Именно преданность меняет все дело, полковник, и даже если она не продолжается до того, чтобы нанести свежий слой краски или убедиться, что в раздатчиках еды в кают-компании всегда есть куриный суп, она все равно кое-что значит для меня.
Блейр не ответил сразу.
- Я… понимаю вас, сэр, - наконец сказал он. - Мне жаль, если я плохо отзываюсь о вашей команде…
Эйзен улыбнулся.
- Я привык к этому, полковник, верьте мне. Она не выглядит слишком хорошо, я заверяю вас в этом. Но я был офицером связи в первом полете «Виктори», это было мое первое назначение после Академии. Я провел на этом корабле много лет своей карьеры, и мне кажется, что я просто защищаю свою старушку.
- Я понимаю, сэр. Вы можете… привязаться к кораблю, со временем. - Он думал о старом «Когте Тигра»… и «Конкордии». - Я признаю, что не слишком радовался этому назначению, когда адмирал Толвин сообщил мне о нем. Но сейчас мне оно нравится гораздо больше.
- Моя зажигательная речь была так хороша? - спросил Эйзен с ухмылкой.
- Да… и то, что я узнал, что у вас на борту Ралгха нар Ххаллас. Он один из лучших.
- Капитан первого ранга нар Ххаллас? Да, он хороший офицер. Он будет моим заместителем в этом походе…
- Сэр… со всем должным уважением, вы разбрасываетесь талантами. Хоббс - прирожденный пилот истребителя. Перевести его в тыловое отделение… мне кажется, что это ошибка.
- Это была его собственная просьба, полковник. Я знаю его данные, но… - Эйзен замолк, затем пожал плечами. - Дело в том, что никто на борту не согласится летать в одном звене с килрати.
- Пятнадцать лет верной службы и список сбитых истребителей длиннее, чем моя рука, ничего не значат?
Капитан посмотрел в сторону.
- Не с этими людьми, Блейр. Не после всего, через что они прошли в этой чертовой войне. В конце концов, он попросил этого, чтобы летчикам было лучше.
- Ну, теперь я командир крыла, - сказал Блейр. - И я хочу, чтобы его немедленно перевели в действующие пилоты - это будет лучше для всей эскадрильи. - Он сделал паузу. - Я, конечно, не пытаюсь говорить вам, как управлять вашим кораблем…
- Почему нет? Это разве не неофициальная должность любого командира крыла во флоте? Вы, ребята, всегда чувствовали, что мы, тыловики - не больше, чем кучка прославленных водителей такси. - Улыбка Эйзена быстро исчезла. - Послушайте, полковник, ваша верность восхитительна, и я охотно переведу его назад в боевые пилоты, но все равно остается проблема - кто будет летать с ведомым-килрати?
- Я буду летать с ним, - холодно проговорил Блейр. - Даже если никто другой не будет. Он - самый лучший чертов ведомый, с которым мне когда-то приходилось летать, и я чувствую, что он пригодится нам, если мы отправимся в зону боевых действий.
- Как скажете, полковник, - сказал Эйзен, снова пожимая плечами. - Но я думаю, что вы ищете проблем. Я, конечно, не пытаюсь говорить вам, как управлять вашим крылом…

Глава 2.

Офис командира крыла, носитель «Виктори», система Торго.

Офис Блейра был маленьким, расположенным между Центром Управления Полетами и одной из четырех казарм. Не считая рабочего стола со встроенным компьютером и набором мониторов, мебели в нем почти не было. Единственной вещью, достойной упоминания, была стена позади стола - лист транспласта, через который можно было видеть главный ангар.
Когда Блейр вошел, Роллинс поднял глаза от мониторов.
- Я устанавливал ваш режим дня, полковник, - сказал он, уступая место Блейру. - Ну что, Старик высказал вам всю зажигательную речь, а?
- Что-то вроде этого, - коротко ответил Блейр. Роллинс был молод и рад услужить, но была в нем черта, которая тревожила Блейра. У Роллинса было циничное лицо и острый язык, и он всегда говорил то, что думал. Блейр и сам был скептиком и часто говорил откровенно, но это казалось не к месту у парня, который только что вышел из Академии.
- Ну же, соберитесь с духом, полковник. У нас есть достаточно горячей воды, чтобы смыть все это дерьмо.
Блейр пригвоздил его к месту долгим, проницательным взглядом.
- Похоже, капитан Эйзен действительно верит в свой корабль… и в свою команду. Это хорошо для морального состояния.

1 Следующая страница


Сердце Тигра 2

- Вы не видели столько сообщений командования, сколько я, сэр, - сказал Роллинс. - Если бы Старик сказал команде половину того, что он знает, они бы сбежали из этого сектора через половину наносекунды и никогда бы не вернулись!
- Послушайте, лейтенант, меня не волнует, какими параноидальными фантазиями вы себя развлекаете во время отдыха, - резко сказал Блейр. - Но мне бы очень не хотелось, чтобы вы делились ими с остальной командой. Вы поняли меня, мистер?
- Да, сэр, - неохотно ответил Роллинс. - Но я бы не стал игнорировать то, что происходит здесь, полковник. Может быть, это не просто паранойя? Если вы передумаете и захотите новых сведений, просто приходите к старику Радио Роллинсу. - Он сделал паузу. - Это может когда-нибудь спасти вам жизнь.
- Да… а все килрати за ночь внезапно превратятся в мирных вегетарианцев. - Блейр посмотрел на свой стол. - Сегодня я в вас больше не нуждаюсь, Роллинс, так что вы можете вернуться к другим своим обязанностям. Но когда вы будете уходить, не могли бы вы передать, что я хочу видеть Ралгху нар Ххалласа? А также моего заместителя, кем бы он ни был, именно в этом порядке. Пришло время хорошенько припугнуть эту компанию для их же собственного блага.
- Есть, сэр, - ответил Роллинс.
Блейр проводил взглядом Роллинса. Ему казалось ироничным, что сейчас он защищал официальную власть, учитывая его собственные горькие мысли о Высшем Командовании и о состоянии войны в общем, но у него не было особого выбора. Личные сомнения - это одно, но сомнения, распространяемые по кораблю человеком, имеющим доступ к секретной информации… это было открытым приглашением к катастрофе. Одно гнилое яблоко вроде Роллинса могло разрушить лучшие экипажи.
Он отбросил свои тревоги и приступил к работе - начал читать компьютерные файлы по Тридцать шестому летному крылу. Они были приписаны к «Виктори» уже больше года, работая в основном в незначительных стычках и в тылу. В крыле было четыре боевых эскадрильи, а также эскадрилья поддержки, летавшая на шаттлах, легких шлюпках и других рабочих кораблях «Виктори».
Четыре эскадрильи… сорок истребителей, перехватчиков и истребителей-бомбардировщиков. Красная эскадрилья летала на истребителях точечной защиты класса «Хеллкэт» , созданных для эскортирования носителей и других тяжелых кораблей. Хотя их возможности были весьма ограничены, они были хорошо вооружены для своих размеров. В ситуации ближнего боя они ценились на вес платины.
Синяя эскадрилья летала на истребителях космического превосходства, перехватчиках класса «Стрела». У них была достаточная дальность действия, скорость и выносливость, чтобы вести долгие патрульные операции или поддерживать космический бой, но они были весьма легкими с точки зрения брони и вооружения. Блейру уже приходилось летать на «Стрелах», но он не уделял им особого внимания. Ему нравились более тяжелые корабли, на которых можно было показать зубы, но достаточно маневренные, чтобы обойти в полете и уничтожить врага.
Тяжелые истребители-бомбардировщики были в распоряжении Зеленой эскадрильи. Имея в своем распоряжении штурмовые истребители F/A-76 «Лонгбоу» , эта эскадрилья давала «Виктори» настоящую ударную мощь в атакующих операциях. У «Лонгбоу» была репутация неповоротливого истребителя с маломощным генератором, но тем не менее, у него были хорошие боевые данные. Блейр никогда не считал себя пилотом-бомбардировщиком и летал на F/A-76 только в симуляторах.
Оставалась Золотая эскадрилья, базирующаяся на тяжелых истребителях HF-66 «Тандерболт» . Тяжелые истребители использовались и в нападении, и в защите, с достаточными размерами, чтобы при необходимости использовать их как бомбардировщики. При этом у них было достаточно огневой мощи и скорости, чтобы оставаться прекрасными аппаратами для воздушных боев. Он был рад, увидев в списках «Тандерболты». В боевых условиях Блейр планировал летать в Золотой эскадрилье, в кокпите одного из этих надежных старых истребителей. Ему нужно было реорганизовать полетный список, чтобы включить в него Хоббса и себя…
В это время в дверь постучали. «Войдите», - сказал Блейр, и компьютер выполнил приказ, открыв дверь. За ней стоял Хоббс.
Блейр встал и встретил его на полпути, протянув руку, чтобы сердечно пожать большую лапу с короткими пальцами.
- Я рад видеть тебя, старый друг, - сказал Хоббс. - Ты выглядишь очень хорошо. Получается, ты в хороших отношениях с этой войной?
Блейр подавил усмешку.
- Да, точно, примерно как пара разломанных закрылков в атмосферном полете. - Он отошел на шаг, обнимая ренегата-килрати за плечи и оглядывая его сверху вниз. - Черт возьми, я рад видеть тебя, дружище. Никто не говорил мне, что я найду тебя на борту.
- Так же, как и мы никогда не думали, что встретим кого-то вроде Мейверика Блейра на «Виктори», друг мой, - ответил Ралгха. - Признай, по сравнению с «Конкордией» и кораблями ее класса это совершенно другое впечатление.
- Да… что-то вроде этого, - сказал Блейр, отведя взгляд. - Присядь. У нас есть о чем поговорить.
- Старые времена? - спросил килрати, осторожно опускаясь в кресло, которое явно не было предназначено для такого огромного тела.
- Нет. Новые. У меня хорошие новости для тебя, дружище. Ты возвращаешься в полетный список, начиная с этого момента, в Золотую эскадрилью - на «Тандерболте».
Ралгха заколебался.
- Но я попросил…
- Да, Эйзен сказал мне. Но не нужно сидеть в стороне только из-за того, что ты встретил несколько человек, котоые тебя ненавидят. Ты нужен нам на передовой, Хоббс. Ты нужен мне. Ты будешь моим ведомым, по крайней мере, пока я не приведу в порядок этих ребят и не покажу им, что их мысли ошибочны.
- Полковник… - Ралгха отступил на пару шагов. - На этом корабле много смелых и благородных пилотов, мой друг.
- Когда я на линии огня, мне нужен ведомый, которому я могу доверять. А ты - один из очень малого числа пилотов, которым я доверяю, Хоббс. Как я уже сказал, ты нужен мне там.
- Тогда я постараюсь не разочаровать тебя, мой друг.
- У меня еще не было время посмотреть полетные списки, - сказал Блейр. - Твой ранг в Военно-Космических Силах - подполковник. Ты знаешь, куда это помещает тебя в командной иерархии?
- Теперь, когда ты с нами, я буду вторым номером, - торжественно ответил Ралгха.
- Моим заместителем?
Килрати кивнул, это был человеческий жест, который смотрелся совершенно не к месту.
- Мне кажется, что это было принципиальной причиной недовольства моим присутствием, - сказал он. - Полковник Дулбрунин был предыдущим командиром крыла. Он был убит в бою незадолго до того, как сюда перевели меня, и мне кажется, что некоторые другие пилоты не захотели бы служить под началом пилота-килрати. Возможно, если ты будешь командиром, возражений будет меньше.
- Это я могу обещать. Все, кто возражает, должны будут держать эти возражения при себе, или я переведу их в другое крыло.
- Не суди их слишком резко. Это был жестокий конфликт. Очень трудно избежать ненависти между двумя такими разными расами, как наши, и очень немногие могут научиться отличать расу от принадлежности, когда различия так ясно видимы.
- Черт побери, ты слишком благородный, Хоббс. Это единственное в тебе, в чем я так и не смог разобраться. Я по-прежнему ожидаю от тебя, что ты будешь действовать как человек, и у тебя есть скрытая темная сторона, но даже если она у тебя и есть, ее совершенно не видно.
- У людей тоже есть скрытые глубины, хорошие и плохие, - Ралгха сделал паузу. - Но есть другие вещи, которые обсуждать гораздо интереснее, чем философию, например, старых друзей и товарищей по оружию. Как дела у твоей подруги Ангел, этого прекрасного пилота и товарища?
Блейр снова отвел взгляд, его улыбка исчезла. Он пытался не думать об Ангел.
- Я не знаю, Хоббс, - неохотно проговорил он. - Я уже несколько месяцев не слышал о ней ничего. Она занимается какой-то чертовой разведывательной операцией, и даже Паладин ничего об этом не говорит.
- Мне… очень жаль, если я огорчил тебя, - сказал Ралгха. - Но ты знаешь, так же хорошо, как и я, что Ангел может постоять за себя. Она вернется к тебе в свое время, если того захочет Бог Войны.
- Да, - Блейр кивнул, но нехорошее чувство не оставляло его. Жаннет Деверо (позывной Ангел) в первый раз встретилась с Блейром на старом «Когте Тигра», сначала как товарищ-пилот, затем они стали друзьями, а затем… гораздо, гораздо больше. Но когда Блейру предложили место командира крыла на «Конкордии», Ангел перешла в отдел секретных операций под начало бригадного генерала Джеймса Таггарта. Блейр так и не сумел понять и принять этого решения; она сказала, что сделала это из уважения к Таггарту, который летал с ними на «Когте Тигра» под позывным Паладин. Секретные операции казались такой неожиданной переменой для Ангел, которая обычно была такой хладнокровной и рациональной, полностью посвятившей себя науке, а не эмоциям военных действий.
Но она присоединилась к группе Таггарта, и, хотя Блейр продолжал видеться с ней, когда это было возможно, они разошлись. Наконец, сразу после Битвы за Землю и долгого заточения Блейра в военном госпитале, она просто исчезла. Паладин сказал, что она выполняла задание, когда Блейр спросил его об этом, но ничего более. Отдел секретных операций выполнял самые сложные и опасные задания во флоте Конфедерации. Сейчас она могла уже быть мертва…
Блейр заставил себя отбросить эту горькую мысль.
- Слушай, Хоббс, - медленно проговорил он. - Я не хочу прерывать этот разговор. Я бы с удовольствием выпил с тобой пару кружек в кают-компании и вспомнил старые времена, но у меня еще куча дел до того, как я смогу наконец-то отдохнуть.
- Я понимаю, мой друг, - сказал Ралгха, медленно поднимаясь. Он отвесил Блейру небольшой поклон, килратский знак уважения. - Когда капитан официально оформит мой перевод, может быть, я смогу взять на себя часть ноши как твой заместитель.
- Завтра - это хорошо, Хоббс. И… спасибо.
Килратский пилот даже еще не дошел до двери, когда в нее снова постучали. Ралгха провел пришедшего внутрь и покинул комнату, оставив Блейра лицом к лицу со знакомой фигурой, еще одним напоминанием о прошлых миссиях.
Этот мужчина мало изменился за прошедшие годы. Он немного прибавил в весе с тех пор, как Блейр видел его в последний раз, и его черные волосы слегка тронула седина. Но вокруг него по-прежнему была аура напряженности, а его глаза все так же горели.
- Маньяк Маршалл, - проговорил Блейр. - Все-таки ты сумел остаться в живых. Кто бы мог подумать?
- Полковник Блейр. - Майор Тодд Маршалл вряд ли был рад его видеть, и это чувство было взаимным. Маршалл был еще одним членом старого экипажа «Когтя Тигра». На самом деле биографии его и Блейра часто пересекались. Когда они были одноклассниками в Академии, они были соперниками во всем, от полетных состязаний в их последний курсантский год до привлечения внимания одной юной леди.
Маршалл получил свой позывной в Академии за свой порывистый, безбашенный летный стиль. Всегда непостоянный и стремящийся к славе, Маньяк никогда не мог приспособиться так же хорошо, как Блейр. Он с трудом сумел сдать выпускные экзамены, в то время как Блейр получил диплом с отличием. На борту «Когтя Тигра» Маршалл был непопулярным ведомым, которого считали ненадежным и даже опасным товарищи по эскадрилье. Он с самого начала обвинял Блейра за то, что тот постоянно опережал его по победам, наградам и почестям. Блейр был очень доволен, когда их приписали к разным кораблям после их службы на «Когте Тигра».
Теперь Маршалл был майором, а Блейр - полковником, и команда свыше какого-то мстительного бога судьбы снова воссоединила их.
- Давно не виделись, майор, - Блейр решил не вставать, но показал на кресло, которое освободил Хоббс. - Присядьте и расскажите мне, что я могу для вас сделать.
- Радио Роллинс сказал мне, что вы хотели видеть вашего заместителя, - ответил Маршалл, заняв кресло. Он улыбнулся, но в этой улыбке не было теплоты. - Мне кажется, это я.
- Это были вы, - прямо сказал Блейр. - Но я только что попросил капитана вернуть Хоббса в летный состав, и я боюсь, что он выше вас по званию. Он будет моим заместителем, а также командиром Золотой эскадрильи.
Лицо Маршалла потемнело.
- Этот проклятый кот… - Он остановился, поймав взгляд Блейра. - Хорошо, хорошо. Не можете работать, не поиздевавшись над сослуживцем, и все такое, правда? Но я никогда не мог понять, что вы нашли в этом коте, и это простая и очевидная правда.
- Это очень просто. Он - ведомый, которому я могу доверять.
Маньяк насмешливо фыркнул.
- Доверять тому, кто убивает своих же? Очень мудро с вашей стороны.
- По крайней мере, я никогда не видел, чтобы Хоббс нарушал построение так, как вы это сделали на Гимле. Мне нужно знать, что я могу рассчитывать на ведомого, который поможет мне, а не полетит охотиться за славой, а потом позовет на помощь, когда заберется слишком далеко… - Блейр пожал плечами. Он говорил эти слова Маньяку очень много раз, но они никогда не приносили пользы. Он не мог представить, что этот человек сейчас изменился. - А вообще-то, майор, я могу выбрать себе в ведомые тех, кого захочу. Это одна из привилегий моего звания, знаете ли.
- Да, - ответил Маршалл, его голос был глухим и злым. - Да, эти золотые нашивки на ваших погонах выглядят очень круто, полковник Блейр, сэр. Думаю, вам приходится вставать очень рано утром, чтобы полировать их до такого блеска.
- Нет, мне не приходится, - холодно ответил Блейр. - Для меня это делают майоры.
- Разница в наших званиях, сэр, - просто формальность, - сказал Маршалл, вставая. - Мы оба знаем, кто из нас лучший пилот.
- Правильно. Мы оба знаем. И это знание грызет вас еще с дней Академии, правда, майор?
Взгляд Маньяка был исполнен чистой ненависти.
- Что-нибудь еще… сэр? Или я могу быть свободен?
- Это все, - ответил Блейр, отворачиваясь, чтобы посмотреть через окно в ангар. Он подождал, пока за Маньяком не закроется дверь, затем устало присел.
Блейр откинулся в кресле и закрыл глаза, пытаясь успокоиться после гневного разговора. Он хотел посидеть с заместителем командира крыла, чтобы разобраться в сильных и слабых сторонах подразделения - экипировке, персонале и опыте. Но вид Маршалла после всех этих лет выбросил все это из разума, и он позволил своим личным чувствам побороть свои суждения. Маньяк всегда умел вызывать худшее в нем.
Блейр повернулся к своему настольному компьютеру и вызвал картотеку летного состава. Первыми он решил просмотреть записи Маршалла. Изучая их, он начал лучше понимать его гнев.
Он был заместителем полковника Дулбрунина с достаточным стажем, чтобы надеяться, что его повысят в звании до подполковника, и он станет командиром крыла «Виктори». Нет сомнения, что появление Хоббса стало для него ударом. Теперь Блейр был уверен, что Маршалл стоял за дурным отношением к ренегату-килрати, потому что Хоббс лишил его шансов стать командиром.
Затем Хоббс отказался от места в летном составе, и тогда появился Блейр, чтобы снова перечеркнуть надежды Маршалла. Неудивительно, что он злился…
Еще одна деталь приковала его внимание. Маршалл также был командиром Золотой эскадрильи. Блейр же решил сделать командиром Хоббса. Это было еще одним ударом по хрупкому самолюбию Маньяка.
Он, конечно, мог пересмотреть свое решение и позволить Маршаллу сохранить свою эскадрилью. Но если Блейр собирался взять своим ведомым Хоббса, они должны были летать в одной и той же эскадрилье, и тяжелые истребители Золотой эскадрильи казались Блейру наиболее удачным выбором. Нужно ли ему перетасовать состав и сделать Маршалла командиром другой эскадрильи? Маньяк все-таки был старшим по званию, несмотря на то, что Блейр сомневался в его способностях командовать эскадрильей.
Но какой эскадрильей мог командовать Маньяк? Он вряд ли мог командовать бомбардировщиками, а точечная защита требовала лидера, который способен был принести в жертву нуждам флота свои амбиции. Маршаллу, скорее всего, понравилось бы командовать перехватчиками Синей эскадрильи, но Блейр вздрогнул, представив ключевые дальнобойные истребители «Виктори» в руках Маньяка. Патрульные задания могли завести Синюю эскадрилью за пределы влияния старших офицеров, и там нужен был человек с хорошей головой на плечах, который знал бы, когда сражаться, когда убегать и когда сообщить о встрече с врагами на дальних рубежах на носитель. Нет, майор Маршалл определенно не подходил для других эскадрилий. Полковник Дулбрунин, скорее всего, думал так же, когда делал свои назначения. Вспомогательная боевая работа с участием тяжелых истребителей была видом операций, в которых Маньяк вряд ли бы ушел с курса, если бы потерял голову в сражении.
Итак, это значило, что ему придется остаться там, где он есть, по крайней мере, до того, как Блейр увидит, не смягчили ли Маньяка возраст и опыт, по крайней мере, в кокпите, если не в отношениях с другими. Ему придется согласиться летать под началом Блейра и Хоббса.
Но Блейр знал, что это сделает тяжелую работу куда сложнее для всех них.

Казармы офицеров летного состава, носитель «Виктори», система Торго.

Блейр изучал записи своего предшественника на мониторе над его койкой, когда услышал стук. «Войдите», - сказал он, принимая сидячее положение; дверь открылась, и вошел лейтенант Роллинс.
- Извините, что тревожу вас так поздно, полковник, - сказал Роллинс, - но мы приближаемся к точке прыжка, и узел связи был жутко перегружен входящими сообщениями весь вечер. Я только что со смены.
- У нас есть приказы?
Роллинс кивнул.
- Система Орсини. Там было достаточно тихо до последнего времени, но ходят слухи, что туда пробираются кошки. Мне кажется, что мы должны помочь им почувствовать себя в безопасности или что-то типа того.
- М-м-м, - Блейр встал. - Хорошо, мы прыгаем, а вы были заняты. Вам что-то нужно было от меня, лейтенант?
- Я… хотел просто удостовериться, что вы получите вот это. Оно пришло с другими сообщениями в общем траффике. Перенаправлено из Главного штаба Конфередации для вас. - Он протянул Блейру голографическую кассету. - Э-э-э… вот оно, сэр.
- Тебе не нужно так извиняться, парень, - сказал Блейр, понимая причину его смущения. - Офицеры связи видят много личных сообщений. Я не собираюсь отрывать вам голову за то, что вы читали мою почту, лейтенант.
- Э-э-э… да, сэр. Спасибо.
Роллинс ушел, все еще пребывая в смятении.
Блейр поставил кассету на столик около койки и прикоснулся к кнопке. В воздухе над устройством появились буквы, собираясь в сообщение. Блок кодовых чисел показал, что сообщение более чем полугодовой давности, еще до Битвы за Землю. Это было достаточно типично для сообщений, которые шли за своими адресатами через космос с планеты на планету или с корабля на корабль.

Личное кодированное сообщение
Полковнику Кристоферу Блейру
Вооруженные Силы Земной Конфедерации
Носитель «Конкордия»
Переадресовано Главным штабом Конфедерации на
Носитель «Виктори»

Слова рассеялись через секунду, и появилось изображение. Это была Ангел, все такая же прекрасная, смотрящая на него с выражением, которое он так хорошо помнил.
- Привет, мон ами, - начала она, улыбаясь своей самой яркой улыбкой. - Надеюсь, что битва идет хорошо для тебя и других пилотов на «Конкордии». Мне был дан новый приказ - возглавить миссию, так что нам придется побыть в разлуке немного подольше. Всегда помни, te j…aime, te j…aime … Я люблю тебя…
Блейр ударил по кнопке, выключая голограмму; его глаза застилали слезы. «Je t…aime, Ангел,» - мягко сказал он. «Я люблю тебя, где бы ты не была…»

Глава 3.

Центр управления полетами, носитель «Виктори», система Орсини.

- Слушайте, слушайте, - доносилось из палубного динамика. - Готовьтесь к полетным операциям. Персоналу взлетной палубы занять свои посты.
Блейр быстрым шагом вошел в центр управления полетами, держа под мышкой шлем. Ему нравилось снова быть в скафандре, несмотря даже на то, что миссия была всего лишь обычным патрулем. Проведя две недели на «Виктори», он еще ни разу не садился в кабину истребителя, но сегодня он наконец-то получил шанс освободиться от бумажной работы командира крыла и полететь к звездам - туда, где действительно было его место.
Главный техник Рейчел Кориолис приподняла голову от монитора с ухмылкой. Он встречался с ней всего один раз, на общем собрании обслуживающего персонала крыла, и им удалось лишь обменяться парой слов. Это было проблемой Блейра с тех самых пор, как он взял под начало крыло: куча работы, рапортов, планов, форм и запросов для заполнения, но очень мало времени, чтобы познакомиться с командой.
Офицер Кориолис была начальником обслуги Золотой эскадрильи и возглавляла команду технических экспертов, которые обслуживали «Тандерболт-300», персональный истребитель Блейра. Она была молодой - ей еще тридцати не было - и привлекательной, хотя ее обычный мешковатый рабочий комбинезон и неизбежный слой грязи и пыли на ее одежде и лице скрывали ее красоту. В ее личном деле было написано, что она была компетентным техником с отличным послужным списком. Блейр надеялся, что все это действительно так.
- Полковник, - сказала она, выпрямившись, когда он подошел. - Говорят, что вы сами полетите в этом патруле. Ваша птичка почти готова.
- Хорошо, - ответил Блейр.
- Правда, немного странно видеть большого начальника, летающего обычный патруль, - продолжила она; очевидно, у нее не было никакого пиетета перед старшими по званию. - Я не помню, чтобы полковник Дулбрунин вылетал на задания меньшего калибра, чем атака всеми истребителями.
- Я не Дулбрунин, - сказал Блейр. - Мне бы хотелось иметь несколько часов полетного времени так часто, как это возможно, так что не удивляйтесь, если обнаружите, что моей птичке понадобится больше обслуживания, чем вы планировали.
Она довольно кивнула.
- Рада слышать это, шкипер. Ваш предшественник очень хорошо знал, как летать за столом, он был великолепным администратором. Но мне нравятся пилоты, которые летают по-настоящему. Знаете, о чем я? - она склонила голову в сторону. - Вы действительно берете Хоббса ведомым?
- У вас с этим проблемы, офицер? - проворчал Блейр.
- Нет, сэр, - ответила техник, качая головой. - Я бы сказала, что это как раз вовремя. Этот кот - очень классный пилот, и я рада, что он снова в летном составе.
Блейр пристально посмотрел на нее, затем одобрительно кивнул.
- Рад слышать это, офицер, - сказал он более тепло. По крайней мере хоть кто-то на взлетной палубе ценил Ралгху нар Ххалласа. Ее похвала звучала искренне. Рейчел Кориолис удивила его как техник, который судит о пилоте по тому, как он управляется с истребителем, а не по поверхностным вещам вроде расы или прошлых заслуг. - Ну… дайте мне отчет о состоянии моей птички.
С помощью пульта она включила набор экранов, заполненных информацией об истребителе.
- Вот вам «Тандерболт» - приготовлен, заправлен, включен и вооружен… и готов надрать кому-нибудь задницу.
Блейр пару секунд посмотрел на экраны, затем кивнул.
- Выглядит хорошо, офицер, - наконец сказал он. - Что с боезапасом?
- Все уже готово, шкипер. Капитан загрузил задание в ваши компьютеры, пока вы были на брифинге. Я обдумала требования к оружию и полностью экипировала корабль. Вам осталось только взлететь.
Блейр нахмурился.
- Лучше дайте мне посмотреть боезапас, - проговорил он.
- Типичный, - ответила она, вызывая информацию о боезапасе на один из мониторов. - Вы, летуны, просто не думаете, что кто-нибудь еще знает, что вам может там понадобиться.
Он проверил сочетание оружия, затем неохотно кивнул.
- Выглядит достаточно хорошо, - признал он.
- Может быть, в следующий раз вы доверите тете Рейчел разобраться с вашим боезапасом, а, шкипер? - Она мимолетно улыбнулась ему. - Я обещаю вам, полковник, я вас не подведу.
- Мне тоже так кажется, - сказал он. Блейр в последний раз посмотрел на показания истребителя, затем повернулся к двери. Надо было лететь.
- Удачи, шкипер, - сказала техник, - и счастливого пути!
Он вышел из центра управления и спустился на лифте этажом ниже, появившись на взлетной палубе посреди беспорядка людей и машин, участвующих в знакомом целенаправленном хаосе подготовки к полету. Хоббс уже был там, в шлеме, но с поднятым забралом.
- Истребители подняты, полковник, - серьезно сказал он. - К полету готов.
- Тогда вперед, - ответил Блейр, поднимая свой шлем и аккуратно надевая его на голову. Его летный костюм и перчатки делали движения неуклюжими, но Хоббс помог ему. Пара техников суетились вокруг, провожая их к истребителям, стоящим крыло к крылу в стартовых люльках.
Блейр забрался в кокпит; у него засосало под ложечкой, как и всегда в предвкушении полета. Техники в это время в последний раз проверили фонарь кабины, достали внешние топливные и электрические кабели, сняли показания приборов и сравнили их с исходящей информацией из центра управления. Блейр провел свои проверки.
Когда все лампочки на его панели стали зелеными, он кивнул и опустил забрало шлема, затем переключил свое радио на командный канал. «Тандерболт» три-два нуля», - сказал он. «К вылету готов».
- Центр управления, - прозвучал в его ухе голос Рейчел. - Подтверждаю, «Тандерболт» три-ноль-ноль готов к вылету.
Забрало шлема Блейра ожило, показывая на себе основные системы истребителя. В левом нижнем углу дисплея шел обратный отсчет. Казалось, он будет длиться вечно, но наконец-то отсчитались последние несколько секунд. Блейр взялся за ручку управления одной рукой, другая рука держала дроссель. Три… два… один…
Блейр передвинул дроссель вперед и почувствовал, как заводятся моторы.
- «Тандерболт» три-два нуля, работают все системы, - отрапортовал он. Затем он оказался уже за пределами носителя, летя в наполненные звездами глубины открытого космоса.
Секунду спустя на связь вышел Хоббс, его голос был слегка искажен компьютерной реконструкцией закодированной передачи.
- «Тандерболт» три-ноль-один, работают все системы.
- Вас понял, трехсотый, триста первый, - голос лейтенанта Роллинса громко раздался в его наушниках. - Ваше задание - разведывательный полет, повторяю, разведывательный полет.
- Подтверждаю, - ответил Блейр. - Лидер Разведки, устанавливаю летные координаты.
Пока Хоббс в свою очередь отвечал, Блейр нажал клавишу, чтобы проверить летный план автопилота на навигационном компьютере. Патруль Синей Эскадрильи обнаружил признаки возможной вражеской активности на радарах дальнего действия около трех различных координатных точек, но, выполняя приказ, не стали приближаться. Вместо этого они привезли информацию на «Виктори». Теперь Эйзен хотел, чтобы эти возможные проблемные точки были изучены более тщательно; для этого он послал на разведку тяжелые «Тандерболты» из Золотой эскадрильи, способные дать бой противнику.

Предыдущая страница 2 Следующая страница


3 Уильям Р. Форстчен, Эндрю Кейт

Рутинный патруль… вот только Блейр уже давно знал, что никакая миссия никогда не бывает полностью рутинной.
Два истребителя летели в тесном строю, крыло к крылу, с минимальным количеством переговоров друг с другом и носителем. Первая из трех навигационных точек была пуста, хотя на сенсорах показался разнообразный космический мусор - возможно, именно это засек первый патруль. Они оставались на месте до тех пор, пока два раза не перепроверили все показания сенсоров, затем направились ко второй навигационной точке летного плана.
- Расстояние до навигационной точки восемь тысяч километров, - наконец доложил Хоббс. - Переключаюсь на полный спектр сканирования… готово.
- Подтверждаю, - кратко ответил Блейр, активируя собственные сенсоры. Несколько бесконечно долгих секунд прошло, пока компьютер не начал обрабатывать информацию, текущую через систему. Экран слежения в центре консоли управления зажегся тремя красными огоньками.
- Истребители, истребители, истребители, - проговорил Хоббс по тактическому каналу. - Я вижу три истребителя, направляются от три-четыре-шесть к ноль-один-один, расстояние две тысячи, приближаются.
Блейр проверил свои собственные данные о целях.
- Подтверждаю. Трое плохих парней, двое нас. Но я думаю, они немного нервничают, и все! - Он помолчал несколько секунд, изучая информацию с сенсоров. - Я вижу их как «Дралти», скорее всего, четвертой серии.
- Тогда они будут достаточно легкими целями, - сказал Хоббс. «Дралти-4» был хорошим кораблем, но он принадлежал к классу средних истребителей с меньшим количеством оружия и более слабой броней, чем земные «Тандерболты». - Могу я иметь честь первым пойти в атаку, полковник?
Блейр нахмурился. Его инстинкты вступали в противоречие с тем, что он видел на экране. Что-то было не так…
- Подожди, Хоббс, - сказал он. - Я хочу завершить сканирование.
Сенсоры покрыли весь космос вокруг земных истребителей до самого предела своего действия, но компьютер все еще хрустел цифрами, пытаясь экстраполировать детализированную информацию с них. По направлению вражеских истребителей был большой астероид, правда, поближе и в нескольких градусах по левому борту. На астероиде такого размера мог размещаться склад килрати или их база, возможно, вооруженная…
- Держись подальше от этой глыбы, Хоббс, - сказал он, все еще хмурясь. - Мне не нравится, как она выглядит. Давай останемся на большом расстоянии, пока не разберемся, куда эти ребята собираются.
- Подтверждаю, - ответил Ралгха. Блейру почудилось, что он заметил следы разочарования в голосе инопланетянина.
- Включаю форсаж, - сказал Блейр, до отказа выжимая дроссель и чувствуя, как ускорение давит на грудь. Хоббс держался вблизи, повторяя его курс и скорость.
- Они видят нас, полковник, - через некоторое время доложил Ралгха.
На своем прицельном экране Блейр видел, как три истребителя разрывают строй. Похоже было, что они готовились к типичному образцу килратской атаки, с отдельными кораблями, идущими в бой по очереди, вместо попытки скоординированного нападения. Это было наследием их предков-хищников: инстинкт сражаться и охотиться в одиночку вместо того, чтобы собираться и атаковать вместе. Блейр знал, что Хоббс тоже чувствует зов этого инстинкта, но он знал об устойчивом чувстве долга и самоконтроле своего друга, которое держало его в строю до приказа.
Первый «Дралти» ускорился в их сторону, двигаясь на максимальной скорости. По открытому радиоканалу была слышна ругань вражеского пилота.
- Умрите, безволосые обезьяны! - перевел компьютер связи. - Умрите так, как вы живете, без чести и цены!
- Я не обезьяна, - ответил Хоббс. - Я - Ралгха нар Ххаллас, и моя честь не может быть поставлена под сомнение килра…хра вроде тебя! - Ведомый Блейра повернул влево, открыв огонь по «Дралти» из бластеров и выпустив пару неуправляемых ракет.
Головной истребитель килрати увернулся, избежав одной из ракет и ускорившись, одновременно уйдя на траекторию, ведущую в сторону от Хоббса. Другая ракета попала в щиты, уже ослабленные огнем из бластера, и подняла тучу обломков посередине судна, когда взрыв достал до пластин брони.
Блейр начал двигаться курсом своего товарища, готовый держаться в плотном строю и прикрывать тыл Ралгхи. Но он заметил движение на своей сенсорной сетке и тихо выругался.
- Черт побери, остальные двое не собираются с нами драться, - сказал он.
- Преследуй их, если хочешь, друг мой, - сурово ответил Хоббс. - Я хочу закончить с этим.
Блейр пару секунд поколебался. Он твердо верил в ценность боя в строю и взаимовыручки ведомых, но задание гласило уничтожить сколь возможно много противников, если придется ввязаться в бой. Идея состояла в том, чтобы полностью зачистить все три подозрительных зоны и не позволить убегающим килрати перегруппироваться или позвать подкрепление, чтобы спастись от поражения. Если позволить этим двоим убежать, неизвестно, скольких своих друзей они смогут известить.
Блейр изменил свой вектор, чтобы следовать за двумя кораблями, в то время как они направились под прикрытие астероида, замеченного им ранее. Если бы они и дальше двигались по этому направлению, они бы пролетели достаточно далеко от него, чтобы не рисковать столкновением. Если бы они сумели поместить бесформенный кусок камня и руды между своими кораблями и «Тандерболтом» Блейра, они бы смогли запутать его сенсоры на достаточно долгое время, чтобы успеть скрыться.
Сейчас они лежали на курсе, отделявшем их от первого «Дралти», летевшего в противоположном направлении с Хоббсом на хвосте. Одной вещью для беспокойства стало меньше. Похоже, килрати не слишком интересовались судьбой своего товарища.
Блейр одним глазом смотрел на датчик топлива, а другим на вражеские корабли. Форсажный бой очень быстро сжигал топливо, и ему очень не хотелось истратить столько, чтобы потом не вернуться домой. Судя по тепловым следам двух «Дралти», они шли не на полном ускорении. Возможно, у них уже было мало топлива к концу большого патруля. Это означало, что он все еще мог сократить отставание и напасть на них…
Затем выхлопы вражеских кораблей стали горячее. Два корабля внезапно начали маневр, их символы быстро менялись на его сенсорах. Они поворачивали, но не для того, чтобы убегать. В этот раз они атаковали.
В тот же момент еще три цели появились на экране Блейра, приближаясь с правого борта.
Это тоже были «Дралти». Блейр выругался. Новоприбывшие прятались под защитой этого астероида, в опасной близости от большого камня. Очевидно, килрати обнаружили первый патруль и поняли, что за ним последует еще один, так что они устроили засаду. Хоббс был отвлечен своим боем один на один с первым нападавшим, так что вражеская эскадрилья могла сосредоточиться на атаке Блейра, пока его никто не поддерживал.
- Хоббс, - настойчиво сказал он. - Поговори со мной, приятель. Меня окружили пятеро бандитов, и бежать особо некуда. Чего бы ты там не делал, бросай это и помоги мне.
Блейр уже поворачивал назад, когда один из «Дралти» направился в его сторону. Его пальцы танцевали на клавиатуре автопилота, вводя в компьютер программу, постоянно меняющую ускорение и вектор полета, чтобы не позволить противнику точно прицелиться в его «Тандерболт». Затем ему уже ничего не оставалось делать, кроме того, чтобы просто ждать, стиснув зубы, и смотреть, как «Дралти» медленно приближается. Вскоре вражеский пилот должен был поймать его вектор, и когда это произошло…
Он запустил маневровые двигатели, чтобы сделать «бочку», в тот самый момент, когда «Дралти» уже зашел в хвост земному кораблю. Внезапно корабль килрати заполнил его экран переднего обзора, и Блейр открыл огонь из бластеров, слишком быстро, чтобы оружейный генератор успел восстановить питание. Его последним выстрелом была неуправляемая ракета «Дротик», которую пилоты называли «дурачком». Но даже без системы наведения ракета вряд ли промахнулась бы на таком расстоянии.
Ракета едва-едва покинула корабль, а Блейр уже снова выполнял маневр. Он уже не видел, как ракета пробила ослабленные щиты и самую слабую броню - вокруг кокпита «Дралти». Но его сенсоры уловили взрыв, и Блейр на краткий миг почувствовал возбуждение, поняв, что только что поразил цель.
Но соотношение по-прежнему оставалось четыре к одному.
Он не терял времени. Другие истребители килрати были все еще вне радиуса поражения, хотя и быстро приближались. Блейр снова включил форсаж и попытался увеличить дистанцию между своим истребителем и преследователями, но на этот раз беспокоиться о топливе приходилось именно Блейру. Четверка «Дралти» летела на предельной скорости, явно не беспокоясь о своих запасах.
- Говори со мной, Хоббс, - снова сказал он. - Где ты, черт возьми?..
Ответом ему послужил торжествующий рык, от которого в жилах стыла кровь; компьютер не смог его никак перевести, и Блейр на секунду подумал, что это был противник Ралгхи, празднующий успех. Затем он понял, что это Хоббс, выпустивший свой инстинкт и эмоции в пылу битвы и забывший на момент о маленьком налете культуры Конфедерации, прикрывающем его килратское происхождение.
Затем его устойчивый самоконтроль, похоже, снова взял верх.
- Я сбил своего противника, - холодно ответил он, как будто килратский военный клич исходил от кого-то совершенно другого. - Я иду поддержать тебя, друг мой.
- Давай быстрее, высокий, темный и пушистый, - сказал Блейр. - Эти ребята хотят видеть меня в своем шкафчике с трофеями.
Еще один «Дралти» приближался, и снова Блейр понимал, что ему придется очень аккуратно вести бой. Всякий раз, когда он позволял втянуть себя в бой, другие корабли килрати еще чуть-чуть приближались. При таком соотношении ему было не победить. И рано или поздно схватка завершилась бы не в его пользу.
На этот раз он не стал ждать, пока вражеский корабль подойдет поближе. Вместо этого он бросил «Тандерболт» в крутой поворот с большой перегрузкой и открыл огонь, как только корабль вошел в зону досягаемости. «Дралти» ответил огнем бластеров и ракет, и, как Блейр ни пытался увернуться, они три раза попали в него, снеся больше половины брони на левом борту.
Блейр увернулся от налетавшего истребителя, пытаясь держаться к нему правым бортом, но килратский пилот был ветераном, знавшим, как эффективно маневрировать. Очередные бластерные удары потрясли его ослабленный борт, повредив щиты.
Но атака пронесла «Дралти» мимо «Тандерболта» Блейра, и на несколько секунд инициативу перехватил землянин. Он ударил по кнопке выбора оружия и вызвал «Копье», ракету с тепловым наведением. Блейр стиснул пальцы на ручке управления, пытаясь поймать в прицел килратский истребитель. Он был близко… очень близко.
Индикатор цели загорелся красным, и Блейр выстрелил из бластеров, а затем быстро выпустил ракету. «Копье» захватило цель в виде тепловых излучений двигателей «Дралти» и прыгнуло вперед. Видя опасность, пилот килрати сделал крутой поворот, пытаясь «поднырнуть» под сенсорный конус ракеты, чтобы запутать ее бортовую систему наведения. Блейр выругался, увидев, что ракета потеряла цель.
Энергетический датчик показывал, что оружие еще не перезарядилось, но Блейр пошел на просчитанный риск и переключил питание со щитов на систему вооружения. Затем, сидя на хвосте «Дралти» несмотря на его крутящиеся маневры, землянин вновь открыл огонь. Бластеры прорвались сквозь ослабленные щиты, броню и всю заднюю часть «Дралти», исчезнувшую во всполохах пламени и вихре обломков. «Еще один готов!» - крикнул Блейр.
Затем Хоббс приблизился к Блейру, сделав предупредительный выстрел с дальней дистанции, чтобы показать остальным трем килратским кораблям, что соотношение изменилось. Практически немедленно они изменили курс, как будто решив отступить.
- Они отступают, - сказал Хоббс. - Будем их преследовать?
- У меня достаточно серьезные повреждение по правому борту, и у меня всего одна ракета, - мрачно ответил Блейр. - Что у тебя?
- Первый враг доблестно сражался, - ответил килрати. - Боюсь, что мои ракеты закончились, и у меня повреждена броня спереди и по левому борту.
- Эти парни свежие, - сказал Блейр. - Не знаю, почему они так легко сдаются, но мне кажется, что лучше всего посчитать, что нам повезло, и лететь домой, пока они не продемонстрировали нам еще каких-нибудь сюрпризов.
- Я боюсь, что капитан будет недоволен. Похоже, мы не справились с нашим заданием.
Блейр не стал отвечать на комментарий своего ведомого.
- Давай двигать наши ящики, приятель. Курс на базу, стандартное ускорение.

Глава 4.

«Тандерболт-300», система Орсини.

Из всех маневров, совершаемых космическим истребителем, приземление на носитель было самым сложным и опасным. Приводить поврежденный в бою истребитель было еще хуже, особенно если бортовая диагностика не могла точно указать повреждения от вражеских попаданий. Блейр изучал показания, заходя на посадочную траекторию и ожидая посадки Хоббса. Шесть янтарных лампочек соперничали за его внимание в системах левого борта, включая ускорители, оружие и посадочные приборы. Каждая из них могла отказать при слишком большой нагрузке, и результаты могли быть катастрофическими не только для истребителя, но, возможно, и для носителя.
Поэтому Хоббс садился первым. Как только Роллинс установил, что Блейр не ранен и ему не угрожает непосредственная опасность, офицер связи отключился. Если бы Блейр потерпел аварию при посадке, Хоббс не остался бы в космосе без топлива и с поврежденной взлетной палубой.
Так что Блейр ждал - мрачно и задумчиво. Его первый вылет с носителя закончился поражением. Он должен был обдумать возможность того, что другие истребители килрати скрываются за этим астероидом, держаться поближе к Хоббсу…
Сейчас он в основном удивлялся, как же они выжили. Кошки дважды удивили его сегодня: сначала - сделав засаду, затем - отступив, когда он с Хоббсом были лакомыми целями. Это было единственной причиной того, что Блейр и Хоббс были еще живы, и эта мрачная мысль беспокоила его. Неужели он все-таки растерял свои умения?
Он видел такое во время войны. Пилот-ветеран с великолепными показателями мог обнаружить, что его умение медленно уходит, и он все чаще ошибается. Такие летчики становились небрежными и невнимательными, и долго после этого не жили.
С самой Битвы за Землю, особенно после потери «Конкордии», Блейр чувствовал, что становится все более неуверенным по поводу войны и своей роли в ней. Неужели его сомнения ослабили его мастерство в кокпите? Если это было правдой, может быть, пришло время пересмотреть свою позицию… Он мог отступить в чисто административную сторону своей деятельности, как это сделал его предшественник… или он мог попросить нового назначения, или даже сложить с себя полномочия и оставить войну более молодому поколению, которое все еще знало, за что сражается, и имело блестящие способности к космическим боям.
Это было искушение. Но как Блейр мог уйти сейчас? Не будет ли это предательством по отношению ко всем своим товарищам, которые не были настолько удачливы? Ему очень хотелось поговорить с Ангел. Она всегда знала, как все перенести в перспективу.
- Лидер разведки, разрешаю посадку, - сказал Роллинс, прерывая его горькие мысли.
- Так точно, - ответил он. Блейр полностью перевел свое внимание на посадку. Истребитель и носитель точно сравнялись в скорости и направлении полета, и они дрейфовали на расстоянии меньше километра друг от друга. Используя минимальное ускорение, Блейр подлетел ближе, осматривая взлетную палубу и одновременно наблюдая за показаниями диагностики на случай, если какая-либо важная подсистема выйдет из строя. Пилот вроде Маньяка Маршалла мог провести более эффектную посадку, влетая на полной скорости и гася ее в последний момент удачным тормозным импульсом, но в этот раз Блейр решил не рисковать.
Самый критический момент любой посадки на носитель наступал в самом конце. Блейру нужно было навести «Тандерболт» прямо на узкий тяговой луч, который подхватывал истребитель и вел его на взлетную палубу и в ангар. Небольшая ошибка в расчетах могла привести к промаху мимо луча и столкновению с надстройкой носителя. Или можно было коснуться тягового луча не в том состоянии и повредить и истребитель, и взлетную палубу.
Расстояние в метрах в углу его дисплея все уменьшалось; Блейр задержал дыхание и активировал посадочный прибор. Прошло несколько секунд, затем янтарная лампочка повреждений замерцала, мигнула… и отключилась. Зеленый огонек показал, что шасси выпущены, но Блейр включил видеообзор взлетной палубы и присмотрелся к ним повнимательнее, просто чтобы быть уверенным. Ожоги от взрывов и выбоины на фюзеляжной броне заставили его вздрогнуть, но шасси были выпущены, и истребитель выглядел полностью готовым к посадке.
Затем он избавился от почти всей кинетической энергии, и отсчет расстояния замедлился. Затем истребитель внезапно вздрогнул, когда тяговой луч захватил его. Блейр по-прежнему держал руки на дросселе и ручке управления, готовый быстро ускориться в случае, если лучи откажут и посадку придется отменить. Медленно, осторожно, болезненно, истребитель приближался, и из кабины отчетливо была видна надстройка носителя.
Колеса коснулись палубы одновременно, и истребитель свободно покатился по ней, все еще движимый тяговыми лучами, державшими «Тандерболт», несмотря на отсутствие гравитации. Силовое поле в конце ангара отключилось, и истребитель мягко проскользнул в шлюзовой отсек. Секунду спустя корабль Блейра совсем остановился, и Блейр наконец успокоился и начал процесс выключения питания.
Чтобы восстановить давление в ангаре, ушло несколько минут. Блейр все еще возился с выключением питания, когда над головой зажглись красные лампы, показывая, что в атмосфере можно спокойно дышать, а искусственная гравитация вот-вот восстановится. Снаружи он видел механиков, державшихся друг за друга. Затем ощущение веса снова захватило его, медленно усиляясь, пока гравитация не стала такой, как на Земле. Техники, некоторые в полной форме, некоторые просто в рубашках, окружили истребитель.
Кокпит открылся. Блейр расстегнул ремни безопасности и медленно встал, напряженный, но все же радуясь тому, что снова может двигаться. Через пару секунд он спустился по лестнице, встроенной в борт «Тандерболта».
- Он весь ваш, мальчики и девочки, - сказал он техникам.
Рейчел Кориолис была там, ее лицо было нахмуренным.
- Похоже, вы чуть котам на корм не пошли, шкипер, - сказала она. - Вам нужно лучше с ними обращаться, если уж пришли сюда для этого!
Он пожал плечами, без особого желания огрызнуться в ответ.
- Может быть, механики не ругались бы так, если бы сами пошли на передовую?
- Что, и оставить все это волшебство? - ее ухмылка исчезла. - Капитан хочет видеть вас и Хоббса в своей рубке для доклада. И мне не кажется, что сегодня он в настроении давать медали. Понимаете, о чем я?

Капитанская рубка, носитель «Виктори», система Орсини.

- Если эта миссия хоть как-то отражает ваши способности, полковник, я должен сказать, что удивляюсь, как вы получили такую хорошую репутацию.
Блейр и Ралгха стояли навытяжку перед капитанским столом, слушая, как Эйзен гневно оценивает их патрульное задание. Капитан «Виктори» был очень возбужден и не мог спокойно сидеть. Он ходил между стенами рубки, как животное в клетке, иногда останавливаясь, чтобы выпустить очередную критическую стрелу в сторону двух пилотов. Никто из них не ответил Эйзену, и Блейр на самом деле был согласен с большинством из того, что тот говорил. Задание было провалено от начала до конца, и, как старший офицер, Блейр нес всю вину за то, что было сделано не так.
Эйзен тяжело оперся на свой стол.
- Я ожидал большего от вас обоих, - сказал он, уже тише. - Особенно от вас, полковник. Но, может быть, я просто хочу, черт возьми, слишком много. Может быть, Конфедерация просто прошла через целую серию чудес в прошлом, а сейчас чудеса начинают заканчиваться. - Он поднял глаза. - Ну? Что можете сказать?
- Я все испортил, сэр, - мягко сказал Блейр. - Недооценил килрати и позволил ситуации выйти из-под контроля вместо того, чтобы контролировать… разные вещи. - Он посмотрел на Хоббса. - Я позволил отделить себя от своего ведомого, и получил в этот момент недопустимые повреждения. Это сделало невозможным продолжение боя, когда мы снова соединились, несмотря на то, что враг не собирался оставаться и сражаться.
- А вы, Ралгха? - спросил Эйзен. - Что-нибудь добавите?
Килрати-ренегат покачал головой.
- Ничего, капитан, кроме того, что полковник сражался умело и с честью.
- Честь не значит меня практически ничего по сравнению с победой, - заметил Эйзен, медленно выпрямляясь, - но, по крайней мере, вы вернулись целыми. - Он почти незаметно улыбнулся. - Конфедерации нужны все пилоты, которых удастся собрать, даже пара дряхлых болванов вроде вас.
- В следующий раз, сэр, я заверяю вас, что все будет по-другому, - сказал ему Блейр. - Можете рассчитывать на это.
- Ловлю вас на слове, - сказал капитан. - Хорошо, продолжим разговор. Мне нужно, чтобы более мощный патруль вылетел сейчас же. Принесите мне летный план на подтверждение. Я рекомендую не меньше четырех истребителей в этот раз, и, может быть, подкрепление из еще четырех, если первая команда встретится с проблемами. Мы выкурим этих ублюдков, одним способом или другим.
- Хорошо, сэр, - ответил Блейр. - Хоббс и я поведем их…
Эйзен покачал головой.
- Вы знаете распорядок. Не считая больших операций, вы только составляете расписание полетов. Вы - командир крыла, полковник, и вы не можете лезть в истребитель в каждой операции. Вы очень быстро истощите себя, а этого нам сейчас совсем не надо.
Блейр неохотно кивнул в знак согласия.
- Как пожелаете, капитан, - проговорил он.
- Хорошо. Вы оба свободны.
Снаружи рубки Ралгха протянул свою большую лапу и задержал Блейра.
- Мне очень жаль, мой друг, - серьезно сказал он. - Я подвел тебя сегодня. И тем не менее ты принял обвинения капитана Эйзена, которые должны были быть направлены на меня.
Блейр покачал головой.
- Я точно знаю, что это не только твоя вина, - сказал он, обращаясь к килрати. - Я должен был быть готов к появлению этих ублюдков.
- Тем не менее, я подвел тебя. Этот нахальный простолюдин и его вызов… Я не должен был позволять втянуть себя в схватку с ним, оставив тебя одного против остальных. - Ралгха помолчал. - Тебе не показалось, друг мой, что поведение врагов было необычным?
- Насколько? - спросил Блейр. Он тоже задумывался над тем, как была запланирована ловушка, но его особенно интересовали любые наблюдения, которыми мог поделиться Хоббс. В конце концов, Ралгха нар Ххаллас был самым близким к настоящему эксперту по психологии килрати на борту «Виктори».
- В начале мне показалось, что они хотели начать традиционную атаку. Не было никакой причины начинать эту первую атаку, если они хотели заманить нас в засаду. Только после того, как напали на меня, остальные отступили и попробовали заманить тебя в ловушку. Может быть, Империя особенно интересуется тобой?
- Мной? Как…
- Будь уверен, что у Империи есть источники информации внутри Конфедерации, агенты, которые могли узнать о твоем назначении на этот корабль. Шпионов подсадить очень просто, особенно когда у Империи есть возможность нанять много рабов-людей.
- Ты действительно думаешь, что человек может шпионить для килрати? - спросил Блейр. - И что Империя действительно может рассчитывать, что человек-раб будет работать в имперских интересах, когда его не может достать кнут?
- Всегда есть несколько человек, которые сознательно могут предать, мой друг. Их честь слабее, чем их амбиции или жадность. И у Имперской разведки есть много способов гарантировать сотрудничество даже тех, кто этого не хочет: наслоения личности, глубокое кодирование… много вещей. Определенно есть шпионы, которые отправляют доклады на Килрах. А с твоим послужным списком и репутацией, возможно, что Император или его внук выделили тебя как лидера людей, которого необходимо уничтожить. Война - гораздо более личная вещь в моем народе, чем в твоем, и это было бы большим триумфом - уничтожить командира крыла вроде тебя в битве.
- Так что, ты думаешь, что засада была спланирована? Это может значить, что на борту корабля есть агент…
- Не обязательно, - проговорил Ралгха. - Мы знаем, что Империя может перехватывать некоторые переговоры между нашими кораблями. Я несколько раз упоминал твое звание в радиосообщениях, и если эту информацию соединить со знанием того, что тебя перевели на «Виктори», и о перемещениях войск Конфедерации… Я чувствую, что ты должен обдумать эту возможность. Ловушка могла быть приготовлена в надежде на твое появление, но не приведена в действие до того, как начался бой.
Блейр пожал плечами.
- Может быть, ты прав. Но, с другой стороны, если бы я возглавлял этот вылет килрати, я бы сделал все, чтобы разделить и властвовать, как они и сделали; все равно, кто попадет в эту ловушку. - Он сделал паузу. - На самом деле, мне даже больше кажется, что они были чертовски заинтересованы в тебе.
- Во мне? Только этот первый килра…хра посмел бросить мне вызов.
- Вот что я думаю, - сказал Блейр. - Он напал в поисках безволосых обезьян, и только когда ты назвал себя, началось все это светопреставление. А когда ты прикончил того парня и вернулся ко мне, остальные внезапно стали очень робкими.
- Ты сомневаешься во мне, друг мой? - спросил Ралгха.
- Ты лучше знаешь. Мне просто любопытно, вот и все. - Блейр посмотрел на лицо своего друга. - Может быть, они боятся именно тебя. Твоя репутация должна быть по крайней мере не меньшей, чем моя после всех этих лет. Может быть, даже больше, если затронуть Империю. Ренегат благородных кровей стал пилотом истребителя Конфедерации… Я вижу немало килрати, нервничающих при виде тебя в бою.
Килрати громко фыркнул.
- Нет, вряд ли, друг мой. Я - позор среди моих сородичей. Я - ничто. Только для хорошего друга вроде тебя моя несчастная жизнь хоть что-то значит. - Ралгха на секунду отвел глаза, странно человеческим жестом. - Хотя я должен сказать, что действительно был рад снова оказаться там. Моя благодарность тебе за доверие и поддержку безгранична.
- Забудь об этом, дружище, - сказал ему Блейр. - Ты теперь вернулся туда, где тебе место.

Кают-компания, носитель «Виктори», система Орсини.

Вечеринка по случаю победы была в самом разгаре, когда лифт привез Блейра к кают-компании, выделенной для летчиков. Он остановился в коридоре, не горя желанием идти внутрь. В конце концов, они отмечали успешную операцию, которая исправила ошибки, сделанные им и Хоббсом в первом полете, и Блейру не слишком хотелось, чтобы ему об этом напоминали. Но у него были определенные обязанности как у командира крыла, и частью этих обязанностей было оказание пилотам поддержки и при успехе, и при провале, даже если ему самому было горько.
Он расправил плечи и открыл дверь в кают-компанию.
Шум сначала показался практически оглушающим; грохот музыки спорил по громкости со звуками разговоров, смеха и аплодисментов, шедшими от нескольких мужчин и женщин, собравшихся около полетного симулятора в одном углу отсека. Блейр остановился у входа, осматривая комнату. Постепенно шум попритих, когда пилоты заметили его присутствие.
- Смотрите, пришел герой-завоеватель! - громко провозгласил Маньяк Маршалл. Полупустой стакан в руке и легкая неразборчивость в голосе давали знать, что он уже неплохо отметил успешное дневное сражение. Майор обнимался в углу с девушкой в форме отдела связи, но когда он повернулся к Блейру, она быстро убежала, присоединившись к наблюдателям у летного симулятора; на ее лице читалось облегчение.
- Ну, - продолжил Маршалл, - пришли на вечеринку в честь победы, полковник? Похоже, вам приходится их везде искать, а? Сами-то уже не можете дать повода, вот оно что.
Это вызвало пару нервных смешков. К счастью, одна из пилотов подошел к Маньяку с кувшином пива и предложила ему наполнить стакан. Маршалл нетвердо протянул свой стакан и позволил ей наполнить его. В последовавшей сравнительной тишине Блейр сделал шаг вперед и откашлялся.
- Я просто хотел заглянуть и поздравить Золотую эскадрилью с прекрасно проделанной работой, - громко сказал он. - Я уверен, что никто не гордится вами сегодня, как я.
- Да, очень прямо, - прервал его Маньяк. - Не просто десять килратских истребителей - два из них подбиты вашим покорным слугой - но еще и большой корабль. А также склад, оборудованный в этом астероиде. Все вычищено усилиями Маньяка Маршалла и Золотой эскадрильи… с умелой помощью двоих великолепных разведчиков, Блейра-Летящего-Не-Туда и Короля Кошачьего Рода! Что бы мы без них делали, а?
Блейр подавил вспышку гнева. Маршалл был пьян и неприятен, но ему действительно было чем похвастаться. Майор возглавил группу из еще трех истребителей, чтобы разведать тот же регион, где у Блейра с Хоббсом возникли проблемы, и разнес гнездо килратских истребителей и легкий крейсер, который прилетел после первого боя. Судя по рапортам, Маршалл очень умело держал свою команду вместе, ожидая прибытия подкрепления. Они сбили десять «Дралти» и сумели вывести из строя и большой корабль. Хотя несколько «Тандерболтов» были сильно повреждены, ни один из них не был уничтожен. Как ни посмотри, это была отличная работа.
- Капитан Эйзен попросил меня сообщить вам, что сегодня напитки будут оплачены из корабельного фонда развлечений, - продолжил Блейр, как будто Маршалл ничего не сказал. Обычно офицеры и члены экипажа сами платили за напитки, а их цена вычиталась из жалования. Но это был особый случай - первый триумф в новом походе «Виктори». - Так что развлекайтесь, пока есть время. Очень скоро вы уже вернетесь на линию фронта!
Это вызвало овацию присутствующих. Большинство пилотов пришли в кают-компанию на вечеринку, не считая пилотов и техников, у которых были ночные задания или первые вылеты с утра. Также здесь было много людей из других отделов. Блейр увидел в баре лейтенанта Роллинса, оживленно говорившего о чем-то с рыжеволосой красоткой из Синей эскадрильи.
Он снова оглядел комнату и увидел женщину, сидевшую в одиночестве за одним из столиков, ее холодный взгляд был направлен на него. Он вспомнил ее личное дело: лейтенант Лорел Бакли (позывной Кобра), член Золотой эскадрильи. Это было все, что он знал о ней, потому что записи о ее семье и биографии были схематичными. Она постоянно получала высокие оценки в квартальных ведомостях полковника Дулбрунина, но во всем остальном она была тайной.
Дверь за спиной Блейра открылась. Он оглянулся и улыбнулся Ралгхе, тот в ответ наклонил голову и прошел к бару.
- Эй, Хоббс, - новый голос выделился из шума, заполнявшего комнату. - Не хочешь сыграть со мной, а? Ставлю свое недельное жалование.
Килрати покачал головой. «Спасибо, нет», - ответил он, поворачиваясь к бармену, чтобы заказать что-нибудь выпить.
Блейр посмотрел на человека, позвавшего его друга. Это был сидевший неподалеку китаец-лейтенант, выглядевший где-то на тридцать стандартных лет до того, как вы не замечали его истинный возраст в глазах. Мужчина поймал взгляд Блейра и лениво улыбнулся ему, держа в руках колоду карт.
- Как насчет вас, полковник? - спросил он, умело тасуя карты. - Не хотите сыграть партию? Так как вы новичок, я позволю вам объявить игру.
- Думаю, мне стоит сохранить свои деньги, если вам все равно, - сказал Блейр, присаживаясь. Этот мужчина был еще одним пилотом из Золотой эскадрильи, и было похоже, что ему не доставляло никаких проблем служить с Хоббсом. Это сразу же расположило Блейра к нему. - Я давно понял, что не стоит играть в карты с корабельным шулером.
- Ну, это свободная Конфедерация. - Лейтенант положил карты и протянул руку. - Я Скиталец. С большим опозданием приветствую вас на борту, мне кажется. Или мне лучше принести вам соболезнования по поводу небольшого провала этим утром?

Предыдущая страница 3 Следующая страница


Сердце Тигра 4

- Не слишком любите протокол, не правда ли? - спросил Блейр, пожимая протянутую руку. - Вы всегда представляетесь своим позывным, или вам не нравится имя Уинстон Чанг?
Он пожал плечами.
- Формальности обычно забываются, когда большинство времени проводишь, пытаясь выжить, согласны? - Он улыбнулся, поднял свой стакан и отпил. - То немногое свободное время, что у нас есть, не должно быть потрачено на подготовку салютов и изучение сложностей искусственных рабочих мест в вооруженных силах.
Блейр поглядел на него. Чанг ему определенно нравился, несмотря на свое непочтительное поведение, а, может быть, из-за него.
- Я удивляюсь, как вы с вашим поведением вообще сумели приспособиться к армейской жизни.
Скиталец снова пожал плечами.
- Я всегда чувствовал, что армия должна понять, как приспособиться ко мне, полковник, - сказал он, снова ухмыльнувшись. - В конце концов, я настоящий герой-летун, с пилотскими крылышками и остальным!
Блейр уже собирался сказать что-нибудь саркастическое в ответ, но его внимание отвлеклось на Хоббса. Килрати тихо допил свой напиток и отвернулся от бара, снова направляясь к двери; очевидно, ему было не слишком хорошо в компании людей. Ралгха, килратский аристократ до своего отступничества, никогда не питал пристрастия к большим группам и шумным сборищам, особенно, когда вокруг были не килрати. Это было одной из причин того, что люди считали его холодным и недружелюбным, но это было следствием как хищнических инстинктов, так и аристократического воспитания.
Когда он подошел к выходу, он столкнулся с женщиной, которая раньше наблюдала за Блейром, лейтенантом Бакли. Она дошла до двери прямо перед Хоббсом и остановилась, прислушиваясь к кому-то. Хоббс едва коснулся ее, но она быстро обернулась с искаженным от гнева лицом.
- Не трогай меня! - прохрипела она. - Никогда не прикасайся ко мне, ты, проклятый комок шерсти!
Ралгха отскочил от нее как ужаленный, начал говорить, затем передумал. Вместо этого он отвесил ей один из своих поклонов и осторожно обошел ее. Она пристально смотрела на него, пока за ним не закрылась дверь.
- Извините, лейтенант, - сказал Блейр, подавляя закипавший гнев. - Я хочу обсудить с вами… кое-что.
Чанг посмотрел на Блейра, затем на Бакли, его улыбка исчезла.
- Я понимаю, - кивнув, сказал он. - Но я надеюсь, что вы запомните кое-что, полковник. У нас на корабле много хороших людей. Даже таких, которые, возможно, не подходят к вашим понятиям о… приличии.
Блейр встал и прошел к двери. Бакли все еще стояла рядом, раздраженная и злая. Он взял ее за локоть и показал на дверь.
- Время для небольшого разговора, лейтенант, - тихо сказал он. - Выйдем.
Она позволила ему вывести себя в коридор. Когда дверь закрылась, и звуки вечеринки стали не слышны, они долго молча смотрели друг на друга.
- Не хотите ли объяснить мне, чем была вызвана эта вспышка гнева, лейтенант? - спросил Блейр.
Бакли метнула в него злобный взгляд.
- Я мало могу сказать, полковник, - сказала она, умудрившись произнести звание почти как неприличное слово. - Вы настаивали на том, чтобы летать с этим, и даже когда оно вас подвело, вы все равно будете на его стороне. Границы для разговора небольшие, не правда ли?
- Подполковник Ралгха нар Ххаллас - вышестоящий офицер, лейтенант, - резко сказал Блейр. - Вы будете говорить о нем с уважением. Я не могу допустить, чтобы один из моих офицеров обращался с другим пилотом с такой явной враждебностью и ненавистью. Когда-нибудь, возможно, вам придется летать вместе с ним, и когда это случится…
- Этого не случится, полковник, - жестко ответила она. - Я не могу летать с… ним, и если вы прикажете мне сделать это, я тут же уйду в отставку. Вот и все.
- Я должен отправить вас в отставку прямо сейчас, лейтенант, - сказал Блейр. - Но вы хороший пилот, и нам нужны все хорошие пилоты, каких мы можем найти. Я лучше поработаю над этим. Просто дайте Хоббсу шанс…
- Лучше вам не помещать нас в одно звено, сэр, - ответила она. - Потому что я не буду защищать его в бою. Лучше уж нам разойтись… тем или иным путем.
- Почему? Что он вам сделал?
- Он килрати, - резко ответила она. - Этого достаточно. И вы ничего не сможете сделать с моим образом мыслей.
- Я… понимаю. - Блейр изучал ее лицо. Было не очень хорошей идеей позволять чему-нибудь вроде этого медленно вскипать внутри крыла, но он не хотел скандала. По крайней мере, пока. - Я попытаюсь держать вас двоих порознь, лейтенант, но я ожидаю, что вы будете вести себя как офицер Конфедерации, а не как избалованный ребенок. Понимаете меня?
- Я не просила особых одолжений, сэр, - сказала она, пожимая плечами. - Просто думала, что вам стоит знать, как обстоит дело.
- Пока что вы знаете, где находитесь, лейтенант, - мягко сказал он. - Если мне придется выбирать между вами двоими, я каждый раз буду выбирать Хоббса. Я готов доверить ему свою жизнь.
Она подарила ему ледяную улыбку.
- Это будет вашей ошибкой, полковник.

Глава 5.

Кают-компания, носитель «Виктори», система Орсини.

Этим вечером в кают-компании было куда тише, чем в день вечеринки, и народу было значительно меньше. Блейр только что закончил работу с очередной порцией рапортов и запросов. Он решил, что пара стаканов выпивки и несколько минут уединения, может быть, наблюдая за звездами в иллюминатор, помогут ему справиться с чувством заточения и тесноты, которое все чаще и чаще терзало его. Когда он быстро входил в дверь, он надеялся на одиночество. Он хотел забыть, хотя бы на несколько минут, что ему нужно было что-то делать с «Виктори», летчиками… и вообще на войне.
Но желание остаться одному покинуло его, когда он увидел Рейчел Кориолис за столиком неподалеку от бара; она смотрела голокассету, изображавшую чертежи истребителя, который Блейр не сумел узнать. Главные техник была одним из немногих людей на корабле, с которыми ему было уютно, и он был уверен, что она знает больше, чем та информация, которая предоставлялась ему в официальных записях: настоящие истории некоторых его пилотов и их биографии. После происшествия с Коброй Бакли неделю назад Блейр все еще пребывал в неведении о причинах поведения этой женщины и пока не смог найти никаких ответов.
Он остановился у бара и заказал стакан огненного вина из системы Тамайо, затем подошел к столу Рейчел. Она подняла глаза, когда он подошел, и поприветствовала его улыбкой.
- Здравствуйте, полковник, решили сходить в гости в нашу дыру? Присаживайтесь, если вы не против того, чтобы вас видели с одним из нас, техников.
- Спасибо, шеф, - ответил он. Блейр сел за стол напротив нее и бросил взгляд на голографические схемы. - Мне кажется, что я не узнаю эту модель.
- Один из новых «Экскалибуров», - сказала она, в ее голосе был налет возбуждения. - Правда, красавец? Тяжелый истребитель, у которого больше пушек и брони, чем у «Тандерболта», но ко всему этому у него повышена маневренность. И, по слухам, на них будут устанавливаться стелс-устройства, так что эти лапочки могут проникнуть за килратский защитный периметр и расстрелять шерстяных мешков в упор!
- Это уже не засекреченная информация? - с улыбкой спросил Блейр.
Она фыркнула, что совсем не подобало женщине.
- Посмотрите на жизнь реально, шкипер. Может быть, вы, летуны, и не знаете ничего до того, как это рассекречивается, но у техников есть информационная сеть, которая достает, черт возьми, почти везде. Мы знаем, что сходит со стапелей, еще до того, как об этом узнает верхушка… и обычно замечаем все огрехи проектирования до этого.
Блейр усмехнулся.
- Я надеюсь, что вы, техники, не обратите это против нас. Сомневаюсь, что мы бы долго протянули, если бы вы это сделали. Вам нравится ваша работа, не так ли, шеф?
Она отключила голограмму.
- Да. Мне всегда нравилось работать с машинами и компьютерами. Запчасть от двигателя либо работает, либо не работает. Никаких серых зон. Никаких двойных стандартов.
- Машины не лгут, - кивнув, сказал Блейр.
- Не так, как люди. И если даже с машиной что-то не так, вы всегда знаете, что случилось.
Блейр несколько минут ничего не говорил. Наконец, он посмотрел ей в глаза.
- У меня сейчас проблема с людьми, шеф. Может быть, вы поможете мне с этим?
- Мне за это не платят, - сказала она, - и мой бесплатный совет будет стоить всего, что вы на него захотите потратить. Но я попробую, если хотите.
- Лейтенант Бакли. Что вы можете мне о ней сказать? Говорите прямо, без официоза.
Она опустила глаза и посмотрела на стол.
- Я слышала о ее маленькой стычке с Хоббсом на прошлой неделе. Не могу сказать, правда, что кто-то был удивлен. Она никогда особо не скрывала своих чувств по отношению к килрати.
- Я хочу знать только одно - почему? Я был в Военно-Космических силах более чем пятнадцать лет; шеф, я бывал в самых разных экипажах, служил с самыми разными людьми, у которых были разные «пунктики». Но я еще никогда не встречал никого, кто бы так однозначно думал о килрати. Я имею в виду, что у Маньяка есть хорошая причина, чтобы обидеться на Хоббса… но вот в случае с Коброй это слепая ненависть. Она даже не хочет дать ему шанса.
- Да. Слушайте, я не знаю всей истории, так что не принимайте это за совсем чистую монету. - Техник наклонилась над столом и заговорила тише. - Сразу после того, как она пришла на этот корабль, мой приятель со старого «Гермеса» рассказал мне о ней. Она служила там год до перевода сюда… ее первое назначение.
- Я удивился этой записи в личном деле, - заметил Блейр. - Она кажется старше возраста новичка. Я бы дал ей лет тридцать…
- Это почти верно, - сказала Рейчел. - Она поздно начала. Мой друг рассказал мне, что история Кобры состоит в том, что до этого она десять лет была рабом килрати - до того, как космопехотинцы спасли ее из трудового лагеря. Она провела немного времени на перевоспитании, затем пошла на службу. Она стала великолепным пилотом и просто прорвалась сквозь все с помощью этой целеустремленности. Иногда я думаю, что единственное, что поддерживает жизнь Кобры, - ненависть к килрати. И я не могу ее за это винить.
Блейр медленно наклонил голову.
- Может быть, и я тоже не могу, - проговорил он. - Я даже не могу представить себе, что такое вырасти рабом килрати. Возможно, ее забрали ребенком и вырастили, заставляя думать о собственной расе как о животных…
- Так что ничего удивительного в том, что она терпеть не может Хоббса, - закончила Рейчел. - Мы с вами знаем, что он на нашей стороне, но для нее он представляет все то, что она ненавидела и боялась всю жизнь. - Рейчел отпила немного из стакана. - Так что будьте снисходительны к ней, полковник. Если вы действительно хотите решить эту проблему, вот что.
- Я так и делаю, - тихо сказал Блейр. - Но всему есть предел, вы знаете это. Я сочувствую ей, но иногда на службе не удается сделать таким образом, чтобы все оказались на своих местах.
- Вот почему я предпочитаю работать с машинами, - сказала она. - Рано или поздно, люди начинают все портить.
- Может быть, вы слишком жестко относитесь к людям, - ответил он. - Некоторые из нас - нормальные люди, если познакомиться с нами поближе.
Рейчел оглядела его сверху вниз, улыбаясь.
- Им тоже нужно проходить осмотры, как и всему остальному. - Она встала, забрала голокассету, затем засунула ее в карман своей мешковатой формы. - В определенные часы я, конечно, провожу подобный контроль качества.
Блейр ответил на ее улыбку; она определенно ему нравилась.
- Вы где-нибудь вывешиваете расписание, шеф?
- Только для нескольких избранных, полковник, - ответила она. - Для тех, у кого самые лучшие схемы.
Дежурное помещение, носитель «Виктори», система Тамайо.
- Надеюсь, вы не ожидаете чего-нибудь захватывающего, Блейр. Скорее всего, это обычный небоевой вылет. По крайней мере, мы на это надеемся.
Блейр изучал лицо Эйзена, пытаясь найти на нем хотя бы след сарказма. После триумфа Золотой эскадрильи над килратским крейсером и его сопровождением вражеская активность в системе Орсини сошла на нет, и «Виктори» прыгнула в систему Тамайо, где они проводили кажущуюся бесконечной серию рутинных патрулей. Блейр и Хоббс заняли свое место в летном расписании вместе с остальными пилотами, но пока что боев больше не было. Единственный вылет, который представлял хоть какой-то интерес, случился, когда пара перехватчиков из Синей эскадрильи поцапалась с четырьмя легкими истребителями килрати, быстро обратя их в бегство.
Эйзен был прав, называя последние задания небоевыми вылетами, но, может быть, что-то скрывалось за этим замечанием? Не могло оно значить того, что это единственное, на что еще способен Блейр? Его безучастное лицо ничего не выдало, когда он вызвал голографический летный план, чтобы его изучили Блейр и Ралгха.
- Коты… - Эйзен запнулся, глядя на Хоббса. - Килрати держались далеко от «Виктори», но они послали пару отрядов пиратов работать на краях системы, недалеко от точки прыжка к Локанде. За последнюю неделю они уничтожили три транспорта, направлявшихся к колонии Локанда, а мы не сумели сбить никого из них.
Блейр нахмурился.
- Я когда-то служил в этой системе, несколько лет назад. Здесь нет ничего особенного. Интересно, зачем мы послали туда три транспорта за неделю.
Капитан не ответил сразу. Наконец он пожал плечами.
- Разведчики, работающие в Империи, получили информацию, что враг собирается напасть на систему Локанда. Конфедерация посылает туда ресурсы, чтобы попытаться удивить их. На самом деле они болтаются вокруг, чтобы совершать налеты на наши линии снабжения. - Он перевел взгляд с Блейра на Хоббса, затем снова на Блейра. - Я не должен говорить о том, чтобы эта информация не покидала пределы комнаты?
- Да, сэр, - сказал Блейр. Ралгха согласно кивнул.
- Хорошо. Еще один транспорт должен отправиться сегодня, но в этот раз мы посылаем с ним эскорт. Мы хотим увидеть, сможем ли мы прорвать эту их маленькую блокаду раз и навсегда, затем снова открыть линию снабжения на Локанду. Ваша задача - предоставить эскорт и быть готовыми к неприятностям. Как я сказал, если нам повезет, они его не тронут. Но если плохие парни вернутся, мы хотим, чтобы вы прикрыли этот транспорт. Понятно?
- Есть, сэр, - формально ответил Блейр.
- Хорошо. Давайте обговорим детали…
Обсуждение специфики задания, координат встречи и других подробностей заняло добрых десять минут. Когда оно закончилось, Блейр и Хоббс поднялись.
- Мы готовы, капитан, - сказал Блейр. - Пойдем, Хоббс, пора готовиться к полету.
- Минутку, полковник, если позволите, - сказал Эйзен, подняв руку. Он глянул на Ралгху. - Наедине.
- Встретимся на взлетной палубе, полковник, - сказал Хоббс. Килрати, как всегда, казался спокойным и невозмутимым, но Блейру показалось, что он заметил следы сочувствия в голосе друга.
Блейр снова сел, в то время как Хоббс покинул комнату.
- Что я могу для вас сделать, сэр?
- Полковник, я бы хотел обсудить ваше поведение, - сказал Эйзен, как только дверь закрылась за Хоббсом. Его голос звучал гневно. - Мне кажется, что вы вообразили, что слишком хороши, чтобы работать с остальными пилотами.
- Я не уверен, что понимаю вас, капитан, - проговорил Блейр. - Я знакомился с ними…
- Но за три недели на борту этой посудины единственным вашим ведомым был Хоббс. - Эйзен отмел попытку запротестовать. - Я знаю, что он ваш друг, и я знаю, что некоторые другие пилоты не в восторге от того, чтобы работать с ним, но ваш отказ летать с кем бы то ни было еще не слишком хорошо сказывается на состоянии команды. Я знаю, что Чанг может летать с ним, и, возможно, еще пара человек, так что вы могли бы по крайней мере иногда разнообразить ваш выбор ведомых.
- Сэр, со всем надлежащим уважением, это решаете не вы, - тихо сказал ему Блейр. - Вы командир этого корабля, но летный состав - моя сфера компетенции. Только моя. Я управляю крылом по-своему. Пилот должен полностью доверять своему ведомому, чувствовать себя полностью в нем уверенным, и именно так я отношусь к Хоббсу. Я предпочитаю летать с ним.
- Несмотря даже на то, что он подвел вас в вашем первом вылете?
- Сэр? - Блейр позаботился о том, чтобы отчет о его первом патруле выглядел неоднозначным.
- Ну же, полковник, вы же знаете все хитросплетения. Даже командир узнает некоторые вещи, несмотря на все попытки их скрыть. Хоббс умчался за вражеским истребителем и оставил вас в тяжелом положении, когда вы попали в засаду.
- Я не виню его, сэр. Вся эта ситуация как бы… получилась сама собой.
- Знаете, достаточно трудно понять, как вы все еще сохраняете уверенность в Хоббсе после этой заварушки, как бы вы ни закрывали на это глаза. И вот еще что, Блейр. Говоря, как сильно вы доверяете Хоббсу, вы намекаете на то, что у вас вообще нет доверия к другим. Мне это не нравится. Это плохо сказывается на моральном состоянии - не только вашего драгоценного летного крыла, но и всего корабля. Я не потерплю ничего, что ухудшает состояние «Виктори» и ее личного состава. - Эйзен несколько секунд изучающе смотрел на него. - У вас проблемы с другими пилотами?
- Сэр, я просто еще недостаточно хорошо их знаю, - сказал Блейр. - Единственный, кого я знаю - это Маршалл, и, говоря по-честному, я бы не стал с ним летать даже если бы он был единственным пилотом на этом корабле. Он - угроза всему, и у него еще давным-давно должны были отобрать его «крылья».
Эйзен выглядел задумчивым, но ничего не сказал.
- А насчет других… - продолжил Блейр. - У лейтенанта Бакли отличные данные, но я не уверен, что у нее все в порядке с головой. Чанг выглядит хорошим парнем, но недисциплинированным и непредсказуемым. Остальные… я все еще узнаю их. Они привыкли друг к другу, и они уже объединились в достаточно хорошие пары. Не думаю, что было бы умным раскачивать лодку, пока я их еще не так хорошо знаю.
- Как вы собираетесь узнать о них хоть что-то, если вы с ними не летаете?
- Каждый раз, когда они вылетают, я наблюдаю за ними из Центра управления полетами, капитан. Верьте мне, я начинаю разбираться в том, как они летают… и как они думают. Я начну тасовать летный состав, когда буду готов… и не ранее.
- Я советую вам ускорить этот процесс, полковник, - сказал Эйзен. - Знакомьтесь с ними и начинайте с ними летать. Если вы не сделаете этого, у нас будут большие проблемы с моральным состоянием. Все понятно?
- Так точно, сэр.
- Тогда вы свободны. - Эйзен секунду поколебался. - И… удачи вам, полковник.
- Спасибо, сэр. - Блейр встал и быстро отсалютовал Эйзену, затем покинул рубку. Спускаясь на лифте к взлетной палубе, он еще раз прокрутил в голове все, что сказал капитан. Когда двери раскрылись, внутри у него все бурлило.
Кто-то просто ходил к Эйзену за его спиной, рассказывая истории и намекая, что Блейр не готов к руководству. Блейр был уверен, что знал, кто это был.

Офис командира крыла, носитель «Виктори», система Тамайо.

Стук в дверь заставил Блейра поднять глаза от его компьютерного терминала. «Войдите», - сказал он.
- Вы хотели видеть меня, полковник? - это был Маньяк Маршалл, одетый в летный костюм и держащий свой ярко раскрашенный шлем под мышкой. - У меня через пятнадцать минут патруль, так что лучше, чтобы вы закончили с этим побыстрее.
- Так и будет, Маршалл, - холодно сказал Блейр.
Майор попытался присесть, но Блейр остановил его гневным взглядом.
- Я не разрешал вам вести себя как дома, мистер, - сказал он пилоту. - Смирно!
Маршалл секунду поколебался, затем встал навытяжку.
- Есть, сэр, полковник, сэр, - ответил он.
- У меня для вас есть небольшая работенка, майор, - сказал Блейр, его голос был низким и внушающим опасность. - Этим утром, до моего эскортного вылета с Хоббсом, капитан Эйзен поговорил со мной о боевом духе этого подразделения. Мне показалось, что он чувствовал, что я не придаю уверенности и хороших чувств моим людям.
Маршалл не ответил. После долгой паузы Блейр продолжил.
- Из-за некоторых вещей, сказанных им, у меня возникло подозрение, что кто-то из пилотов пытается перепрыгнуть через мою голову и ходит к нему, принося различные жалобы по поводу того, как я управляюсь с крылом. Конечно, майор, не стоит и говорить, что я считаю это очень серьезным нарушением протокола. Члены летного состава не должны выносить за его пределы свою мелочную зависть и личные проблемы, и мне не хочется повторения подобных происшествий. Поэтому, майор, я даю вам ответственное задание - докладывать мне о любых нарушениях военной дисциплины в крыле. Если я замечу, что кто-то еще из состава крыла нарушит порядок подчиненности подобным образом, за это ответите вы. Вам понятно, майор?
- В точности, - ответил Маршалл, чеканя каждый слог. Помолчав, он добавил: - Сэр.
- Очень хорошо, майор, - сказал Блейр. - Я больше не буду отвлекать вас от патруля. Вы свободны.
Он откинулся в своем кресле, когда Маршалл покинул офис, чувствуя, что некоторая часть гнева и напряжения покидает его. Блейр с самого начала был уверен, что именно Маршалл жаловался Эйзену, но, конечно, у него не было никаких доказательств. Это же привлекало к Маньяку внимание даже без прямого обвинения.
Эта беседа слегка смягчила разочарование от утренней операции. Он и Хоббс сопроводили транспорт до точки прыжка и не встретили даже признаков наличия вражеских истребителей. Возвращение оказалось таким же мирным. С одной стороны это было хорошо, но начинало казаться, что они никогда не смогут компенсировать провал в первой миссии. Еще более заставляло упасть духом сообщение, что пираты подбили другой транспорт, покидавший систему Локанда в той же самой точке прыжка всего час спустя возвращения Блейра и Хоббса на «Виктори».
Вся эта ситуация заставляла его задуматься. Он не мог не размышлять о разговоре с Хоббсом после их первого вылета и размышлений килрати о возможной бреши в разведке. Мог кто-нибудь сообщать о перемещениях кораблей Конфедерации врагу? И, если да, то почему им с Хоббсом было уделено особенное внимание? Блейр все еще не понимал, почему ему казалось, что килрати пытались избежать схватки с Хоббсом…
Он вспомнил старые уроки культурологии, на которых рассказывалось об обычаях килрати. Может быть, в системе Орсини жил какой-то высокопоставленный имперский аристократ, который объявил вендетту Ралгхе нар Ххалласу. Это могло заставить других пилотов быть осторожными в схватке и избегать нападения на Хоббса.
Это казалось неплохой рабочей гипотезой… но это все равно указывало на то, что килрати знали об операциях Конфедерации больше, чем должны были. Прослушивали ли они переговоры землян, или же во флоте имелись шпионы, в том числе и на борту «Виктори»?
Имела ли Кобра, бывшая рабыня килрати, отношение ко всему этому? Или же это было несчастным, но подозрительным совпадением?
Блейр надеялся, что это было именно так. Он не хотел думать о том, что кто-то из его пилотов на самом деле может быть шпионом килрати.
Центр управления полетами, носитель «Виктори», система Тамайо
- Сэр?
Блейр повернул свое кресло в сторону двери Центра управления полетами. Уже была почти полночь по корабельному времени, но в этот вечер он решил провести несколько лишних часов над летными планами завтрашних операций крыла. Он надеялся увеличить количество патрулей, чтобы более эффективно прикрыть точку прыжка к Локанде, таким образом уменьшив потери в этой части системы. Если ему не удалось бы найти более эффективного способа контролировать килратских пиратов, он мог бы уговорить Эйзена передвинуть носитель ближе к точке прыжка, чтобы наблюдать за ней внимательнее.
Он был рад, что его прервали. В лучшем случае эта работа была сложной и утомительной. После многих часов за работой любое нарушение рутины было к месту.
Блейр оглядел стройную худощавую молодую женщину, стоявшую в дверном проеме. Лейтенант Робин Питерс была еще одним пилотом Золотой эскадрильи, но он пока еще не разговаривал с ней. Тем не менее, и ее боевые успехи, и ее патрульная работа произвели на Блейра большое впечатление. Чаще всего ее ведомым был Чанг. Эти двое составляли отличную команду.
- Вас зовут Флинт , правильно? - спросил он.
Она кивнула.
- Рада видеть, что вы по крайней мере просмотрели список летного состава, сэр, - сказала она со слабой улыбкой.
- Я заглядывал туда, - ответил Блейр.
- Тогда, наверное, вы заметили, что на борту есть и другие пилоты кроме полковника Ралгхи.
- Люди на этом корабле, черт возьми, очень интересуются моим выбором партнеров, - сказал Блейр. - Назначение ведомых, насколько мне известно, - все еще моя прерогатива.
- Сэр, - начала лейтенант, ее голос звучал неуверенно. - Я происхожу из длинной династии пилотов-истребителей. Мой брат, мой отец, и его отец перед этим… Мне кажется, вы бы сказали, что полеты у меня в крови.
- И что вы хотите этим сказать?..
- Я знаю ваш послужной список, и мне бы хотелось, чтобы вы хотя бы посмотрели на наши. Мы тоже сбили немало врагов. Мы не какие-то ничтожества, сэр.

Предыдущая страница 4 Следующая страница


5 Уильям Р. Форстчен, Эндрю Кейт

- Никто такого не говорил, - сказал ей Блейр.
- Нет, сэр, никто такого никогда не говорил. Но вы достаточно хорошо дали понять, что не думаете, что вам стоит летать с остальными. - Она отвела взгляд. - Если вы не попробуете нас в бою, как вообще вы сможете решить, соответствуем ли мы вашим стандартам?
- О, я уже принял несколько решений, лейтенант, - сказал Блейр. - Хотите - верьте, хотите - нет, я кое-что знаю о том, как работает крыло истребителей. Я всего лишь служил в этих чертовых формированиях всю свою взрослую жизнь. - Он сделал небольшую паузу. - Итак, вы чувствуете, что я должен летать и с другими ведомыми, а не только с Хоббсом. У вас есть какие-нибудь конкретные предложения?
Флинт снова посмотрела на него, на ее лице был намек на улыбку.
- О, я никогда бы не посмела делать за вас вашу работу, сэр. В конце концов, выбор ведомых - ваша прерогатива, не так ли? Я просто работаю здесь…
- Считайте, что ваше сообщение пришло по адресу, лейтенант. - Он улыбнулся, кое-что для себя решив. - И на следующий день, когда вы вылетите на четвертую смену патруля, назначенную для вас…
- Да, сэр?
- Надеюсь, вы не откажетесь от нового ведомого. Он ветеран, но не ничтожество… по крайней мере, я надеюсь.

Глава 6.

«Тандерболт-300», система Тамайо.

- Похоже, мы опять остались сухими, - сказал Блейр по каналу связи, даже не пытаясь скрыть отвращение. - Летим домой, лейтенант?
- Мне кажется, что это хорошая идея, сэр, - ответила Флинт.
Патруль был совершенно обычным, как и множество других, которые выполняли пилоты «Виктори» в эти несколько недель. Похоже, что смена ведомого никак не повлияла на удачу Блейра.
- Лидер «Сторожевых псов», это Будка. Как слышно? - Голос принадлежал лейтенанту Роллинсу. Офицер связи «Виктори» казался возбужденным.
- Говорит лидер «Сторожевых псов», - сказал Блейр. - Что у вас, Будка?
- Дальнобойные сенсоры засекли большое количество приближающихся неопознанных кораблей, полковник, - ответил Роллинс. - И они, похоже, совсем не дружелюбны. Они приближаются из квадранта Дельта… это похоже на полноценный атакующий отряд, а не на патруль. Капитан требует, чтобы вы немедленно возвращались на базу.
- Вас понял, Будка, - сказал Блейр. - Мы немедленно вернемся на базу.
Он пытался представить тактическую ситуацию. Относительно положения носителя, корабли, приближающиеся из квадранта Дельта, находились практически в противоположном направлении от места, которое патрулировали Блейр и Флинт, и если враг появился на дальнобойных сенсорах, это значило, что он находился примерно на том же расстоянии от корабля, что и два «Тандерболта». Блейр ожидал, что его возвращение на «Виктори» примерно совпадет с началом предполагаемого вражеского нападения.
Внезапно ему подумалось, что не стоило так сильно жаловаться на недостаток действия…
- Будка, это лидер «Сторожевых псов», - продолжил Блейр после краткой паузы. - Прикажите Красной и Золотой эскадрильям немедленно взлетать, всем истребителям. До моего прибытия руководить операцией будет полковник Ралгха. Также отзовите все патрули Синей эскадрильи. Я хочу, чтобы они встретились со мной в точке Бета-десять-ноль-девять.
- Встреча… Бета-десять-ноль-девять, - повторил лейтенант. - Вас понял.
- Пусть офицер Кориолис приготовит заправочный шаттл для встречи с нами в этом месте. Запустите его как можно быстрее… до того, как шерстяные мешки подберутся достаточно близко, чтобы помешать.
- Заправочный шаттл, полковник? - Роллинс казался неуверенным.
- Вы слышали меня, лейтенант, - сказал Блейр. - Все патрульные вылеты в это время практически заканчиваются. Я собирался уже поворачивать домой, но мне не очень хочется, чтобы кто-нибудь из нас прилетел на общую встречу с пустыми баками, так что мы дозаправимся прямо в полете до того, как присоединимся к вечеринке. Какие-нибудь проблемы с вашей стороны?
- А… минуту, Сторожевой, - ответил Роллинс. Блейр словно видел, как в последовавшей тишине парень передает суть его приказов Эйзену для подтверждения.
Ожидая подтверждения с «Виктори», Блейр вызвал навигационный дисплей и ввел координаты встречи в автопилот.
- Флинт, вы слышали все это?
- Да, полковник, - ответила она возбужденным голосом. - Похоже, в конце концов мы все-таки малость развлечемся.
- Сторожевой пес, это Будка, - сказал Роллинс, не дав Блейру ответить Питерс. - Ваши приказы были переданы по назначению. Капитан говорит, чтобы вы не останавливались и не зевали по сторонам в полете.
- Скажите ему, что кавалерия уже в пути, - с улыбкой ответил Блейр. - Хорошо, Флинт, вы слышали его. Вперед!
Компьютер принял управление на себя, направляя истребитель к месту встречи, а Блейр в это время наблюдал за каналами связи, чтобы следить за разворачивающейся операцией. Похоже было, что на корабле все проходит гладко. Истребители находились в боевой готовности, готовые к общему взлету через пятнадцать или даже менее минут. Если Блейр не ошибся в офицере Кориолис, сегодня они были готовы «или менее». Он верил в ее отдел… и в нее саму.
Большее беспокойство ему доставляло само крыло. Хоббсу придется командовать, пока Блейр не приблизится на расстояние, достаточное, чтобы не только кидаться советами, и, принимая во внимание натянутые отношения некоторых пилотов к ренегату-килрати, на огневом рубеже могли возникнуть проблемы. Если какая-нибудь горячая голова вроде Маньяка или Кобры решит не подчиняться приказам Ралгхи, ситуация в минуту может стать катастрофической. Хоббс знал все правильные тактические ходы, но достаточное ли он имел влияние, чтобы заставить пилотов Конфедерации, печально известных своей независимостью - и это в лучшем случае, делать эти ходы так, как надо?
- Место встречи приближается, сэр, - доложила Флинт, выдергивая Блейра из его грез. - Я уже вижу шаттл.
Он проверил собственный монитор.
- Подтверждаю. Похоже, мы прибыли первыми.
Это было неудивительно. Дальние перехватчики, патрулирующие квадранты Альфа и Гамма, были дальше от корабля, когда он дал приказ о возвращении, и они были впереди «Виктори». Он с Флинт патрулировал тыл, прикрывая квадранты Бета и Дельта в кильватере носителя.
- Хорошо, Флинт, отправляйтесь к бару и закажите выпивку своему кораблю.
- Есть, - лаконично ответила она.
Через несколько минут она доложила, что ее баки заполнены, и отлетела в сторону от шаттла, пропуская истребитель Блейра. Он с легкостью сравнялся с угловатым маленьким суденышком, позволяя тяговому лучу шаттла захватить «Тандерболт» и медленно притянуть его. Когда между ними оставались считанные метры, из чрева шаттла показался заправочный шланг, вскоре воткнувшийся в топливный бак посередине корабля. «Есть контакт», - объявил он, увидев зеленый свет на мониторе. Топливо начало перетекать из шаттла в истребитель.
Когда заправка наконец закончилась, Блейр отпустил шланг и проследил, как он исчезает в шаттле, затем включил ускорители заднего хода и отлетел от корабля.
- Лидер «Сторожевых псов» - шаттлу Харди. Спасибо за прекрасно проведенное время. Но я не всегда так нежен на первом свидании, знаете ли.
Пилот шаттла усмехнулся.
- Вы имеете в виду, что не собираетесь остаться здесь и пообниматься? Все вы такие, летуны. - Он немного помолчал. - Прибейте пару котов для нас, полковник, - мы-то пострелять не можем.
- Служат и те, кто просто стоит и наливает топливо, - перефразировал Блейр расхожую фразу. - Вы позволяете нашим людям летать.

Лидер Охоты, система Тамайо.

Летный командир Аррак чувствовал, как жажда битвы буквально течет по его венам. Уже более восьмидневья его эскадрилья работала в этой захваченной людьми системе, однако с приказом не начинать полновесной битвы с врагом. Засады на вражеские транспорты и схватки с земными патрулями были в рапортах других эскадрилий с носителя «Сар'храи», но все эти рапорты были остановлены в месте, где пилоты начинали жаловаться на то, что их честь запятнана.
Теперь это изменилось. Операция «Невидимая смерть» начиналась, и сейчас «Сар'храи» было приказано повредить или уничтожить носитель землян, находящийся в этой системе, чтобы еще более изолировать главную цель килратского удара, находящуюся поблизости систему, называемую людьми Локанда. Воинам Империи больше не надо сдерживаться…
- Охота, Охота, это командир «Сар'храи». - Голос принадлежал кхантахру - барону Вурригу нар Тсахлу, командиру носителя. - Запомните ваши приказы. Нападайте на любые встреченные вражеские корабли, но если вы опознаете истребитель как принадлежащий ренегату Ралгхе, его атаковать нельзя. Повторяю, при обнаружении земного пилота по имени Ралгха, или Хоббс, немедленно прекращайте атаку.
От этого приказа Арраку захотелось вызывающе зарычать. Понимало ли Высшее командование, какой проблемой являлось отличать земные истребители друг от друга в бою? Приказ был выдан, как только земной корабль прибыл в систему. Они уже лишили Аррака возможности шанса сбить ренегата вчера, его единственного шанса завязать бой. Корабли килрати прослушивали переговоры землян, чтобы следить за передвижениями ренегата, и пилот в эскадрильи «Коготь» был казнен кхантахром за протест против этих приказов во имя кровной мести между его кланом и ренегатом.
Явно эти приказы пришли с самого верха, если они стояли даже выше клановой вражды. Аррак слышал слух, по которому этот приказ исходил из Имперского Дворца, что означало, что сам наследный принц Тракхат лично взял это дело под контроль. Но в пылу большой битвы нелегко исполнять эти инструкции.
Лучше, чтобы ренегат умер. Много лет назад он дезертировал, уведя с собой целый корабль и достаточно важных секретов, чтобы отбросить Империю лет на десять назад. С этого времени мерзавец (когда-то бывший Имперский лорд, а сейчас - просто изгнанник) посмел даже летать на человеческих истребителях против собственного народа.
Что же, боевая неразбериха не позволяла узнать, когда приказ был нарушен случайно… а когда намеренно. И если ему представится шанс, Аррак знал, что он не колеблясь уничтожит предателя Ралгху.
- Охота, - сказал он, ликуя в предвкушении битвы. - Готовьтесь к нападению!

«Тандерболт-300», система Тамайо.

- Вот они!
- Держите строй. Встретьте врага превосходящими силами, и он будет наш.
- Смотрите внимательно, ребята…
Голоса в эфире становились все более и более возбужденными, не считая тщательно контролированного ворчания Хоббса. Блейр чувствовал, как в крови кипит адреналин, как будто он был уже на линии огня рядом с другими пилотами. Он пытался удержать себя от того, чтобы добавить пару воодушевляющих фраз в и так уже забитый радиоэфир.
Он снова проверил дисплей автопилота. Примерное время прибытия четыре минуты.
Блейр разрывался между тем, чтобы дождаться, пока остальные патрульные корабли не дозаправятся, чтобы затем все соединение могло атаковать сразу, и тем, чтобы сразу броситься в бой, как только он с Флинт доберется до «Виктори». Эйзен просил их не терять времени, но большее подкрепление стоило нескольких лишних минут.
Правда, в конце концов Блейр все же решил, что ему и Флинт нужно присоединиться к остальным как можно быстрее. Вопрос о том, как хорошо Хоббс управлялся с крылом, мучал его в добавление к потенциальному отрицательному воздействию на боевой дух в случае, если Блейр пропустит вторую широкомасштабную операцию своих пилотов. Так что он приказал двум патрулям перехватчиков сформировать одно большое звено, а он сам и Флинт уже были на пути к битве.
Сейчас он был рад, что принял такое решение. Два «Тандерболта» могли присоединиться к товарищам только через четыре минуты, а в бою четыре минуты равнялись почти вечности.
- Они разрывают строй, - объявил чей-то голос. Блейру показалось, что это лейтенант Чанг. - Начинают атаку… вот они!
- Я достал первого комка шерсти, - объявил Маньяк Маршалл. - Прикрывай мой тыл, Сэндмен .
- Не теряйте контакт с вашими ведомыми, - убеждал голос Ралгхи. - И не позволяйте им увести вас от носителя.
Слушая динамик, Блейр мог представить себе развернувшуюся битву еще до того, как Роллинс предоставил тактическую информацию на его мониторы. Они насчитали по крайней мере тридцать приближающихся кораблей, смесь «Дралти» и легких «Даркетов», выступавших против восемнадцати истребителей Конфедерации и больших, но неповоротливых защитных батарей на «Виктори». Похоже было, что Хоббс пытался держать земные корабли в неровном защитном строю, в котором звенья держатся вместе, и ведомые прикрывают друг друга. Но горячие головы вроде Маршалла позволяли себе ввязываться в отдельные дуэли, забывая об общей картине.
Килрати могли позволить себе пожертвовать кораблями. Они все еще могли бросить мощные силы против земного носителя, расправившись со всеми истребителями прикрытия.
- Я достала еще одного, - этот голос, холодный и смертоносный, принадлежал лейтенанту Бакли. Еще один пилот, который легко ввяжется в дуэль, если она так же вела себя и в кокпите. - Посмотрим, как тебе это понравится, киса!
- Я часто слышал об окружении, богатом целями! - Блейр узнал этот голос; он принадлежал капитану Максу Льюису по прозвищу «Безумный Макс», еще одному пилоту Золотой эскадрильи. - Давай, Вакеро, покажем им пару приемов!
- Готов! Готов! Мы достали этих котят! - Маршалл праздновал победу.
- А вот и второй, - через секунду проговорила Кобра. Несмотря на всю силу ее ненависти, было похоже, что она контролировала себя так же тщательно, как Хоббс, как будто дикая страсть превратилась в холодное, смертоносное напряжение.
Блейр проверил автопилот. Две минуты…
- Флинт, идем на форсаже, - приказал он. - Полная мощность. Давайте доберемся до них быстрее! - Он втопил рычаг ускорения до упора, чувствуя, как перегрузки вдавливают его в сидение.
- Маньяк! Маньяк! У меня двое на хвосте! Помоги мне, Маньяк! - Это был ведомый Маршалла, лейтенант Алекс Сандерс, позывной Сэндмен. Немного помолчав, он продолжил, уже почти крича от возбуждения… или паники. - Ради Бога, Маньяк, помоги мне!
- Поворачивайте налево по моему сигналу, Сэндмен, - прервал его голос Ралгхи. - Готовьтесь… готовьтесь… поворот!
Битва уже была в пределах досягаемости тактических сенсоров, и Блейр увидел, как два символа, представляющих Хоббса и Скитальца, передвинулись, чтобы поддержать окруженного Сандерса. Маньяк Маршалл был где-то вдали, почти на пределе действия сканеров, схватившись с «Дралти» и почти не обращая внимания на других пилотов Конфедерации.
Один из килратских кораблей, преследовавших Сэндмена, исчез в вихре огня Ралгхи, а Чанг напал на второй и заставил его отступить.
- Спасибо, Хоббс, - сказал Сандерс, тяжело дыша. - Я… спасибо.
- В меня попали! Носовая броня уничтожена… мои щиты… - Безумный Макс Льюис говорил практически бессвязно. - Он возвращается… Не-е-ет!
Символ, представлявший «Тандерболт», исчез с тактического экрана Блейра. Остальные истребители смешались в безумном, хаотическом танце на экране; Блейр раздраженно схватился за рычаг управления. Золотая эскадрилья была уже в бою, а более легкие корабли Красной эскадрильи работали по краям, окружая прорывавшиеся через защитную линию килратские корабли. Но численный перевес стал играть весомую роль, когда все новые и новые пилоты-килрати присоединялись к бою. Несмотря на то, что каждый из них был за себя, они все-таки представляли собой команду, теснящуюю своих оппонентов-землян.
- Враг в пределах досягаемости, полковник! - предупредила Флинт. - Что пожелаете?
- Держитесь рядом, Флинт, - сказал он, заряжая оружие и прицеливаясь в ближайший «Дралти». - И прикрывайте мой тыл. Через пару секунд начнется, черт возьми, настоящая драка!
Его цель преследовала «Тандерболт», два истребителя летали кругами, пытаясь занять более выгодную позицию. Теперь, когда появились Блейр и Флинт, «Дралти» прекратил преследование и свернул влево, маневрируя и пытаясь увеличить расстояние.
- Не в этот раз, пушистый, - сказал Блейр, наводя прицел и открывая огонь из бластеров. Заряды энергии пролетели над верхом вражеского истребителя, попав прямо позади кокпита, между двумя большими крыльями. Килратский корабль покачнулся и дернулся влево - пилот попытался выполнить маневр. Блейр использовал свои двигатели, чтобы развернуть корабль в полете, и снова поравнялся с «Дралти» до того, как килрати завершил свой разворот.
Его пальцы крепко зажали кнопку стрельбы, и бластеры прорвались через ослабленные щиты и броню. Истребитель исчез в шару пламени и обломков.
- Достал его! - крикнул Блейр, затем глянул на монитор в поисках новой цели.
- Спасибо за помощь, полковник, - сказал пилот спасенного им истребителя. Это был лейтенант Митчелл Лопес, Вакеро, бывший ведомый Безумного Макса.
- Добро пожаловать в битву, мой друг, - сказал Ралгха. - Возьмешь ли ты на себя командование?
- Я освобождаю тебя, Хоббс, - ответил Блейр. - Блейр - Золотой эскадрилье. Равнение на меня! Вы слишком разлетелись в разные стороны. Повторяю, равнение на меня. Хоббс, что произошло?
- Один «Тандерболт» и два «Хеллкэта» уничтожены, полковник, - формально сказал Ралгха. - «Тандерболт» лейтенанта Йегера серьезно поврежден.
- Хорошо. Йегер, выйдите из боя. Если думаете, что сможете совершить посадку, вернитесь на носитель. В противном случае отступайте, мы поможем вам позже. Кто в вашем звене?
- Кобра, сэр, - ответил Гельмут «Зверь» Йегер.
- Хорошо. Вакеро, Кобра, теперь вы в одной команде. Прикройте отход Зверя, затем возвращайтесь в строй. Слышали?
- Вас понял, - ответил Вакеро.
Кобра заговорила не сразу. Тактический дисплей показывал, что она все еще атаковала «Даркет», но ее противник внезапно пропал с экрана.
- Выполняю, полковник, - наконец сказала Бакли. - Давай, сделаем это, Вакеро, а потом вернемся и убьем еще несколько кошек!
Три «Тандерболта» отступили, а остальные корабли землян начали занимать позиции вокруг Блейра и Флинт… все, кроме одного.
- Маршалл! - хрипло крикнул Блейр. - Маньяк, если вы сейчас же не вернетесь, я сам открою по вам огонь!
- Иду, мамочка, - невозмутимо ответил Маньяк.
Сражение все еще продолжалось, и Блейр сдерживался, чтобы самому не броситься в атаку; он отдавал приказы и следил за тактической ситуацией. К этому моменту битва уже переместилась настолько близко к «Виктори», что ее крупнокалиберные пушки уже могли открыть огонь, и это заставляло килрати быть осторожнее. Их потери были тяжелее, чем у землян, но у них все еще было небольшое численное превосходство, и у них было больше сравнительно свежих и неповрежденных кораблей. Шансы все еще не представлялись слишком хорошими.
Разум Блейра блуждал, пытаясь уследить за тактическим изображением на экране. Земляне как-то должны были перехватить инициативу и заставить килрати сражаться в условиях, удобных для обороняющихся. Пушки «Виктори» могли помочь сделать этот бой более сбалансированным. Так же, как и четыре перехватчика, но они находились еще по крайней мере в шести минутах пути, но даже после своего внезапного появления, в этих условиях они вряд ли могли помочь создать перевес. То, что было нужно землянам - каким-то образом использовать разом все свои плюсы, и так, чтобы килрати не сразу это поняли.
Он обнаружил, что сурово улыбается. Был один маневр, который мог сработать…
- Будка, Будка, это лидер «Сторожевых псов», - настойчиво сказал он. - Ответьте, Будка.
- Слышу вас, полковник, - ответил Роллинс.
- Перейдите на лучевую связь и шифруйте, - приказал он, щелкая переключателем на своей системе связи. Через секунду замерцал зеленый огонек, показывая, что Роллинс установил лазерную связь между носителем и его истребителем. Эта система прекрасно подходила для безопасных переговоров между большими кораблями или большим кораблем и истребителем, но она была непригодной для связи между истребителями из-за их малых размеров, больших скоростей и непредсказуемых маневров.
Но то, что Блейр хотел сейчас сделать, должно было оставаться в тайне до того, как его ловушка сработает.
- Я хочу, чтобы вы передали мои слова всем истребителям, лейтенант, - без обиняков сказал Блейр. - Новый приказ всем кораблям. По моей команде…

Лидер Охоты, система Тамайо.

Летный командир Аррак победно зарычал, когда услышал компьютерный перевод переговоров на командной частоте землян.
- Мы больше не можем их сдерживать! - говорил командир людей. - Всем кораблям, выйти из боя и отступать! Выходите из боя, пока еще можете!
Это было то, что Аррак ожидал услышать. Земляне дали хороший бой, но их превосходили числом, и он знал, что рано или поздно их линия обороны будет прорвана. Это был его шанс.
- Они начинают отступать, - сказал он; внутри него пело безумие битвы. - Сконцентрировать огонь на носителе. Мы разберемся с обезьянами после того, как уничтожим большой корабль!
Его тактический экран показывал, что земные истребители отступали, прикрываясь массивным корпусом носителя. Аррак выпустил когти и выжал рычаг ускорения. На секунду его охватило сожаление, что ему не удалось достать корабль, принадлежавший ренегату, но сейчас его обязанность была простой.
Ренегат все еще будет здесь, совсем беспомощный после уничтожения носителя.
- Когти Императора! - воскликнул он, старый боевой клич заставил его задрожать в предвкушении славы. - В атаку! В атаку! В атаку!

Глава 7.

«Тандерболт-300», система Тамайо.

- Они приближаются, - сказал Блейр. - Ребята, смотрите внимательно.
На своем экране он видел сигналы, показывающие, что атакующий отряд килрати набирает скорость, приближаясь к «Виктори». Теперь, когда земные истребители покинули поле боя, килрати могли начать атаковать носитель на высокой скорости, используя скорость и маневренность, чтобы уклоняться от лазерных лучей с защитных батарей большого корабля. Это была как раз такая ситуация, на которую надеялся любой пилот: большой, неповоротливый носитель, лишившийся своих истребителей и практически беспомощный против массированной бомбардировки.
Только на этот раз носитель был не так уж беспомощен, как выглядел…
- Капитан говорит, начинайте, как только будете готовы, полковник, - сказал Роллинс, его голос был слегка обеспокоенным.
Он не позволил страхам лейтенанта бросить его в атаку раньше срока. Блейр снова проверил сенсоры, увидев, как четыре перехватчика начинают свой маневр, который приводил их перпендикулярно к направлению атаки. Его собственные истребители начали этот маневр, изображая панику и беспорядок, но сейчас они уже объединялись в четыре отчетливо видимые группы.
Время почти пришло…
- Выполняем! - Он практически выкрикнул приказ, яростно дернув свой рычаг управления и снова выжимая ускорение до отказа. Когда этот маневр заканчивался, его баки оставались практически сухими, но он надеялся, что истребителям Конфедерации уже не понадобятся никакие запасы топлива после этого. - Выполняем поворот и стреляем поодиночке!
Естественно, кто-то - голос был похож на Маньяка - удивленно прокричал «По какому одиночке?» Блейр проигнорировал это и сконцентрировался на вражеских кораблях впереди.
Носитель открыл огонь из своих главных батарей. Один из атаковавших влетел прямо в лучи. Его истребитель разлетелся в клочья, выглядя, как огромный световой сигнал, возвещающий начало новой стадии этого жестокого сражения.
Блейр надеялся, что это будет завершающая стадия.

Лидер Охоты, система Тамайо.

Предыдущая страница 5 Следующая страница


Сердце Тигра 6

- Это ловушка! Обезьяны заманили нас в ловушку!
Аррак как-то сумел не выругаться и не зарычать, но несмотря на весь самоконтроль он все равно подумал о том, что с радостью вонзил бы когти в шею пилота, кем бы тот ни был, который раскрыл секрет полишинеля. Да, обезьяны поставили ловушку, заманили его истребители близко к носителю землян, где они попадали между крупнокалиберными пушками большого корабля и четырьмя… нет, даже пятью сходящимися группами истребителей. Появились другие корабли Конфедерации, целая новая группа, которая еще не участвовала в бою. Это была мастерская ловушка, достойная охотника-килрати.
- Прекратить атаку! - прорычал он. - Прекратить атаку на носитель и перегруппироваться! Похоже, нам придется преподать безволосым обезьянам еще один урок до того, как мы закончим с этим.
Затем у него уже не было времени для разговоров. Пара тяжелых истребителей землян внезапно появилась словно из ниоткуда и пыталась сейчас сесть ему на хвост. Арраку пришлось использовать все свое умение и концентрацию, чтобы не позволить врагам получить это решающее преимущество. Он выполнил крутой поворот направо, используя главный ускоритель, чтобы «Дралти» повернул еще быстрее, и открыл огонь сразу из всех пушек. Щиты земного истребителя поглотили большинство выстрелов, но его сенсоры показали также и попадание в броню.
- Ты хороший пилот, - заметил землянин, используя стандартный имперский тактический канал. - Достоин ли ты сражения? Объяви свое имя, если хочешь удостоиться чести сразиться с Ралгхой нар Ххалласом.
Аррак обнажил клыки. Ренегат! Он не мог ответить, иначе его начальники узнали бы, что он в открытую нарушил приказ, но он мог защитить себя от нападения врага…
Килрати пролетел в считанных метрах от земного истребителя, достаточно близко, чтобы увидеть громоздкую фигуру своего противника через смотровое стекло.
Это будет памятная битва.

«Тандерболт-300», система Тамайо.

- Я попал! Я попал! Это покажет котенку, кто в доме хозяин!
- Придержи коней, Маньяк, и делай свою работу, - огрызнулся Блейр. Он прицелился и выстрелил ракетой с тепловым наведением по ближайшему «Даркету», одновременно шаря глазами по сенсорам в поисках новой цели. Ему не надо было даже смотреть, чтобы убедиться, что легкий килратский корабль взорвался. Он достаточно часто встречался с этими кораблями, чтобы точно знать количество повреждений, которое они могут выдержать, и он редко ошибался.
Неподалеку Флинт вела яростный бой с «Дралти»; два истребителя летали по сложным траекториям, пытаясь выйти на позицию для смертельного удара.
- Нужна помощь, Флинт? - спросил Блейр, направляя корабль к дуэлянтам.
«Тандерболт» выпустил залп энергетических зарядов по «Дралти» и сделал нырок.
- Ищите другую драку, полковник, - сказала Флинт. - Этот комок шерсти - мой.
Две ракеты вылетели из-под крыльев ее истребителя и попали почти в самые двигатели «Дралти». Расширяющийся шар раскаленного газа и крутящихся обломков поглотил килратский корабль, и Питерс провела свой «Тандерболт» прямо через огненный шар с торжествующим криком: «Да! Это еще один для тебя, Дейви!»
Блейр задумался, о ком или с кем она говорит, но только на секунду. Его внимание снова вернулось к монитору, показывавшему, что ловушка землян полностью захлопнулась. С помощью Роллинса, пересылавшего его приказы по лучевой связи, ему удалось по команде заставить весь отряд землян отступить. Это выглядело и звучало как паническое бегство, но на самом деле каждый знал, что ему делать, и готовился к контратаке по сигналу Блейра. Сейчас носитель вел опустошающий заградительный огонь, и четыре дозаправленных перехватчика из Синей эскадрильи присоединились к «Хеллкэтам» и «Тандерболтам», перекрывающим врагу пути отхода.
Земные истребители образовали нечто вроде полусферы, пытаясь не позволить килрати ускользнуть из ловушки. Даже если бы у тех это вышло, они все равно несли очень тяжелые потери. Они знали, что придется сражаться, уж это точно.
- Хоббс, ты можешь мне помочь? - Это был Скиталец; он дышал быстро и тяжело. - У меня два этих парня на хвосте! Мне нужна помощь…
- Я не могу прийти на помощь, - ответил Ралгха. - Мой противник сильно теснит меня.
Блейр глянул на экран и заметил два истребителя. Они были не слишком далеко.
- Флинт, прикройте Чанга, - приказал он. - Я поддержу Хоббса. Понятно?
- Так точно, - подтвердила Флинт. - Скиталец, постарайся занять этих маленьких ублюдков. Я уже иду!
Ралгха и его противник были достойны друг друга, хотя более тяжелый «Тандерболт» должен был дать преимущество Хоббсу. Вероятно, оно было нивелировано тем, что «Дралти» был более маневренным, по крайней мере в руках умелого пилота, а этот летчик был просто великолепен. До того, как Блейр вошел в зону досягаемости, вражеский корабль провел великолепный маневр «крючок», удаляясь от «Тандерболта» до определенного момента, затем, внезапно развернувшись, он полетел вперед, стреляя из всех пушек. Ралгха как-то сумел избежать большей части огня и сделать петлю, чтобы попытаться сесть противнику на хвост, когда тот пролетит мимо, но секунду спустя «Дралти» полностью затормозил, и Хоббс проскочил мимо него. Теперь они поменялись ролями, вражеский пилот сидел на хвосте у Ралгхи.
Прицел на дисплее Блейра загорелся красным - ракета взяла цель. Блейр открыл огонь, концентрируясь на слабине в щитах килрати. Вражеский корабль получил удар, затем отвернул с линии огня и улетел под неожиданным углом.
- Черт, - пробормотал Блейр, - этот парень очень хорош.
- Согласен, - серьезно ответил Ралгха. - Но мне кажется, он не слишком хорош, чтобы сражаться с нами обоими, друг мой. Он отступает.
Сенсоры Блейра подтвердили замечание Ралгхи. Вражеский пилот все еще удалялся от двух землян, явно собираясь оставить их в покое.

Лидер Охоты, система Тамайо.

Летный командир Аррак почувствовал, как жажда крови отступает. На несколько секунд он почти отдался безумству битвы, пока не появился второй земной истребитель и не начал его атаковать. Хотя ему удалось избежать худшего, вражеский залп закоротил его системы вооружения и оставил Аррака без боеприпасов, неспособного продолжать космический бой.
Некоторые пилоты-килрати могли бы продолжить битву даже после этого, выискивая шансы протаранить противника и погибнуть, выражаясь фигурально, впившись когтями в горло врага. Это было воспето в боевых песнях и «Пути Воина». Но Аррак был командиром вылета, и у него был долг по отношению к его воинам, его Клану и своей чести. Сейчас долгом Аррака было спасти как можно больше своих пилотов после этого разгрома. И столкновение с ренегатом или любым другим кораблем землян никоим образом не могло этому поспособствовать.
Он изучал тактический дисплей с чувством, что это могло быть только частичным оправданием за отступление. Только каждый четвертый истребитель из его отряда, состоявшего из четырех восьмерок, все еще был на ходу, и большинство из них было повреждено. Однако все-таки некоторые из них сумели прорваться сквозь линию обороны, в то время как истребители Конфедерации атаковали их менее удачливых товарищей. Теперь уже имперский отряд находился в меньшинстве, и не было особой надежды на какой-либо большой успех. Они могли сбить нескольких землян, но за это пришлось бы заплатить еще большую цену, чем им уже пришлось.
- Всем кораблям вернуться на «Сар'храи», - неохотно приказал Аррак. - Отступить и вернуться на «Сар'храи» немедленно.
- Командир, не все наши товарищи прекратили сражаться, - возразил один из пилотов с гневным рычанием. - Если мы отступим, они попадут в клыки и когти обезьян…
- Тогда оставайся и умри вместе с ними! - огрызнулся Аррак. - И твой Клан будет покрыт бесчестьем, потому что в него входил воин, который не выполнил прямой приказ в битве!
Он не стал ждать ответа. На полной скорости «Дралти» повернулся хвостом к катастрофической битве и полетел через пустую черноту в поисках спасительного дома.

Взлетная палуба, носитель «Виктори», система Тамайо.

Истребитель Блейра был последним из зашедших на посадку после битвы, и ему пришлось прождать несколько минут, пока им займутся. Когда его «Тандерболт» остановился в своем ангаре, на палубе уже было восстановлено давление и гравитация. Все три смены техников работали над прибывавшими истребителями, и вся палуба, казалось, была в движении, когда Блейр наконец выбрался из кокпита и направился к входу в Центр управления полетами.
Его встречала целая делегация, не только техники и некоторые пилоты, но и члены экипажа из всех департаментов корабля; все они хлынули на взлетную палубу, громко аплодируя. Группу возглавлял Эйзен, за ним следовал лейтенант Роллинс. Рейчел Кориолис стояла в стороне с ухмылкой на лице, показывая большой палец.
- Хорошая работа, полковник, - сказал Эйзен. - Сегодня старушке есть чем гордиться.
- Великолепно! - добавил Роллинс. - Вы сегодня действительно перехитрили этих котов!
Блейр ответил на их улыбки, но внутри у него отнюдь не было торжествующих чувств. Они едва-едва отбились от атаки килрати; еще несколько вражеских истребителей могли склонить чашу весов на сторону противника. Затем еще был неизбежный «счет мясника»: Безумный Макс Льюис погиб вместе с пятью пилотами из Красной эскадрильи и одним из Синей. Семеро погибли из двадцати четырех пилотов, задействованных в операции… очень серьезные потери. А некоторые из тех, кто вернулся, получили серьезные повреждения в бою. Они могли потерять и вдвое больше кораблей, если бы килрати были чуть поудачливее или чуть получше вооружены.
Другим это представлялось великой победой, но для Блейра это был просто еще один бой. Еще одна возможность для хороших людей погибнуть, чуть-чуть отсрочив поражение, но не добившись ничего хорошего. Так было на войне столько, сколько он мог вспомнить: бессмысленные победы, поражения, опускавшие Конфедерацию все ниже и ниже, и всегда - смерть. Только смерть присутствовала постоянно все это время.
Он оставил кричащую толчею позади и пробрался к лестнице, ведущей к Центру управления. Может быть, кто-то и мог праздновать, но все, что сейчас хотелось Блейру, - оплакать погибших.

Кают-компания, носитель «Виктори», система Тамайо.

На вечер была запланирована еще одна вечеринка в честь победы, и она обещала быть еще больше и неистовее, чем прежняя. Блейр знал, что ему, возможно, придется туда явиться, но он решил зайти в кают-компанию пораньше, чтобы выпить пару стаканчиков до того, как все зайдет слишком далеко.
Когда Блейр вошел, на секунду ему показалось, что он уже опоздал. Он открыл дверь и услышал пронзительную музыку, как и в прошлый раз. Но на этот раз там была лишь горстка людей, собравшаяся около бара.
Офицер сидел за терминалом, управляя звуковой системой; одна рука что-то поправляла на микшерском пульте, другая отстукивала ритм музыки. Мужчина лежал в кресле, закрыв глаза, полностью захваченный звуком. Блейр узнал его орлиный профиль. Это был лейтенант Митчелл Лопес, позывной Вакеро, которого он назначил в ведомые Кобре посреди боя.
Он встал позади мужчины и стал ждать, слегка морщась от громкой музыки. Когда стало ясно, что Лопес в общем-то и не собирается подниматься, он наконец тронул пилота за плечо.
- Эй, парень, ты не мог дождаться, пока эта вещица доиграет? - спросил Вакеро, не открывая глаз.
- Лейтенант… - Блейр произнес это очень мягко, но Лопес немедленно узнал его голос. Он одним движением выскочил из кресла и встал по стойке «смирно». Блейру пришлось бороться с улыбкой, когда он увидел реакцию лейтенанта.
- Э-э, извините, сэр, - сказал Лопес, слегка запинаясь. - Не ожидал вас здесь увидеть до вечеринки, сэр.
- Вольно, лейтенант, - с улыбкой ответил Блейр.
Вакеро успокоился. Он перехватил взгляд Блейра, направленный на колонки, и поспешил выключить громкость.
- Просто налаживаю систему для сегодняшней ночи, сэр, - объяснил он.
- Разве этим не техники должны заниматься? - спросил Блейр. Он показал на кресло, оставленное Вакеро, и когда лейтенант сел, Блейр занял другое кресло поблизости.
- Последнему парню, который этим занимался, медведь на ухо наступил, и руки у него были кривые, - с ухмылкой сказал Лопес. - И его музыкальные вкусы оставляли желать лучшего. Так что я как бы занял его место.
- Музыкальные вкусы, - повторил Блейр.
- Да, сэр. Знаете, музыка действительно придает настроение. Когда слушаешь что-нибудь составленное исключительно из минорных аккордов, хочется вылететь на самоубийственное задание. Но это - другое. - Он махнул рукой в направлении пульта. - Рокеро из системы Селест. Оно светлое, оно греет душу; когда послушаешь его, хочется прожить долгую жизнь.
Блейр бросил на него мрачный взгляд.
- Слушая это, я хочу надеть шлем, чтобы хоть как-нибудь уменьшить шум, - сказал он, слегка улыбнувшись, чтобы убрать яд из этого замечания. - Мне нравится что-нибудь более успокаивающее… например, дуэт волынок или пара кошек в жару .
Аргентинский пилот рассмеялся.
- Думаю, то, что мне нравится, не всем по вкусу. Но пока еще никто не жаловался… до вас.
- Я не жалуюсь, лейтенант. Просто прошу немного сдержанности. - Блейр подозвал официанта. - Купить вам что-нибудь выпить?
- Текилы, - ответил Вакеро. Официант кивнул, приняв также заказ Блейра - скотч. - Сегодня был великолепный вылет, правда, полковник?
Блейр кивнул.
- Я бы сказал. Нам очень повезло.
- Да, сэр. Э-э… спасибо вам еще раз за то, что вы меня спасли. Думал, что уже сыграл свою последнюю мелодию.
- Вы пилот или музыкант, Лопес?
- О, я пилот, сэр. И даже очень неплохой. Проверьте мой послужной список - увидите. - Он посмотрел на стол. - Но моя семья делала гитары много поколений. У меня есть гитара, которой уже почти двести лет. Чем старее гитара, тем богаче у нее звук, вы знаете?
Блейр кивнул, но ничего не сказал. Что-то было в глазах парня, от чего ему не хотелось портить ему настроение.
- Я - первый в семье, кто полетел в космос, - продолжил Лопес через пару секунд. В его голосе звучала тоска. - Первый, кто стал воином, а не ремесленником или музыкантом. Но когда-нибудь я открою клуб и буду играть на этой гитаре. Нам нужно место для старых пилотов-истребителей вроде вас или меня, полковник, где мы могли бы собраться и рассказывать небылицы о наших сражениях, и говорить друг другу, как все изменилось после войны…
Блейр отвел взгляд. Это было приятной мечтой, но он сомневался, исполнится ли когда-нибудь желание Лопеса. Война существовала дольше, чем жил любой из них, и непохоже было, что человечество собирается закончить ее в ближайшем будущем. Он боялся того, что единственным исходом, при котором война завершится при его жизни, будет победа килрати. Но скорее всего война заберет всех их и продолжится, чтобы забрать надежды и мечты другого поколения.
- Надеюсь, нас останется достаточно, чтобы поддержать ваше дело, Вакеро, - тихо сказал он.
- Не беспокойтесь, сэр. Мы сделаем это. И еще посидим с вами за тихим столиком, посмотрим на прекрасных женщин и послушаем музыку этой гитары…
- Вы все равно не слишком похожи на пилота, Вакеро, - сказал ему Блейр.
- Поймите меня правильно, сэр. Я делаю свою работу, чего бы это ни стоило. Но некоторые другие действительно любят убивать. Я… я делаю это потому, что это необходимо, но я не получаю от этого удовольствие. А когда это закончится, я уйду без всякого сожаления.

Командный зал, килратский носитель «Хвар'канн», система Локанда.

- Мой принц, прибыл шаттл с «Сар'храи». С бароном Вурригом и заключенным.
Тракхат, наследный принц Империи Килрах, обнажил зубы.
- Приведи их, Мелек, - сказал он, не скрывая презрения в голосе. Его когти подергивались в своих оболочках.
Два имперских гвардейца провели двоих новоприбывших к одинокому трону в конце Командного Зала аудиенций. Здесь, по давней традиции, благородный командир корабля выносил приговоры воинам, которыми командовал. Сегодня Тракхат снова поддерживал эту традицию.
- Мой повелитель, принц, - кхантахр барон Вурриг нар Тсахл встал на одно колено. Другой офицер, его лапы были в кандалах, неуклюже опустился на оба колена рядом с аристократом. - «Сар'храи» в вашем распоряжении, как всегда.
- Правда? - Тракхат одарил барона ледяным взглядом. - Я хотел, чтобы точка прыжка с Орсини была отрезана, а земной носитель поврежден до такой степени, чтобы быть неспособным помешать операции «Невидимая смерть». Но блокада была лишь отчасти эффективна, и атака на носитель была отражена без нанесения повреждений кораблю обезьян. Это точное описание ваших действий?
- Повелитель… - Вурриг дрогнул под его взглядом. - Принц, было очень много… трудностей, особенно из-за ренегата. Мы не могли нападать на корабли, которые он сопровождал, без риска нарушить ваш приказ…
- Этот все же нарушил его, по крайней мере, так сказано в вашем докладе.
- Да, принц. Это Аррак, летный командир. Он напал на предателя, несмотря на мои приказы не делать этого.
- Но Ралгха не пострадал?
- Нет, принц.
- Так что, Аррак, мало того, что ты непослушен, так ты еще и неумеха, так?
Аррак встретил взгляд Тракхата с неожиданным воодушевлением.
- В битве, повелитель, не всегда легко оценить положение, - дерзко сказал он.
Тракхат почувствовал нечто вроде восхищения. Командир знал, что обречен за свое непослушание, и встретил свою судьбу с гордостью воина. Барон Вурриг, с другой стороны, вилял, как дичь, убегающая от охотника.
- Пусть Аррак погибнет, как воин. Он может сразиться с любым бойцом или бойцами, которые сочтут за честь предать его смерти. - Тракхат заметил кивок Аррака. Он оставался гордым до самого конца. - Что до вас, барон… из-за вас мы должны отложить операцию «Невидимая смерть». Нам придется дожидаться подкрепления, чтобы быть уверенными, что земляне не сумеют помешать нашему удару. Вы освобождаетесь от должности командира «Сар'храи»… и понесете кару за вашу некомпетентность. Смерть… от изоляции. Конец труса - одинокого, всеми брошенного, отрезанного от мира до самой смерти от жажды, голода или безумия. Разберись с этим, Мелек.
- Принц… - начал Вурриг. Стражники схватили его и утащили, его мольбы о пощаде глухо звучали в зале.
- Мне жаль, что все закончилось провалом, принц, - тихо сказал Мелек, - но по крайней мере ренегату не причинили вреда.
- Мы должны надеяться, что Бог Войны продолжит улыбаться нам, Мелек, - холодно ответил Тракхат. - Не пришло еще время иметь дело с лордом Ралгхой… но оно скоро придет. Так же, как и день нашей окончательной победы.

Глава 8.

Капитанская рубка, носитель «Виктори», система Тамайо.

- По словам офицера Кориолис, последние поврежденные в бою истребители должны быть отремонтированы сегодня к обеду, - закончил Блейр. - Так что крыло будет полностью готово к бою… не считая кораблей, которые мы потеряли.
- Хорошая работа, полковник, - сказал Эйзен. - Я бы сказал, что три дня - очень хороший срок окончания работ, принимая во внимание внешний вид ваших истребителей при посадке. Передайте шефу мои похвалы за работу, замечательно выполненную ее техниками.
- Да, сэр. Они очень хорошо поработали. - Блейр немного помолчал, затем откашлялся. - Насчет потерь…
- Мы уже разобрались с этим, - ответил Эйзен. - Мистер Роллинс?
Офицер связи глянул в свой переносной компьютер.
- Никаких проблем с «Хеллкэтами», сэр, - сказал он. - Командир базы Тамайо вызвал добровольцев из эскадрильи точечной защиты, расположенной там. Они прибудут завтра первым же транспортом.
- Быстрая работа, лейтенант, - заметил Блейр.
- Командир был очень доволен поддержкой, оказанной ему флотом. Он был рад помочь. - Роллинс нахмурился. - Но я не так уверен насчет замены Безумному Максу.
- Какие проблемы, лейтенант? - спросил Эйзен.
- На Тамайо есть эскадрилья планетарной обороны, которая летает на «Тандерболтах», сэр, - проговорил Роллинс. - В ее составе только резервисты, в основном богатые детишки, которые подумали, что это хороший способ избежать действительной службы и вместе с тем носить красивую униформу и хвастаться тем, что они - крутые пилоты-истребители. Эскадрилья была переведена в подчинение Конфедерации, когда кошки вошли в систему.
- Что ж, у нас и до этого были неопытные пилоты, - сказал Эйзен. - Я посмею даже заявить, что полковник сможет быстро ввести одного из этих детишек в курс дела. Или они никого не хотят переводить?
- О, они готовы предоставить нам пилота и его истребитель, сэр, - ответил Роллинс. - Слишком даже хотят этого, на мой взгляд. Мне кажется, что они хотят сплавить нам одного из тех, у кого проблемы с дисциплиной.
Эйзен пожал плечами.
- Не слишком необычно. Нам придется просто повозиться с ним, пока он не начнет себя хорошо вести. Правильно, полковник?
- Или отстранить его от полетов и найти другого квалифицированного пилота, - кивнув, ответил Блейр. - Что заставляет вас думать, что с ним у нас будут проблемы, лейтенант?
- Эй, я же сказал вам, полковник, - ответил Роллинс с ухмылкой. - Радио Роллинс всегда держит нос по ветру. Один из моих… источников на базе Тамайо получил предупреждение от ребят из планетарной обороны, что они ищут, куда бы сплавить этого парня. Мне, правда, интересно, какого же болвана могут выкинуть из такой эскадрильи? Понимаете, о чем я?
- Пока он может летать, и у него есть «Тандерболт», я могу использовать его в Золотой эскадрилье, - сказал Блейр. - Не думаю, что с ним будет сложнее управляться, чем с Маньяком Маршаллом.
- Надеюсь, вы с майором Маршаллом разрешите вашу маленькую… проблему, полковник, - тихо сказал Эйзен. - Мне не нравится подобного рода конфликты между старшими офицерами. Послужной список Маршалла внушителен, несмотря даже на то, что он не так великолепен, как ваш. Я не уверен, что понимаю, почему у вас двоих такие трудности друг с другом.
- Частично они сугубо личные, капитан, - сказал Блейр. - Мы соперничали с того самого дня, как встретились. По крайней мере, он соперничал со мной, - он улыбнулся. - Я, конечно, абсолютно ни в чем не виноват.
- Конечно, - вежливо сказал Эйзен. Роллинс фыркнул.
- Но я пытаюсь держать личные проблемы отдельно от кокпита, - продолжил Блейр уже серьезно. - Имею в виду, что не обязательно кого-нибудь любить, чтобы служить вместе с ним. Но полетный стиль Маршалла… он пугает меня, сэр, и практически всех остальных, кто с ним когда-либо летал. Вы видели тактические записи последнего боя?
Эйзен кивнул.
- Да. Маршалл сильно отвлекался пару раз.
- Он гнался за всем, что видел, - сказал ему Блейр. - Хоббс спас Сэндмена, потому что Маршалл был слишком занят поисками личной славы, чтобы поддержать своего ведомого. Он пополняет свой личный счет, но он делает это, игнорируя команду. Вы должны знать лучше остальных, что команда всегда должна быть на первом месте.
- Похоже, что вы вообще не хотите видеть его в своей команде, - сказал Эйзен. - Я бы лучше не пробовал добиться его перевода…
- Я не прошу вас об этом, сэр, - ответил Блейр. - Послушайте, Маньяк - далеко не мой идеал ведомого, но он лучше, чем был, когда мы вместе служили на старом «Когте Тигра». И несмотря на его недостаточную дисциплинированность, он хороший пилот, знающий, как сбивать врага. Сейчас нам нужны все, кого мы сможем найти. - Он помолчал. - Я знаю, что вы обеспокоены нашими перепалками, но я гарантирую вам, что когда в нашем пределе досягаемости появляются килрати, мы будем на одной стороне. Если мы в чем-нибудь и согласны, то это в нашем долге.
- Рад слышать это, полковник, - сказал капитан. - Мне кажется, все станет для нас куда тяжелее, так что я хочу быть уверен, что мы полностью готовы.

Предыдущая страница 6 Следующая страница


7 Уильям Р. Форстчен, Эндрю Кейт

- Тяжелее, сэр? - переспросил Блейр.
Эйзен кивнул.
- Это причина того, что мы так спешно пополняем наш состав. Мы получили новый приказ, полковник. Похоже, что ситуация в системе Локанда становится напряженной. Активность килрати в системе растет, там даже пару раз видели корабль, который может быть «Хвар'канном», новым флагманом кронпринца Тракхата. И мы точно знаем, что носитель, истребители с которого напали на нас - «Сар'храи» - отступил через точку прыжка, ведущую к Локанде, вскоре после боя. Похоже, что на Локанду явится большая группировка сил, так что Высшее Командование хочет, чтобы мы помогли им.
- Черт побери, это странное место для атаки, - заметил Блейр. Он вспомнил систему Локанда: небогатая колониальная планета с несколькими разбросанными аванпостами, каждый из которых знавал и лучшие дни. - Двадцать лет назад это, может быть, и имело бы смысл, но сейчас почти все ценные минеральные ресурсы уже исчерпаны. Когда я там служил, у них в самом разгаре был экономический кризис, потому что пара их самых больших промышленных компаний решила перебраться в другую систему. Я не могу понять, чем привлечено внимание Империи… и уж точно не пойму, что там делать самому принцу.
- Да, - проворчал Эйзен. - Разведка тоже пока ничего не добилась. Но нам сейчас не до выяснения причин.
Было похоже, что Роллинс хотел что-то сказать, но он не сделал этого. После недолгого молчания заговорил Блейр.
- Когда мы совершаем прыжок?
- Через два дня. Достаточно для прибытия новичков и пополнения припасов. А потом мы уходим отсюда.
- И попадаем прямо в самое пекло, - пробормотал Роллинс. Блейр сомневался, что Эйзен услышал это замечание.
- Летный состав будет готов, сэр, - формально сказал он.
- Хорошо. Если кошки действительно собираются штурмовать Локанду, мы должны быть готовыми ко всему. - Эйзен перевел взгляд с Блейра на Роллинса. - На сегодня все. Свободны.
Выйдя из рубки, Блейр дотронулся до рукава офицера связи. «Минутку, лейтенант», - сказал он.
- Сэр?
- У меня такое чувство, что вы знаете что-то еще об этой операции на Локанде. Я просто воображаю, или вы получили что-то еще от ваших… источников?
Роллинс твердо посмотрел на него.
- Вы уверены, что хотите еще одну дозу паранойи, полковник?
- Шутки в сторону, лейтенант. Если вы что-то знаете об этой операции…
- Ничего определенного, полковник, - с неохотой сказал Роллинс. - Это даже не из официальных источников. Капитан ничего об этом не знает.
- Скажите.
- Я знаю одного парня из отдела секретных операций генерала Таггарта. Он сказал, что Тракхат вроде бы работает над каким-то новым ужасным оружием, которое уже практически готово к испытаниям. Я не знаю, есть ли между этим какая-то связь, но если Тракхат действительно в системе Локанда, это вполне могут быть испытания. В этом есть смысл, если задуматься.
- Какой?
- Ну, как вы уже отметили, Локанда уже, что называется, отжила свое. Она не имеет никакой стратегической ценности и не имеет ценных ресурсов. Килрати могут напасть на нее, чтобы захватить рабов, но они могут захватить рабов где угодно. Если у них действительно есть какое-то новое оружие массового поражения, Локанда-4 может быть очень хорошим местом, чтобы испытать его. Сработает оно или нет, не знаю, кошки, в конце концов, не всегда уничтожают то, что им захочется… но если оно сработает, это будет неплохой чертовой демонстрацией.
- У вас есть мысли, что это за чудо-оружие?
- Мой приятель не сказал. Но у меня есть подозрения, что разведка знает больше, чем говорит нам, об этой заварухе. - Роллинс понизил голос. - Вы помните эти транспорты, которые мы пытались провести через точку прыжка на Локанду? Они все были медицинскими, как будто Высшее Командование готовилось к многочисленным жертвам.
- Биологическое оружие, - чувствуя тошноту, проговорил Блейр.
- Об этом я и думал, - офицер связи согласился с ним. - Подумайте. Тракхату наверняка хочется захватить в свои лапы инфраструктуру Конфедерации. Кроме небольшой кучки рабов, люди килрати не очень-то и нужны. Заражение выбранных колоний каким-то новым видом чумы - отличный способ убить нас с минимальными повреждениями техники и ресурсов. Если оружие успешно пройдет испытания, можно предположить, что в следующий раз килрати нападут на что-нибудь поважнее, например, Землю.
- Да… возможно. Мы показали им, как это сделать, когда «Тарава» напала на Килрах пару лет назад. Если у них есть эффективное отравляющее вещество и надежная система доставки, горстка налетчиков может уничтожить нас. - Блейр сурово посмотрел на Роллинса. - Однако это всего лишь домыслы, лейтенант, которые базируются на утечке информации из отдела секретных операций и гадании на кофейной гуще.
- Теория подходит к фактам, сэр…
- Может быть. Но пока вы не найдете настоящего доказательства, это всего лишь теория. Не распространяйтесь об этом, Роллинс. Нет смысла волновать всех из-за такой возможности. Вам понятно?
Лейтенант наклонил голову.
- Да, сэр. Я сохраню это при себе. Но запомните мои слова, полковник, - в этот раз битва будет очень жестокой.

Центр управления полетами, носитель «Виктори», система Тамайо.

Центр управления полетами был заполнен дюжиной техников и специалистов, наблюдающих за происходящим вокруг носителя и на взлетной палубе. Этим утром Блейр решил лично возглавить наблюдения. Он занял свое место на пьедестале, занимавшем центр отсека; на нем стояла подковообразная консоль, с помощью которой можно было управлять всеми действиями крыла.
- Последний новый «Хеллкэт» приземлился в целости и сохранности, полковник, - доложил техник с находившейся поблизости рабочей станции. - Палуба будет свободна для «Тандерболта» через две минуты.
- Две минуты, - повторил Блейр. - Ну, майор, как вам кажется? Достаточно ли этого?
Майор Дэниэл Уайтекер, командир Красной эскадрильи, смотрел через плечо Блейра на новоприбывших. Он был стар для своего ранга и положения, с серо-стальными волосами и аурой осторожности. Его позывной был «Колдун», и Блейр признал, что он мог бы сойти за технологического волшебника.
- Они неплохо летают, - тихо сказал Уайтекер. - Я видел и лучшие приземления, но эти парни и девчонки чахли на планетной базе, на которой не особо потренируешься в посадке на носитель. Мы быстро приведем их в чувство, это точно.
- Нам придется, майор. Если плохие парни начнут осаду Локанды, у точечной защиты будет много работы.
- «Тандерболт» HD семь-ноль-два, можете приближаться, - объявил динамик. - Загружаю векторы приближения в ваш компьютер… сейчас.
Блейр снова перевел внимание на внешнюю камеру. Компьютер обрабатывал изображение, так что он ясно видел «Тандерболт» на фоне сверкающих звезд. Наблюдая, он мог видеть выхлопы двигателей истребителя, пока пилот выводил свой корабль на посадку.
- Черт возьми, что делает этот идиот? - удивился кто-то. - Он игнорирует векторы приближения, которые мы ему посылаем!
- «HD-702», вы отклоняетесь от летного плана, - сказал техник-связист. - Проверьте векторы приближения и идите обозначенным курсом.
Изображение на экране Блейра увеличивалось - истребитель приближался к носителю, все еще набирая скорость. Блейр вызвал компьютерное предсказание курса и с облегчением увидел, что эта траектория позволит кораблю разойтись с носителем, но едва-едва. Если бы этот придурок сейчас отклонился от курса, он мог врезаться прямо в палубу.
- Прекратить передачу! - крикнул он. - Спасательным командам взлетной палубы - приготовиться!
Сирена, низкая, но настойчивая, зазвучала на взлетной палубе, и Блейр видел техников, занимающих свои посты.
«Тандерболт» промчался в считанных метрах над взлетной палубой, затем выполнил «бочку». После этого он сделал петлю, сбросив скорость резким тормозным импульсом, и спокойно вышел на прежний курс приближения. Блейр с облегчением вздохнул.
- Он на пути к цели, - лаконично объявил кто-то.
- Если он еще раз так сделает, он превратится в цель, - ответил кто-то другой. Блейр был согласен с этим. Роллинс предупредил Блейра, что с новым пилотом скорее всего возникнут проблемы, но он даже не мог подумать, что парень выполнит глупый трюк еще до того, как поднимется на борт. Фигуры высшего пилотажа очень хорошо смотрелись в голографических фильмах и на шоу, но они были строго запрещены в боевых операциях.
Новому пилоту предстояло многому научиться.
«Тандерболт» провел отличную посадку, точно попав в тяговой луч и опустившись на палубу маневром, который, наверное, можно было использовать в учебном фильме Академии. Немного спустя истребитель остановился в ангаре. Гравитация и давление были быстро восстановлены, а техники покинули свои чрезвычайные посты.
Разгневанный Блейр спустился на палубу еще до того, как гравитация достигла отметки в половину земной.
Пилот спустился по лестнице из своего кокпита и остановился, чтобы снять свой ярко раскрашенный шлем, на котором большими буквами было написано «Флэш» - очевидно, его позывной. Он был молод, выглядел не старше тридцати, но на его полетном костюме были знаки отличия майора. Он с легкой ухмылкой оглядел ангар, остановился, чтобы смахнуть небольшое пятнышко с внутренней стороны крыла «Тандерболта», затем лениво направился к выходу. Похоже было, что он даже не заметил Блейра.
- Стойте, где стоите, мистер, - резко сказал Блейр.
Парень бросил на него взгляд, затем, заметив на погонах Блейра птицу, посмотрел уже внимательнее. Он выпрямился в чем-то примерно напоминавшем стойку «смирно» и отдал честь.
- Не думал, что меня будут встречать люди в таком звании, сэр, - лениво сказал он. - Майор Джейс Диллон, эскадрилья планетарной защиты Тамайо. Я ваш новый пилот.
- Это мы еще посмотрим, - ответил Блейр. - Зачем было выполнять этот проклятый трюк, когда вы приближались, Диллон?
- Трюк, сэр? А, когда я прошел по касательной. Черт побери, сэр, это просто немного шоуменства. Меня не просто так зовут Флэш , знаете ли. - Диллон запнулся, похоже, наконец-то поняв, насколько Блейр разозлен. - Послушайте, мне очень жаль, если я сделал что-то не так. Я просто хотел показать вам, ребятам с действительной службы, что планетарная защита - это не просто кучка бойцов-любителей, как все думают. Подумал, что если вы увидите, что я знаю, как управляться с моей птичкой, то поймете, что я смогу справиться со здешней нагрузкой, вот и все.
Блейр не сразу ответил. Он почти понимал, что думает парень. У отрядов планетарной защиты была плохая репутация в Военно-Космических силах, часто совершенно незаслуженно. Было время, когда Блейру было столько же, сколько сейчас этому парню, когда он сам мог выкинуть какую-нибудь штуку вроде этой, чтобы понравиться новым командирам.
- Хорошо, Диллон, вы можете летать. Вы это доказали. В следующий раз, когда я увижу вас в вашей птичке, лучше покажите, что вы еще и устав можете соблюдать. Вам понятно?
- Да, сэр, - ответил Диллон.
- Ваше подразделение планетарной защиты… использует ли оно стандартные ранги Конфедерации?
- Да, полковник.
- И вы - майор?
Диллон покраснел.
- Да, сэр.
- Мне трудновато в это поверить, Диллон. Обычно майоры более закалены в боях.
- Этот ранг полностью законный, сэр, - сказал Диллон, словно стараясь защититься. - Ранг, полученный в планетарной защите, автоматически переносится на действительную службу после формирования подразделения.
- Конечно. - Блейр изучающе посмотрел на него. - Значит, у вас полномочия майора планетарной защиты. Дайте подумать… ваш отец либо командир этого отряда, либо известный бизнесмен, спонсирующий его, и из-за этого вас и назначили майором?
- Сэр, я полностью квалифицированный пилот…
- Это мы уже поняли, майор. Мне интересно, насколько вы квалифицированы для вашего звания. Мои рассуждения правильны?
Диллон неохотно кивнул.
- Мой отец предоставил некоторые ресурсы, когда этот отряд только организовывался, - признался он. - Но звание законно. Я был тест-пилотом в «Камелот Индастриз» до того, как перешел в планетарную оборону, и я уже два года состою в эскадрилье.
- Два года, - повторил Блейр. - Участвовали ли вы в боях?
- Э-э… нет, сэр.
Блейр вздохнул.
- Итак, Диллон, теперь вы - майор Космического Флота, и да поможет вам Бог… да и нам тоже. Попытайтесь стать ответственным офицером на этом корабле и в этом крыле. Я ясно выражаюсь?
- Да, полковник.
- Тогда… добро пожаловать на борт, майор Диллон. Подполковник Ралгха опишет вам ситуацию и даст назначение. Вы свободны.
Он посмотрел, как молодой пилот уходит из ангара, уже не чувствуя себя таким самоуверенным и спокойным, как раньше. Похоже, что эскадрилья планетарной обороны действительно сплавила Космофлоту большую проблему. Диллон был неопытным мальчишкой, имевшим звание майора и покровительство богатой семьи. Скоро Диллону предстояло узнать, что ни одна из этих привилегий не поможет ему в бою. Это было иронией судьбы - его отец, скорее всего, перевел его в планетарную оборону, чтобы спасти от опасной работы тест-пилота.
Блейр надеялся, что парню не придется получить тяжелый урок. Не то, чтобы он действительно беспокоился за этого молодого позера… но если бы он стал слабым звеном крыла, он мог забрать с собой мужчин и женщин, которые были лучше него.

Офис командира крыла, носитель «Виктори», система Локанда.

Корабль совершил прыжок в систему Локанда и сразу приступил к военным операциям. Блейр провел долгий день в Центре управления полетами, наблюдая за первыми патрулями, выпущенными, чтобы разведать район вокруг точки прыжка и чтобы пилоты-новички влились в команду. Как и предсказывал Уайтекер, новички Красной эскадрильи быстро освоились на новом месте, но Флэш… это была совсем другая история. Блейр все еще беспокоился из-за того, что у него неопытный пилот с таким высоким званием, и из-за этой проблемы он не спал всю ночь, пока не решил, как с этим бороться.
Ему нужно было назначить Диллона ведомым к кому-нибудь старше него по званию, это было совершенно явным. Если Флэш будет старшим офицером в каком-нибудь патруле, который встретится с проблемами, результат может быть катастрофическим. Блейр знал, что только три пилота в Золотой эскадрилье имели звание, позволявшее держать Диллона под контролем - он сам, Хоббс или Маньяк Маршалл.
У Блейра был сильный соблазн назначить Флэша ведомым к Маньяку. Эти двое заслуживали друг друга, и это могло стать ценным уроком для Маршалла - понять, каково летать с ненадежным ведомым. Но это в лучшем случае было большим риском. Если бы Маньяк не понял, что от него требуется, Блейр мог бы получить двух мертвых пилотов. Даже ненадежные пилоты были ценностью, которой не нужно бросаться настолько безрассудно.
Так что выбирать ему осталось только между собой и Хоббсом. Он долго колебался, прежде чем назначить Флэша ведомым Ралгхи. Блейр беспокоился о том, что позволял своим не слишком положительным личным чувствам к этому парню мешать ему объективно оценивать ситуацию, но в конце концов он посчитал, что спокойное, тщательно контролируемое поведение килрати-ренегата было хорошим балансом неопытности и энтузиазму Диллона.
Флэш спокойно отнесся к этому назначению. Похоже было, что у него не было каких-то особых чувств по отношению к килрати, и он был готов летать с Хоббсом. Они выполнили патруль вскоре после прыжка, и он прошел успешно, без всяких происшествий.
Но Блейр обнаружил, что ему не нравится необходимость того, чтобы Хоббс и Флэш летали вместе. Ему не хватало Ралгхи в качестве ведомого. Флинт очень хорошо справилась со своей работой, и он провел пару патрулей с Вакеро, которые прошли неплохо, но это было совсем не то. Он все еще не знал остальных членов эскадрильи так, как Хоббса, и он не мог ручаться за то, что они поймут его с полуслова, как это всегда делал килрати.
Блейр устало выпрямился в кресле. Иногда казалось, что он так и не сможет разобраться со своей работой на «Виктори». Ему всегда было просто влиться в компанию на новом корабле, но на этот раз все было по-другому. Он пришел сюда с намерением соблюдать четкую дистанцию между собой и остальными. Блейр не хотел слишком сильного сближения, как это произошло с его товарищами на «Конкордии». Блейр сомневался, сможет ли он выдержать потерю еще одного корабля друзей… но ему было сложно в повседневной жизни среди людей, которых практически не знал. Может быть, он с самого начала принял неверное решение?
Он медленно поднялся. Дневная работа была закончена, и его ждала койка.
Все, что казалось ему значимым, - прожить еще один день, выполняя свои обязанности, и как-то оставаться в здравом уме перед лицом войны, которая казалось все более и более безумной с каждым днем. Это сильно отличалось от мечты о славе, которая когда-то привела Кристофера Блейра к жизни пилота истребителя, но долг - простой и непосредственный - стал единственным, что у него осталось.

Глава 9.

Кают-компания, носитель «Виктори», система Локанда.

На первый взгляд в кают-компании не было посетителей, когда Блейр вошел - только старый и седой старшина, управлявший баром. Много лет назад он был членом экипажа старого «Ленинграда», одним из немногих выживших, сумевших спастись от атаки килрати, уничтожившей его. Ранения, полученные при побеге, оказались достаточными, чтобы его освободили от действительной службы по инвалидности, но Дмитрий Ростов слишком любил военную службу, чтобы просто так уйти. Так что он работал в баре и рассказывал истории о прежних днях, никогда не жалуясь на потерю руки и глаза на службе в Конфедерации.
По иронии судьбы «Ленинград» был уничтожен имперским крейсером «Рас Ник'хра», которым командовал Ралгха нар Ххаллас до своего решения дезертировать. Блейр был приятно удивлен, узнав, что Ростов не держит зла на килрати, ему даже очень нравилось болтать с ренегатом, когда Хоббс приходил чего-нибудь выпить.
Было жаль, что некоторые из людей, служивших с пилотом-килрати, не смогли зарыть топор войны таким же образом.
- Эй, Рости, как дела? - Блейр приветливо помахал рукой. - Не говори мне, что никто из моих пьяниц сегодня здесь не появлялся.
Ростов пожал плечами и что-то пробормотал, показав на иллюминатор в дальней части отсека. Одинокая фигура стояла в обрамлении звездного поля, смотря в пустоту. Это была Флинт.
- Сегодня спокойная ночь, товарищ полковник, - согласился Ростов. Он рискнул вяло улыбнуться. - Может быть, вы слишком загружаете их работой? Даже когда ко мне приходят посетители, они только смотрят, а не пьют.
- Я возьму скотча, - сказал Блейр. Он подождал, пока однорукий бармен ввел заказ в компьютер, затем подал ему стакан, используя отпечаток его большого пальца, чтобы записать напиток на его счет. - Спасибо, Медведь.
Он подошел к окну, где стояла Флинт, но ничего не сказал. Одна его часть не хотела беспокоить ее, но другая часть хотела вызвать ее на откровенность, узнать что-то об этой женщине, проникнуть за барьеры, что она возвела вокруг себя. Она была его ведомым, и Блейру нужно было больше знать о ней, даже если она не хотела общаться с другими.
Было похоже, что лейтенант полностью отдалась своим чувствам, и Блейр не думал, что она его хотя бы заметила. Но через секунду она посмотрела на него. «Сэр», - тихо сказала она. Одно это слово несло большой разброс эмоций - печаль и одиночество, смешанные с намеком на упрямую гордость, показывая кусочек души Флинт.
- Я не хотел беспокоить вас, лейтенант, - сказал Блейр. - Мне просто было интересно, что в этом виде вас так… захватило.
- Просто… задумалась, - неохотно ответила она.
- Я когда-то летал здесь, - продолжил Блейр. - В этой системе можно многое спрятать, со всеми этими спутниками и астероидами. Вы здесь в первый раз?
Флинт скорбно покачала головой.
- Это моя родная система, сэр, - сказала она. - Мой отец командовал эскадрильей планетарной обороны после того, как мы переехали с Земли. Научил меня всему, что знал о полетах.
- Получается, что это семейная традиция, - заметил Блейр.
Она отвела глаза.
- Он хотел передать ее моему брату Дейвиду, но… у килрати были свои планы.
- Мне очень жаль, - сказал Блейр, чувствуя несоответствие слов чувствам. Ему не следовало задавать такие вопросы, вызывая печальные воспоминания.
- Мне кажется, что все кого-то потеряли, - пожав плечами, ответила Флинт. - За это медалей не дают. Но возвращение вроде такого… оно вызывает множество воспоминаний. О многом, о чем я не думала с тех пор, как поступила в Академию.
- Вы с тех пор не возвращались сюда?
Она покачала головой.
- На то не было особых причин. Моя мать слишком тяжело восприняла смерть Дейви. Она просто… сдалась. Он умер, когда мне было пятнадцать. Мой отец был убит в кокпите, сражаясь с кошками, когда они совершили нападение год спустя моего отъезда. Он сбил двадцать один корабль после того, как погиб Дейви. Он говорил, что каждый из них был в память о Дейви, чтобы у него был подходящий эскорт из котов для загробной жизни. Говорили… говорили, что он погиб, пытаясь достать двадцать второго, сравнявшись с возрастом Дейви, но папа не сумел сделать этого. - Ее голос был спокойным, но Блейр видел блеск слез в ее глазах. - Я сбила восемнадцать кораблей с тех пор, как закончила Академию. Еще четверых для Дейви, и затем я начну собирать их для папы. Может быть, мне не удастся сбить пятьдесят семь для него, но, черт побери, я попробую.
Блейр достаточно надолго замолчал. Он не был уверен в том, что больше его беспокоило - одержимость этой женщины местью или холодный, словно просто констатирующий факты, тон, которым она говорила обо всем этом. Было похоже, будто она настолько поглощена своим обетом, что уже забыла о тех эмоциях, которые направили ее на этот путь в самом начале.
Наконец он решил сменить тему, показав на смотровое окно.
- На какой из них вы жили?
Флинт показала на далекий сине-зеленый огонек, диск которого был едва заметен.
- Локанда-4. Главная планета колонии. - Она помолчала. - Это очень красивый мир… по крайней мере, он был таким. Темно-пурпурные ночи с яркими лунами, которые гонялись друг за дружкой по небу. Насекомые пели… разные песни в зависимости от близости лун друг к другу. Мы с Дейви иногда сидели по ночам и просто слушали…
- Я могу попробовать предоставить вам отпуск, пока мы здесь, - предложил Блейр. - У вас там еще остались члены семьи? Или, по крайней мере, друзья?
- Только семья моего дяди, - ответила она. - Я не общалась с ними многие годы. - Флинт поколебалась, все еще глядя на отдаленную светлую точку, бывшую ее родиной. - Нет, благодарю вас, полковник. Я благодарна вам за предложение, скажу вам честно, но мне слишком многое надо сделать здесь, с остальными ребятами из крыла. Я не могу просто сидеть и наблюдать, если кошки действительно готовятся воевать. Особенно здесь. Я хочу участвовать в чем бы то ни было, что здесь затевается.
Блейр посмотрел на нее взглядом, способным, кажется, проникнуть до глубин души.
- Слушайте, Флинт, - наконец сказал он, - я знаю кое-что о том, какие чувства вы испытываете. Господь свидетель, за все годы я потерял очень много людей, которые были мне дороги. Но когда мы садимся в кокпиты и вылетаем в космос, я не уверен, что смогу выдержать, если моим ведомым будете не только вы, но еще и ваш брат. Мне нужно, чтобы вы сражались за себя, за крыло, за корабль… не за память, не за месть. Это стоило жизни вашему отцу. Я не хочу, чтобы вы заплатили такую же цену.
Она посмотрела на него, в глазах блестели слезы.
- Я просто не могу остановиться сейчас, полковник, - ответила она. - Это слишком большая часть того, кем я была и чем стала. Вы видели, как я летаю; видели, как я сражаюсь. Вы знаете, что я могу выполнить свою работу. Не забирайте это у меня. Пожалуйста…
Блейр долго не отвечал, потягивая свой скотч, чтобы дать себе побольше времени на раздумье.
- Хорошо, - наконец сказал он. - Мне кажется, что вы несете на себе не больше багажа, чем все остальные. Маньяк все еще пытается всем доказать, что он лучший, Хоббс пытается загладить свое чертово килратское прошлое, а Кобра просто… ненавидит котов. Принимая все это во внимание, вы попали в хорошую компанию.
- А что насчет вас, полковник? Какой багаж носит с собой Мейверик Блейр после целой жизни, проведенной на войне? - В глазах Флинт появился огонек интереса, который оживил все ее лицо.
Он подумал о «Конкордии»… и об Ангел, все еще выполняющей свое секретное задание.
- Это секретная информация, лейтенант, - ответил он, пытаясь вымучить улыбку. - Одна из привилегий того, что ты полковник - никогда не позволять войску узнать, что ты тоже человек.
- А вы человек? - спросила она.
Блейр вздохнул.
- Слишком даже, лейтенант. Верьте мне, я даже слишком человек.
Они стояли рядом и долго смотрели на звезды в молчании.
Комната брифингов, носитель «Виктори», система Локанда.
- Господа, займемся делами, - сказал Блейр. - Мне хотелось бы завершить этот брифинг еще до того, как подпишут мирный договор, если вы не против.
Несколько разрозненных смешков приветствовали его сарказм, и в рубке воцарилась тишина. Блейр посмотрел на лица людей, стоявших у стола: командиры эскадрилий, представители каждой из четырех эскадрилий и делегаты от технического состава крыла и разведывательного ведомства «Виктори». Также здесь был Роллинс, все еще исполнявший обязанности консультанта Блейра и связующего звена между летным составом и персоналом капитанского мостика.
- Хорошо, - продолжил Блейр. - Сейчас изложу вам ситуацию. Для тех, кто не обращает внимания на ежедневные выпуски бортовых новостей, сообщаю: мы совершили прыжок в систему Локанда. Она была на или близко к фронту многие годы, и Империя Килрати часто нападала на нее. - Он отогнал шальную мысль о Флинт и ее семье и продолжил: - До начала прошлого месяца глубоко в поясе астероидов была имперская база, расположенная на достаточно большом планетоиде, обозначенном на наших картах как Феликс.

Предыдущая страница 7 Следующая страница


Сердце Тигра 8

Он включил голографический проектор, показывающий звездную систему.
- Но три недели назад патруль с Локанды-4 обнаружил, что Империя больше не проводит патрули вокруг Феликса, так что они послали хорошо вооруженный отряд на разведку - эсминец, мощное сопровождение из истребителей и транспорт с компанией космопехотинцев на борту. Они не встретили сопротивления и обнаружили, что база килрати полность заброшена. На ней не осталось ничего. Эта база поддерживала по крайней мере три эскадрильи истребителей и достаточно большой док, чтобы обслужить носитель в полевых условиях. Но они ее бросили - полностью.
- Но я слышала, что тут должна была быть вражеская активность или что-то вроде. - Это была майор Дениз Мбуто, позывной «Амазонка», командовавшая перехватчиками Синей эскадрильи. - Все говорили, что они готовят тут какое-то большое наступление.
Блейр кивнул.
- Да. Феликс был покинут, но в докладах говорилось о появлении большого количества килратских кораблей в этом районе, включая три носителя. Один из них - «Сар'храи», истребители которого напали на нас в системе Тамайо. Также был рапорт, в котором говорилось о том, что здесь видели новенький флагман кронпринца Тракхата. Конечно, было немало стычек с участием килратских патрулей и нескольких легких больших кораблей вроде эсминцев.
- Мало смысла имеется в том, чтобы покинуть хорошо защищенную базу и при этом наращивать численность флота, - медленно проговорил Ралгха. - Тракхат представляет из себя многое - он высокомерный, амбициозный и безжалостный, но я никогда не считал его дураком. Что-то кроется за этим, чего мы еще не знаем.
- Может быть, местные ребята просто навоображали всякого, - сказал Маршалл. - Один носитель прошел через их систему, чтобы напасть на нас в Тамайо, и он превратился в целый чертов флот, лично возглавляемый главным котом.
Блейр покачал головой.
- Нет. Большинство рапортов слишком хорошо подтверждаются. У нас есть сенсорная информация о трех носителях и примерно восьми больших кораблях меньшего размера. Это слишком большой размер подразделения, чтобы просто так болтаться вокруг тихой заводи вроде Локанды. А Хоббс прав. Астероидная база могла бы послужить серьезным подспорьем в операциях… слишком серьезным, чтобы ее покинули случайно.
- Может быть, флот послали, чтобы прикрыть отступление личного состава базы? - предположил Колдун Уайтекер. - Нужно очень много транспортов, чтобы демонтировать базу таких размеров, и если они подумали, что у нас достаточно кораблей, чтобы им помешать, они вполне могли послать сюда мощный эскорт.
- А может быть, они перемещают базу, - добавил майор Луиджи Бертерелли, командир Зеленой эскадрильи. - Если они собирались расширяться или просто подумали, что наши патрули узнали слишком много об аванпосте на Феликсе, они могли решить установить что-нибудь побольше и получше в другом месте. Для строительства новой базы тоже нужно прикрытие… и если у них есть новая база, она могла бы поддерживать любые планы, которые кошки строят для этой своей флотилии. - Глаза Бертерелли блестели в предвкушении, словно он уже держал эту новую базу в прицеле своих торпедных аппаратов. Зеленая эскадрилья в последнее время практически не участвовала в боевых действиях, но килратская база могла дать бомбардировщикам шанс показать, что они умеют.
- Таких возможностей исключать нельзя, - согласился Блейр, - но они далеко не единственные. - Он кивнул в сторону капитана первого ранга Томаса Фэрфакса, старшего офицера разведки «Виктори». - Капитан?
- Главный штаб наблюдал за килратскими радиопередачами, относящимися к Локанде, уже несколько недель, пытаясь разобраться, что они собираются сделать с системой. Курьер из Торго этим утром привез самые свежие данные об этом, - Фэрфакс замолчал, сверяясь со своим переносным компьютером. - Во-первых, они думают, что оригинальный график того, что должно было произойти на Локанде, сорвался, возможно, из-за проблем, которые возникли при выполнении заданий в других местах.
- Может быть, Тамайо? - поинтересовалась Мбуто с хищной улыбкой.
- Возможно, - серьезно ответил Фэрфакс. - В любом случае, мы считаем, что они уже отстали от графика, и это значит, что в любой момент могут начаться активные действия.
- Вопрос только в том, что за действия? - вставила майор Эллен Пирс, заместитель Уайтекера.
- У лингвистов некоторые проблемы с перехваченными килратскими разговорами. - Офицер разведки продолжил, как будто женщина ничего не сказала. - Одно из сообщений, в частности, определенно относится к намерениям килрати относительно системы Локанда… в нем содержится слово, которое мы никогда раньше не встречали. Трав…хра…нигат.
- Будьте здоровы, - ухмыльнувшись, сказал Маньяк.
Блейр недовольно посмотрел на него.
- Хоббс… это слово имеет смысл для тебя?
На лице Ралгхи было килратское выражение неудовольствия.
- Самый точный перевод, друг мой, буквально значит «отдать награду без борьбы». - Он сделал паузу. - Сдаться? Это совершенно не соответствует мировоззрению моего народа. Борьба - единственное, что постоянно в жизни.
- Они собираются сдать систему? - спросил Блейр. - Это не объясняет, почему они сосредоточили здесь такие силы, хотя в этом свете по крайней мере имеет смысл заброшенная база.
- Намеки в сообщениях, перехваченных нами, свидетельствуют, что Империя планирует какой-то жест в отношении Локанды, - сказал Фэрфакс. - Демонстрация мощи… или намерений. Опять-таки мы не слишком уверены в точном значении всего, что перехватили.
Уайтекер кивнул.
- Я понял. Даже если они начинают думать о том, чтобы отдавать даром недвижимость, кошки все равно не собираются просто тихо поджать хвосты и слинять. Это не входит в их концепцию чести, так, полковник? - Он обращался к Ралгхе.
- Прекращать борьбу за награду, которая считается ценной, не делает чести в любом случае, - проговорил Хоббс. - Тактическое отступление - может быть, особенно если в этом замешано чувство долга по отношению к твоим последователям, но основная цель никогда не оставляется.
- Мне кажется, что они хотят сделать, что называется, прощальный выстрел, - настаивал Уайтекер. - Что-нибудь, чтобы спасти свою гордость при отступлении. Три носителя могут нанести могучий удар и развалить инфраструктуру колонии еще до того, как там поймут, что кто-то на них напал. А потом они отправятся к своей настоящей цели.
- Возможно, - сказал Фэрфакс. Он снова опустил глаза к своему компьютеру. - Единственная возможность, которую служба разведки может нам сообщить прямо сейчас, - то, что очень походит на кодовое имя килратской операции. «Крахнакх Гхайир»…
- «Невидимая смерть», - перевел Ралгха.
Блейр быстро переглянулся с Роллинсом. Все достаточно надолго замолчали.
- Невидимая смерть, - наконец повторил Маньяк. Он выглядел необычно задумчивым. - Мне не нравится это название. Оно напоминает мне о чем-то, что я слышал еще на Торго… - он замолчал, нахмурившись. - Да, точно. Я помню, как один парень рассказал мне о какой-то далекой системе, на которую несколько месяцев назад килрати провели рейд. Только вместо обычной тактики «хватай деньги и беги» они вычистили это место с помощью какого-то нового биологического оружия. Пандемического, он так его назвал.
- Я тоже слышала об этом, - кивнув, сказала Пирс. - По слухам, Генеральный Штаб полностью скрыл это событие и посадил систему на карантин.
Роллинс уже был готов что-то сказать, но почувствовал на себе взгляд Блейра.
- Война достаточно плоха и без всяких слухов, витающих вокруг, - резко сказал Блейр. - Если у кошек есть биологическое оружие, мы достаточно быстро его найдем, уж будьте уверены. А пока мы должны сконцентрироваться на том, что мы знаем… и узнавать то, что еще не знаем. Так, капитан Фэрфакс?
Офицер разведки кивнул с грустным видом.
- Тогда хорошо, - продолжил Блейр. - Сейчас наша основная задача - разведка. Мы знаем, что здесь находится эскадрилья килрати, и нам кажется, что они замышляют что-то опасное. Если майор Бертерелли прав, мы должны искать новую базу. Самое меньшее, что мы должны сделать - найти зоны вражеской активности и попробовать установить и их намерения, и их реальную силу.
- Так что мы возвращаемся к патрулям, - сказала Амазонка Мбуто.
- Если только у кого-нибудь из вас нет хрустального шара, который может показать нам, где они скрываются, - ответил Блейр. - Мы вводим в действие новый график разведывательных операций. Я удваиваю смены, посылая больше истребителей каждый раз, так что, боюсь, что у нас всех будет больше работы, чем обычно. Майор Бертерелли, я бы хотел вашей оценки по вопросу, сможем ли мы адаптировать Зеленую эскадрилью для прикрытия. Это позволит нам использовать «Хеллкэты» для других патрульных операций.
- У «Хеллкэтов» очень маленький радиус действия, - заметил Уайтекер. - Они никогда не были предназначены для долгих патрулей.
- После нашей маленькой стычки в Тамайо я начал думать о дозаправке во время полета, - сказал ему Блейр. - Топливный шаттл с эскортом из «Тандерболтов» может позволить всей вашей эскадрилье выполнять нормальные патрули. - Он пожал плечами. - Лучше сначала разобраться, смогут ли бомбардировщики их заменить, до того, как продолжим этот разговор. В любом случае, друзья, мы должны разузнать все, что можем, о планах Империи до того, как они пустят их в действие. Так что удостоверьтесь, что ваши пилоты искусны и готовы ко всему. Когда эта штука придет в действие, чем бы она ни была, мы должны быть готовы. Все свободны.

Командный зал, килратский носитель «Хвар'канн», система Локанда.

Тракхат откинулся в своем кресле, его мысли были где-то далеко. Война сейчас вступала в свою последнюю стадию, и вскоре земляне будут разгромлены, как дичь, пойманная в открытом поле. Это будет его заслугой. Тракхат, Наследный Принц, победитель дичи-землян, герой Килраха…
А когда-нибудь его дедушка умрет, и когти Тракхата вонзятся в Империю хваткой, от которой может пойти кровь.
- Мой повелитель, принц… - это был Мелек, его ближайший слуга. Приблизившись к трону, он поклонился.
- Докладывай, Мелек, - мягко сказал принц.
- Принц, носитель землян был идентифицирован как «Виктори». Как вы и предсказывали… корабль, на котором находится ренегат.
- И который не сумел нейтрализовать «Сар'храи», - добавил Тракхат, обнажая клыки. - Это не слишком важно. Силы, которые мы сейчас собираем, гарантируют успех «Невидимой смерти», независимо от всех попыток обезьян вмешаться. Но не забудь еще раз подчеркнуть, чтобы все пилоты избегали встречи с ренегатом. Я не хочу повторения случая с Арраком.
- Я понял, мой сеньор, - с поклоном ответил Мелек. - Принц… мы знаем, что новое оружие сработает. Полевые тесты показали это. Почему мы просто не нападем на Землю прямо сейчас? Это не обязательно должно быть наступлением по всему фронту. Все, что необходимо, - единственный корабль и единственная ракета, и родная планета землян будет заражена и полностью зачищена. Это потрясет обезьян и сделает их беззащитной дичью в наших когтях.
- Не совсем, Мелек, - тихо сказал Тракхат. - Не забывай, мы уже атаковали их родную планету, нанеся значительные разрушения, и тем не менее нанесли им малый урон, если взглянуть глобальнее. Наши агенты говорят, что сейчас они готовят новые мощные виды оружия, оружия, способного уничтожать целые планеты… даже сам золотой Килрах. Это оружие не расположено вокруг Земли, так что нападение на их родную планету только вызовет массированный ответный удар с их стороны. Мы не можем позволить этому случиться. Я не могу поменять одну родную планету на другую, Мелек. Это будет катастрофой.
- Но потеря Земли…
- …будет значить для обезьян меньше, чем потеря Килраха для нас, - проговорил Тракхат, наклоняясь вперед. - Ты не изучал людей так, как я. Ты не понимаешь их природы. Если бы мы потеряли Килрах, это был бы очень большой урон. Император, главы великих Кланов, древние земли и памятники нашего народа… те, что связывают воедино нашу расу, отделяя ее от животных. Забери эти вещи, и Империя угаснет. Но обезьяны - варвары. Земляне могут оплакать потерю своего дома, но она не уничтожит их. Они продолжат толпиться повсюду, дезорганизованные, но целеустремленные.
- Тогда… можем ли мы действительно выиграть эту войну? - спросил Мелек. - Если мы настолько более уязвимы, чем они, есть ли у нас какой-либо выбор, кроме славной смерти?
Тракхат улыбнулся.
- Мы мало знаем об их супероружии, этом… «Бегемоте», как они его называют. Наши агенты говорят, что оно не тестировалось, но они еще не смогли проникнуть в его секреты. Мы должны выманить обезьян; заставить их применить это новое оружие до того, как оно будет полностью готово, способом, который мы сможем контролировать. «Невидимая смерть» будет первым этапом. Продемонстрировав наше биологическое оружие и доказав, что мы готовы его использовать, мы не оставим землянам иного выбора, кроме использования «Бегемота».
- Против… против Килраха? - Мелек выглядел потрясенным и испуганным, но Тракхат не стал его за это стыдить.
- Не сразу, - сказал ему принц. - Сначала они протестируют его. Мы узнаем, где оружие будет испытываться, и обнаружим его слабость. Для этой цели мы держим в готовности Сердце Тигра. И когда мы уничтожим их единственную надежду на отмщение, деморализовав и поставив в тупик их флот…
- Тогда Земля погибнет, - мягко проговорил Мелек.
- Тогда Земля погибнет, - согласился Тракхат. - Первой из многих человеческих планет… пока их раса не исчезнет навсегда.

Глава 10.

«Тандерболт-300», система Локанда.

Было странно сидеть в кокпите истребителя и все еще свободно дрейфовать, без ускорения и запрограммированного направления полета. Блейр никогда не думал о полетах на «Тандерболте» как о вызывающих клаустрофобию, особенно, когда вокруг был космос во всем великолепии… но он был готов признать, что там тесное ограниченное пространство, и это более чем слегка скучно.
Они уже три дня были в системе Локанда, постоянно выполняя разведывательные вылеты в поисках каких-либо признаков килратского флота. Сегодня они в первый раз применили «Хеллкэты» в качестве разведчиков, и Блейр решил сопровождать заправочный шаттл вместе с Флинт вместо того, чтобы дать это задание кому-либо еще из звеньев Золотой эскадрильи. Все подразделение - четыре «Хеллкэта», два «Тандерболта» и шаттл, - вместе долетели до указанной точки встречи на пределе досягаемости истребителей точечной защиты. Они заполнили свои баки до отказа и отправились по двум патрульным маршрутам, очерчивая большую арку до возвращения. Затем они должны были дозаправиться и всей компанией вернуться на «Виктори».
Все шло как по часам. Блейр надеялся, что удача их не оставит.
Худшим из всего, что давало длительное пребывание в глубоком космосе, было направление для раздумий. Недостаток точной информации о намерениях и размещении килрати превращало это в игру в прятки на территории целой звездной системы, и это была игра, в которой все преимущества были у килрати. Мысль о том, что они могут планировать биологическую атаку на Локанду, беспокоила Блейра больше, чем он хотел признать. Это заставляло думать, что Империя делает новый ход, представляя перспективу массовой резни, возможно, переходящей в полный геноцид. Блейр чувствовал, что до этого обе стороны были согласны насчет того, что такое «победа». А сейчас килрати пытаются изменить это определение. Если килрати начнут применять оружие массового поражения в более-менее широких масштабах… у Конфедерации не останется никакого выбора, кроме того, чтобы ответить им так же.
Но Блейра беспокоило кое-что еще; что-то, чем он не делился ни с кем, даже с Хоббсом. Если думать, что у килрати уже есть это новое оружие, и если, по слухам, оно уже где-то было испытано, почему тогда Локанда? Система была практически бесполезной в стратегическом или материальном смысле, хотя из-за того, что она постоянно находилась на фронте, она получила некоторую сентиментальную известность в прессе, которую это место вряд ли заслуживало. Было похоже, что килрати выбрали такое место для применения своего ужасного оружия, которое точно привлечет внимание Конфедерации. Высшему Командованию будет гораздо тяжелее запечатать систему и скрыть новости, потому что Локанда очень хорошо известна многим жителям Конфедерации.
Атака биологическим оружием здесь может стать чем-то вроде перчатки, брошенной к ногам Высшего Командования; вызов… но почему Империя не выбрала какую-нибудь систему, где они могут получить что-то большее, чем просто пропагандистский удар? Тамайо с ее большим населением и важными верфями, или штаб-квартиру сектора в Торго, или любая из многих других ближайших систем могли стать гораздо более логичным выбором, чем Локанда. Что-то большее стояло за этой кампанией килрати, но Блейр не мог понять, что.
Он даже не был уверен, что рассуждает, отталкиваясь от чего-то большего, чем слухи, догадки и страх.
- Эй, полковник, расскажите мне еще раз, что мы делаем для успеха миссии? - зазвучал на радиоканале голос Флинт. Она явно скучала.
- Не все задания оборачиваются всеобщими схватками, Флинт, - ответил Блейр. Он был рад, что его прервали - ход его мыслей был слишком угнетающим, что не очень ему нравилось.
- Вы действительно думаете, что последнее обнаружение что-то нам даст? Я бы поставила десять к одному, что этот капитан транспорта был пьян, когда зарегистрировал эти показания сенсоров.
Нынешняя разведывательная операция началась после доклада бродячего грузового корабля о множестве отметок на пределе досягаемости его сканеров два дня назад. Это было не очень много, но это был единственный более-менее конкретный след, который у них сейчас имелся.
- Я пас, Флинт, - сказал Блейр, проверяя показания своих сенсоров. - Я не такой глупый, чтобы верить в эльфов, гоблинов или надежных капитанов трампов .
- Хотите знать, что я думаю, сэр? - спросила Флинт. - Мне кажется, что килратские большие корабли могли показать себя этому транспорту, чтобы увести нас от колонии. Понимаете, о чем я?
- Какая-то особая причина, или же вы просто научились читать мысли килрати? Я могу обеспечить вам непыльную работенку в отделе разведки, если вы можете рассказать, о чем думают коты. - Блейр увидел вспышку на своем сенсорном экране. - Подождите… Я вижу цели по направлению на два часа во внешнем кольце. Проверьте.
После недолгого молчания Флинт ответила.
- Да, я тоже их вижу. Приближаются три… нет, четыре неопознанных корабля. И я не думаю, что это наши приятели из Красной эскадрильи.
- Шаттл, заводите двигатели и сматывайтесь отсюда, - приказал Блейр, - мы прикроем ваше отступление. Но помните, что нашим парням надо будет утолить жажду, когда они вернутся сюда, так что не уходите слишком далеко, если только плохие ребята не прорвутся через нас.
- Вас понял, - ответил пилот шаттла. Блейр увидел двойной выхлоп, показывающий, что квадратный маленький кораблик набирает скорость. - Мы передадим это на «Виктори».
- Хорошо, Флинт, давайте встретим наших гостей, - сказал Блейр, запуская двигатели. - Держите плотный строй настолько долго, насколько возможно, но помните, что главная задача - прикрыть шаттл. Если вы увидите, что кто-то прорывается мимо и следует за шаттлом, сбивайте его и не останавливайтесь, чтобы спросить разрешения.
- Не беспокойтесь, полковник, - ответила она. - Я в любом случае редко спрашиваю разрешения.

Лидер «Кровавого ястреба», система Локанда.

- Я вижу три цели: два истребителя и… какой-то вспомогательный корабль. Он отступает. Остальные два направляются в нашу сторону.
Лейтенант Каварк наклонил голову в своем громоздком шлеме. Рапорт соответствовал тому, что засекли и его собственные сенсоры. Его звено, четыре «Даркета» с имперского носителя «Рас Накхар», почти закончило свой патруль, когда на сканерах внезапно появились цели. Он быстро приказал изменить курс, чтобы узнать, в чем дело.
- Это подтверждает мои данные, - сказал он. - Определитель цели говорит, что это корабли класса «Тандерболт» - тяжелые истребители. У нас численное преимущество, хотя они и лучше защищены.
- Тогда сражение с ними принесет нам большую славу! - радостно ответил лейтенант Дрогхар. Каварк почувствовал всплеск гордости. Пилоты в его патруле были воинами, и это только увеличивало честь командовать ими… несмотря на то, что это была безнадежная схватка. - Что насчет другого корабля?
- Это безоружный шаттл, не представляющий важности. Мы можем спокойно разобраться с ним после того, как победим эскорт… если кому-то захочется потренироваться в стрельбе.
Остальные три пилота грубо расхохотались. Каварк обнажил клыки, ненадолго задумавшись, сомневался ли кто-нибудь из них, какое место он занимает в этой войне. - Гхайрахн, ты можешь иметь честь первым вступить в битву, если желаешь.
- Да, лидер, - ответил Гхайрахн. Он был молодым пилотом, недавно получившим назначение в эскадрилью, но он был дальним родственником клана Каварка. Это могло быть его возможностью заработать первую кровь в бою. - Благодарю вас, лидер.
- Помни инструкции. Если обнаружен ренегат, мы немедленно отступаем. Не будет никаких споров и никакой потери чести. - Каварк помолчал. Он знал, что их почти точно уничтожат, если они нападут, но честь заставляла их сражаться. Он мог сделать все, что от него ожидали… встретить смерть с выпущенными когтями, если именно этого хотел Сивар, Бог Войны. - Теперь… за славу Империи и честь Килраха… в атаку!
Он заставил себя снова обнажить клыки в злобной улыбке, когда «Даркет» Гхайрахна покинул строй и, набирая скорость, направился в сторону врагов.

«Тандерболт-300», система Локанда.

- Вот они!
Первый «Даркет» шел с максимальным ускорением, через несколько секунд он уже попадал в радиус действий оружия «Тандерболта». Второй истребитель прикрывал его слегка позади, но остальные два, следуя килратским традициям, еще не разомкнули строй, чтобы присоединиться к битве. Это дало земным пилотам небольшое преимущество, потому что «Даркет» не шел ни в какое сравнение с «Тандерболтом» в открытом бою.
Они быстро использовали это преимущество. Их планом было повредить или уничтожить первые два истребителя до того, как остальные килратские корабли присоединятся к бою. Если бы превосходящие силы врага напали на любой из земных кораблей, шансы Блейра и Флинт сразу сильно упали бы.
Ведя огонь из всех пушек, ведущий «Даркет» летел прямо на Блейра, даже не пытаясь выполнять маневры уклонения. Пилот либо слишком уверен в себе, либо слишком неопытен, подумал Блейр. Он не стал стрелять в ответ. Вместо этого он продолжал целиться в «Даркет», позволяя тому приблизиться, чтобы максимально использовать силу своего вооружения.
- За честь моей благородной расы, - компьютерный голос перевел радиопередачу килратского пилота. - Мои когти сегодня вцепятся в твое горло, человек.
Блейр не ответил. Он следил за приближением «Даркета», краем глаза наблюдая за состоянием энергетических щитов. Его передний защитный экран выдержал главный удар килратской атаки, и энергетический уровень быстро падал… может быть, слишком быстро. Он отклонился в сторону, полностью сбросив скорость с помощью мощного тормозного импульса, вызвавшего резкую боль в животе. Когда истребитель замедлился, он использовал маневровые двигатели, чтобы быстро повернуть корабль, в то время как «Даркет», явно захваченный врасплох этим маневром, пронесся мимо, а его пушки бесполезно прошивали пустоту.
Несколько мгновений Блейр мог видеть уязвимую хвостовую часть килратского корабля. Мрачно улыбаясь, он снова включил двигатели и открыл огонь из всех пушек, добавив для порядка ракету с тепловым наведением.
- Обхвати своими когтями вот это, комок шерсти, - сказал он.
Залп пробил хвостовые щиты имперского истребителя, и ракета влетела прямо в сопло двигателя. Она взорвалась, и корабль разлетелся на части эффектным шаром чистой энергии.
- Вы действительно «пригвоздили» его, полковник, - сказала Флинт. - Теперь моя очередь…
Она подвела свой «Тандерболт» прямо под пушки второго «Даркета», не обращая внимания на огонь противника. Через секунду она снова заговорила.
- Пока, киска, - сказала она. Ракеты и лучи, выпущенные из ее истребителя, превратили «Даркет» во второй прекрасный огненный шар, мгновенно заставив потускнеть звезды. - Никогда не связывайся с девушкой на ее территории! Это уже девятнадцать, Дейви… и скоро будут еще!

Лидер «Кровавого ястреба», система Локанда.

Каварк наблюдал за уничтожением истребителя Гхайрахна со странным отсутствием эмоций, не чувствуя ни гнева, ни жажды крови, ни даже гордости за самопожертвование воина. Потеря второго «Даркета» прошла так же - просто еще одна статистическая запись в долгой войне с людьми, потомками обезьян.
Иногда казалось, что этот конфликт будет продолжаться вечно. Когда-то это казалось великим, славным делом - бросаться вперед в битве во славу Империи, Императора и Клана. Но сражения продолжались бесконечно, и хотя у килрати было преимущество в численности и огневой мощи, обезьяны все время как-то ухитрялись на самом краю поражения сосредоточиться и победить силы Императора. Дух землян олицетворял отказ сдаться, даже если отсутствовали всякие шансы. И их воины, хоть и уступающие в численности и огневой мощи, были великолепными.
- Мы должны атаковать, лидер, - настаивал его выживший пилот, Куртаг. Он никогда не сомневался. Он видел все в черно-белом цвете, честь против бесчестия, победа против смерти.
- Нет, Куртаг, - сказал Каварк. - Один из нас должен доложить Флоту. Они должны знать, где находятся земляне.
- Я буду сражаться, лидер, а вы отступите…
- Шарватх ! - прорычал Каварк. - Ты хочешь, чтобы я отступил от чести? Я здесь командир. Честь сражаться принадлежит мне!
Воцарилось долгое молчание.
- Да… лидер, - наконец ответил Куртаг. - Я подчиняюсь… несмотря на бесчестие.
- «Воин, который подчиняется приказам, не может лишиться чести», - сказал ему Каварк, процитировав знаменитые слова императора Джур'ата. - Теперь иди. И… скажи моей подруге, что моя последняя боевая песнь будет о ней.
Он отключил связь и изменил курс, чтобы его истребитель оказался между землянами и кораблем Куртага.
Иногда единственным способом справиться с сомнениями была встреча с ними… неважно, какой ценой.

«Тандерболт-300», система Локанда.

- Они разделяются, - сказал Блейр, изучая свой радар. - Один из них отступает. Почему этот второй идиот остался здесь? Он что, не понимает, что не выстоит против двух тяжелых истребителей?
- Кто знает, о чем думают кошки? - встревоженно ответила Флинт. - Давайте достанем его до того, как он передумает!
- Занимайте строй рядом со мной, лейтенант. Мы прикончим эту детку по учебнику… - Блейр продолжал изучать экран. Если этот килратский истребитель возвращался домой, может быть, он смог бы привести землян к потерявшемуся имперскому флоту. Если считать, что они могли как-то его засечь…
- Я могу достать того, который убегает, полковник, - внезапно сказала Флинт. - Иду на форсаже. Я вернусь еще до того, как вы закончите поджаривать дурачка.
Она начала действовать еще до того, как он успел что-то ответить - ее истребитель унесся на максимальной скорости. Блейр хотел отозвать ее назад, но в этот момент оставшийся «Даркет» открыл огонь и полетел в его сторону. Уже не было времени уговаривать своего упрямого ведомого.
Блейр пошел на встречном курсе, пытаясь держать взгляд на килрати, но этот пилот не был новичком с горячей головой. Его маневры были непредсказуемыми, и он знал, как выжать максимум из своего истребителя…
Комбинация была опасной, даже в таком неравном бою, как этот. До того, как Блейр успел хотя бы раз выстрелить, «Даркет» сделал крутой поворот и прошел прямо под его левым крылом, стреляя из всех пушек. Ни одно из попаданий не пробило щита, но они серьезно ослабили его. Затем «Даркет» повернул в сторону, чтобы избежать огня задней турели «Тандерболта».
Блейр снова повернул на максимальном ускорении, гравитация крепко вжала его в сидение. Вражеский корабль снова появился на его дисплее, и он попытался поймать истребитель в прицел, не обращая внимания на маневры килрати. Но его противник, похоже, предугадывал все его ходы и снова пролетел под ним, выпустив полный залп лучей и ракет в то же самое ослабленное место.
Красный огонек зажегся на консоли.

Предыдущая страница 8 Следующая страница


9 Уильям Р. Форстчен, Эндрю Кейт

- Щит по левому борту пробит. Повреждение брони. Структурная усталость десять процентов. - Безэмоциональный доклад компьютера был явно неуместен, и Блейр не знал, плакать ему или смеяться.
Килратский истребитель выполнил еще один крутой поворот и снова пошел в атаку.
- Не в этот раз, дружище, - вполголоса пробормотал Блейр.
Ослабление щита по левому борту сейчас представляло серьезную угрозу; еще одно хорошее попадание в ту же зону могло серьезно повредить истребитель. По иронии судьбы, это дало Блейру хорошую возможность. Не было сомнений в том, что килратский пилот собирался делать в этот раз. Скорее всего, ему захочется повторить эту же атаку трижды…
Блейр выполнил поворот еще до того, как нападение началось, позволяя носу вильнуть вниз и налево. Вражеский пилот открыл огонь, но выстрелы поразили нос, а не левый борт. Одновременно Блейр выстрелил из своих пушек, и килратский корабль влетел прямо в огненную арку. Две ракеты опустошили арсенал Блейра, но их было достаточно.
У пилота было время для одной последней радиопередачи.
- Должно быть… что-то большее… чем бесконечная Смерть…
И затем истребитель исчез.

Взлетная палуба, носитель «Виктори», система Локанда.

Блейр выбрался из кокпита, как только в ангаре восстановились нормальные условия, проскользнув мимо механиков и проигнорировав замечание ухмыляющейся Рейчел «Похоже, вам там сильно досталось». Закипая от гнева, он прошел к истребителю Флинт и подождал, пока женщина не спустится на палубу.
Пока он разбирался с «Даркетом», Флинт уже напала на отступающий корабль. Она быстро и компетентно разобралась с ним, не получив, в отличие от Блейра, никаких повреждений. Ее цель превратилась в облако газа буквально за секунды.
Однако до того, как Блейр смог сделать ей строгий выговор, вернулся шаттл, и сенсоры показали приближение четырех «Хеллкэтов», возвращавшихся с патруля. Он решил не задавать другому пилоту взбучку на открытом канале. Но все время, пока они возвращались, его гнев нарастал. Флинт уничтожила их лучшую возможность обнаружить врага.
Она отпустила лестницу на полпути вниз и спрыгнула на палубу рядом с ним; сняв летный шлем, она показала ухмылку.
- Уже двадцать, полковник, - сказала она. - У Дейви уже скоро будет его эскорт.
- Только если вы продолжите летать, лейтенант, - сказал он тихим, но резким голосом. - И я не уверен, сколько это еще продлится после того, что я видел сегодня.
- Но…
- Вы будете говорить, когда я скажу, что вы можете говорить, лейтенант, - прервал ее Блейр. - Сначала слушайте. Я дал вам четкий приказ соблюдать строй, когда я напал на второй «Даркет». Вместо этого вы понеслись за другим. Я ожидал подобного поведения от Маньяка или даже новичка вроде Флэша, но не от пилота, которого я выбираю своим ведомым.
- Но полковник, я не была вам нужна, чтобы справиться с «Даркетом», - запротестовала она с пораженным видом, - и я сумела закончить бой чистой победой.
- Чистой победой, - повторил он. - Да, это действительно было так. Конечно, если бы один из них выжил и улетел искать своих, мы бы, наверное, смогли держаться за ним на пределе действия сенсоров и проследить за ним до его носителя. Возможно, мы бы даже нашли целый чертов килратский флот. Но чистая победа… она, конечно же, стоит того, чтобы отбросить такой результат ради нее, правда?
Она отступила на шаг.
- Господи… Полковник, я никогда не думала…
- Да, вы не думали, - сказал он. - Никогда не думали. Вот, лейтенант, подумайте об этом. Разведчики думают, что кошки планируют всеобщую атаку на Локанду-4, не просто налет, а что-то большое и угрожающее. И если мы не найдем их флота, то, черт возьми, очень скоро они могут выпалить в упор. Так что, когда ваши прекрасные пурпурные небеса наполнятся истребителями килрати, вы задумаетесь, смогли бы мы остановить их, если бы вы просто исполнили приказ вместо того, чтобы играть в вашу игру в месть.
Она опустила глаза.
- Я… я не знаю, что сказать, сэр, - проговорила она. - Мне очень жаль. Вы серьезно… о том, что хотите выгнать меня из летного состава?
Блейр ответил не сразу.
- Я не хочу этого делать, - наконец сказал он. - Вы прекрасный пилот, Флинт, и вы знаете, как заставить этот «Тандерболт» плясать. Но я уже говорил вам, что мне нужен ведомый, которому я могу доверять. - Он помолчал. - Считайте это последним предупреждением. Если вы снова сделаете что-то не так, я отберу ваши крылья. Понятно?
- Да, сэр, - она посмотрела прямо ему в глаза. - И… спасибо вам, полковник, за то, что дали мне еще один шанс.
Флинт повернулась и медленно ушла; Блейр остался стоять у ее истребителя, надеясь, что ему не придется жалеть об этом решении.

Глава 11.

Кают-компания, носитель «Виктори», система Локанда.

Блейр остановился у входа в кают-компанию и осмотрелся. Этим вечером бар был достаточно заполнен, особенно широко была представлена Золотая эскадрилья. Скиталец, Маньяк, Зверь Йегер и Амазонка Мбуто из Синей эскадрильи играли в карты. Судя по кучке фишек перед лейтенантом Чангом, он выигрывал. Вакеро в одиночестве сидел за другим столом в наушниках; его глаза были закрыты, а руки отбивали ритм - он явно находился под кайфом от своей музыки «рокеро». Хоббс и Флэш о чем-то серьезно разговаривали за столом около смотрового окна, а Сэндмен выпивал вместе с блондинкой из корабельной артиллерии.
Лейтенант Бакли, в одиночестве сидевшая у бара со стаканом в руках и полупустой бутылкой на стойке перед ней, подняла глаза на Блейра. Она поднялась с преувеличенной осторожностью и подошла к нему.
- Я слышала, что вы набросились на Флинт, - сказала она, слегка глотая слова. - В чем дело, полковник, вам что, нравятся только пилоты, у которых есть мех?
Он холодно посмотрел на нее.
- Вы слишком много выпили, лейтенант, - сказал он. - Мне кажется, что вам лучше вернуться в вашу комнату и немного отдохнуть.
- Или что? Вы отстраните меня от полетов? Как пригрозили Флинт? - она ткнула его пальцем. - Оставьте свой образ всемогущего полковника для взлетной палубы или огневого рубежа. Я сейчас отдыхаю.
Он схватил Кобру за плечо; она, зашатавшись, оперлась спиной на бар.
- Я не знаю, что вас так завело, лейтенант, но…
- Что меня так завело? Я скажу вам, что меня так завело, полковник. Флинт - одна из лучших чертовых пилотов на этой посудине, а вы обращаетесь с ней, как с грязью. Как и со всеми остальными пилотами, кроме вашего пушистого дружка. После того, как она пришла со взлетной палубы, она была готова найти ближайший шлюз и выброситься в космос. Я провела весь чертов день, пытаясь загладить раны, которые вы ей нанесли, отругав ее подобным образом.
- Она не выполнила задание, - мягко произнес Блейр. - А мы не можем позволить себе ошибок.
- Вы можете позволить ей хотя бы иногда побыть человеком? Вы вообще знаете, под каким напряжением находится Флинт? Это ее родная система, знаете ли… и все говорят о том, что коты собираются применить здесь биологическое оружие.
- Да, были истории о биологическом оружии, - осторожно сказал он, задумавшись, кто же мог болтать об этом. Скорее всего, не Роллинс; он выглядел искренним, когда обещал не распространять эту историю. Но все, кто были на брифинге командиров эскадрилий теперь знали о слухах, и некоторые из них - например, Маньяк, - не думают дважды перед тем, как рассказать о них остальным членам экипажа. - Сейчас это только истории. А тот, кто их распространяет, наверняка не отличает биологического оружия от биосферы.
- О, бросьте это, полковник, - ответила Кобра. - Кошки работали над этим оружием многие годы. Они используют подопытных людей из своих рабских лагерей. Они уже использовали свои вирусы на других человеческих планетах. Это только вопрос времени - скоро они начнут применять их регулярно. Если слухи говорят о том, что биологическое оружие будет здесь, я не буду их оспаривать.
- Вы знаете очень многое о том, что делают килрати, лейтенант, - сказал Блейр. - Может быть, вам нужно проводить побольше времени в разговорах со службой разведки, и немного меньше рекомендовать мне, как управлять моим крылом.
- Разведка! Я сыта по горло людьми из разведки и их вопросами! - Она потрясла головой. - В любом случае вы просто пытаетесь уйти от темы. Полковник, есть один простой факт - на этом корабле есть несколько, черт побери, прекрасных людей, которые заслуживают большего, чем вы им даете. Флинт - просто самый тяжелый случай. Но если бы я была на вашем месте, я бы стала обращаться с людьми правильно, или вы рискуете когда-нибудь обнаружить, что такое стрельба по своим… - она внезапно замолчала и попыталась добраться до другого сидения, но в результате тяжело опустилась туда, где сидела раньше, и положила голову на бар рядом со своей бутылкой.
- Нужно ли мне позвать охранников, чтобы они сопроводили ее до ее комнаты, сэр? - спросил из-за бара Ростов. Блейр не был уверен, сколько он там находился.
Он покачал головой.
- Давайте оставим это в семье, - ответил он, оглядываясь. Поймав взгляд Флэша, он жестом подозвал его. - Майор, мне нужно одно одолжение. Не могли бы вы помочь лейтенанту Бакли добраться до ее комнаты? Она немного перебрала…
- Конечно, полковник, - с ухмылкой ответил Флэш. - Я уже начал удивляться, сколько выпивки она сумеет залить в себя до того, как отрубится. - Он помог Кобре подняться на ноги и обхватить себя за плечи. - Давай, Кобра, пойдем домой.
Блейр посмотрел, как они ушли, затем вздохнул.
- Дай мне что-нибудь выпить, Рости, - сказал он, внезапно почувствовав себя усталым. - Двойную порцию чего угодно. Это был слишком тяжелый день.
Он взял стакан у однорукого бармена, но не стал сразу пить. Вместо этого он посмотрел в янтарную жидкость, его разум был в смятении. С самого начала он был здесь чужаком, ему не удалось проникнуть через барьеры, которыми отгораживались от него пилоты. Иногда ему казалось, что он колотит воздух. Большинство из этих пилотов прошли вместе через очень многое, и у них было такое же чувство товарищества, которое он разделял с мужчинами и женщинами на «Конкордии». Они обижались на него, они сопротивлялись ему, и все, что ни делал Блейр, казалось, делало ситуацию только хуже.
По крайней мере, было несколько человек, которым он все еще доверял. Блейр взял стакан и сделал большой глоток, затем прошел к столу, за которым все еще сидел Ралгха, теперь в одиночестве.
- Ты не против, если я присоединюсь к тебе, Хоббс? - спросил он.
- Пожалуйста, мой друг, - ответил килрати, любезно указывая на кресло, оставленное Флэшем. - Было бы хорошо провести немного времени с кем-нибудь, кто… действительно понимает смысл этой войны.
- Насколько я понимаю, вы с Флэшем не во всем соглашаетесь? - Блейр сел напротив старого товарища.
- Этот молокосос! - Ралгха был необычно эмоционален. - Он видит все глазами юности. Никаких рассуждений. Никакого опыта. Никакой концепции военной правды.
- Когда он дорастет до нашего возраста, он будет лучше знать, - сказал Блейр. - Если столько проживет. Но я знаю, что ты имеешь в виду. Многое действительно изменилось со старых времен.
Ралгха очень по-человечески ему улыбнулся.
- Может быть, не так сильно, - сказал он. - Я помню времена, когда думал, что бессмертен… и когда можно было напиться и нагрубить старшему офицеру.
Блейр бросил взгляд на него.
- Ты все это слышал?
- У моей расы слух острее, чем у вашей, - напомнил ему Хоббс. - И лейтенант не особо старалась говорить тихо. Алкоголь может заставить некоторых людей говорить и действовать очень странно, друг мой. Я не думаю, что за ее словами стоят какие-то серьезные намерения.
- In vino veritas, - сказал Блейр.
- Мне не знакомы эти слова, - сказал килрати; он выглядел удивленным.
- Это латынь. Мертвый земной язык. Фраза означает «истина в вине».
- Я не думаю, что Кобра действительно стала бы в тебя стрелять, - сказал Ралгха. - Может быть, в меня бы стала, учитывая силу ее ненависти. Но несмотря на ее сегодняшний гнев, я думаю, что она уважает тебя, как пилота… и даже как лидера. К несчастью, она также очень трепетно относится к лейтенанту Питерс, которая спасла ей жизнь в последней битве перед возвращением в Торго. И ты должен понять, что значит защищать друга от того, что ты считаешь несправедливыми нападками.
- Да, я понимаю. Мне просто очень хочется найти подход к ней… ко всем ним.
- Может быть, тебе стоит немного смягчиться, - проговорил Хоббс. - Ты казался таким… замкнутым… в этом походе. Это только добавляет проблем.
- Я тоже понимаю это, - признал Блейр. - Но… я не знаю, Хоббс. Я просто все время думаю о временах «Когтя Тигра» и «Конкордии». Похоже, что как только я завожу друзей и начинаю иметь что-то общее с хорошими людьми, они вскоре погибают. Когда я только появился на борту, я решил, что буду соблюдать дистанцию. Я подумал, что это, может быть, не причинит столько боли, если случится снова. Но это тоже не решение проблемы, потому что даже несмотря на то, что я не могу назвать их друзьями, я все равно чувствую свою ответственность за этих людей. И я все равно буду оплакивать их, если они погибнут.
- Сомневаюсь, что это могло быть как-то по-другому, мой друг, - серьезно сказал Хоббс. - По крайней мере, пока ты - это… ты.
- Может быть, - Блейр допил свой стакан. - Кто знает? Может быть, в конце концов, это наша последняя игра, как об этом трубят все пресс-релизы Конфедерации. Может быть, Империя Килрати готова признать, что война - это плохо, и у нас будет мир и гармония и всякая прелесть и свет.
Ралгха медленно покачал головой.
- Пришло время странных идей, - произнес он. - Мои соплеменники изобрели слово для капитуляции - концепции, которую я все еще с трудом понимаю после всех лет, проведенных среди вас. - Он показал на смотровое окно. - Я нападал на эти планеты с моими братьями. Теперь я защищаю их… и моя раса говорит о том, чтобы сдаться и не продолжать борьбу.
Килрати замолчал, и на секунду Блейру показалось, что он выглядел потерянным.
- Я не могу предположить, что мои бывшие товарищи предпримут дальше. Но я не могу поверить, что императорская семья изменилась настолько. Если будет мир, он наступит только потому, что Император и Тракхат будут свергнуты, а их вассалы разбиты. Этого не произойдет без большого изменения в развитии войны.

Казармы офицеров летного состава, носитель «Виктори», система Локанда.

Ангел была с ним, выглядя так же, как и в день, когда она покинула «Конкордию» со своим вещмешком через плечо, а шлюз шаттла открывался за ее спиной, как черная беззубая пасть.
- До свидания, мон ами , - сказала она. - Присмотри за другими для меня, за всеми нашими товарищами. Я вернусь, когда не буду нужна Паладину…
- Не надо, Ангел, - Блейр слышал свой голос как будто с большого расстояния. - Останься здесь. Если ты уйдешь, все развалится… все…
Это были не те слова. Он понимал это, даже когда пронзительный визг зазвучал в его ушах и пробудил его ото сна. Это были совсем не те слова…
Он отпустил ее в тот день без всяких протестов. Он сказал Ангел, что понимает, сказал ей, что будет ждать. Но она не вернулась на «Конкордию». И он не был уверен, что когда-нибудь вернется к нему. Ангел…
Шум не исчез даже после того, когда он сел в постели, широко раскрыв глаза и уставившись на голые стены своей комнаты. Блейру понадобилось достаточно много времени, чтобы понять, что это был пронзительный звук сигнала с капитанского мостика. Он начал вставать, когда в какофонию вмешался компьютерный голос. «Это капитанский мостик, капитанский мостик. Всем занять боевые позиции. Это не учебная тревога. Капитанский мостик, капитанский мостик…»
Через пару секунд компьютерный голос уступил место Роллинсу, его голос казался возбужденным.
- Полковник Блейр, пожалуйста, явитесь в капитанскую рубку. Полковник Блейр, явитесь в капитанскую рубку!
Закончив натягивать форму, Блейр глянул на часы, имплантированные в его запястье. На них было час тридцать пять по корабельному времени. Выругавшись вполголоса, он схватил свои ботинки и начал натягивать их на ноги.
Он не был уверен, что хуже - сон о его потере или реалии войны.
Одетый и почти проснувшийся, Блейр заставил себя идти по коридорам размашистым, но строго отмеренным шагом. Никогда не позволяй своим людям видеть, как ты бежишь, парнишка, как-то сказал ему Паладин, когда они еще вместе служили на «Когте Тигра». Даже когда вся чертова вселенная разваливается вокруг тебя, иди, как будто тебе нет никакого дела до мира, и другие ребята воспрянут духом и станут лучше драться.
В этот раз ему пришлось использовать всю силу воли, чтобы вспомнить урок старого воина. Непрерывные сигналы тревоги и члены экипажа, спешащие к своим боевым позициям, напрягали все нервы. Задолго до того, как он дошел до рубки, он знал, что это была та миссия, которой они ждали - и о которой мечтали - так долго.
- Блейр! - прогрохотал Эйзен, как только тот вошел в отсек. - Я думал, что придется послать кого-нибудь, чтобы вытряхнуть вас из постели! Мы засекли плохих парней, и нельзя терять ни секунды.
Блейр присоединился к капитану, Роллинсу и Хоббсу за большим столом, наблюдая, как Эйзен манипулировал терминалом, активируя голографическую карту в воздухе над гладкой поверхностью.
- Лейланд и Свенссон засекли два носителя и пять эсминцев вот здесь восемнадцать минут назад, - сказал Эйзен, показывая координаты точки, находящейся примерно в десяти миллионах километров от нынешней позиции носителя. - Они идентифицировали оба носителя. Один из них - «Сар'храи», наш приятель с Тамайо. Другой - определенно «Хвар'канн».
- Так что Тракхат здесь, как и говорилось в докладах. - Блейр с трудом подавлял предательскую дрожь в голосе. - Интересно, насколько они правдивы в остальном?
- Большая их часть, полковник, - спокойно ответил Эйзен, мягко смотря ему в глаза. - Разведка прислала нам новую информацию прошлой ночью. У килрати есть ракеты с биологическими боеголовками, и они собираются использовать их против Локанды-4. Это ракеты нового типа, называются «Скиппер». Они слишком большие, чтобы устанавливать их на истребители, так что их будут запускать с больших кораблей.
- Им надо было ждать до сих пор, чтобы подтвердить это? - с горечью спросил Блейр. - Они не могли дать нам времени подготовиться?
- Подтверждение пришло только вчера. Один из агентов генерала Таггарта наконец дал нам полную спецификацию оружия… но за достоверность не ручаюсь.
- Вы также не слышали действительно плохих новостей, - вставил Роллинс. - На этих «Скипперах» также установлены маскировочные устройства, так что их будет очень трудно засечь. А насчет боеголовок… нам спецификации бы и не потребовались. Против этих вирусов нет противоядия. Никакого.
Эйзен бросил гневный взгляд на Роллинса.
- Когда этот вирус проникает в экосистему земного типа, он очень быстро размножается, - сказал он. - И мистер Роллинс прав. Даже у килрати нет никакого лекарства от него.
Блейр спокойно кивнул.
- Так что нам нельзя позволить, чтобы хоть одна их ракета прорвалась к планете, - проговорил он, затем перевел взгляд с Эйзена на Роллинса. - Но как мы можем остановить замаскированные ракеты? Черт возьми, я не думаю, что системы прицеливания ракеты могут работать, пока ракета невидима. Все, что я когда-либо видел, говорило, что нужен пилот, чтобы управляться с птичкой, пока она замаскирована.
- Согласно спецификации, «Скиппер» замаскирован не постоянно, - сказал Эйзен. - Он отключает маскировку каждые несколько секунд, чтобы получить новую информацию о полете. Так что их можно засечь… но только с перерывами.
- Прекрасно. Есть еще хорошие новости?
- Лейланд сумел точно просканировать килрати. Похоже, что оба корабля держат в полете самый минимум истребителей, - глаза Эйзена изучали его через голограмму. - Их сопровождение выполняет большую часть разведывательных и боевых заданий. Вы знаете, что это значит, не хуже, чем я.
- Да. - Блейр снова кивнул. - Они готовят истребители к всеобщему вылету. Так, Хоббс?
Слова килратского ренегата звучали серьезно.
- Я боюсь, что это единственное возможное объяснение, друг мой, - согласился он.
- Они все еще достаточно далеко, чтобы нападать, - сказал Блейр. - Слишком большое расстояние, чтобы истребители могли добраться до Четвертой.
- Согласен, - ответил Эйзен. - Но если бы я готовил общее нападение на хорошо защищенную цель, я бы приготовился раньше и держал моих людей в боевой готовности. Так я бы смог начать атаку сразу после того, как узнал о своем обнаружении. Они, может быть, не планируют удар прямо сейчас, но они могут провести его в любой момент.
- И что это оставляет для нас? - спросил Блейр. - Никакой критики в адрес «Виктори» и ее команды, сэр, но я не слишком в восторге от мысли, что мы пойдем на перехват всей группировки килрати в одиночку. Мы можем нанести несколько ударов, но некоторые ублюдки все-таки сумеют сбежать… и тогда что будет с нами?
- Согласен, - снова ответил Эйзен. Он посмотрел на Блейра. - Даже я не настолько горжусь старушкой, чтобы думать, что она выдержит открытый бой с семью большими кораблями. И наша боевая группа недостаточно сильна, чтобы значительно увеличить наши шансы.
Все закивали. Три эсминца - «Ковентри», «Шеффилд» и «Аякс» - присоединились к носителю в Тамайо в качестве эскорта, но два из них были столь же древними и устаревшими, как и сама «Виктори». Только на «Ковентри» было собственное небольшое крыло истребителей. В итоге, они были не слишком готовы к противостоянию силам килрати.
- Вы можете порекомендовать что-нибудь, полковник? - продолжил Эйзен.
Блейр посмотрел на карту.
- Да, - проговорил он, позволив себе волчью ухмылку. - Врезать им сейчас… и врезать им крепко.
Эйзен выглядел сомневающимся.
- Это будет неравный бой, - сказал он. - Сумеете ли вы сделать что-нибудь при таком соотношении сил?
- Да, сэр, сумею, - сказал Блейр, хотя часть его не разделяла той уверенности, что он пытался показать. - Мы не собираемся нападать на весь килратский флот. Я думаю, что мы пригрозим им атакой и заставим запустить ракеты раньше срока. Я бы так и поступил, если бы не был уверен, что мне угрожает. Так что мы растормошим их и заставим совершить нападение. А потом мы погонимся за этими ракетами всем, что у нас есть. «Виктори» не будет в опасности, потому что я не вижу, как они могут нанести контрудар в разгаре атаки. Риск полностью берет на себя крыло.
- Я надеялся, что вы придумаете что-нибудь получше, полковник, - устало произнес Эйзен, - потому мне удалось набросать только примерно такой же план. И я боюсь, что ваши пилоты попадут в адское пекло.
- Да, - сказал Блейр. - Я знаю. Но я не вижу ничего, что мы можем сделать, не отбросив единственного преимущества, которое у нас есть сейчас.
- Преимущество? У нас есть преимущество? - недоверчиво переспросил Роллинс.
- Внезапность, мистер Роллинс, - ответил Блейр, раздвигая губы в улыбке. - На самом деле нет больше сумасшедших, которые бы взялись за то, о чем мы сейчас говорили.

Глава 12.

Центр управления полетами, носитель «Виктори», система Локанда.

- Боевая тревога! Боевая тревога! - объявил компьютер. - Взлетаем! Взлетаем! Взлетаем! Всему летному составу занять свои места для всеобщего вылета! Взлетаем!
Монитор показывал вид на казармы, внезапно озарившиеся вспышкой активности. Несколько секунд там царил полный хаос - пилоты бежали к ангару. Некоторые все еще на бегу застегивали свои летные костюмы и натягивали шлемы, но под всем этим смятением было чувство порядка. Эти люди были профессионалами, знавшими свое дело.
Блейр оглядел Центр управления полетами, довольно кивая. Комната была полностью заполнена; капитан Тед «Маркер» Маркхэм, глава Центра управления, управлял техниками со своим обычным налетом диктаторства. Игнорируя остальных, Блейр сосредоточил внимание на Маньяке Маршалле, стоявшем у двери с Рейчел Кориолис. Похоже было, что майор спорил с техником насчет боезапаса, размахивая руками и говоря возбужденным голосом.
Он подождал, пока спор не закончился, затем подошел к Маньяку.
- У нас сегодня нет места картинным позам, майор, - тихо сказал он. - Эта миссия должна быть выполнена четко. Иначе… конец целой колонии на планете и всем, кто там живет. Вам понятно, мистер?
Маршалл дерзко встретил его взгляд.
- Я знаю свой долг, черт возьми. И я всегда делал все от меня зависящее.
- Просто помните, что стоит на кону. Вам не обязательно любить меня, майор, сильнее, чем я люблю вас. Но сегодня вы будете следовать моим приказам, или я с вас голову сниму.
- Я буду делать свою работу, - сказал Маньяк. - Вы просто выполняйте свою.

Предыдущая страница 9 Следующая страница


Сердце Тигра 10

«Тандерболт-300», система Локанда.

Блейр и Флинт вылетели последними, присоединившись к остальным истребителям, уже занявшим места вокруг носителя. Все четыре эскадрильи были в космосе - тридцать три корабля. Лейланд и Свенссон держали два перехватчика из Синей эскадрильи ближе к вражеской группировке, а техники отметили пять истребителей - две «Стрелы», два «Хеллкэта» и «Лонгбоу» - как не готовые к полету.
Блейр был рад, что в Золотой эскадрилье не было никаких технических проблем. По крайней мере, все десять «Тандерболтов» будут участвовать в этой миссии.
- Командир крыла - всем эскадрильям, - объявил он, установив свой истребитель в строй между Флинт и Хоббсом. - Мы достаточно часто выполняли боевые задания, так что, думаю, вы все уже знаете, что делать. Колдун, хотелось бы мне, чтобы вы были с нами на этом задании, но дозаправка в полете добавила бы очень много сложностей. Будьте наготове, и сделайте, пожалуйста, так, чтобы это старое ржавое ведро было еще на месте, когда мы вернемся.
- Удачи, полковник, - ответил Уайтекер.
- Остальным - мы должны поймать целый флот, - продолжил Блейр. - Амазонка, вы идете первыми. Зеленая эскадрилья - следовать за ними, Золотая - в тылу. Вперед, мальчики и девочки! - Он до отказа выжал рычаг ускорения, словно поставив в приказе жирную точку, и почувствовал, как двигатели набирают обороты, а давление вжимает его в кресло. - Запустить автопилоты, - сказал он. - Всем, кто думает, что еще может спать - это ваш последний шанс подремать перед тем, как станет жарко!
Он не думал, что кто-то действительно будет спать, хотя с включенными автопилотами это было возможно - предполагая, что адреналин и предвкушение битвы оставили хоть в ком-то желание расслабиться. Это был сорокапятиминутный полет на полном ускорении, и Блейр провел это время, раздумывая над своими планами и пытаясь найти способы увеличить их шансы на успех. Он видел драгоценную маленькую надежду уменьшить устрашающую разницу в силах. Теперь все зависело от удачи.
Блейр был застигнут врасплох зазвучавшей компьютерной тревогой. Они уже приблизились к отмеченной навигационной точке, и автопилоты автоматически отключались. Он проверил сканеры и увидел сигналы, обозначающие два сторожевых перехватчика, которые отслеживали перемещения килратского флота впереди. На сенсорах дальнего действия показались вражеские большие корабли, но пока что его монитор не отображал ничего на экране более точного, но менее мощного ближнего сканера.
Все шло, как и должно было. Пока что все было хорошо…
- Пастух - стаду, - сказал он, прерывая молчание в эфире. - Начинаем атаку… сейчас!

Капитанский мостик, килратский носитель «Хвар'канн», система Локанда.

- Принц!
Тракхат поднял глаза от своего компьютера. Офицер-тактик казался испуганным, но сложно было сказать, был ли этот испуг вызван чем-то на его сканерах или опасностью побеспокоить Тракхата.
- Принц, я вижу множество целей на радарах ближнего действия. Небольших… группу истребителей. По крайней мере четыре восьмерки!
- Местоположение? - проскрипел Тракхат.
- Низко по левому борту, расстояние - пятьсот октомаков , приближаются. - Офицер сделал паузу. - По всем признакам это земляне, принц…
- Конечно, это земляне, дурак! - в ярости крикнул Тракхат. - Кто бы еще послал против нас истребители? Но как?..
- Носитель землян, - сказал Мелек. - «Виктори».
- «Виктори», - повторил Тракхат; в эмоциональном порыве он то выпускал, то втягивал когти. - Землянам нельзя позволить остановить «Невидимую смерть». Прикажите выпустить все ракеты «Враг'чатх» немедленно и запустить истребители. Сейчас же!
- Мы можем выпустить эскадрилью «Красный клык» им навстречу, принц…
- Нет! У «Красного клыка» своя роль. Они присоединятся к битве позже.
- Как пожелаете, мой принц. Но я боюсь, что у землян для нас еще немало сюрпризов, - мрачно сказал Мелек, уже повернувшись, чтобы передать приказы Тракхата.
Принц вызвал голографическую тактическую карту в воздухе перед его командирским сидением. Он свирепо уставился на нее, словно сам гнев в его глазах был оружием, с помощью которых можно было уничтожить землян.
- Думаю, сюрприз ждет именно их, - тихо сказал он.
Мелек поднял глаза от своей консоли.
- Ренегат будет среди этих пилотов, мой принц, - заметил он. - Приказ в его отношении остается в силе?
Тракхат не сразу ответил. Если бы «Сар'храи» сумел повредить носитель землян в Тамайо, эти трудности бы не беспокоили его сейчас. Носитель и ренегат находились бы на какой-нибудь верфи Конфедерации, ожидая момента, чтобы присоединиться к сложному танцу планов Тракхата. Он надеялся, что покойный капитан «Сар'храи» сейчас страдал в бесконечной пустыне килратской преисподней, искупая вину за свою оплошность.
- Если ренегат будет обнаружен, его нужно избегать, - наконец сказал принц. - Еще не пришло время Ралгхе узнать свою судьбу…

«Тандерболт-300», система Локанда.

- Большие парни запускают ракеты, шкипер. - Голос в наушниках Блейра был закодирован, затем декодирован и реконструирован компьютером, но он узнал мягкие, ленивые интонации Скитальца. - Здоровые… должно быть, это те самые «Скипперы», о которых вы нас предупреждали.
- Пришло время дать им кой-чего еще для размышлений, - сказал Блейр. - Зеленая эскадрилья, выполнить план «Молот». Амазонка, обеспечьте им прикрытие…
- Есть, - сказал Бертерелли; его голос звучал спокойно и профессионально.
- Уже в пути, полковник, - вмешалась Мбуто секунду спустя. - Вперед, Синяя эскадрилья, давайте дадим кошкам прямо по зубам!
«Лонгбоу» и «Стрелы» направились к флагманскому кораблю Тракхата. Блейру пришлось быстро сымпровизировать план атаки, когда килратский флот был обнаружен, и план «Молот» был модификацией тактической операции, которая, как он надеялся, должна была сработать.
Главной уязвимостью килрати была их опора на высокоорганизованный культ лидера на всех уровнях общества. От самого Императора до самого заурядного унтер-офицера, лидеры должны были принимать практически все решения, даже самые маленькие тактические ходы, которые человек мог выполнить по собственной инициативе. Командная иерархия Империи была достаточно гибкой, но имперский отряд без главы быстро терял упорядоченность.
И лидеры килрати очень хорошо это знали. Они доблестно сражались в битве, как любой из их расы, но они также очень хорошо понимали, что нуждаются в защите.
Значит, угроза флагману Тракхата может полностью отвлечь внимание килратского принца, по крайней мере на время. Скорее всего, он сконцентрирует силы больших кораблей, чтобы встретить угрозу, и это могло дать время Блейру и Золотой эскадрилье время, которое им нужно было, чтобы что-нибудь сделать с ракетами, которые уже летели прочь от вражеского флота. Если бы килрати сосредоточились на том, чтобы защитить себя, их ракеты стали бы уязвимыми.
- Золотая эскадрилья, оставайтесь со мной, - продолжил он. - Давайте обойдем эти тяжелые штучки, если сможем.
- Правильно! - подхватил Вакеро. - Чем дальше, тем лучше.
Все еще на полной скорости, «Тандерболты» бросились в погоню за килратскими ракетами, но несмотря на предпочтения Блейра, их курс пролегал очень близко к одному из вражеских эсминцев. На секунду он задумался о том, стоит ли обойти корабль, но это могло дать килратскому ударному отряду слишком большое преимущество во времени. Блейр решил, что единственный выбор - рискнуть и пройти под заградительным огнем вражеского корабля…
- Проверьте ваши щиты, друзья, - приказал он. - И прекратите огонь. Наша цель - истребители.
- Проклятие, - почти неслышно выругался Маньяк. - Мы могли бы пришить этого ублюдка, если бы захотели…
- Придерживайтесь программы, Маньяк, - предупредил Блейр.
- Я знаю, я знаю, - сказал Маршалл. - Мне что, уже и помечтать нельзя, сэр?
Эсминец открыл огонь, большие энергетические заряды вылетали из его турелей. Один из выстрелов пришелся в щиты правого борта истребителя Блейра, и его монитор осветился красным, когда компьютер оценил энергопотери. Не слишком много таких попаданий понадобилось бы, чтобы снести щиты и повредить броню.
Самой большой проблемой, однако, было просто держаться за ручку управления и пытаться идти прежним курсом. Каждый его нерв и мускул хотел начать действовать, хоть как-нибудь, но действовать, но Блейр заставил себя придерживаться курса. Он надеялся, что другие последуют за ним.
- В меня попали! В меня попали! - это был Зверь Йегер. - Прямое попадание в носовые щиты. Генератор перегружен…
- Держись, партнер, - сказала Кобра. В этот раз она снова была его ведомым. - Успокойся немного. Я сейчас пристроюсь впереди. - Блейр посмотрел на тактический дисплей и увидел, что лейтенант подкрепила свои слова делом, поместив свой «Тандерболт» прямо перед машиной Йегера. Она могла принять на себя по крайней мере часть выстрелов, направлявшихся в его сторону… но это было опасным ходом - держать такой плотный строй.
- Как ваше состояние, Зверь? - спросил он.
- Носовой генератор щитов отключился, полковник, - доложил Йегер уже спокойнее. - Но я сейчас перенаправляю энергосистемы. Это будет временной заменой, но щиты снова начнут работать.
- Вы можете прервать…
- Нет, полковник. Я продолжу долгий рейс.
- Этот подонок все еще стреляет, - заметил Маньяк. - Чуть не снес мне крыло. Все равно хочется разнести его в клочья.
- Маньяк, если мы сумеем разобраться с ракетами, я лично гарантирую вам, что мы вернемся и поджарим усы этому коту, - сказал ему Блейр. - Кто-нибудь еще получил повреждения?
Никто больше не получил. Они уже покинули опасную зону вокруг эсминца, хотя какие-нибудь шальные выстрелы еще могли их достать. Но худшее было позади…
Кроме того, конечно, что надо было еще остановить ракеты.

Капитанский мостик, килратский носитель «Хвар'канн», система Локанда.

- Охотник свободно разгуливает в стаде, мой принц. Их бомбардировщики повредили передние щиты и вывели из строя нашу главную ракетную установку.
- Земляне - дичь, а не хищники, - огрызнулся Тракхат. Ему не нравилось то, как Мелек начал относиться к врагу. Уважение или восхищение могло быть выражено только к хищникам, и земляне не соответствовали этому статусу, как бы они ни сражались, чтобы спастись от когтей и клыков Империи.
- Может быть и нет, - почти мягко сказал Мелек. - Но в данный момент эта дичь опасна. Угроза флагманскому кораблю не может быть оставлена без внимания, мой принц. И это не единственная проблема…
- Успех землян долго не продлится, - ответил Тракхат. - Их слишком мало, чтобы справиться со всеми нашими кораблями. Особенно, когда взлетят все истребители.
- Нападение на флагман может быть всего лишь отвлекающим маневром, принц. Земляне делают ложные выпады и угрожают, но не выжимают все из своих ускорителей. Также они не слишком охотно сражаются с нашими истребителями. Мы уничтожили два средних истребителя-перехватчика и один бомбардировщик, еще несколько повреждены. Но одна из их эскадрилий пустилась в погоню за ракетами. Если они смогут перехватить ракеты, весь наш план пойдет насмарку. Мы должны подумать над тем, чтобы послать дополнительные истребители для прикрытия ракетного удара.
- Нет, Мелек, - наконец произнес Тракхат. - Нет, «Красных Клыков» будет достаточно, чтобы справиться с этим заданием. Остальные истребители останутся здесь, чтобы поддержать флот. И чтобы угрожать земному носителю после того, как они отступят.
- Как прикажете, принц, - ответил Мелек. Но Тракхату показалось, что он услышал нотки несогласия в тоне своего слуги. С этим нужно было разобраться, чтобы не допустить перерастания несогласия в открытое неповиновение.
Жаль, действительно жаль было бы, если бы Тракхату в конце концов пришлось покончить с ним. Мелек был слишком ценным подчиненным, чтобы можно было просто так избавиться от него.

«Тандерболт-300», система Локанда.

- Держитесь за ними, - проговорил Блейр сквозь стиснутые зубы. - Держитесь за ними…
Группа килратских ракет ярко мерцала на его ближних сканерах, уже почти в пределах досягаемости оружия - земляне продолжали погоню. Затем они снова исчезли, замаскировавшись и став равно невидимыми для электронного сканирования и невооруженного глаза. Это делало погоню весьма напряженной - не зная, когда цели снова станут видимыми или где они окажутся после очередной смены курса. Но терпения и небольшой удачи по-прежнему могло хватить, чтобы остановить килратские боеголовки… если землянам удастся удержаться за «Скипперами». Если бы хоть одна из них скрылась от истребителей Конфедерации, снова напасть на их след было бы практически невозможно.
- Хоббс, вы с Флэшем поиграйте в салочки с этими ребятами, - объявил Блейр по тактическому каналу. - Будьте с ними, пока не покончите со всеми, и попытайтесь дать нам знать, если хоть одна из них прорвется мимо вас. Берегите ракеты, если сможете… возможно, позже вам придется столкнуться с противниками посерьезнее. - Он помолчал. - Остальным оставаться со мной. Мы найдем следующую группу, пока Хоббс будет забавляться здесь. Стреляйте в любую цель, только из пушки… и не отклоняйтесь от летных планов. Сделаем это!

Лидер «Красного клыка», система Локанда.

Капитан Гралдак нар Сутагхи разогнал свой истребитель «Стракха» до полной скорости и посмотрел на значки, мигавшие на его сенсорах. Земляне сейчас находились среди ракет, стреляя, когда «Враг'чатхи» становились видимыми, чтобы позволить компьютерам исправить курс в полете. Пришло время воинам Гралдака показать свое присутствие.
У него было численное превосходство над землянами - две восьмерки истребителей под его командованием против восьми и двух земных «Тандерболтов». Но это не было подавляющим превосходством. Если бы только принц Тракхат предоставил дополнительную поддержку из истребителей для ракет! Но вместо этого он решил придержать большую часть имперских истребителей, чтобы защитить свой флагман, несмотря на то, что даже полуслепой чурна мог бы понять, что атака землян была просто отвлекающим маневром, чтобы оставить большую часть имперских войск вокруг флота, когда они попытаются остановить ракеты.
Было бы неплохо, если бы флагман Тракхата уничтожили, подумал Гралдак. Принц и его дряхлый дед не сделали ничего правильно с тех пор, как началась война с землянами. В Империи сейчас зрело беспокойство, первый признак ветра перемен. Если бы только железную хватку когтей императорской семьи удалось ненадолго ослабить, Кланы могли бы восстать и сбросить их. Затем Империя закончила бы эту бесплодную войну с людьми, пришла бы к соглашению с ними как с хищниками вместо того, чтобы видеть их, как Тракхат, всего лишь добычей.
Но пока что война продолжалась, и Гралдак должен был исполнять свой долг и защищать свою честь.
- Лидер «Красного клыка» - эскадрильи «Блестящий коготь», - громко объявил Гралдак. - Отключите маскировку и нападайте на землян. Честь битвы ваша.
Истребители «Блестящего когтя» были равны по классу земным «Тандерболтам», особенно если учитывать элемент неожиданности с их стороны. Они могли занять землян на несколько важных минут, по крайней мере, и это могло дать другим ракетам время уйти подальше. Если бы они оторвались на более чем несколько тысяч октомаков от земных истребителей, их бы было еще труднее засечь.
А эскадрилья «Красный клык» пока что могла оставаться в стороне от битвы, пока Гралдак не решит, как лучше вмешаться. В конце концов, не только ракеты могли скрываться под маскировкой.

Глава 13.

«Тандерболт-300», система Локанда.

- У нас компания, полковник. Я насчитала восемь, идут на перехват по направлению от ноль-один-шесть к три-пять-восемь.
Перекрестье прицела мигнуло на дисплее, и Блейр глянул на монитор системы прицеливания справа от себя, как только услышал слова Флинт. Цели?.. Откуда они появились?
У него похолодело в животе, когда компьютер показал схему ближайшей цели, асимметричной, с торчащими рогами, придававшими ей грозный и чуждый вид. Еще до того, как увидеть название, Блейр узнал эту модель и тихо выругался. Он сразу понял, против чего предстоит сражаться.
Истребители «Стракха».
Пока что они были сравнительно редки в арсенале килрати, продвинутый космический истребитель, оснащенный самыми передовыми разработками килратской науки. Разведка назвала их «Невидимыми котами» еще до того, как их в первый раз встретили в бою, и они вполне оправдывали свое имя. Они были спроектированы для незаметных полетов; в материал корпуса входили материалы, искажающие показатели сенсоров, а их форма обманывала большинство сканирующих систем. Правда, хуже всего было то, что на них было установлено маскировочное устройство, которое действительно могло скрыть корабль от любого обнаружения, по крайней мере на короткие периоды времени. Но, в отличие от ракет «Скиппер», они могли скрываться без обязательного отключения маскировки, необходимой для проверки навигационных данных.
На новые «Экскалибуры», которыми несколько недель назад восторгалась Рейчел Кориолис, должны были быть установлены земные копии захваченного килратского маскировочного устройства, но «Экскалибуры» еще не выпускали, в то время как «Стракхи» стояли на вооружении уже достаточно давно. И они были здесь, в системе Локанда, прямо сейчас.
- Я вижу их, Флинт, - Блейр подтвердил вызов своего ведомого. - Сопровождающие, которые должны отвлечь нас от ракет.
- Трудно игнорировать их, - сказала Флинт. - Особенно, когда они так хотят с нами встретиться…
Он не ответил ей.
- Маньяк, Кобра, вступите в бой с истребителями сопровождения. Ведомые, оставайтесь с ведущими. Остальным оставаться на прежнем курсе, вступать в бой, только если вас атакуют.
- Готов к рок-н-роллу, - отозвался Маньяк. - Давай, Сэнди, научим этих котят нескольким новым полетным трюкам!
- Мы уже в пути, - вскоре добавила Кобра.
Четыре «Тандерболта» покинули строй - Маньяк и Сэндмен повернули влево, Кобра и Зверь - вправо, готовясь встретить приближающиеся корабли килрати. Блейр надеялся, что его люди смогут выстоять при соотношении два к одному.
Четыре земных истребителя продолжили преследовать килратские ракеты. Если хоть одна из них прорвется…
Блейр отогнал эту мысль. Сейчас ему нельзя было сомневаться.
- Кис-кис, я здесь, - дразнился Маньяк. - Приготовься стать кошачьим кормом!
«Тандерболты» по-прежнему держали строй, пролетая сквозь вражескую эскадрилью. Система нацеливания Блейра выбрала ближайший истребитель и захватила цель, и когда крестик прицела загорелся красным, Блейр выстрелил из пушек. Энергетические лучи поцарапали килратский корабль, не пробив щиты. Но через секунду выстрелила Флинт. Вражеский корабль попытался увернуться, но слишком поздно. Пушки Флинт пробили щиты, броню и корпус, и «Стракха» взорвалась.
- Двадцать один! - крикнула Флинт. Ее голос был возбужденным и энергичным. - Спасибо за то, что подставили его под мой удар, полковник!
- В любое время, лейтенант, - ответил Блейр. - Просто держите свое остроумие при себе. Будьте хладнокровны.
Еще один взрыв показался по левому борту - Скиталец поразил цель. В это время Хоббс и Флэш покинули строй, чтобы догнать ракеты. Четыре оставшихся «Тандерболта» в редеющем отряде Блейра понеслись дальше, мимо еще одного «Скиппера», который сумели подстрелить Вакеро и Блейр. Он не взорвался, но система прицеливания Блейра показала серьезные повреждения системы наведения и маневровых двигателей ракеты. Она практически точно пролетит мимо цели.
Им не нужно было уничтожать цели - достаточно вывести их из строя. Еще одно преимущество, пусть и небольшое…
Им сейчас нужно было любое преимущество, которое они могли отыскать.

«Тандерболт-308», система Локанда.

- Осторожнее, Зверь, у тебя один на хвосте! - Лейтенант Лорел Бакли проглотила ругательство и повела истребитель в сторону Йегера, чтобы поддержать его. Практически с того самого момента, как они вошли в зону поражения, килрати жестко атаковали их; истребители, пользуясь численным превосходством, роились вокруг землян, как разъяренные шершни. «Стракхи» были опасными соперниками даже при равном соотношении сил; когда же на их стороне было численное преимущество, они становились смертоносными.
Но четыре «Тандерболта» могли отвлечь их на время, и это могло дать Блейру время, которое было ему нужно. Кобра обнаружила, что ненадолго задумалась, не попытался ли полковник избавиться от пилотов, которым он меньше всего доверяет, приказав ей и Маньяку напасть на сопровождающие истребители. Все в крыле знали, как он относился к Маршаллу, и она подозревала, что у него такое же мнение и о ней после их стычек из-за Ралгхи и Флинт.
А истребитель Йегера был единственным, получившим повреждения от огня эсминца. Оставили ли его как приманку, потому что посчитали, что и он не представляет ценности?
С другой стороны, он оставил Диллона в паре со своим драгоценным дружком-килрати, а Флэша считали неквалифицированным практически все.
Нет, Блейр не отдал этого приказа потому, что его личные чувства заставили его сделать этот выбор. Скорее всего, он решил, что она и Маньяк лучше проявят себя вот в такой всеобщей свалке, чем в погоне за ракетами. Четыре «Тандерболта» против восьми «Стракх» - нет, теперь шести, после того, как Флинт и Маньяк уничтожили по одной - такое соотношение сил заставляло действовать агрессивно, а это Кобра Бакли умела хорошо.
- Держись, Зверь, - сказала она, подводя свой истребитель в хвост машины Йегера. - Приготовиться… Поворачивай налево! Налево! - одновременно с этим криком она привела в действие бластеры.
Йегер отвернул влево, затем снова вправо, когда включил тормозные двигатели. «Стракха», поврежденная пушками Кобры, пронеслась мимо «Тандерболта» Зверя, и Йегер открыл огонь по неприкрытому хвосту; хвостовые щиты все еще мерцали после яростной атаки Кобры.
Сначала ничего не произошло. Затем щиты отключились, и пушки Йегера пробили броню. Один из выстрелов достал энергетическую установку, и «Стракха» взорвалась.
- Хорошо стреляешь, партнер! - с ухмылкой сказала Кобра.
- Тебе спасибо, - ответил Йегер. - Осталось всего пятеро.
- Четверо! - вмешался Маньяк. - Я уже прибил двух этих ублюдков. Эй, вы двое, присоединяйтесь к вечеринке! Множество прекрасных маленьких кошачьих задниц для всех!
- Появились еще двое, Кобра, - доложил Йегер. - Сверху и впереди… черт! Мой генератор щитов снова отказывает!
- Зверь, отступай, позволь мне справиться…
Две «Стракхи» сконцентрировали свой огонь на «Тандерболте» Йегера. Выстрел за выстрелом поражали истребитель. Он пытался повернуть в сторону, но Бакли видела, что уже слишком поздно. Носовой щит отключился…
Затем все закончилось. Огненный шар поглотил истребитель Йегера, настолько яркий, что компьютер немедленно включил поляризаторы, чтобы защитить ее глаза. Когда она снова обрела зрение, ничего не осталось от корабля Гельмута Йегера, кроме быстро расширявшегося облака искореженных, опаленных металлических обломков.
Она с трудом могла поверить, что это произошло так внезапно. Совсем недавно Йегер был там… теперь его уже нет. Это заставило ее вспомнить ужасы килратского трудового лагеря, охранников, которые могли убить раба без предупреждения, людей, знакомых ей и исчезнувших в ночи… Кошки всегда были такими - всегда убивали без предупреждения и беспощадно, радуясь смерти, ужасу и боли…
- Ублюдки! - закричала она, включая форсаж и направляясь к ближайшей «Стракхе», одновременно открыв огонь из всех пушек. - Проклятые кошачьи ублюдки! Я встречу всех вас в аду!

Предыдущая страница 10 Следующая страница


11 Уильям Р. Форстчен, Эндрю Кейт

Лидер ударного отряда, система Локанда.

Гралдак нар Сутагхи обнажил когти, когда четыре земных истребителя унеслись прочь от начинавшейся битвы. Получается, лидер отряда людей знает, как охотиться, мрачно подумал он. Принц Тракхат наградил их командира крыла именем: Сердце Тигра. Сегодня этот человек оправдывал честь этого имени, продолжая выполнять свою миссию несмотря на все преграды, которые ставила на его пути Империя.
Понимал ли Тракхат, что за воином был этот землянин? Принц не слишком уважал своих врагов-людей, даже тех, кто получал килратское имя вендетты.
Все равно. Единственным, что имело значение на данный момент, была победа, и она была практически в когтях Гралдака. Земляне сумели уничтожить две из четырех групп ракет, и они почти догнали третью. Но дальше им не продвинуться.
- Эскадрилья «Красный клык», - громко произнес он, чувствуя, как жажда битвы вскипает в его венах. - Отключить маскировку и атаковать!

«Тандерболт-300», система Локанда.

- Держи их подальше от меня! Держи их подальше от меня! - Блейр слышал крик Вакеро в наушниках. - Скиталец, где ты, черт тебя дери?
- Продержись еще немного, приятель, - ответил китаец. - Кавалерия уже в пути.
Блейр перевел внимание на свой монитор; прямо на него, стреляя из пушек, летела «Стракха». Этот последний отряд вражеских кораблей напал на них из ниоткуда, восемь истребителей против их четырех, и земляне сражались за свои жизни. Даже когда он провел на «Тандерболте» крутой поворот, уклоняясь от огня, часть его разума думала о другой части битвы… и о времени. Каждая проходящая секунда уводила последнюю группу килратских ракет все дальше от земных истребителей, позволяя им рассредоточиться. Вскоре станет совсем невозможно засечь их, даже если они больше не станут маскироваться.
Не открывая огня, он следил, как «Стракха» входит в его радиус поражения, и выжидал. Затем мимо пронеслась Флинт, ее бластеры были нацелены на вражеский корабль. Блейр присоединился к очереди, и «Стракха» развалилась на части.
- Двадцать два, лейтенант, - сухо заметил он.
- Нет, сэр, он ваш. Я просто слегка повредила его. - Судя по голосу, Флинт устала едва ли не сильнее, чем он.
- Мы поспорим об этом, когда вернемся на старушку Вик, - проговорил он, пытаясь придать голосу ободряющие нотки. Флинт сегодня была образцовым помощником в звене Блейра, держа строй, постоянно поддерживая его, никогда не забываясь и не поддаваясь искушениям. После того первого попадания она еще никого не уничтожила чисто, но казалось, что ее не особенно волновали упущенные возможности набрать побольше очков в своих поисках мести. «После этого я никогда больше не буду в ней сомневаться», - сказал он себе, снова переведя внимание на сенсоры. - Ищу новые цели.
Впереди были еще четыре «Стракхи».
- Все ли готовы еще к одному бою? - спросил он. - Цели на одиннадцати часах, ниже вас. Давайте пригвоздим их!
Четыре «Тандерболта» сомкнулись в плотном строю и направились к новым целям. «Стракхи» быстро разомкнули строй, не ожидая обычной возможности провести индивидуальную атаку, без которой обходился редкий бой с килрати. Их командир, должно быть, очень хороший лидер, подумал Блейр.
- Вакеро, Скиталец, поработайте с этими четырьмя, - сказал Блейр. - Я хочу попробовать добраться до остальных ракет. Вы со мной, Флинт?
- Рядом с вами, полковник, - ответила она.
Он свернул влево и увеличил скорость, истребитель Флинт держался рядом. Два оставшихся «Тандерболта» направились прямо к «Стракхам», но эти килратские пилоты не попались на удочку ближнего боя. Блейр увидел, как изображения на его сканере замигали и исчезли, когда «Стракхи» снова замаскировались. Он тихо выругался.
- Следите внимательно, товарищи, - сказал он по общему каналу. - Они вернутся. Я в этом уверен.
И внезапно они вернулись, по крайней мере, две из них. Пара килратских истребителей материализовалась прямо у него на хвосте, запустив ракеты и снова исчезнув из поля зрения. Блейр выпустил обманную цель и сделал крутой вираж, чувствуя знакомый прилив адреналина в крови. Одна из вражеских ракет перенацелилась на обманку, но вторую не обманули хитрые электронные приборы, и она продолжила погоню за «Тандерболтом». Блейр сделал еще один вираж, снова направляясь к обманке. Времени оставалось все меньше…
Его истребитель пронесся мимо двух ракет за секунду до того, как килратская боеголовка взорвалась. Взрыв, раздавшийся прямо за ним, был похож на восход солнца. Индикаторы щитов показали значительную потерю мощности, но гораздо меньшую, чем была бы, если бы ракета врезалась в щиты и взорвалась. Через секунду он проверил мониторы и вздохнул с облегчением - взрыв достал и вторую килратскую ракету.
Затем прямо по курсу появилась еще одна «Стракха», открывшая огонь из пушек и ракет. Блейр ответил огнем своих пушек, а вскоре к сражению присоединилась Флинт. Когда мощность переднего щита Блейра уже упала до нуля, «Стракха» исчезла в большом огненном шаре. Блейр услышал радостный крик Флинт. Затем присоединились Вакеро и Странник, объявив о еще одном сбитом истребителе.
- Остальные два парня убегают! - прокричал Вакеро, все следы мирного музыканта пропали. - Похоже, что мы их хорошенько проучили в этот раз!
- Вы позволите преследовать их, сэр? - через пару секунд добавила Флинт.
- Ответ отрицательный, - резко ответил Блейр. - Ответ отрицательный! Мы должны догнать ракеты! Начинайте сканировать немедленно!
Но было слишком поздно. Его сенсоры не показали ничего, кроме обломков и открытого космоса, даже на самом пределе действия. Остальные ракеты «Скиппер», по крайней мере пять, исчезли.
Блейр уставился на пустые экраны, не в силах поверить тому, что они ему говорили. Черт возьми, они были так близко…

Капитанский мостик, килратский носитель «Хвар'канн», система Локанда.

- Докладываю, мой принц.
- Что у тебя, Мелек? - Тракхат наклонился вперед в кресле, направив взгляд на громоздкую фигуру слуги.
- «Стракхи» ускользнули от земных «Тандерболтов», мой принц. - Мелек промолчал. - Несбитые ракеты продолжают идти своим курсом, и теперь земляне вряд ли сумеют перехватить их. Колонии не выжить.
Тракхат обнажил клыки.
- Хорошо. Получается, что мы сделали то, зачем сюда пришли. Это точно заставит землян поспешно попытаться отомстить. - Он с трудом сдерживал наслаждение, горевшее внутри. Это было первым шагом, чтобы закончить долгую войну. - Флот прекратит бой и направится к точке прыжка, ведущей к системе Ариэль. Оставим землянам их… владения. Пусть они решат, довольны ли они ценой, заплаченной за то, чтобы мы ушли от их колонии.
- Мой принц… много истребителей повреждено, и у них заканчивается топливо. «Стракхи» на самом пределе своей досягаемости. Мы что, не подберем их сначала? - Взгляд Мелека был почти вызывающим.
- Реакция землян будет непредсказуема, Мелек. Они могут решить нанести удар возмездия после того, как поймут, что единственное, что им осталось - месть. Мы не должны слишком долго задерживаться. Все истребители, которые смогут с нами встретиться, пусть садятся, но мы не будем ждать отстающих. - Тракхат сделал паузу. - Ты можешь приказать, чтобы танкеры дозаправили их, если хочешь. Передай мои приказы… немедленно.

«Тандерболт-300», система Локанда.

- Боже мой, полковник, что нам теперь делать? - Голос Флинт был неровным - от усталости, шока или разочарования. Блейр не был уверен, от чего. - Их… нет.
- Мы сделаем все, что еще сможем, - ответил он, изо всех сил пытаясь скрыть отчаяние в собственном голосе. - И будем молиться, что системы защиты засекут этих уродцев до того, как они причинят вред колонии…
- Я сосчитал их; их было пять, полковник, - сказал Вакеро. - Не можем ли мы накрыть огнем их пути приближения и достать их до того, как они долетят до планеты?
- Мы можем попытаться, - ответил Блейр.
- Так что… мы отправляемся домой, шкипер? - спросил Вакеро.
- Но… колония, - запротестовала Флинт. - Мы не можем просто повернуть назад сейчас. Мы должны попробовать остановить эти ракеты!
- Мы сделаем все, что в наших силах, лейтенант, - сказал ей Блейр. - Рассредоточьтесь и продолжайте охоту, и вызовите дозаправочный корабль с «Виктори». Планетарная защита и любые другие корабли вокруг Четвертой тоже могут искать. Но мы не можем следить за тем, чего не видим. И мне особенно не на что надеяться.

Глава 14.

«Тандерболт-300», система Локанда.

- По последним данным, килрати собираются вокруг точки прыжка в Ариэль. Похоже, они отступают. Даже не беспокоятся о том, чтобы забрать все свои истребители. Может быть, мы сможем достать еще нескольких этих ублюдков до того, как все закончится.
Блейр уже не слишком был заинтересован в килрати. Он беспокоился о другом.
- Что известно о положении Четвертой, лейтенант?
- Не слишком хорошее, сэр, - проговорил Роллинс. - Доклады с колонии показывают, что по крайней мере пять ракет прорвались. Они были запрограммированы на взрыв в верхних слоях атмосферы, так что система противоракетной обороны не смогла даже выстрелить по ним. Некоторое время мы не будем знать, настолько ли этот вирус страшен, как все говорят, но… в любом случае, как я сказал, выглядит все это неважно.
- Вас понял, «Виктори». Конец связи. - Блейр наклонил голову. Доклад был примерно таким, как он ожидал, но от этого было не легче. Пять килратских боеголовок с биологическим оружием, взорвавшихся высоко в небе колониальной планеты… это гарантировало быстрое распространение болезни, которую они несли. Очень скоро последствия нападения проявят себя.
Локанда-4 практически погибла, и Мейверик Блейр, великий пилот и герой войны, был в этом виноват. Он проиграл…
Блейр отбросил эту мысль и сконцентрировался на управлении истребителем. Его «Тандерболт» прошел через долгую битву с незначительными повреждениями, но у него были проблемы с маневровыми двигателями по левому борту, и компьютер не смог перенаправить электрические цепи по более надежному маршруту.
Они были поблизости от места, где раньше располагался килратский флот, который, к счастью, на полной скорости отступал к ближайшей точке прыжка. Зеленая и Синяя эскадрильи вернулись на «Виктори» после длительной отвлекающей атаки на флагман Тракхата. Однако Золотая эскадрилья осталась, ища потерявшегося пилота.
Удивительно, но только истребитель Зверя Йегера был отмечен как уничтоженный в бою, хотя несколько других были в ужасном состоянии. Как Хоббс вообще еще летел, оставалось тайной, а оружейные системы Вакеро вышли из строя в последней схватке со «Стракхами». Но один «Тандерболт» пропал без вести, и Блейр приказал Золотой эскадрилье рассредоточиться и найти пропавшего… или его останки.
Лейтенант Александр Сандерс, позывной Сэндмен… Блейр так и не узнал его. Он был ведомым Маньяка на протяжении всей операции и проводил большинство свободного времени с Маршаллом. Хотя он всегда поражал Блейра, будучи полной противоположностью Маньяку - спокойный, надежный, лояльный, - Сандерс и Маршалл были хорошими друзьями и товарищами по звену. У Блейра с лейтенантом отношения не сложились из-за вражды между ним и майором.
Теперь было похоже на то, что Блейр его так и не узнает. Маньяк позволил отделить себя от своего ведомого в бою с килратской эскадрильей сопровождения, а Кобра защищала себя после гибели Йегера, так что никто не видел, как сражался Сэндмен. Его могли уничтожить, или просто повредить и оставить в дрейфе… или же он катапультировался из истребителя. Они должны были искать, пока не получат полной уверенности.
Прилетел дозаправочный шаттл с «Виктори», заполнив топливные баки истребителей до отказа, и теперь восемь оставшихся истребителей сформировали широкий поисковый строй, ища хоть какие-то следы пропавшего пилота. Они едва видели друг друга на сенсорах, а каналы связи почти все время молчали. Все знали, что миссия провалилась. Все устали после многих часов стресса и напряжения, усиленного таким долгим сражением, какого долго не было ни у кого из них.
- Плохие новости, полковник, - в его мысли вторглась Кобра. - Я нашла обломки. Анализ материала показывает сходство с броней «Тандерболта»… Похоже, это машина Сэнди.
- Вы уверены, что это не обломок корабля Йегера?
- Нет, сэр. Слишком далеко от места, где погиб Зверь.
- Начинайте сканирование, Кобра. Если здесь неподалеку спасательная капсула, найдите ее.
- Я попробую, сэр, но вы знаете котов. Если они найдут пилота после катапультирования, они либо расстреливают его, либо захватывают для допроса, а потом убивают на потеху корабельных аристократов.
- Все равно проверьте, Кобра. Если есть хоть один шанс, что Сэндмен все еще жив, я хочу найти его. - Блейр помолчал. - Всем истребителям, это Лидер. Соберитесь вокруг Кобры и продолжайте ваши поиски там.
Он увеличил скорость. Кобра, конечно, была права. Шансы найти Сандерса живым были слишком низкими, чтобы хоть кто-нибудь в них верил, кроме безнадежного оптимиста, но нужно было попытаться.
Это был жалкий жест, противопоставленный провалу миссии по защите колонии, но он ничего больше не мог сделать сейчас.

Мостик, носитель «Виктори», система Локанда.

- Мы приближаемся к Золотой эскадрилье, сэр.
- Очень хорошо, мистер Дюбуа, - ответил Эйзен рулевому. - Теперь поддерживайте неизменное положение. Сенсоры на полную мощность. Давайте поможем полковнику в поисках его человека. Вам есть что добавить, лейтенант Роллинс?
- Золотой эскадрилье передать нечего, сэр. - Роллинс повернулся вместе с креслом лицом к капитану. - «Ковентри» передает новую информацию о килратском флоте. Несколько их кораблей прыгнуло, но похоже, что «Сар'храи» задерживается. Может быть, для того, чтобы подобрать отстающих из ударного отряда кошек. Если бы мы присоединились к крейсеру, мы могли бы хорошенько их поцарапать…
- Это носитель, а не дредноут, лейтенант, - сказал Эйзен. - Носитель с крылом истребителей, которое вряд ли в ближайшее время сможет провести ударную операцию. А находясь настолько близко к точке прыжка, мы всегда рискуем, что что-нибудь может появиться оттуда в самый неподходящий момент.
- Да, сэр, - ответил Роллинс. Он выглядел разочарованным.
- Слушайте, я знаю, как все себя чувствуют. Коты прорвали нашу оборону, и у колонии, скорее всего… проблемы. Вы хотите нанести ответный удар. Я тоже хочу, верьте мне. Но нет смысла соединять одну трагедию с другой. Флот Конфедерации не может позволить себе бросаться кораблями в бессмысленных операциях, а наша попытка уничтожить «Сар'храи» как раз подходит под это определение.
Это были правильные слова, сказал себе Эйзен. Но они ему совершенно не нравились.
- Капитан? - это был Танака, офицер радиолокации. - Сэр, я вижу только семь истребителей на радаре. Их должно быть восемь…
- Какого дьявола? - взорвался Эйзен. - Найдите оставшийся истребитель. А вы, Роллинс… выйдите в эфир и скажите Блейру, чтобы он провел перекличку!

«Тандерболт-300», система Локанда.

- Сенсоры подтверждают это, полковник. Лейтенант Питерс не подчинилась вашему приказу уплотнить поисковый строй. Вместо этого она улетела по направлению к точке прыжка на Ариэль.
- Проклятие… - Блейр оборвал себя. - Похоже, что она слушала общий канал, когда вы передавали мне информацию о перемещении противника. Решила немного подравнять счет с килратскими истребителями, которые, как вы сказали, собирались оставить.
Ему нужно было внимательнее наблюдать за Флинт, сказал он себе гневно и горько. Она была образцовым ведомым на протяжении всего боя, но ей было ужасно видеть, как эти последние несколько истребителей ускользнули, чтобы запустить свои смертоносные ракеты по колонии.
По ее родному миру…
Все, что ей сейчас было нужно - еще один сбитый противник, чтобы закончить мстить за своего брата, а затем еще почти шестьдесят - за отца. Но сколько еще килрати нужно было убить Флинт, чтобы отомстить за население целой планеты?
- Полковник, - вмешался Эйзен. - Килратский носитель все еще находится около точки прыжка. Возможно, некоторые истребители не повреждены. Ваша лейтенант Питерс отправилась прямо на бойню, и она не отвечает на наши приказы вернуться на корабль. Можете ли вы сделать что-нибудь, чтобы остановить ее? - Капитан замолчал на несколько секунд. - Это вам решать, Блейр.
Он посмотрел на изображение Эйзена на экране связи, его разум блуждал. У Флинт была очень большая фора, и ко времени, когда он смог бы организовать какую-нибудь спасательную операцию, она уже могла погибнуть. Золотая эскадрилья была потрепана, измучена, с опустошенными ракетными установками, и все «Тандерболты» были повреждены. Здравый смысл подсказывал, что пора было подсчитывать потери и позволить Флинт совершить свой последний самоубийственный жест. Как бы ни расстроена была Робин Питерс, она не была глупой. Она просто хотела погибнуть в бою.
Но другая часть Блейра просто не могла оставить ее. Та же самая, что отдала приказ искать Сэндмена. Хорошие пилоты не сдаются и никогда не бросают своих ведомых.
- Я полечу за ней, сэр, - наконец сказал он. - Посмотрю, что еще можно сделать.
Эйзен ответил не сразу.
- Вас понял, полковник, - наконец сказал он. - И… удачи.
- Это Лидер, - сказал Блейр, более решительно, чем прежде. - Если бы Сандерсу удалось катапультироваться, мы бы его уже нашли. Прекращаем поиски, друзья. Хоббс, посади их, а я лечу за Флинт.
- Друг мой, ты не можешь лететь один… - запротестовал Хоббс.
- Я с вами, - Кобра заглушила мягкий голос Ралгхи. - Вперед!
- Я лечу один, - твердо сказал Блейр. - Это прямой приказ. Всем истребителям вернуться на «Виктори». Один бродячий пилот в день - этого более чем достаточно.
- Но… - Кобра, казалось, была готова начать очередную перепалку.
- Я сказал, что это прямой приказ. - Блейр сделал паузу. - Но… Кобра, ваши со Скитальцем корабли меньше всего повреждены после моего. Садитесь, пусть механики залатают все важные детали, которые были повреждены, затем загрузите новые вооружения и дозаправьтесь. Приготовьте еще один заправочный шаттл и летите вместе с ним к точке прыжка на Ариэль. Нам с Флинт понадобится топливо до того, как мы вернемся.
- Если ты вернешься, - сказал Ралгха. - Я не понимаю, зачем ты это делаешь, друг мой. Ты подвергаешь себя опасности без видимой причины…
- Она мой ведомый, Хоббс. Я должен сделать это. Теперь выполняй приказ. - Он отключил связь злобным ударом по кнопке, затем включил навигационный компьютер, прокладывая курс туда, куда улетела Флинт.
Единственной надеждой Блейра было то, что его жест не окажется таким же бессмысленным, как ее.

«Тандерболт-305», система Локанда.

Флинт механически перевела взгляд с радара на дисплей, показывавший вооружения, сама уже не совсем понимая, что делает. Шок от того, что произошло, почему-то был тусклым и далеким, как будто она смотрела, как кто-то другой делает все это за нее. Эмоция, которая почти переборола ее, когда она поняла, что ее планета умирает медленной, ужасной смертью, сейчас практически исчезла, уступив место мрачной целеустремленности.
Такое же чувство было, когда умер Дейви… и когда она узнала в Академии о смерти отца. Горе и боль присутствовали, но они были подавлены непреодолимой жаждой действовать, сделать что-нибудь.
Она должна сделать что-нибудь, хотя и знала, что все это было безнадежно. Если она не погибнет на огневом рубеже, ее карьера все равно закончится, когда до нее доберется Блейр. Она не подчинилась приказу и позволила жажде мести снова отвлечь себя от выполнения задания, даже после того, как полковник дал ей еще один шанс. Это был последний раз, когда она сходилась лицом к лицу с килрати в кокпите, так или иначе.
Робин Питерс хотела, чтобы этот последний раз запомнился всем надолго.
Навигационный компьютер показал, что она быстро приближается к точке прыжка на Ариэль. Автопилот немедленно отключился, и Флинт заставила себя расслабиться и вспомнить боевую выучку.
Радар ожил, наполняясь целями.

«Тандерболт-300», система Локанда.

- Блейр вызывает Питерс. Блейр вызывает Питерс. Ответьте, пожалуйста. - Блейр на миг закрыл глаза, пойманный где-то между гневом, сочувствием и страхом. - Ради Бога, Флинт, ответьте мне. Прекращайте сражение и направляйтесь домой, пока не поздно.
Но автопилот говорил ему, что скорее всего уже было слишком поздно. Учитывая ее фору, она могла долететь до точки прыжка минут восемь назад, а восемь минут в космическом бою были больше, чем вечностью. По его лучшим прикидкам, «Тандерболт» был еще в двух минутах пути.
Он быстро просмотрел свое вооружение. Под крылом все еще стояла одна ракета «свой-чужой», и обе его пушки были полностью заряжены. Если впереди ждал большой отряд противника, этого всего, конечно, было бы слишком мало, но он не собирался завязывать длительный бой. Блейр хотел найти Флинт в целости и сохранности, затем убедить ее поспешно отступить. Он надеялся, что килрати будут слишком заняты посадкой истребителей на «Сар'храи», чтобы носитель мог совершить прыжок, чтобы гнаться за двумя сорвиголовами-землянами…
Если нет… что ж, в любом случае это будет недолгая битва.
Компьютер издал предупреждающий звук и отключил автопилот, и Блейр сосредоточился на радаре, на котором начали появляться цели. Вид, открывшийся перед ним, не слишком обнадеживал.
Большую часть обзора занимал килратский носитель, огромный и угрожающий, дрейфовавший около точки прыжка. Вокруг большого корабля было очень много движения, и на мгновение Блейр испугался, что Флинт напала на него, совершив смелый, но абсолютно безнадежный шаг. Но все отметки на радаре обозначали килрати, и вскоре он понял, что большинство истребителей держалось близко к носителю, чтобы прикрыть отстающие корабли, пытающиеся приземлиться на взлетную палубу «Сар'храи».
Затем он увидел Флинт. Она не стала преследовать носитель, а завязала жаркую схватку с тремя истребителями «Вактот», захватившими ее в классическое «колесо» - летавшими вокруг нее и безжалостно расстреливавшими ее корабль. Флинт великолепно управлялась с «Тандерболтом», умудряясь уклоняться и уходить с линии огня снова и снова, но некоторые энергетические лучи неизбежно проникали через ее защиту. Отказ щитов, оставляющий истребитель беззащитным от яростной атаки килрати, был только вопросом времени.
Блейр мгновенно оценил ситуацию и врубил форсаж. «Тандерболт» рванулся вперед, словно сам по себе жаждал битвы, и уже через несколько секунд компьютер поймал в прицел один из тяжелых истребителей впереди. Ему придется действовать быстро - до того, как какие-нибудь еще корабли Империи решат вмешаться.
Залп его пушек поразил самое слабое место «Вактота», в хвостовую часть прямо над двигателями. В системе защиты там был небольшой изъян, делающий истребитель уязвимым для сконцентрированной атаки, но даже слабое место «Вактота» было внушительным по любым стандартам. Бластеры могли пробить щиты, может быть, даже повредить броню, но они восстанавливались недостаточно быстро, не позволяя «Тандерболту» закончить дело. Обычной тактикой было в добавление к залпу выпустить ракету, предпочтительнее всего - с головкой теплового наведения, которая могла поразить главный ускоритель после отказа щитов… или, в отсутствии ракет, надеяться на помощь ведомого.

Предыдущая страница 11 Следующая страница


Сердце Тигра 12

Блейр сейчас не мог надеяться на своего ведомого, по крайней мере до тех пор, пока у нее не прошла эта безумная жажда мести. Ему нужно было использовать последнюю ракету.
Все закончилось очень быстро. «Вактот» разлетелся на части ослепительным шаром огня. Остальные два килратских пилота прекратили атаку и развернулись, но Блейр знал, что они еще не собирались отступать. Им просто надо было перегруппироваться и оценить новую угрозу.
И, может быть, вызвать подкрепление.
- Флинт! - закричал он. - Это наш единственный шанс. Немедленно прекращайте атаку!
- Прекратить атаку… Полковник? Что вы делаете? Вы должны быть там, на корабле…
- Так же как и вы, - огрызнулся он. - Я решил лично вас пригласить. - На экране он увидел, как два «Вактота» выполняли медленный широкий разворот, чтобы начать атаку с двух направлений. Было непохоже, что к ним присоединится кто-то еще, но это был только вопрос времени. Рано или поздно этим истребителям придут на помощь другие, если только двое землян не отступят.
- Оставьте меня здесь, полковник. Я прикрою ваше отступление.
- Забудьте об этом, лейтенант, - сказал Блейр. - Я не бросаю моих ведомых… даже тогда, когда они бросают меня. Либо мы оба возвращаемся на корабль, либо ни один из нас.
- Я… да, сэр. - В ее голосе звучал свинец.
- Эти двое быстро приближаются, - сказал он, все еще изучая сенсоры. - Нам придется прорываться с боем. Следуйте за мной, Флинт. Я рассчитываю на вас.
Он повернул влево, ускорившись и направляясь к одному из «Вактотов». Флинт держалась поблизости, слегка отставая, но явно подчиняясь приказу.
Блейр прицелился, но не стал стрелять. «Вактот» все приближался, делаясь больше и больше на экранах. Он открыл огонь, и выстрелы поразили щиты «Тандерболта» в том месте, которое уже пострадало в более ранних схватках. Под этими неосязаемыми энергетическими барьерами осталась лишь узкая полоска брони, и если бы они сейчас отказали, Блейру настал бы конец.
В последнюю секунду он с силой потянул рычаг управления на себя, пролетев в считанных метрах над килратским истребителем. Блейр развернул «Тандерболт» с помощью маневровых двигателей, молясь, чтобы поврежденный двигатель его не подвел. Затем он дал полное ускорение, стараясь остановить истребитель, и открыл огонь из пушек в упор. Выстрел за выстрелом поражали хвостовые щиты «Вактота» до тех пор, пока в бластерах не закончилась энергия.
Блейр снова развернул истребитель и ускорился еще до того, как килратский пилот смог отреагировать. Через несколько мгновений там появилась Флинт, начав яростную атаку на ослабленный «Вактот». Вражеский корабль начал приводить в действие оружие, но слишком поздно. Огонь пушек Флинт пробил корпус и запустил цепную реакцию взрывов топлива и вооружения.
В первый раз с тех пор, как он летал с Флинт, Блейр не услышал, как она объявляет свой счет.
- Уходим отсюда, лейтенант, пока нас не поймала оставшаяся часть комитета по встрече.
Последний «Вактот» вошел в зону поражения оружия, несколько раз выстрелив, чтобы измерить расстояние. На экране Блейр увидел, как еще четыре корабля отделяются от отряда, охраняющего носитель.
Если они слишком увлекутся этим поединком, им вскоре придется встречаться с подкреплением, а Блейр сомневался, что выдержит еще одну схватку.
- Полковник, ваш корабль выглядит очень плохо, - сказала Флинт, словно озвучивая его мысли. - Я отступлю и задержу их.
- Вы последуете за мной, как я вам уже сказал. - Еще несколько выстрелов прозвучало в их сторону, и Блейр почувствовал, как на лбу под шлемом выступил пот, несмотря даже на работу климатической системы в кокпите. Он не был уверен, удастся ли ему совершить еще одно чудо в этот раз.
- Полковник! Цели! Цели впереди! - Голос Флинт звучал более живо, когда она объявила это предупреждение.
Четыре отметки появились впереди, блокируя пути отступления к «Виктори». С погоней позади и этим новым отрядом впереди, они не могли долго увиливать от новой схватки. Блейр знал, что в бою им не выжить.
Внезапно четыре новых отметки сменили цвет с янтарного, кодового цвета для неопознанных объектов, на зеленый. Друзья… Истребители Конфедерации. Блейр с трудом сдержал радостный крик.
- Это капитан Пит де Витт с эсминца «Ковентри», - объявил радостный человеческий голос. - Капитан Бондаревский сказал мне, что нескольким горячим головам с носителя требуется небольшая помощь. Мы здесь, чтобы доставить вас домой, полковник. Займите место перед нашим строем и оставьте плохих парней для нас.
- Мы в ваших руках, капитан, - сказал Блейр с глубоким вздохом облегчения. Ближайший «Вактот» уже прекратил преследование, увидев четыре перехватчика «Стрела», а остальные килрати, гнавшиеся за ними, заметно снизили скорость, изучая новоприбывших и пытаясь разобраться, что земляне собираются делать. - Спасибо вам всем.
- Капитан Бондаревский передает привет, полковник. Он сказал мне, чтобы я передал вам, что он возвращает вам долг за Нью-Сидней.
Блейр почувствовал облегчение, и вместе с тем еще кое-что - усталость. Теперь, когда напряжение исчезло, он вынужден был напрячь все силы, чтобы запрограммировать автопилот, который должен был доставить «Тандерболт» домой.
Затем он наконец-то растянулся в своем пилотском кресле, полностью выдохшийся. Он не одержал никаких побед сегодня, но он выжил, и Флинт тоже. И, возможно, этого было достаточно.

Глава 15.

Взлетная палуба, носитель «Виктори», система Локанда.

Блейр неохотно поднялся на импровизированный подиум и ненадолго опустил голову перед тем, как заговорить. Ему не нравились многие аспекты службы командира крыла, но то, что ему предстояло сегодняшним утром, было хуже всего.
Он поднял голову и оглядел офицеров и членов экипажа, собравшихся на взлетной палубе и построившихся в ровные ряды. На них была парадная форма, надетая по торжественному случаю. Пилоты четырех эскадрилий выделялись на фоне команды - они стояли в первых рядах. Даже Маньяк Маршалл сегодня выглядел серьезно, оплакивая потерю своего лучшего друга на этом корабле.
Капитан первого ранга Томас Уайт, корабельный священник, почти незаметно кивнул Блейру.
- Мы здесь, чтобы попрощаться с мужчинами и женщинами из летного крыла, которые отдали свои жизни во вчерашней битве, - медленно начал Блейр. - Девять пилотов были убиты в бою с килрати, преданные воины, которых будет так же нелегко забыть в наших сердцах, как и заменить их в летном составе. Я не слишком долго служил на этом корабле, и я не знал никого из них слишком хорошо, но я знаю, что они погибли героями.
Он надолго замолчал перед тем, как продолжить, сдерживая волну эмоций. Эти девять офицеров были каплей в море по сравнению с населением колонии на Локанде-4, но их смерти были для Блейра куда более близкими и яркими. Они погибли, пытаясь выполнять его приказы в проваленной операции, и как командир крыла он нес полный груз ответственности за их смерть - и за колонистов, которых они не смогли защитить - на своих плечах.
- Хотелось бы мне знать слова, которыми я мог бы рассказать обо всех наших погибших товарищах, - наконец продолжил он. - Но единственная похвала, которую я могу произнести для них сейчас, звучит так: каждый из них умер, выполняя свой долг в лучших традициях службы, и их ждет вечная память.
Он спустился с подиума и подал сигнал. Позади него выкатили первый из девяти запечатанных гробов. Только в одном из них действительно было тело, потому что капитан Марина Ульянова была единственным пилотом, которому удалось катапультироваться до того, как ее корабль был уничтожен в бою вокруг килратского флагмана. Она умерла от ран несколько часов спустя. Остальные гробы были пустыми, не считая небольших пластин, на которых были написаны имена пилотов.
- На кара-ул! - скомандовал космический пехотинец, возглавлявший почетный караул. Первый гроб на секунду остановился, готовый к запуску.
Хоббс посмотрел наверх и медленно заговорил. «Лейтенант Гельмут Йегер», - сказал он.
Наверху, в Центре управления полетами, техник включил программу запуска. Гроб унесся в космос, ослепительно вспыхнув двигателями, и на его место подъехал второй.
- Лейтенант Александр Сандерс, - продолжил Хоббс. Маньяк, стоявший рядом с ним, опустил голову, его губы беззвучно шевелились. Он молился? Или просто прощался? Блейр не знал.
Когда показался третий гроб, перекличку продолжила Амазонка Мбуто. «Капитан Марина Ульянова», - сказала она. Затем: «Лейтенант Густав Свенссон».
Мрачная перекличка продолжалась до тех пор, пока не были запущены все девять гробов. Когда она закончилась, почетный караул поднял оружие и три раза выстрелил маломощными лазерами сквозь силовое поле в конце взлетной палубы, затем отошел и встал по стойке «смирно». Вперед вышел капеллан Уайт.
- Мы отдаем этих мужчин и женщин в пустые глубины межзвездного пространства, - проговорил он. - Наблюдай за ними, Господи, чтобы те, кто погиб в бою, обрели мир и покой. Во имя Отца, Сына и Святого Духа… аминь.

Офис командира крыла, носитель «Виктори», система Локанда.

- Вы хотели видеть меня, полковник?
У Блейра было сильное желание сразу заговорить. Вместо этого он кивнул и показал на кресло рядом со своим столом. Это была беседа, которую ему очень не хотелось проводить.
Лейтенант Робин Питерс села.
- Мне кажется, я знаю, зачем вы меня вызвали, - практически неслышно сказала она. - Вы могли погибнуть там, пытаясь догнать меня.
Блейр заговорил.
- Возможно.
- Капитан приказал вам…
- Нет. - Блейр покачал головой. - Это было мое решение.
- Ну… думаю, у вас были свои причины. На вашем месте я бы осталась. Позволила бы глупой сучке получить то, что она заслужила. - Она отвела глаза. - Простите, полковник. Я никогда не была сильна в благодарностях.
- Пожалуйста, - сухо ответил он.
- Я хочу, чтобы вы поняли, сэр…
- Понял? Здесь нечего понимать, Флинт. Вы потеряли контроль над собой. Может быть, у вас была хорошая причина. Господь знает, что это такое - когда ваш родной мир… чем-то заражен, как сейчас. Весь, сразу, несмотря на все, что мы могли сделать. - Блейр замолчал. Ему не хотелось продолжать, но он знал, что должен. Несмотря даже на то, что он понимал чувства Флинт, он не мог просто забыть о ее действиях. - Мы не решаемся на самоубийственную миссию только потому, что нам больно. Вам нужно летать с помощью разума, Флинт, а не повинуясь зову сердца.
- Вы никогда не делали этого, сэр? Не повиновались зову сердца?
Он пригвоздил ее твердым взглядом.
- В тот день, когда вы увидите, как я сделаю это, лейтенант, я разрешаю вам лично уничтожить мой корабль. - В то же время часть его хорошо знала, что он и сам бы мог решиться на подобное. Никакой пилот не был автоматом, способным полностью игнорировать свои чувства. - Мы уже один раз об этом говорили, Флинт. И я сказал вам, что произойдет, если вы позволите сердцу встать на пути вашего долга. Вы не оставили мне особо большого выбора.
- Я знаю, сэр, - сказала она, опуская глаза. - Кажется, что я вроде бы надеялась, что вы не обратите на это внимания, позволите мне продолжить летать. Но вы не можете.
- Да, я не могу, - холодно ответил Блейр. - Мы не можем позволить каждому пилоту вести какую-то маленькую личную войну. Это очень хороший способ помочь килрати победить. До особого объявления, лейтенант, вы исключены из летного состава.
Теперь уже Блейр не мог смотреть ей в глаза. Что-то оставило их обоих, и только выражение безнадежности и ожидания смерти осталось на их лицах.
- Вы свободны, - добавил он и отвернулся к своему терминалу. Он подождал, пока она покинет кабинет, затем растянулся в кресле, чувствуя, будто он только что в одиночку вел бой с целой эскадрильей килрати.
Капитанская рубка, носитель «Виктори», система Блэкмейн.
- Присядьте, полковник. Я задержу вас буквально на минуту.
- Не торопитесь, сэр, - проговорил Блейр, устало усаживаясь в кресло; Эйзен перевел внимание на терминал.
Капитан «Виктори» выглядел еще более усталым, чем чувствовал себя Блейр, по его изможденному лицу было видно, что он провел много бессонных ночей. Все работали сверхурочно уже пять дней, прошедших со времен сражения у Локанды-4. Вчера они совершили прыжок из Локанды в систему Блэкмейн, оставляя позади себя планету, уже находящуюся во власти паники и распространяющейся чумы.
Эйзен закончил то, над чем работал, и повернул кресло, чтобы оказаться лицом к Блейру.
- Итак, полковник, как продвигается работа с летным составом?
- Как вы и предполагали, сэр. Техники уже починили большинство наших истребителей. Некоторые из боевых повреждений исправить не удалось, но мы уже возвращаемся на прежний уровень. Надеюсь, что мы сможем получить с базы Блэкмейн несколько птичек взамен уничтоженных… и нескольких пилотов, чтобы заполнить летный состав, пока мы все еще здесь.
Эйзен нахмурился.
- Это будет не слишком легко, но я посмотрю, что можно сделать.
- Сэр?
- Только что пришли новости. После гибели Локанды-4 и карантина, наложенного на всю систему, Главный Штаб решил укрепить наши ресурсы в этом секторе. Это значит, что база Блэкмейн закрывается. Всех переводят на Веспус и Торго. Все, кто может управлять кораблем, понадобятся для эвакуации. Я могу разве что перехватить несколько истребителей. Они наверняка будут рады выгрузить несколько штук из резерва, чтобы сохранить побольше места для других грузов.
У Блейра похолодело в животе.
- Эвакуировать базу? Это не слишком чрезмерный ход? Что будет с колонистами в этой системе?
Капитан покачал головой, по-прежнему хмурясь.
- Это все выглядит не слишком хорошо. Конфедерация просто уже, черт побери, слишком сильно растянута. Если килрати собираются постоянно использовать это биологическое оружие, то мы не сможем организовать эффективную защиту во всех системах. Так что было приказано защищать только те, которые действительно являются жизненно важными. А насчет остальных… думаю, им придется рассчитывать на старую добрую защитную тактику скрещенных пальцев.
- Если Конфедерация уже не может защитить собственное гражданское население, мы в худшем положении, чем я думал, - тихо сказал Блейр. - Долго так продолжаться не может.
Эйзен согласно кивнул.
- По словам нашей главной фабрики слухов, Роллинса, так не будет продолжаться. Они замышляют что-то грандиозное на Торго, план, который сможет закончить войну раз и навсегда. В этом как-то участвуют и Толвин, и Таггарт, и если верить Роллинсу и его источникам, это будет что-то очень впечатляющее.
- Отлично, - сказал Блейр без особого энтузиазма. - Мы растянуты уже до предела, и штаб-квартира собирается раскрыть очередной свой гениальный план.
- Все, что мы можем сейчас сделать - надеяться, что он сработает, - сказал Эйзен. Он изучал Блейра своими темными узкими глазами. - Вы проходили медосмотр в последнее время, полковник?
- Нет, сэр, - ответил Блейр, не совсем понимая, почему так резко изменилась тема разговора. - Зачем?
- Вы выглядите очень плохо, начнем с того.
- Так же, как и вы, капитан. Я не думаю, что хоть кто-нибудь на этой посудине сейчас выглядит слишком хорошо… не считая, может быть, Флэша. Он выглядит идеально каждый раз, когда я его вижу.
- Я серьезно, Блейр. Мы все работали очень тяжело, но я читал доклады о вас. Вы работаете в две смены каждый день. Вы недоедаете и уж точно недосыпаете. С тех пор, как началась битва за Локанду. - Эйзен поколебался. - И, сказать по правде, это заставляет меня задуматься, не оказывает ли это влияния на ваш здравый смысл.
- На мое поведение в бою, вы хотели сказать, - Блейр усилил эту мысль.
Капитан глянул ему в глаза.
- Вы пришли на борт с хорошей репутацией, полковник. И я бы поставил на ваше крыло против любого другого во всем флоте. Но его оказалось недостаточно, чтобы справиться с котами на Локанде-4. Некоторые люди заявляют, что вы… вернулись с больничного слишком рано, что вы не можете здраво оценивать ситуацию, и из-за этого пострадала операция.
- Капитан, я никогда не претендовал на репутацию, которая, как все настаивают, у меня есть, - проговорил Блейр. Он разозлился не только на слова Эйзена, но и на то, что в глубине души он пытался заставить себя не думать об этом же. - Враг просто оказался сильнее нас. Их было, черт возьми, слишком много, и все же нам не хватило всего нескольких минут, чтобы уничтожить этих ублюдков. Если бы не эти проклятые «Стракхи»… - он перевел дыхание. - Мои люди сделали все, что было в человеческих силах, и мне кажется, что и я тоже. Но если вы хотите, чтобы я подал заявление о переводе, позволил кому-нибудь более квалифицированному занять мое место…
Эйзен поднял руку.
- Я не советовал ничего подобного, полковник. Все, что я хотел сказать - что вы тоже человек, как и все мы. И если вы будете так нагружать себя, рано или поздно не выдержите. Приведите себя в равновесие… пока вы действительно не провалили миссию.
- Это легче сказать, чем сделать, сэр, - сказал Блейр. - Вы должны знать это, если это знают все. Вы должны держать это старое ржавое ведро целым, что бы ни случилось.
- О, я понимаю, через что вы сейчас проходите, все правильно, - ответил капитан. - Больше даже, чем вы могли бы подумать. Было несколько операций, на которых я не сумел оправдать свою репутацию, и затем я работал вдвое усерднее, чтобы снова получить то, что потерял. Обычно в таких случаях я получал лишь половину того, что надо было получить. Мой вам совет, Блейр: не вспоминайте прошлое слишком часто. Даже если вы совершите ошибки, не позволяйте им стать более важными, чем то, что происходит сейчас. И не вымещайте ваши разочарования на других людях. Например, на лейтенанте Питерс.
Блейр посмотрел на него.
- Вы отменяете мое решение по поводу Флинт, сэр? Возвращаете ее в летный состав?
Капитан покачал головой.
- Я не участвую в назначении пилотов летного крыла, пока мне не приходится этого делать. Вы исключили ее из летного состава. Вашим же решением она будет восстановлена. - Он сделал паузу. - Но я должен сказать вам кое-что. Этим утром она подала заявление о переводе на базу Блэкмейн. Ей хочется летать, так или иначе. Я отказал ей. Когда база закрывается, никому не хочется ломать голову над всеми сложностями перевода. Но рано или поздно с этим придется что-то делать, полковник. Она пилот, и очень хороший… когда ее голова работает так, как надо. Не вы ли жаловались на то, как разбрасываются хорошими пилотами, когда обнаружили, что Хоббс находится вне летного состава?
- Хоббс никогда не выкидывал таких штучек, как Флинт, - ответил Блейр. - И он происходит из расы, которая сделала вендетту формой искусства.
Эйзен неохотно кивнул.
- Вам решать, полковник. Я согласен с тем, что ей нужно привести свои мысли в порядок. Но слишком много времени без полетов может убить ее.
- Я знаю, капитан. Я знаю.
Блейр покинул рубку, чувствуя себя более неуверенным, чем когда-либо.

Личное помещение командира крыла, носитель «Виктори», система Блэкмейн.

Веспус… он снова вернулся на Веспус, и с ним была Ангел. Они, держась за руки, шли по вершине утеса, глядя на блестящее море; легкий бриз шевелил ее рыжие волосы.
Блейр знал, что это был сон, но знание не могло уменьшить силу иллюзии. Он действительно был с ней на Веспусе, это была неделя их отпуска. Время, когда никто из них не представлял, что они могут снова расстаться.
Вид с вершины скалы был прекрасен: заходящее солнце, одна из трех больших лун, висящая низко над горизонтом, море и небо, покрасневшие в сумерках. Но Блейр отвернулся от этого великолепия, чтобы посмотреть в глаза Ангел, чтобы впитать ее красоту. Они поцеловались, и во сне поцелуй, казалось, длился целую вечность.
Они сидели рядом, потерявшись друг в друге, им неважно было, что их окружало. Еще один поцелуй и длинное-длинное объятие. Они ласкали друг друга со все нараставшей страстью.
- Это навсегда, мон ами? - спросила Ангел, смотря глубоко в его глаза, почти в его душу.
- Вечность недостаточно долга, - ответил он. Они приблизились друг к другу…
Сон изменился. Снова Веспус, там, где море встречается с берегом, но оно было пустынно и мрачно, на горизонте собирались грозовые тучи. В этот раз Блейр стоял с генералом Таггартом, смотря на разбитую громаду, которая когда-то была «Конкордией». Он пошевелился, но не смог проснуться, не смог вернуть предыдущий сон…
Теперь он стоял на взлетной палубе недалеко от подиума, мимо него проезжали гробы. Генерал снова был с ним, читая имена глубоким, торжественным голосом. «Полковник Жаннет Деверо…»
Блейр вскочил, подавив крик. Его руки начали шарить по столу рядом с кроватью, пока не нащупали голографическую кассету, которую прислала она. Несколько секунд он теребил ее в руках, затем появилось ее изображение; губы беззвучно шевелились - громкость была отключена.
Он посмотрел на призрачную фигуру и попытался восстановить дыхание. Блейр никогда не был суеверным, но этот кошмар был словно знамение или видение. Ангел не было, и он боялся, что никогда не сможет вернуть ее.

Кают-компания, носитель «Виктори», система Блэкмейн.

Еще один вечер после еще одного дня работы, казавшейся бесконечной. Блейр очень хотел выпить чего-нибудь и расслабиться, и, хотя он не слишком хотел быть в компании, он предпочел кают-компанию собственному личному помещению. Он провел слишком много ночей, смотря на эти четыре стены и просыпаясь от повторяющегося кошмара. По крайней мере, здесь призрак Ангел не мог преследовать его.
У бара стояла группа офицеров, окружившая лейтенанта Роллинса. Они собрались у новостного терминала, смотря последний выпуск TNC, только что пришедший с Блэкмейна. Барбара Майлс, как всегда в идеальной форме, смотрела с экрана со смешанным выражением сочувствия и уверенности.
- Несмотря на опровержения со стороны официальных лиц Конфедерации, у TNC теперь есть независимое подтверждение того, что система Локанда была помещена под строжайший карантин из-за эпидемии смертельной болезни, которая, как нам сообщили, была вызвана биологическим оружием килрати. По неподтвержденным слухам, такое оружие уже не в первый раз используется против земных колоний. Сейчас считается, что колония на Локанде-4 уже понесла тяжелые потери, и, возможно, будет полностью уничтожена болезнью.
Она сделала важную паузу.
- Теперь другие новости с фронта. TNC узнал, что в нескольких отдаленных секторах Конфедерация предпринимает стратегическое отступление. В то время, как правительство и военные официально отрицают любые подобные действия, некоторые неофициальные источники говорят, что приказ отступать был дан для того, чтобы укрепить фронт ценой сдачи территорий, не представляющих важности, в надежде, что килрати распылят силы и таким образом раскроются для контрудара. Но независимые военные аналитики, работающие с TNC, назвали это объяснение ложным и считают, что «укрепление» - просто спешный ответ на наступление врага.
- Это Барбара Майлс с очередным выпуском Земного Канала Новостей…
- Выключи это, Радио, - проворчал лейтенант, которого Блейр узнал как одного из пилотов шаттлов. - Опять эта же старая песня из уст любителей кошек.
Роллинс выключил терминал.
- Эй, Трент, ты с Луны свалился? Мы были на Локанде… а сейчас закрывают базу Блэкмейн. Я слышал, что правительство собирается послать дипломатов на Килрах для мирных переговоров… что мы уже практически сдаемся. И ты все еще веришь в сказку о том, что мы выигрываем эту войну?
- Я хочу узнать одну вещь, Роллинс, - сказал Блейр, кладя руку на плечо лейтенанта, - почему вы с таким рвением рассказываете нам, как плохо все вокруг?
- Да ладно вам, полковник, - ответил Роллинс. - Вы должны быть совсем слепым, чтобы не замечать очевидных фактов. Все идет плохо… и будет еще хуже. Факт: у нас не было нормального отпуска много месяцев. Факт: они все время посылают это старое ведро из одной горячей точки в другую, как будто один изношенный носитель и одно крыло истребителей - это все, что они могут дать, чтобы прикрыть половину сектора. Факт: мы проводили одну защитную операцию за другой, и мы постоянно отступаем после того, как они заканчиваются. Мне кажется, что все очень ясно, полковник. Эта война сходит на нет, все правильно. Но выигрываем ее не мы.
Блейр перевел взгляд с Роллинса на окружавших его людей. Большая часть согласно кивала, однако некоторые, вроде лейтенанта Трента, были весьма недовольны его словами.
- Вы хотите фактов, лейтенант? Я вам дам несколько штук для обдумывания. Факт: солдаты на фронте, даже те, у которых множество неплохих источников информации, никогда не видят всей происходящей ситуации. Факт: самый быстрый способ проиграть войну - позволить моральному состоянию быть подточенным бестолковыми молодыми офицерами с большими ушами, еще большим ртом и без всякого здравого смысла. И еще один факт: я знаю одного офицера связи, у которого слишком много свободного времени и чья любовь к сплетням ухудшает боевой дух на этом корабле.
- При всем к вам уважении, сэр, я остаюсь при своем мнении, - упрямо сказал Роллинс.
- Это верно. Но если я еще раз услышу подобные пораженческие разговоры, вас переведут в департамент уборки мусора, там, где вам самое место. Намек понят?
- Вы заставите его замолчать, но правда от этого никуда не денется, - сказал кто-то из офицеров.
- Если это правда, то нытье об этом ничего не изменит, - сказал Блейр. - Мы должны играть теми картами, которые нам раздали. Но, как я уже сказал, солдаты на передовой не слишком много знают о том, что происходит. Черт побери, может быть, все даже хуже, чем думает наш господин Пессимист. Но, может быть, все гораздо лучше. Я имею в виду, что если мы решим, что все равно проиграем, и сдадимся, то мы можем подвести людей, которым мы нужны, чтобы все изменить. - Он помолчал. - Я никому не говорю, как вы должны думать. И даже не говорю, что нельзя болтать глупости после нескольких стаканов. Но распространять слухи, что все хуже некуда - это уже слишком. Я тоже слышал некоторые слухи, которые гораздо менее ужасны, и уверен, что и Роллинс их тоже слышал… но они не слишком популярны, потому что недостаточно пикантны.

Предыдущая страница 12 Следующая страница


13 Уильям Р. Форстчен, Эндрю Кейт

Роллинс внимательно посмотрел на него, затем пожал плечами.
- Может быть, вы правы, сэр, - сказал он. - Может быть, я действительно слишком люблю поболтать.
- Итак, с этого момента учитесь прикрывать рот, - Блейр выдавил из себя улыбку. - В конце концов, вам что, не о чем больше поговорить, чем об этой чертовой войне? О девушке, которую вы оставили… или о какой-нибудь выходке в отпуске, которую долго не забудете? - Он повернулся к бармену. - Рости… налей всем за мой счет. Но только тем, которые будут говорить о чем-нибудь приятном, хорошо?
Офицеры радостно смеялись и переговаривались, а Блейр перебрался за пустой столик около смотрового окна. Он сел там, смотря в черноту.
Он мог цитировать учебник по поднятию боевого духа, когда он говорил с ними. Проблема заключалась в том, что он сам не верил ни одному слову.

Глава 16.

Капитанская рубка, носитель «Виктори», система Блэкмейн.

Блейр остановился у входа в капитанскую рубку, раздумывая, нажимать ли на кнопку звонка. «Виктори» сегодня полнилась свежими слухами, основанными на прибытии курьерского корабля из главного штаба в Торго. Никто не знал, что корабль передал Эйзену, но все были уверены, что это обозначало изменение приказов, может быть, новое задание. Блейр не особо стремился узнать, что для них заготовили на этот раз. Он чувствовал, что не готов снова вернуться на фронт, пока провал на Локанде все еще терзал его. Правда, он не мог в этом никому признаться, не сопровождая признание заявлением о переводе куда-нибудь в тыловую часть, подальше от фронта.
Насколько соблазнительной ни была бы эта идея, Кристофер Блейр отказался сдаться ей. Он не мог позволить другим сражаться на войне, в то же самое время ища безопасное место для себя. Он был в неоплатном долгу перед всеми своими товарищами, которые остались, чтобы сражаться.
Усилием воли Блейр заставил себя успокоиться и нажал на звонок.
- Войдите, - прозвучал голос Эйзена, и дверь открылась.
- По вашему приказанию прибыл, сэр, - сказал Блейр.
- А, полковник, это хорошо. - Эйзен встал; то же сделал и офицер в ослепительно белой форме напротив него. - Это майор Кевин Толвин, из главного штаба сектора.
- Эй, Одинокий Волк, - Блейр действительно был рад видеть этого молодого человека. Широко улыбаясь, он подошел к Толвину и пожал ему руку. - Много времени прошло, парень.
- Еще один старый знакомый, полковник? - спросил Эйзен.
- Да, сэр, - ответил Блейр. - Мы вместе служили на «Тараве» несколько лет назад. - Он оглядел Толвина. Невысокий, с детским лицом, племянник адмирала Джеффа Толвина выглядел недостаточно взрослым, чтобы бриться, а уж тем более, чтобы быть офицером Конфедерации. - Уже майор? Это неплохое повышение. В последний раз, когда я о тебе слышал, ты был всего лишь лейтенантом Толвином…
Толвин покраснел.
- Это внеочередное звание, полковник. Я стал капитаном военно-космических сил после Битвы за Землю, а повышение получил после того, как получил ранение при зачистке Веспуса. - Он поколебался. - Думаю, что меня слишком часто подбивали, и дядя перевел меня на штабную должность - он сказал, что я уже истратил всю свою удачу, и он не хочет рисковать мной.
- Штабная должность, вот как. Жаль это слышать. Парень, ты должен быть в летном составе, там тебе самое место.
- Как будто я этого не знаю, - ответил Толвин. - Но… моего мнения никто не спрашивал. Адмирал не любит, когда ему отвечают «нет», так что теперь я здесь.
Блейр понимающе кивнул. Он слышал истории о том, как адмирал Толвин открыто демонстрировал эмоции, сначала, когда боялся, что Кевин пропал без вести или погиб, затем, когда юноша вылечился и вернулся на флот. Может быть, штабная должность была попыткой спасти Кевина Толвина от беды. В конце концов, он был ближайшим из выживших родственников адмирала и провел немало боев, служа на «Тараве». Медаль за доблесть на его груди служила более чем достаточным доказательством.
- Если позволите прервать вас, полковник, давайте лучше займемся делами. - Эйзен показал на кресла около своего стола. Когда они сели, он продолжил. - Майор Толвин привез нам новые приказы из генерального штаба. Похоже, что война разгорается с новой силой, по крайней мере, для нас. Майор?
- Нападение на Локанду-4 было сигналом, - сказал Толвин. - Мы знаем, что коты работали над многими проектами стратегического вооружения, но мы не ожидали, что они введут их в действие, пока их флот все еще в хорошем состоянии. Это противоречит всему в философии килрати - прибегать к такому явному геноциду. Они всегда любили ближний бой один на один, а это переворачивает все наши представления о них.
- Есть ли у нас доказательства того, что они собираются и дальше применять биологическое оружие? -спросил Блейр. - Или это был… особый случай?
- Мы не знаем, - ответил Толвин. - А это заставило Высшее Командование серьезно поломать голову, скажу я вам. Все, что мы знаем, - килрати обостряют войну, и если мы не сумеем поднять наши ставки, придется сбросить карты.
- Поднять наши ставки… как? - спросил Блейр.
- Конфедерация тоже работает над супероружием, - сказал им Толвин. - Битва за Землю серьезно напугала нас всех. Большое нападение килрати застало всех врасплох. Не думаю, что я должен вам говорить, что мы в возбужденном состоянии. Еще одна такая атака, и все будет кончено. Вспомните, им удалось сбросить больше двадцати ядерных боеголовок на Землю в последний раз. Если бы хоть одна из ракет несла биологическое оружие, наша родная планета сегодня была бы безжизненной пустыней. Теперь это уже война на истребление, и у нас уже практически готова пара контрударов.
Блейр ничего не ответил. Идея ответить килратским зверствам на Локанде с помощью ответного удара по мирному населению привела его в ужас, но он попытался не выказать этого в голосе и выражении лица.
Толвин внимательно посмотрел на Блейра.
- Один из проектов продвигает генерал Таггарт и парни из отдела секретных операций, а другим заправляет мой дядя. Именно поэтому он покинул «Конкордию» практически перед тем, как она погибла.
Эйзен прокашлялся.
- Если вы не возражаете, майор, мне бы очень хотелось, чтобы вы продолжили брифинг.
- Простите, сэр, - сказал Толвин. - Оба проекта на самом деле выросли из одного и того же исследования. Похоже, когда «Тарава» провела рейд на Килрах несколько лет назад, мы получили от этого несколько неожиданных результатов. Килрах гораздо менее стабилен в планетологическом смысле, чем Земля. Сейсмические проблемы, землетрясения, вулканы и тому подобное. Мы узнали, что на Килрахе действуют несколько приливных сил, которые делают планету весьма уязвимой к широкомасштабной сейсмической активности. - Он сделал паузу. - Если Килрах потрясти как следует, он может буквально развалиться.
- И у Главного штаба есть оружие, которое может сделать это?
- Больше одного, полковник. Мне не описывали проект отдела секретных операций, только в общих чертах. Но проект «Бегемот» , который предпочитает мой дядя, использует большое количество энергетических лучей высокой интенсивности, которые вызывают сейсмические потрясения. Если его правильно навести и выстрелить, «Бегемот» может уничтожить Килрах.
- А потеря родного мира может выбить почву из-под ног всей Империи, - проговорил Эйзен с легкой улыбкой. - Этот проект амбициозен, скажу я вам.
- Это геноцид, - тихо сказал Блейр. - Сколько гражданских мы убьем?
- А сколько людей погибло на Локанде-4? - спросил Толвин. - Сколько их еще погибнет, если они выпустят свою пандемию где-нибудь еще? Послушайте, Блейр, наша разведка говорит, что Империя балансирует на грани гражданской войны. Большинство кланов уже сыто по горло, особенно после провала нападения на Землю. Вот почему они сразу же не напали снова, когда у нас уже ничего не осталось. Император должен был перегруппировать силы - снова усилить флот и держать достаточную его часть близко к дому, чтобы отражать внутренние угрозы. Это дало нам немного времени, чтобы подготовить наше новое оружие. Но если мы будем ждать дальше, килрати могут напасть первыми, и тогда конец придет нам.
Блейр покачал головой.
- Цель оправдывает средства? Это не то, чему нас учили в Академии. Я думал, что Конфедерация стоит на страже чего-то лучшего, чем это.
Толвин отвел глаза.
- Да… да, вы правы. Так оно и есть. - Он помолчал. - В любом случае, мы надеемся, что нам не придется действительно атаковать Килрах. Это было решающим фактором, когда мы предпочли «Бегемот» проекту отдела секретных операций. То, что придумали они - одноразовое оружие. «Бегемот» же - оружие, которое можно использовать несколько раз, и мы хотим несколько раз испытать его на килратских военных базах. Позволить котам немного подумать, что мы можем сделать с Килрахом с помощью этого оружия. По крайней мере, таков рабочий план. Мы надеемся на то, что хорошая демонстрация действительно сможет заставить кланы устроить дворцовый переворот. Император и его внук будут свергнуты, а другие кланы заключат мир.
- Думаю, что это лучший выход, чем уничтожать Килрах, - произнес Блейр. - Я имею в виду, что Империя - это враг, и мы должны сделать все, что потребуется, чтобы победить. Но там находятся множество невинных килрати, которые никак не связаны с Императором, Тракхатом и вообще в целом с этой чертовой войной. Некоторые из них - диссиденты, вроде Хоббса до того, как он перешел на нашу сторону. Я бы не хотел участвовать в их убийстве.
- Что ж, мы надеемся, что до этого не дойдет, - сказал Эйзен. - Я согласен, нам придется сделать ужасный выбор. Но если мы сможем убедить их, что у нас серьезные намерения…
- А какую роль в этом играем мы? - спросил Блейр.
- Сейчас мы все еще заканчиваем последние штрихи, - ответил Толвин. - Оружие не будет готово к бою еще несколько недель. Но в это время мы будем изучать сектор в поисках хорошей цели. Нам нужно будет провести большую разведывательную работу, проверяя оборону и изучая возможные планеты-цели, чтобы быть уверенными, что «Бегемот» можно применять против них. Будет не слишком хорошо, если мы прилетим, откроем огонь, а потом выяснится, что планета настолько мертва в тектоническом плане, что мы даже землетрясения не смогли на ней вызвать.
- Разведка, - повторил Блейр. - Это будет сильно отличаться от того, что мы делали до сих пор.
- Это будет трудно и опасно, - проговорил Толвин. - Мы не можем позволить себе посылать большие отряды куда-либо, чтобы не напугать кошек. У нас есть несколько носителей, которые мы отправим поодиночке в выбранные системы. Цель «Виктори» - Ариэль; мы почти уверены, что там находится очень подходящая килратская база для проведения теста.
- Ариэль - очень крепкий орешек, - заметил Блейр. - Надеюсь, что вы не хотите, чтобы мы нападали на них в одиночку.
- Система находится внутри туманности Калибан, - сказал Эйзен. - Пыль, газ и энергетические разряды будут очень сильно искажать показания сенсоров… с обеих сторон. Мы можем проникнуть туда, собрать как можно больше информации и сбежать, возможно, даже не дав котам знать, что мы там были. Может быть, даже проведем несколько засад по пути.
Толвин кивнул.
- Вы действительно сможете сделать это лучше, чем некоторые другие носители, - сказал он. - А когда вы вернетесь, адмирал уже решил дать вам действительно лакомое задание. Вы будете флагманским кораблем эскадры «Бегемот»… так что вы снова будете участвовать в боевых действиях, как и прежде.
- Флагман? Мы? - Блейр поднял брови в изумлении. - Твой дядя, похоже, внезапно полюбил гулять по трущобам, если он не собирается идти в поход на одном из больших парней.
- У «Виктори» есть свои… преимущества, полковник, - сказал Толвин. - Например, настоящий эксперт по килратской психологии, ваш приятель Хоббс. Также у вас есть бывший источник информации для разведки, который многое знает о поведении кошек. Насколько я помню, ее зовут лейтенант Бакли. На самом деле адмирал думал об этом, когда назначил вас командиром крыла.
- Это было еще до Локанды, - ответил Блейр, - до того, как война разгорелась с новой силой. Ты имеешь в виду, что Толвин хотел использовать этот «Бегемот» еще до того, как коты начали эксперименты с биологическим оружием?
- Кое-какие данные, полученные с зонда, который несла на борту «Тарава» - это привело к обнаружению килратских суперносителей, - содержали информацию о биологической программе. Вот почему мы так спешим ввести в действие новое вооружение, и вот почему «Бегемот» уже летает, даже не совсем готовый. На Локанде произошла ужасная трагедия, но, слава Богу, это не была одна из планет, близких к Земле, - поверьте мне, именно они станут следующей целью.
Блейр поднял руку.
- Успокойся, Кевин, - сказал он. - Не пытайся ничего объяснить. Я знаю твоего дядю достаточно хорошо, чтобы знать, что у него на уме. И почему.
- Что вы имеете в виду, Блейр? - спросил Эйзен.
Блейр пожал плечами.
- Адмирал всегда был… фанатиком, сэр. Я служил рядом с ним несколько раз, и он всегда был таким. Он хочет выиграть войну… Сам адмирал Толвин. Он очень хочет привести флот Конфедерации к победе, подписать бумаги, которые закончат войну, на орбите вокруг Килраха… и прочее в этом духе. И если «Бегемот» сделает это возможным, он использует его… и к дьяволу вопросы морали и все остальное, что стоит на пути.
Эйзен наморщил лоб.
- Не думаю, что развивать эту тему - хорошая идея, полковник, - проговорил он. - Это подходит слишком близко к дискредитации вышестоящего офицера.
- Может быть, капитан, - ответил Блейр, снова пожимая плечами. - Но когда вы говорите правду, это не дискредитация. - Он глянул на юного Толвина. - Прости, Кевин. Я знаю, что он твой родственник, но… ты знаешь, что я всегда думал.
- Вы не сказали ничего из того, о чем бы я сам не думал постоянно, полковник, - сказал Толвин. - Но, как говорит капитан, нам лучше сосредоточиться на брифинге.
- Согласен. О чем еще нам нужно знать?
- Капитан Эйзен все уши прожужжал главному штабу о том, что у него большие недостачи в летном крыле. Я привез вам разрешение на получение истребителей, запчастей и других вещей с базы Блэкмейн до того, как на следующей неделе уйдет последний груз. У них там законсервированы истребители всех типов, так что это не будет проблемой.
- Самая серьезная недостача - в летном составе, - сказал Блейр. - Нам нужно заполнить девять пустых мест.
- Вы не получите девять человек, это я могу сказать точно, - ответил Толвин. - Я уже поговорил с комендантом базы. Вы получител четверых или пятерых, не больше. Простите, но я не смог добиться ничего лучшего. - Толвин выглядел задумчиво. - Я бы сам пошел служить к вам, но адмирал не допустит этого.
- Хотелось бы мне, чтобы ты смог это сделать, - сказал ему Блейр. - Что же, четверо или пятеро все равно лучше, чем ни одного. Майор Мбуто потеряла пять кораблей на Локанде-4, так что она будет первой, кто будет выбирать пилотов. Я надеюсь, что этого будет достаточно.
- Этого должно быть достаточно, полковник, - проговорил Эйзен. - Теперь, когда у нас есть небольшой лучик надежды, что мы увидим конец этой чертовой войны, этого должно быть достаточно.

Взлетная палуба, носитель «Виктори», система Блэкмейн.

- Хорошо, шкипер, этот тоже прошел все проверки. Похоже, что эти бесталанные болваны на базе Блэкмейн действительно прислали нам несколько настоящих истребителей, а не мусор, которому самое место на свалке.
Блейр занес последний новый истребитель в свой переносной компьютер и кивнул.
- Теперь мне будет немного легче дышать, шеф, - сказал он, обращаясь к Рейчел Кориолис. - Я уже думал, что мы никогда не получим этих новых истребителей.
Четыре дня прошло с тех пор, как Кевин Толвин поднялся на борт курьерского корабля, чтобы отвезти доклад своему дяде, и в это время жизнь Блейра превратилась в череду мелких разочарований. Самой большой проблемой было исполнение требований, которые Толвин поставил перед базой Блэкмейн, посреди хаоса и смятения, царивших в последние дни ее закрытия. Но после множества перебранок по радио Блейр все-таки получил результат. Теперь у него был полный состав истребителей в ангаре «Виктори», склады, буквально ломящиеся от запчастей и запасов, и три новых пилота, которые были приписаны в эскадрилью перехватчиков Мбуто. Это в какой-то мере был прогресс. Но все это происходило слишком медленно, и Блейр очень уставал от постоянного напряжения.
Тяговой луч провез истребитель, «Лонгбоу», выглядевший, словно на нем никогда не летали, в сторону ангара. Взлетная палуба была вся в движении, но на минуту Блейр и Рейчел остались без дела. Это было редкое, но приятное чувство.
- М-м… шкипер? - сказала Рейчел без привычной нахальности в голосе. - Мы можем поболтать? Без протокола…
- А что, мы обычно говорим по-другому? - удивился Блейр.
- Нет, - призналась она. - Это одна из вещей, которая мне в вас нравится. - Она поколебалась. - И именно потому, что вы мне нравитесь, я скажу вам кое-что…
- Валяйте, шеф, - сказал он, когда Рейчел снова замолчала.
- У вас этот… блеск в глазах, который я когда-то уже видела, - проговорила она. - Это был мой парень. Пилот. Однажды он увидел, как убили его ведомого, и он винил в этом себя. Ему было все равно, что я сказала, что говорили все вокруг, он был уверен, что он подвел старика Шутера.
- И что? - спросил Блейр.
- Несколько дней спустя… он сел в «Стрелу» и просто полетел, куда глаза глядят. Он врезался в точку прыжка, когда через нее проходили килрати. Там был такой фейерверк… - она замолчала, глядя куда-то вдаль. - Его так и не нашли… даже обломков. Он все еще может быть где-то там, насколько я знаю.
- Мне… жаль, - тихо сказал Блейр. - Но… почему вы мне об этом рассказываете?
- Этот блеск глаз… у него так же блестели глаза до того, как он сломался, шкипер. - Она замолчала. - Вы хотите поговорить? Я всего лишь скромный техник, но я благодарный слушатель.
Блейр долго не отвечал.
- У меня был… есть… кто-то, тоже. Я не знаю, был или есть. Она сейчас на какой-то секретной миссии, и никто не знает, что с ней произошло, уже многие месяцы. Может быть, она смогла укрыться от войны - спрятаться где-то на нейтральной территории. Но я все время вижу кошмары о ней… - он отвел глаза. - Я все время думаю, я бы услышал о ней так или иначе… но я ничего не знаю, и я боюсь… вы понимаете.
Рейчел кивнула.
- Я знаю. Может быть, ваша девушка и мой парень нашли друг друга там.
Он заставил себя улыбнуться.
- Да… может быть. По крайней мере, они бы оба были живы…
- Да, но с другой стороны, если бы я узнала, что он крутит шашни с какой-то женщиной-пилотом, я бы сама его убила, когда он наконец вернулся бы. - Она сумела засмеяться.
Через несколько мгновений Блейр присоединился. Ему было хорошо смеяться.

Кают-компания, носитель «Виктори», система Блэкмейн.

- Скотч, - сказал Блейр, взгромоздившись на стул около бара. - На этот раз, желательно, что-нибудь, что было приготовлено по крайней мере в одном секторе с Шотландией.
Ростов ухмыльнулся.
- Идет война, полковник. Так что нужно брать то, что дают, да?
Маньяк Маршалл сидел за баром недалеко от Блейра, читая голографический журнал и потягивая пиво из большого стакана. Он поднял глаза, как будто только что заметил появление Блейра.
- Так-так, оказываете честь крестьянам еще одним посещением, а, полковник? Должен ли я поцеловать ваше кольцо, или почтительного поклона будет достаточно? - Он изобразил легкий поклон, который часто делал Хоббс.
- Маньяк, может быть, хоть этим вечером устроим перемирие? - устало спросил Блейр. - Я сегодня не в настроении шутить.
- Ха! Сегодня в ангаре вы были в очень хорошем настроении, - сказал Маршалл. - В чем дело, красавчик? Вы флиртовали со всеобщей любимицей-механиком и получили от ворот поворот?
Блейр нахмурился.
- Я не флиртовал с ней…
- Эй, мужик, да все в порядке, правда, - с ухмылкой сказал Маньяк. - Я имею в виду, что даже классный летун вроде вас должен иногда отдыхать. Конечно, не думаю, что нужно провести кучу рискованных маневров, чтобы снять с нее штаны, но, может быть, у вас просто маловато практики…
- А чем вы оправдаетесь, Маньяк? - спросил Блейр. - Вы, должно быть, тоже хотели очаровать эту леди. Что, потерпели неудачу?
- Да, - ответил Маршалл, отводя взгляд. - Как будто я собираюсь тратить свое время на какого-то механика. Конечно, у тебя никогда не было хорошего вкуса. Сначала эта надутая французская сучка… а теперь… Ты все никак не поумнеешь, дружище. На этой посудине можно выбрать очень многих получше, чем эта дешевая потаскушка…
Блейр вскочил с сидения и одним движением оказался рядом с Маршаллом. Он схватил Маньяка за форму и рывком поднял его на ноги.
- Слушайте, Маршалл, и слушайте внимательно, - прошипел он. - Вы можете говорить обо мне что и как угодно. Но я не потерплю, чтобы вы плохо отзывались о ком бы то ни было из членов экипажа, мужчине, женщине… или коте. А если вы хотите по-прежнему дышать своим носом, никогда больше не оскорбляйте Ангел… или Рейчел Кориолис, раз уж разговор об этом. Вы поняли меня, мистер?
Маньяк вырвался из рук Блейра и отступил назад, выставив перед собой руки.
- Эй! Успокойся, парень. - Он быстро глянул на Блейра. - Похоже, что ты действительно втюрился. Вопрос только в том, какая из девчонок вытянула счастливый билетик?
Блейр подошел поближе.
- Я попросил вас отвязаться, майор, - проговорил он.
- Хорошо, хорошо, извини. Это была всего лишь шутка, приятель. Извини. - Маньяк повернулся, чтобы уйти, затем снова посмотрел Блейру в глаза. - Но послушайте меня, полковник, сэр. Если вы в ближайшее время не расслабитесь, вас вскоре ждет прием у психиатра. Вы сейчас напряжены сильнее, чем вакуумный замок, и я не хотел бы быть рядом, когда это все разлетится.
- Занимайтесь своими делами, Маньяк, и позвольте мне заниматься моими, - сказал Блейр. - И держитесь от меня подальше.

Глава 17.

Носитель «Виктори», система Ариэль.

Следуя своим курсом, «Виктори» вошла в систему Ариэль через точку прыжка в Поясе Делиуса. В системе, находившейся в самом сердце туманности Калибан, была только одна планета заметных размеров, хотя в ней хватало всякого рода малых планеток, астероидов и тому подобного космического мусора. Ариэль-1 никогда не считалась достаточно ценной, чтобы основать там колонию, но источники службы разведки Конфедерации давно уже обнаружили, что она является важным штабом для килратских разбойников. Предыдущие попытки землян разобраться с базой были малоуспешными благодаря мощной планетарной защите и сложности проведения операций в туманности. Дальнобойные сенсоры были практически бесполезны, и даже для ближнего сканирования требовалось больше времени, больше энергии и больше компьютерных вычислений, чем обычно, и это вызывало немалые проблемы.
Но эти условия также помогали «Виктори» избежать обнаружения, как объяснял Эйзен на брифинге. Килрати поддерживали сеть детекторных бакенов вокруг планеты и вблизи большинства точек прыжка, но вне зоны их действия земной носитель мог избежать встречи с чем угодно, если только вражеский корабль не пройдет очень близко. Это было так же хорошо, продолжал Эйзен, как если бы у них на борту стояло маскировочное устройство.
С другой стороны, ограничения сенсоров действовали в обе стороны. Блейру пришлось снова удвоить патрули только для того, чтобы искать неподалеку корабли килрати. Нужно было очень виртуозно управлять истребителем, чтобы проникнуть через паутину бакенов-детекторов и подобраться достаточно близко к Ариэль-1 для того, чтобы выполнить разведывательные операции, нужные Главному штабу. Почти две недели летный состав работал на пределе, практически без отдыха, и напряжение подтачивало силы как людей, так и оборудования.
Блейр мог только надеяться, что корабль и команда смогут выполнить свою работу.
Центр управления полетами, носитель «Виктори», система Ариэль.
Блейр вышел из лифта рядом с Центром управления полетами и чуть не врезался в Рейчел Кориолис. Держа в одной руке переносной компьютер, а в другой - полуразобранный модуль управления, она куда-то быстро шла. Заметив Блейра, она состроила рожу.
- Не могу сейчас поговорить, шкипер, - сказала она на ходу. - Все вы, летуны, так хотели заниматься разведывательной работой. Что же, вы ее получили, и это означает, что мы, обычные техники, должны лезть из кожи вон, чтобы вы продолжали летать.
- Хорошо, хорошо, шеф, - сказал он, выставив перед собой руку. - От имени всего крыла, я извиняюсь. В следующий раз, когда Главный штаб даст нам задание, я скажу им, чтобы они сначала посоветовались с вами.
Она ухмыльнулась, заходя в лифт.
- Может быть, если бы мы, техники, имели право голоса, вы, летуны, не попадали бы всегда в такие переделки.
Двери закрылись, и Блейр повернулся к входу в Центр управления полетами.
Сейчас в космосе были только обычные патрули - никаких разведывательных миссий, так что в отсеке было очень мало народу. Сравнительное спокойствие в комнате очень сильно контрастировало с видом на ангар, открывавшимся из окон, где техники вовсю занимались обслуживанием, ремонтом и подготовкой к следующим вылетам, которые вскоре должны были начаться. Все эти действия могли казаться абсолютно хаотическими непосвященному, но Блейр чувствовал порядок и предназначение, скрытые под хаосом. Это был палубный танец, почти ритмичный цикл, который заставлял сердце любого пилота биться чуть сильнее.
Он заметил, что еще кто-то стоит у окон, внимательно наблюдая за палубой. Это была Кобра, одетая в летный костюм и державшая под мышкой шлем. Блейр удивился, увидев на ее лице улыбку. Она совершенно преобразила Кобру, поменяв ее обычную горькую задумчивость на выражение настоящего энтузиазма и предвкушения.
- Пора, - услышал он ее тихий голос, словно она обращалась к себе. - Пора показать им как следует.
- Лейтенант, - негромко сказал Блейр.
Она посмотрела на него.
- Сэр?

Предыдущая страница 13 Следующая страница


Сердце Тигра 14

- Я никогда не видел вас такой, - сказал он. Увидев, как она пришла в замешательство, он с усмешкой продолжил: - Эта улыбка на вашем лице. Она очень хорошо выглядит. Вам идет.
Волчья улыбка снова появилась.
- Хорошо после этого всего оказаться на их заднем дворе. Я могу почти чувствовать их запах, полковник. И, если мне повезет, я вскоре увижу парочку из них…
Блейр поднял бровь.
- Что же, атакующая миссия, похоже, - то, что надо, чтобы вытащить вас из вашего панциря, скажу я вам.
- Я слышала слухи, что мы здесь, чтобы разведать кошачью территорию для настоящей атаки. Что у Главного штаба есть оружие, которое отправит их в ад, где им самое место. Я хочу быть здесь, когда их будут убивать. Я стала пилотом не для того, чтобы нянчиться с базами и прочее подобное.
Блейр нахмурился. Он полагал, что распространение слухов о проекте «Бегемот» практически неизбежно. Ничего слишком долго не оставалось в тайне на космическом корабле, несмотря на все усилия охранной службы Конфедерации. Ему стало интересно, Роллинс ли разболтал информацию или эта история зародилась где-то еще.
В любом случае, этот слух, по крайней мере, помогал поднять боевой дух, в отличие от нескольких предыдущих.
- Послушайте, Кобра, я рад видеть эту улыбку, правда, - сказал ей Блейр. - Но вы должны быть так настроены на любую миссию, не только на те, которые вам нравятся.
- Намек понят, полковник, - проговорила она. Улыбка сошла с ее лица. - Думаю, мне пора спускаться на взлетную палубу. Через пятнадцать минут вылет…
После того, как она ушла, Блейр хмуро посмотрел на свое отражение в окне. По какой-то причине он никак не мог найти правильные слова, когда говорил с лейтенантом Бакли. Почему он не позволил ей порадоваться новому заданию «Виктори»? Вместо этого он умудрился огорчить ее как раз тогда, когда казалось, что она была уже готова отбросить барьеры, отделявшие ее от остального летного состава.
Иногда он задумывался, сумеет ли вообще когда-нибудь справиться со своей работой.

Кают-компания, носитель «Виктори», система Ариэль.

- Придвиньте кресло, полковник, и присоединяйтесь ко мне. Я оплачу первую порцию выпивки.
Ответив на приветствие Скитальца кивком и улыбкой, Блейр сел в кресло напротив. Лейтенант Чанг забавлялся с неизменной колодой карт, и если он и уставал от нескончаемых миссий, это никак не отражалось на его ухмыляющемся лице. Пилот выглядел, словно только что вернулся из отпуска, а не отдыхал после разведывательной миссии с Хоббсом, завершившейся несколько часов назад.
- Вам должно быть очень одиноко, если вы хотите купить выпить своему командиру, - заметил Блейр. - В чем дело? Вы уже обчистили всех остальных?
- К несчастью, нужно не очень много времени, чтобы получить репутацию, если вы понимаете, о чем я. Даже новые приятели с базы Блэкмейн раскусили меня через несколько дней. Очень сложно найти партнеров, когда все боятся с тобой играть. Понимаете, о чем я? - Чанг держал в руках колоду. - Ну же, полковник. Почему бы вам не попробовать? - Не ожидая ответа, он начал раздавать карты.
- Эй, постой-ка, шулер, - подняв руку, сказал Блейр. - Может быть, мне можно хотя бы подснять колоду?
Чанг засмеялся и снова собрал карты.
- Вы бы удивились, если узнали, как много новичков просто берут то, что им раздали, и выглядят очень удивленными, когда проигрывают первую партию.
- Ну, получается, они получают то, что заслужили. - Блейр взял карты у Скитальца и с легкостью перетасовал колоду; китайский пилот неохотно кивнул, выражая уважение. - Я видел многое. И я очень рано понял, что есть две вещи, которые нельзя позволять делать за себя никому: тасовать карты и проверять боезапас.
Чанг взял колоду у Блейра и снова начал раздавать карты. Хотя он все еще улыбался, в его глазах был тревожный огонек.
- Это задание… знаете, ходят слухи о каком-то супероружии. И именно поэтому мы занимаемся разведкой.
- Вы знаете, лейтенант, что если информация не получена из официальных источников, я не могу ее комментировать, - тихо сказал Блейр. - Слухи и есть слухи. Если бы я даже и знал чего-нибудь, я бы не стал об этом говорить.
- Да, я знаю. - Скиталец глянул на свою руку, затем опустил ее на стол. - Послушайте, полковник, я знаю, что вы не можете выдавать никаких секретов, но то, о чем я слышал… это действительно беспокоит меня.
- Как? - спросил Блейр. Он отложил свои карты и встретился глазами с Чангом.
- По слухам, это оружие, чем бы оно ни было, сожжет целую чертову планету. Думаю, большие начальники назовут его стратегическим оружием. И я не уверен, что хочу участвовать в чем-то подобном.
- Вас мучает совесть, лейтенант?
- Да, именно так, полковник. Я не присоединялся к чему-то, что убивает мирных жителей, неважно - людей, кошек или каких-нибудь слизняков, живущих под камнями Альфы Центавра. - Скиталец посмотрел на стол. - Некоторые люди воспринимают войну очень лично, например, Кобра и Флинт. Но не я. Когда я убиваю кого-то в перестрелке, я предпочитаю думать, что это честный бой. Что у него есть такой же шанс прикончить меня. Может быть, это глупо, но так оно и есть.
Блейр понимающе кивнул. Он разделял сомнения Скитальца.
- Дело в том, что я понимаю вас лучше, чем когда-нибудь пойму Кобру или Флинт. Ненависть в кокпите вам нужна в последнюю очередь. И мне кажется, что нужно действительно очень ненавидеть кого-то, чтобы зайти так далеко - уничтожить целую планету с мирным населением и всем прочим. - Он поколебался. - Послушайте, если отбросить секретность… если вы правильно поняли слухи, то мы проводим разведку для этого нового оружия, правильно?
Скиталец кивнул.
- Хорошо. Мы разведываем планету, на которой, как нам известно, нет ничего, кроме военной базы. Там нет колонии. Там нет гражданских, по крайней мере нет таких, которые никак не связаны с работой базы. Мне кажется, что если у нас и есть супероружие, Главный штаб собирается стрелять по военной цели.
- Может быть, - кивнув, сказал Чанг, но он по-прежнему выглядел необычно серьезным. - Может быть. - Он немного помолчал. - Но это все равно меня немного беспокоит. Я имею в виду, может быть, они начнут с базы вроде этой. Но где это все закончится? У Главного штаба есть одна нехорошая привычка - называть любую цель военным объектом, даже когда она таковой не является. Так что будет, если мы потом пересечем эту линию?
Блейр отвернулся, чувствуя себя неловко. Он подумал о замечании Кевина Толвина по поводу Килраха и о плане отдела секретных операций, который можно было использовать только против вражеской родной планеты. Если килрати не испугаются угрозы, представленной «Бегемотом», где же Главный штаб проведет линию?
И, что более важно, на чьей стороне будет он, если на следующей планете-цели будет много мирных жителей? Насколько сильно он хотел, чтобы эта война закончилась?
Он снова посмотрел на Скитальца.
- Эй, мы же хорошие парни, помнишь? - сказал он, вымучивая улыбку. - Мы не убиваем невинных. В этом как раз и есть разница между нами и ними, понимаешь? - В глубине души он чувствовал себя лицемером, но он не мог признаться Чангу в том, что тоже сомневается, не подтвердив при этом слухов об операции.
Пилот-китаец прикоснулся тонким пальцем к колоде.
- Что ж, полковник, мне кажется, что это очень напоминает карты. Множество людей даже не думают о том, чтобы подснять колоду, до того, как увидят, что им раздали.
Личное помещение командира крыла, носитель «Виктори», система Ариэль.
- Полковнику Блейру явиться в Центр управления полетами! Полковнику Блейру явиться в Центру управления полетами! Срочно!
Блейр отбросил переносной компьютер, который рассматривал, и резко поднялся с койки. Это не была общая тревога, но голос в устройстве связи - голос Флинт - казался обеспокоенным. У него похолодело в животе - сегодня Вакеро и Флэш выполняли разведывательную миссию.
Из-за того, что в эскадрилье и так не хватало людей, а Флинт все еще была отстранена от полетов, Блейру приходилось постоянно переназначать ведомых с тех пор, как началась операция в системе Ариэль. Это значило, что он уже не мог постоянно держать Флэша под наблюдением Хоббса или своим. А Вакеро, несмотря на свой какой-никакой опыт, был тем, кого пилоты называли «РН», или «Разведчик-новичок» - человеком, который никогда не выполнял разведывательные миссии за линией фронта. Это сочетание было взрывоопасным, но у Блейра просто не оставалось выбора.
Он забыл свое обычное правило - не бегать - и пронесся по коридору к лифту, надеясь, что оказался неправ. Если Флэш и Вакеро нарвались на неприятности, назначение их в одно звено будет его ошибкой…
Центр управления полетами был заполнен, и напряженная атмосфера, встретившая Блейра, когда открылись двери, никак не помогла ему успокоить свои страхи. Флинт сегодня была вахтенным офицером - отстранение от полетов давало ей много времени, чтобы проводить подобные дежурства.
- Что тут у вас? - резко спросил он, присоединяясь к ней у консоли вахтенного офицера.
- Проблемы, сэр, - ответила Флинт. - Флэш и Вакеро уже возвращались, когда заметили неопознанный объект на сканерах ближнего действия, и майор Диллон решил, что они должны посмотреть, в чем дело. Он приказал Вакеро прикрыть его до того, как мы смогли отменить его приказы отсюда, и после этого они напали на килрати…
- Вы знаете, с кем они сражаются?
- По крайней мере шесть «Дралти», полковник, - сказала Флинт. - Но Вакеро доложил, что он видел на сканерах что-то большее, во много раз большее.
- Боже правый, - пробормотал Блейр. - Может быть, это транспортник… но, может быть, и большой корабль с эскортом из истребителей. Как у них дела?
- Держатся, но не могут отступить. «Дралти» окружили их. - Флинт словно извинялась. - Мы не хотели поднимать тревогу без вашего подтверждения, полковник. Было приказано избегать боев.
- Да, я знаю. Я помогал писать эти приказы, если помните. - Блейр обнаружил, что его тон был резче, чем он хотел. - Вы все сделали правильно, лейтенант. Хорошо, кто готовится к вылету?
- Маньяк и Скиталец, - ответила Флинт. - Они уже в истребителях и готовы лететь.
- Хорошо. Пусть взлетают немедленно. Но скажите палубному персоналу, чтобы подготовили еще два «Тандерболта» к вылету.
- Кто собирается лететь, полковник? - В ее глазах был слабый огонек надежды.
- Я возьму один. Вызовите Хоббса, он будет моим ведомым. - Он увидел, как ее лицо вытянулось от разочарования. - Я знаю, что вы снова хотите летать, Флинт, но у меня нет времени обсуждать это сегодня. Вызовите Хоббса. Я буду одеваться в дежурном помещении. Позвоните капитану и направьте звонок ко мне туда. Он должен знать, во что мы влезаем.
- Так точно, сэр, - ровным голосом сказала она.
Он уже надел летный костюм и боролся с ботинками, когда включился видеоэкран. Эйзен выглядел так, будто только что проснулся.
- Говорят, что у вас там ситуация, полковник, - сказал он.
- Это точно, сэр, - ответил Блейр. - Два моих пилота наткнулись на патруль килрати и вовлечены в тяжелый бой. Я уже выпустил двоих, чтобы помочь им, а Хоббс и я присоединимся к сражению, как только наши истребители приготовят. - В это время в комнату вошел Хоббс и прошел к своему шкафчику.
- Это очень сильный ответ, полковник, - негромко сказал Эйзен. - На скольких килрати там наткнулись ваши люди, в конце концов?
- Еще непонятно, сэр, - ответил Блейр. - Поэтому я и вылетаю в качестве дополнительного прикрытия. Там может быть даже большой корабль, хотя мы еще не уверены.
- Проклятая неразбериха с сенсорами, - кивнув, сказал Эйзен. - Что же, я думаю, что всему хорошему рано или поздно настает конец. После всего этого комки меха уже не позволят нам шнырять повсюду. Нам останется надеяться, что у нас есть вся информация, нужная Главному штабу, потому что я приказываю немедленно отступать к точке прыжка.
- Согласен, сэр, - проговорил Блейр, - хотя я был бы очень вам благодарен, если бы вы подождали нашего возвращения. Я не хотел бы потерять «Виктори» посреди всей этой суматохи.
Эйзен хихикнул.
- О, я думаю, мы можем вас подождать, полковник. Только не заставляйте нас ждать слишком долго, хорошо? - Он выключил связь, не дожидаясь ответа.
- Еще один совместный полет, мой друг, - заметил Хоббс. - Я рад. Мы уже очень давно не летали вместе.
- Да, это точно. - Блейр взял шлем и посмотрел на килратского пилота-ренегата. - Ты никогда не тосковал по старым денькам, Хоббс? Когда мы были молодыми пилотами, летавшими только потому, что нам это так нравилось? Иногда мне кажется, что я бы все отдал, чтобы снова вернуться на старый «Коготь Тигра» с тобой, с Ангел, с Паладином, с остальной старой командой. Никакого принятия решений, не нужно ни о чем беспокоиться - только летать…
Хоббс покачал головой.
- Боюсь, я не слишком часто думаю об этом времени, - проговорил он. - Это было время сильного стресса для меня, как ты помнишь. Я пытался показать себя всем вам. - Выражение лица Ралгхи стало неясным. - Но иногда, в мечтах, я хочу вернуться в те дни, когда я еще не покинул Империю. Когда-то, давным-давно, я не сомневался в своем народе. Я знал свое место во вселенной, и я гордился этим. Я вспоминаю об этих днях. - Он взял свой шлем и встал рядом с Блейром. - Но прошлого не вернуть, друг мой. Все, что у нас сейчас есть, - настоящее.
- И будущее? - спросил Блейр.
Хоббс снова покачал головой.
- Много лет я знаю, что у меня нет настоящего будущего. На войне и в мире мой собственный народ отказывается от меня, а твой народ, за очень редкими исключениями, избегает меня. Какое будущее у меня есть, кроме сражения и смерти в кокпите моего истребителя? Иногда я чувствую, что я как-то связан с исходом войны, что я могу сыграть ключевую роль в победе или поражении до того, как умру. Но это не будущее. Это моя судьба, кружащая надо мной… - Он посмотрел на Блейра. - Это не та идея, которую может легко понять не принадлежащий к килратскому роду. Но это все, что я понимаю.
- Ну же, Хоббс, - сказал Блейр, встревоженный откровенностью Ралгхи. - Пойдем к нашим кораблям. Это единственное будущее, которое может позволить себе любой из нас сейчас.

Командный зал, килратский носитель «Хвар'канн», система Ариэль.

- Мой принц, мы получили доклад о вражеской активности в системе. Земные истребители напали на конвой.
Тракхат наклонился вперед в кресле, изучая Мелека в тусклом красном свете зала аудиенций.
- Они посмели атаковать нас здесь, на нашей территории? Может быть, они не выучили своего урока на Локанде?
Мелек слегка поклонился.
- Вы говорили, что ожидаете от них ответа, мой принц, - заметил он. - Перехваченные радиопереговоры показывают, что земные корабли могут быть с «Виктори».
- Итак… - Тракхат еще раз обдумал этот доклад. - Это… затрудняет наши ответные действия. Я не ожидал, что они будут готовы к новым операциям столь скоро. Мы должны изгнать их отсюда… и мы должны отбить у них всякое желание снова направлять взоры на эту систему. Нам бы очень помешали их планы продемонстрировать это новое оружие здесь до того, как полностью соберется флот.
- Да, мой принц, - сказал Мелек, - хотя было бы достойной иронией, если бы они привели сюда их оружие и попали в вашу ловушку.
Тракхат жестом показал несогласие.
- Нет. Нет, я не хочу устраивать здесь большую битву. Не тогда, когда из-за туманности будет очень сложно что-либо обнаружить. Когда земляне покажут свое супероружие, а мы узнаем его секреты, я не хочу никаких ошибок, когда настанет время уничтожить его. Мы должны… заставить их заинтересоваться какой-нибудь другой системой, а не этой. - Он помолчал. - Так что мы должны угрожать их кораблю, но в конце концов позволить им уйти с достаточными доказательствами того, что они должны оставить нас здесь в покое. Прикажи флоту прикрыть точки прыжка на Локанду, Делиус и Калибан. И пусть все эскадрильи приготовятся к Маскировке.
Мелек снова поклонился.
- Как прикажете, мой принц.
Тракхат проводил его взглядом. Оставшись в одиночестве, он позволил себе на секунду обнажить клыки. К несчастью, землянам нужно позволить в конце концов уйти. Он бы с удовольствием уничтожил этот носитель… но на нем находился ключ к победе Империи, и ничего не должно было помешать ей.

Глава 18.

«Тандерболт-300», система Ариэль.

- «Виктори», «Виктори», это лидер Прикрытия, - сказал Блейр, надеясь, что его голос не звучит так же устало и уныло, как он себя чувствовал. - Запрашиваю разрешение на посадку. Отбой.
- Вас понял, лидер, - ответил Роллинс. - Посадку разрешаю. Хорошая работа, полковник. Вы действительно показали этим котам пару приемов.
Блейр автоматически выполнил все предпосадочные проверки, в это время вспоминая только что завершенную операцию по поддержке Флэша и Вакеро. Когда они с Хоббсом взлетели, Маршалл и Чанг уже присоединились к двум окруженным пилотам и помогли им выбраться из сражения с «Дралти». Но майор Диллон не просто настоял на том, что ему не нужна была никакая помощь, он был готов продолжать поиски врагов, чтобы сбить большой корабль. Блейр явился как раз вовремя, чтобы не дать Маньяку согласиться с этой идеей. После этого на них еще нападали килратские истребители, но не слишком сильно. Самые большие проблемы этой миссии были связаны с тем, чтобы обуздать двух майоров.
Истребитель Вакеро получил повреждения во время сражения, а сам пилот выглядел потрясенным. Ему три раза не позволяли садиться на «Виктори» до того, как он все-таки попал в тяговые лучи и совершил успешную посадку. Это беспокоило Блейра даже больше, чем Диллон или Маршалл. Лейтенант Лопес всегда казался ему спокойным и надежным, но на этот раз он просто получил нечто большее, чем просто физическую травму.
Блейр отбросил сомнения и беспокойства, заставив себя сосредоточиться на последнем приближении. Он был последним из севших, и когда он вылез из кокпита по лестнице, остальные, не считая Хоббса, уже направлялись в дежурное помещение с докладами.
Килратский пилот посмотрел на него с очень человеческим выражением сочувствия на своем инопланетном лице.
- С тобой все в порядке, друг мой? Ты казался… встревоженным ближе к концу. Гораздо более встревоженным, чем требовалось, чтобы контролировать наших более пылких товарищей.
- Просто устал, Хоббс, - ответил Блейр. - Устал постоянно сдерживать слишком нетерпеливых пилотов, которые все еще думают, что это нечто вроде большой игры. И устал от… всего.
Он не был уверен, поймет ли его Ралгха. Они вшестером сбили четыре очередных «Дралти», но по большому счету это было просто еще одно число в личной статистике. Это ничего не значило для следующего сражения, в которое они вступят. Всегда были новые килрати, готовые заменить тех, кто погиб, и Блейра уже тошнило от того, что ему приходилось убивать и убивать без всякой надежды на то, что когда-нибудь это прекратится.
- Хорошо было снова выполнять боевое задание, - сказал Ралгха, явно не понимая то, что стояло за горькими словами и тоном Блейра. - Чтобы еще раз сразиться с врагами. Мне очень не хватало возможности испытать свои способности с тех пор, как мы начали эту миссию.
- Да, - сказал Блейр. Хотя он не разделял этих чувств, он понимал, что чувствует килрати. Ралгха мог летать вместе с землянами, но его эмоции и реакция все еще принадлежали его хищному народу. - Да, я понимаю, что вся эта скрытность была очень тяжела для тебя. Может быть, небольшой космический бой поможет твоей душе, вот что.
На этот раз Хоббс понял, как чувствует себя Блейр, и склонил голову набок.
- Мы очень разные, ты и я, но я могу сказать, что из всех людей, которых я знаю, ты самый близкий ко мне. Твой народ не получает удовольствие от конфликтов, хотя вы показали себя очень способными воинами. Но дух килрати… несмотря на умения и смелость, которые требуются для полета, никогда полностью не удовлетворяется в космическом бою.
- Вы любите ближний бой один на один, - проговорил Блейр, скривив лицо в улыбке.
Килрати-ренегат поднял лапу и на мгновение выпустил когти.
- Нас учат использовать их еще до того, как мы научимся ходить и говорить. Твоему народу это кажется… как там это слово? Диким? Примитивным? Но это - основа того, кто и что мы есть.
Глаза Блейра сузились.
- Тогда как Тракхат может приказывать убить миллионы биологическим оружием? Это, пожалуй, самое безличное оружие из всех, что можно использовать.
- Тракхат… Боюсь, у него собственные понятия о чести, - проговорил Ралгха. - Когда он смотрит на людей, он видит лишь животных, которых можно заставить работать, съесть или сделать дичью на охоте. Этот взгляд разделяет далеко не весь мой народ, но это очень удобный способ оправдать действия, которые в других случаях оскверняют честь килрати. А твой народ не укрывается за подобными… удобствами? Чтобы оправдать действия, которые в других случаях вы бы осудили?
Блейр пожал плечами, затем неохотно кивнул.
- Думаю, мы так делаем. Но… убийство есть убийство. Хладнокровное или нет. Ты делаешь это, когда приходится, потому что ты должен… защищать себя, своих людей, свою цивилизацию. Будь это рукопашный бой, космический, или даже бомбардировка, уничтожающая целую планету - в любом случае это убийство. И мне кажется, что каждый из нас должен решать, стоит ли то, что мы защищаем, смерти того, кого нас просят уничтожить.
- Это не такой вопрос, который обычно задают себе килрати, друг мой, - проговорил Хоббс. Он проницательно посмотрел на Блейра. - И, сказать честно, иногда мне хотелось, чтобы твой народ не научил меня задавать его. Сомневаясь в мудрости многих поколений, нельзя найти утешения.

Капитанская рубка, носитель «Виктори», система Ариэль.

Блейра и Хоббса вызвали в капитанскую рубку до того, как они хотя бы успели переодеться из летных костюмов в обычную форму. Эйзен выглядел обеспокоенным, когда он сел напротив них. Он включил голографическую карту над своим столом.
- Я знаю, что вы только что вернулись со сложного задания, но сомневаюсь, что вам удастся хоть немного отдохнуть, - без всяких преамбул начал капитан. - Мы легли на курс к точке прыжка, ведущей в систему Калибан. Там находится ближайшая военная база Конфедерации, хотя очень маленькая - всего лишь аванпост. Главное преимущество, по моему мнению, - то, что она, как и эта система, находится внутри туманности, что означает, что мы можем надеяться быстро оторваться от килратской погони, даже если они станут преследовать нас через точку прыжка. Это может быть важным, если у них будет какой-никакой флот для погони за нами.
- Получается, вы ожидаете нападения, - проговорил Хоббс.
- Как только ваши пилоты вступили в бой, уж поверьте, что сразу же по всей системе стало известно, что здесь земляне, - мрачно сказал Эйзен. - Если бы я был кошачьим командиром в этой системе, я бы попытался заблокировать как можно больше точек прыжка. Нам придется сражаться, чтобы выбраться отсюда. - Он перевел взгляд с Хоббса на Блейра. - Это еще одна причина, по которой мы направляемся на Калибан. Они могут не ожидать отступления в такую маленькую систему. Может быть, у этой точки прыжка будет меньшая защита… может быть, ее вообще не будут защищать, если их флот не очень силен.
- Не надейтесь на это, сэр, - вставил Блейр. - Я читал разведывательные доклады. Мы не слишком многое увидели в открытом космосе, но на базе, находящейся на Первой, очень интенсивно работают шаттлы, а в доках немало кораблей, и так далее. Вы же не думаете, что они оставят это все незащищенным, так?
Эйзен поджал губы.
- Нет, думаю, они так не сделают. Большой флот здесь… это очень плохо. Для проекта адмирала. - Он посмотрел на Ралгху и сменил тему. - Но все равно будем надеяться, что мы сможем смотаться отсюда, не нарвавшись на слишком большое сопротивление. А если мы встретим их… мы попробуем побить их так сильно, как сможем, и все-таки сделать прыжок.
- Рискованно, - заметил Блейр. - Но, как вы говорите, это все, что нам остается. Есть ли у вас какие-то специальные приказы для нас, сэр?
- Я хочу, чтобы вы разведали местность впереди, когда мы подберемся к точке прыжка, полковник, - сказал Эйзен. - Работа сканеров очень ограничена, а я хочу иметь представление о том, что нас ждет впереди, до того, как мы упремся прямо в них. Будет очень сложно рассчитать время. Вы должны продержаться там достаточно долго, чтобы описать нам ситуацию и, может быть, не дать плохим ребятам помешать нашему приближению. Но затем вам придется совершить быструю посадку до того, как мы совершим прыжок… может быть, под огнем. Все, кто не вернутся на лодку, пропадут. - Его глаза сузились. - Мы не можем позволить еще одного происшествия, как, например, на Локанде. Я не думаю, что у нас будет возможность околачиваться вокруг точки прыжка, ожидая отстающих. Ваши люди смогут сделать это?
Блейр медленно кивнул, но в то же время продолжал обдумывать возможные проблемы, ожидающие впереди.
- Это будет сложно, капитан, но я посмотрю, что мы сможем сделать, чтобы разобраться с как можно большим количеством проблем.
- Хорошо. Штурман говорит, что мы достигнем точки прыжка через восемнадцать часов. Так что ваши люди смогут наконец немного отдохнуть перед вылетом. - Эйзен внимательно посмотрел на него. - Попробуйте и сами отдохнуть, полковник. Мы хотим, чтобы вы были свежим и в хорошей форме.
- Да, сэр, - ответил Блейр, но он знал, что планирование и подготовка займут очень много времени. Сон был роскошью, которую он должен был отложить до того, как он будет уверен, что крыло готово. Блейр медленно встал; то же самое сделал Ралгха. - Я буду постоянно держать вас в курсе, капитан. Пойдем, Хоббс. Похоже, нам снова придется жечь полуночные электроны.

«Тандерболт-300», система Ариэль.

- Хорошо, друзья, вы знаете задание, - сказал Блейр по главному каналу связи. - Если мы сделаем все как по нотам, мы проберемся мимо кошек еще до того, как они узнают, что мы рядом. Но не отвлекайтесь. Если вы остановитесь, чтобы посмотреть сценарий, вы будете вынуждены смотреть его всю оставшуюся жизнь… которая не будет слишком долгой, если маленькие друзья Тракхата сделают то, что захотят. Так что… сделаем это!
Это был еще один общий вылет; все истребители были в космосе вокруг «Виктори», медленно плывшей через многоцветие кружившихся газов туманности в сторону точки прыжка на Калибан. Как и раньше, эскадрилья точечной защиты оставалась рядом с кораблем, чтобы защищать его от килратских истребителей, а остальная часть крыла летела впереди носителя как разведывательный отряд.
Блейр надеялся, что обдумал все возможности, формулируя задание. Если он что-то забыл, было уже слишком поздно разбираться с этим. Они были обречены - на удачу или неудачу.

Предыдущая страница 14 Следующая страница


15 Уильям Р. Форстчен, Эндрю Кейт

- Майор Мбуто, вперед, - сказал он. - Удачи… надеюсь, вы не разозлитесь на меня за то, что я не желаю вам доброй охоты!
Амазонка Мбуто усмехнулась.
- В этот раз мы все будем рады, увидев пустой экран сканера, полковник, - ответила она.
Перехватчики Мбуто были, как всегда, впереди всех, надеясь обнаружить вражеские корабли вокруг точки прыжка до того, как те поймут, что к ним направляются земляне. У нее было шесть «Стрел», которым было приказано обнаруживать килрати, но по возможности не атаковать их. «Виктори» держала с ней прямую лазерную связь, чтобы Роллинс мог читать показания ее сенсоров и предсказывать тактическую ситуацию несмотря на сенсорные помехи, наводимые туманностью.
Если она обнаружит вражеские корабли, блокирующие «Виктори» путь к отступлению, в дело вступят другие эскадрильи: «Лонгбоу» Бертерелли начнут наносить торпедные удары по большим кораблям, а Золотая эскадрилья прикроет их или атакует килратские истребители. В это время, закончив разведку, Мбуто может отступить и сесть на «Виктори», затем за ней последуют бомбардировщики, израсходовав свой боезапас и, предпочтительно, повредив вражеские большие корабли. «Тандерболты» вернутся на корабль последними, уменьшая объем траффика, с которым придется иметь дело Центру управления полетами в критические минуты до того, как корабль предпримет попытку совершить прыжок.
По крайней мере, таков был план. Но Блейр не мог не вспомнить древний военный афоризм… Никакой план битвы не выдерживает встречи с врагом. Все что угодно могло пойти не так, и было очень мало места для ошибки.
Сегодняшняя ошибка хотя бы не закончится уничтожением целой планетарной колонии. Но это слабо утешало Блейра. На кону была судьба «Виктори», и несмотря на его первую реакцию на маленький потрепанный носитель сопровождения, Блейр научился думать о корабле как о доме, а о его команде как о товарищах и даже друзьях. Потеря ее не будет такой же тяжелой, как потеря «Конкордии», но…
Блейр отбросил грезы. Если «Виктори» не сумеет выбраться, этого не сумеет сделать и полковник Кристофер Блейр. В этот раз он вряд ли переживет свой носитель больше, чем на несколько минут или, самое большее, часов.
Время ползло очень медленно в ожидании доклада разведчиков. Связь почти все время молчала, и у Блейра было достаточно времени передумать все во второй и даже в третий раз. Время от времени он проклинал долгое бездействие, зная, что оно деморализует остальных не меньше, чем его самого, но с этим ничего нельзя было поделать. Пока не поступит доклад от перехватчиков, остальные пилоты должны были только держать строй, смотреть на свои экраны и ждать.
- «Виктори» - лидеру разведки, - наконец сказал Роллинс. - Мы получили сенсорную информацию от Амазонки. Капитан был прав, полковник. Нас там уже ждут. Будьте готовы к приему координат.
Через несколько секунд его сканер показал цели вокруг точки прыжка на Калибан, и Блейр стал внимательно изучать их. Там было полдюжины больших целей, возможно, эсминцы, сопровождающие крейсер или маленький килратский носитель. Горстка более мелких целей показывала истребители, скорее всего, «Даркеты». Вражеский отряд не имел подавляющего преимущества, но все равно представлял серьезную опасность.
- Хорошо, - сказал он, используя маломощный общий канал, который локализовывал передачу и, возможно, прятал ее от килрати, наверняка наблюдавших за земными частотами. Пока он это говорил, компьютер получил дополнительную информацию и теперь показывал курсы, цели и другие данные. - Мы их засекли. Майор Бертерелли, вы должны будете окружить точку прыжка там, где, как вы думаете, вас не заметят их сенсоры, и атаковать цели, обозначенные «4» и «5» на экранах. Золотая эскадрилья прикроет вас. Когда вы будете отступать, направляйтесь к эклиптике по курсу один-восемь-один к ноль-шесть-четыре.
- Это уведет нас в сторону от «Виктори», - заметил Бертерелли.
- Правильно, майор, - сказал ему Блейр. - Я хочу, чтобы кошкам нанесли быстрый удар, они забеспокоятся, а вы отвлечете их от точки прыжка. Если они подумают, что «Виктори» идет с дальнего края точки, они развернут операцию в том направлении и выставят широкий кордон, чтобы попытаться засечь ее.
- Оставив входную дверь широко открытой, - добавил Маньяк. - Знаешь, Мейверик, иногда ты почти так же умен, как все говорят!
- Спасибо за доверие, - ответил Блейр. - Когда Зеленая эскадрилья уйдет от контакта с врагом, она должна будет сделать полукруг и встретиться с носителем. Золотая эскадрилья будет продолжать отступать прежним курсом до моего приказа. Затем я хочу, чтобы вы разделились на звенья и отправились домой. Не бросайте ваших ведомых, если только это совершенно не необходимо, и помните расписание. «Виктори» будет в точке прыжка через… семьдесят минут, считая от этого момента. Если вы к тому времени не вернетесь на борт, вы опоздали на поезд. Вопросы есть?
Вопросов не было.
- Хорошо, - продолжил Блейр. - Теперь… Хоббс, вы со Скитальцем будете передними. Затем «Лонгбоу». Остальные прикрывают тыл. У вас есть приказы. Постарайтесь вернуться живыми. Вы знаете, как я ненавижу писать рапорты о потерях.
Хоббс и Скиталец уже набирали скорость, идя по курсу, указанному Блейром. Ожидая передвижения бомбардировщиков из Зеленой эскадрильи, Блейр переключился на тактический канал связи с ведомым.
- Вот оно, Кобра. Надеюсь, для вас здесь достаточно кошек на все вкусы.
- Да, неплохо, - сказала она. - Но я все равно немного удивляюсь, как оказалась вашим ведомым, полковник.
- У меня был не слишком большой выбор, лейтенант, - ответил Блейр. - Флинт исключена из летного состава, Вакеро еще не пришел в себя после вчерашнего, так что приходится жонглировать. Простите, если вам это не нравится.
- Мне казалось, что вы возьмете ведомым Хоббса, вот и все.
- Не в этот раз, - сказал ей Блейр. - Я подумал, что пришло время вам показать мне несколько ваших приемчиков.
На самом деле было очень сложно собрать пилотов из Золотой эскадрильи в пары для этого задания. Он хотел, чтобы Хоббс был на переднем краю, без сомнения; килратские инстинкты и дисциплина делали его великолепным лидером. Но несмотря на то, что он получил бы большое удовольствие от полета с Ралгхой, место Блейра было не на самом переднем огневом рубеже. Как командир крыла, он должен был оставаться в стороне от битвы до того, как он был уверен в тактической ситуации.
Но при назначении остальных пилотов проявились сильные ограничения. Он все еще не верил, что Бакли сможет летать с Ралгхой, и ни Флэш, ни Маньяк не казались ему хорошими наводчиками, способными помочь Ралгхе. Так что Скиталец был с Хоббсом. С большой неохотой Блейр свел в одну команду двух майоров, несмотря даже на то, что он знал, что ищет проблем. Никто из них не был слишком надежным, в конце концов, так что казалось, что лучше уж пусть они подводят друг друга, чем два разных звена, если (или когда) они позволят себе вольность.
Так что он, скрестив пальцы, свел их вместе и взял к себе в ведомые Кобру. Он надеялся, что никакой из этих выборов не обернется катастрофой. Но Вакеро, хотя и был физически готов после сражения с «Дралти», был настоящим комком нервов и не совсем готов снова выходить на боевое дежурство. А Флинт…
Он почти вернул ее в летный состав, но когда на кону стояло так много, он не хотел рисковать еще одной выходкой. Она снова дежурила в Центре управления полетами.
Кобра держалась близко к нему; они находились в хвосте отряда землян, сохраняя строгое молчание по радио. Они не будут пользоваться своими каналами связи до того, как вступят в бой. Блейр надеялся, что Амазонка Мбуто выполнила приказ и направилась назал к носителю. Он не мог быть в этом уверен до того, как операция будет почти закончена…
На его радаре начали появляться изображения, словно из ниоткуда - вражеский флот оказался в зоне досягаемости. Сигналы, изображавшие истребители и бомбардировщики Конфедерации, казались каплей в море по сравнению с килратскими кораблями, но они уже начали атаку. Хоббс и Скиталец начали бой, напав на тройку «Даркетов» неподалеку от ближайшего из двух больших кораблей, обозначенных как цели. Бомбардировщики Бертерелли не обратили на них никакого внимания и пролетели мимо, на максимальной скорости направляясь к килратскому эсминцу. Позади этого большого корабля на радаре виднелись еще истребители, и они могли доставить проблемы «Лонгбоу».
- Маньяк! Флэш! - резко сказал Блейр. - Видите вон ту группу позади эсминца? Направляйтесь туда и хорошенько повеселитесь с ними.
- Да, сэр, полковник, сэр, - ответил Маньяк. - Вперед, новичок! Кто выстрелит последним, будет кормом для кошек!
- Как насчет нас, сэр? - спросила Кобра.
- Мы остаемся с Бертерелли, лейтенант, - ответил Блейр, - на случай, если внезапно появится что-нибудь, с чем он не сможет справиться.
Несколько минут они держали позицию позади бомбардировщиков, наблюдая, как пилоты Бертерелли провели мощную атаку на первый эсминец и затем отступили, уворачиваясь от огня защитных турелей. Один из «Лонгбоу» не сумел выбраться, но остальные пять сумели. Атака не уничтожила килратский корабль, но сенсоры Блейра зарегистрировали серьезные повреждения щитов, брони и энергетических систем. Коты знали, что по ним попали, уж это точно.
Со вторым эсминцем было куда сложнее. Будучи предупрежденным, он открыл огонь на поражение по приближающимся «Лонгбоу». Очередь выстрелов попала в бомбардировщик майора Бертерелли, и «Лонгбоу» развалился на части… но до этого итальянский пилот успел выпустить все свои противокорабельные ракеты. Одновременно и остальные бомбардировщики избавились от оставшегося боезапаса. Словно мстя за лидера эскадрильи, они получили сатисфакцию, увидев, как эти ракеты попали в цель. Взрывы потрясли корпус эсминца. Несколько секунд спустя он исчез в огромном огненном шаре. Некоторые из обломков были больше, чем «Тандерболты», добавив еще больше смятения в килратские ряды.
- Отступаем! Отступаем! Всем истребителям отступить! - прокричал Блейр. Земные корабли начали выходить из боя, даже Маньяк и Флэш. Они уже отвернулись, начиная двигаться по отвлекающему курсу, но Блейр и Кобра остались, чтобы прикрыть отступление.
Пока что никто из них даже не выстрелил.
Пара «Даркетов» погналась было за ними, но Кобра уничтожила один из них точной очередью из хвостовой пушки, а Блейр, резко затормозив, позволил второму пролететь мимо и затем разнес его в клочья из пушек, сохраняя ракеты на случай, если появится настоящая угроза. Больше истребители к ним не приближались.
Перед тем, как потерять сенсорный контакт с килратскими кораблями, Блейр увидел, что эсминцы пришли в движение. Он позволил себе мрачно улыбнуться. Как он и надеялся, они разлетались в стороны, чтобы попытаться засечь их… но они были не на той стороне точки прыжка и уже не могли помешать «Виктори».
Мостик, носитель «Виктори», система Ариэль.
- Последний «Хеллкэт» только что сел, сэр, - доложил Роллинс со своего поста офицера связи. - И только что появились первые «Лонгбоу», они запрашивают разрешение на посадку. Похоже, что все проходит гладко.
- Будем надеяться, что и дальше так пойдет, - проворчал Эйзен. - Рулевой? Каково наше состояние?
- ОВП - пятнадцать минут, сэр, - доложил рулевой.
- Блейр хорошо все делает, - пробормотал Роллинс. - Надеюсь, он знает, что делает.
- Поменьше разговоров, если можно, лейтенант, - сказал капитан. - Навигация, начинайте подготовку к прыжку. Мистер Роллинс, подайте сигнал «Прыжок», если…
- Сэр! - вмешался офицер сенсорной службы. - Капитан, точка прыжка… ее там нет!
- Что? - слова Роллинса опередили его мысли. - Ее там нет? Что вы имеете в виду под этим?
- Лейтенант! - крикнул Эйзен. - Объясните, товарищи. Мне нужны объяснения…
- Похоже, что коты как-то сумели… убрать точку прыжка, сэр, - сказал офицер сенсоров. - Я не знаю, как. Но ее больше там нет.
- А без нее мы застряли, - громко сказал кто-то еще.
Роллинс посмотрел на Эйзена. Его лицо было совершенно бесстрастно, но Роллинс видел выражение в глазах капитана. Все-таки килрати сделали это. «Виктори» была в ловушке.

Глава 19.

«Тандерболт-300», система Ариэль.

- Мы не сумели разобраться, что точно происходит, полковник, но похоже, что килрати как-то сумели закрыть точку прыжка на Калибан.
- Как, черт побери, они могут так сделать? Это невоз…
- Очистите канал, Маньяк, - огрызнулся Блейр. Он понимал чувства Маршалла, но они не могли позволить себе терять время в бесполезных истериках. - Извините, капитан. Продолжайте.
- Нам придется попробовать добраться до другой точки прыжка, - продолжил Эйзен, словно его никто и не прерывал. - Точка прыжка на Делиус не слишком далеко… если она еще находится там. Мы передаем вам координаты прямо сейчас. Постройте вашу эскадрилью и держите их легкий состав подальше от нас, пока мы не доберемся туда. И надейтесь, что ту дверь не закрыли, как эту.
- Вас понял, капитан, - сказал Блейр. - А если у той точки прыжка нас тоже ждут? Сомневаюсь, что нам удастся их перехитрить два раза подряд…
- Просто молитесь, чтобы нам сопутствовала удача, полковник, - мрачно произнес Эйзен. - Потому что удача, похоже, - единственное, что сейчас может нас спасти.
- Вас понял, - ответил Блейр. - Хорошо, Золотая эскадрилья, вы все слышали. Равняйтесь на меня и внимательно следите за сенсорами. За это время у них уже должно было появиться что-нибудь посильнее «Даркетов», так что будьте готовы.
- Если они могут закрыть одну точку прыжка, они могут закрыть их все, - сказал Маньяк; его голос звучал так, словно он все еще не в себе. - Как, черт возьми, мы должны с ними драться, если они могут делать такое?
- Будьте хладнокровны, Маньяк, - сказал ему Блейр. - То же относится и ко всем остальным. Что бы коты ни делали, мы не можем позволить им спихнуть нас с нашей дороги. Корабль рассчитывает на нас.
Он сменил курс на тот, что был дан ему с «Виктори», и подправил чувствительность сканеров. Если килрати действительно могли закрывать точки прыжка, когда им вздумается, война была практически кончена… но Блейр не позволил горькой мысли развиться. Сейчас единственное, что имело значение, - выжить.

Командный зал, килратский носитель «Хвар'канн», система Ариэль.

- Они снова в движении, мой принц. - Мелек отвесил глубокий формальный поклон, приблизившись к пьедесталу, на котором стоял трон. - Эсминец «Ирркхам» видит их на самом пределе действия своих сенсоров. Их курс показывает, что они, скорее всего, собираются добраться до точки прыжка на Делиус. Она ближайшая к их нынешнему положению.
Тракхат молча смотрел на Мелека, и слуга чувствовал себя все более неловко под этим взглядом. Наконец принц заговорил.
- Значит, Маска сработала? - спросил он.
- Да, мой принц, - ответил Мелек. - Точка прыжка на Калибан не видна ни на каких сенсорах. Земляне, должно быть, подумали, что мы просто закрыли ее, словно беспомощная дичь.
- Обезьяны должны были остаться на деревьях своего родного мира и никогда не бросать вызов воинам звезд, - сказал Тракхат, обнажив клыки. - Они дураки.
- Да, мой принц, - тихо согласился Мелек. Однако он не был в этом слишком уверен. Действительно, земляне все еще отставали от Империи по части маскировочной технологии, но они быстро нагоняли. Они достаточно скоро поймут, что килрати не могли в действительности закрыть точку прыжка - они могли только спрятать ее с помощью мощного маскировочного поля, которое к тому же могло эффективно работать на больших дистанциях, нужных, чтобы скрыть точку прыжка, только там, где ему помогали пыль и газы туманности.
Но Тракхат полностью презирал землян. Это была позиция, которая все больше и больше беспокоила Мелека по мере приближения апогея военной кампании. Пока что события происходили в основном так, как планировал принц, не считая постоянных помех со стороны «Виктори» после того, как несколько попыток серьезно повредить носитель провалились. Без сомнения, неожиданная способность килрати заставлять исчезать из поля зрения точки прыжка может, на чем настаивал Тракхат, заставить людей выбрать другую систему-цель, когда они приведут в действие свое новое оружие, как бы ни хорошо они знали своих противников. Но рано или поздно презрение Тракхата к людям может привести к тому, что он недооценит их в критический момент, и после этого последует катастрофа.
Мелеку внезапно захотелось, чтобы Тракхат не выбрал его тогда своим чи…дьячи . Как старший вассал и ближайший слуга кронпринца, он обладал большой властью и влиянием… и занимал отличное место, чтобы наблюдать за императорской семьей в интересах собственного Клана. Но это было в лучшем случае очень опасное место, принимая во внимание нрав принца, и иногда ему было трудно сдержаться, чтобы не высказать сомнения, которые он не мог отбросить.
Он заметил, что наследный принц все еще смотрит на него почти как хищник на добычу.
- Ты выглядишь… встревоженным, Мелек, - сказал Тракхат. - Тебя что-то беспокоит?
- Нет, мой принц, - ответил Мелек. - Ничего. Я просто… ожидал ваших приказаний теперь, когда земляне легли на новый курс.
- План не изменяется. Сейчас, когда они напуганы нашей властью над точками прыжка, мы позволим им сбежать через точку прыжка на Делиус. Прикажи кораблям сбросить Маску и следовать к точке прыжка на Калибан, как будто бы чтобы усилить нашу эскадру после нападения землян. Если они смогут повредить носитель по пути, пусть сделают это, но они должны помнить, что корабль должен спастись, для того, чтобы они рассказали своим предводителям о нашем новом оружии и для того, чтобы сохранить… еще кое-что ценное для нас. Понятно?
- Да, мой принц. - Мелек снова поклонился и отступил, радуясь, что аудиенция закончена.

«Тандерболт-300», система Ариэль.

- У нас компания, полковник. Похоже на эсминец в сопровождении по крайней мере двух истребителей. Передаю вам координаты…
Информация промелькнула на мониторе Блейра еще до того, как Роллинс закончил говорить. Килратский корабль был впереди и по левому борту от «Виктори», и, судя по курсу, возвращался от точки прыжка на Делиус. Коты либо укрепляли первую группировку, либо собирались перехватить землян.
В любом случае эсминец мог доставить серьезные проблемы. Рядом с ним летели два истребителя, судя по показаниям сенсоров - «Вактоты». Они могли затруднить любую попытку нападения на большое судно.
Блейру очень хотелось, чтобы у него было несколько «Лонгбоу», но Золотая эскадрилья была единственной группой истребителей, которая еще не приземлилась на палубу и не начала подготовку к прыжку. Золотая эскадрилья должна была сделать все, чтобы защитить носитель.
- Золотая эскадрилья, это Лидер, - сказал Блейр. - Тэлли-хо ! - Это был старый, как мир, клич пилотов, обозначавший, что враг в зоне видимости; он использовался еще во времена, когда не было космических полетов. - За мной, друзья!
Он врубил форсаж и направил истребитель в сторону килрати, остальные члены эскадрильи следовали за ним. Блейр проверил свое оружие и зарядил пушки и ракеты с тепловым наведением. Они с Коброй сражались с самым меньшим количеством кораблей у первой точки прыжка, их корабли были меньше всего повреждены, и у них осталось больше всех вооружений. Это делало их лучшими кандидатами для нападения на эсминец. Но им необходимо было надежное прикрытие от вражеских истребителей.
- Хоббс, Скиталец, вы двое держите «Вактоты» подальше от нас, - приказал он. - Остальные в этот раз охотятся на большого кота. Понятно?
- Выполняем, - спокойно ответил Хоббс.
- Просто пустите меня к ним, - сказал Маньяк. Его голос звучал уже не так нервно, словно перспектива ближнего боя помогла ему прийти в себя после шока, вызванного исчезновением точки прыжка. Блейр надеялся, что он сохранит хладнокровие.
- Ведите нас, полковник, - вскоре добавила Кобра. Ее голос звучал ровно, но немного мрачновато.
Он снизил скорость и позволил Хоббсу и Скитальцу оторваться от остальной части эскадрильи и направиться в сторону врагов. Хоббс выкрикнул вызов на килратском, когда два истребителя приблизились к противникам, и было похоже, что это изрядно напугало пилотов «Вактотов». Оба вражеских истребителя повернули в стороны, избегая битвы вместо того, чтобы идти в атаку - это было необычно для килрати. Возможно, это были неопытные пилоты, сказал себе Блейр. Но имело ли значение то, что они снова убегали от Хоббса?..
Он отбросил эту мысль и вместо этого сосредоточился на эсминце. Он маячил впереди, страшный и угловатый, асимметричный четырехзубый кинжал, нацеленный на «Виктори».
- Давайте попляшем! - воскликнул Маньяк, внезапно ускоряясь в сторону эсминца и ведя бешеный огонь из всех орудий. Флэш следовал прямо за ним. Главные батареи эсминца открылись, выпуская заряд за зарядом по быстрым земным кораблям. Каким-то образом ни в один из истребителей не попали, но их огонь ослабил щиты эсминца. Затем был взрыв, когда Флэш быстро выпустил три ракеты. Ни одна из них не пробила щиты, но сканеры Блейра показали, что вражеская защита ослабевает.
Блейр сбросил скорость, практически остановив истребитель. Это был очень рискованный маневр на таком близком расстоянии от большого корабля, но Маньяк и Флэш настолько хорошо отвлекали внимание врага, что это было слишком хорошей возможность, чтобы упустить ее. Теперь эсминец неуклюже летел прямо перед ним - хорошая, почти неподвижная цель. Если бы только ему удалось сделать достаточно выстрелов в ослабленную зону энергощитов…
Он открыл огонь из пушек, стреляя до тех пор, пока не закончилась энергия и не выключились пушки, ожидая, пока генератор снова не восстановит энергозапас. Килратские щиты все еще держались. Только сейчас он увидел, что Кобра повторила его маневр. Ее корабль находился в каких-то тридцати метрах от его, и сейчас огонь ее пушек сфокусировался на той же узкой зоне, что и пушек Блейра.
Щиты вражеского корабля отказали, и Блейр по-волчьи оскалил зубы. Его пушки снова включились, и он начал стрелять. В этот раз выстрелы сносили броню, почти доставая до уязвимого корпуса эсминца. Вражеский капитан уже, должно быть, обнаружил новую опасность, но Маньяк и Флэш все еще были ближе, по-прежнему маневрируя и постоянно ведя огонь, пусть и менее сконцентрированный. Автоматические системы защиты, естественно, пытались засечь и уничтожить ближайшие цели, а ручные пушки требовали времени, чтобы перенацелить их…
У пушек Блейра снова закончилась энергия, и он привел в действие ракеты. Практически в это же время Кобра запустила свои снаряды.
- Пора сматываться, лейтенант, - сказал Блейр, снова заводя двигатели. Он только начал набирать скорость, когда выстрел одной из пушек главного калибра попал в щиты по левому борту, сразу же выведя их из строя и повредив броню на крыле. Затем он оказался вне опасности и быстро развернулся, чтобы оказаться как можно дальше от килратского корабля.
Ракеты начали взрываться, уничтожив остатки брони и прорвавшись внутрь большого корабля. Показалось даже, что он содрогнулся перед тем, как разлететься на части.
- Да! - Маньяк ликовал. - Мы сделали одного здорового кота!
- Хорошо стреляли, полковник, - добавила Кобра.
- Вы все хорошо стреляли, - поправил ее Блейр. - Это результат наших совместных действий. Теперь давайте посмотрим, требуется ли Хоббсу и Скитальцу помощь в решении их маленькой проблемы.
Один из «Вактотов» отступал, другой сражался с «Тандерболтом» Скитальца. Когда остальная часть Золотой эскадрильи добралась до них, Хоббс уже пришел на помощь своему ведомому и послал тяжелый истребитель на встречу с разбитым эсминцем.
- Как ваше состояние, товарищи? - спросил Блейр, вызывая на экран информацию о собственном состоянии. Он бы не пережил еще одного попадания в левый борт, и у него осталась всего одна ракета. Еще одной серьезной битвы его потрепанному «Тандерболту» было, скорее всего, уже не выдержать.
- Повреждения минимальны, полковник, - доложила Кобра. - Но у меня закончились ракеты и осталось не слишком много топлива.
- У меня тоже закончились ракеты, - сказал Хоббс. - А моя носовая броня серьезно повреждена.
Остальные доложили примерно то же самое; повреждения разнились от минимальных у Кобры до Флэша, чей корабль был серьезно поврежден в битве с эсминцем и сейчас летел с поврежденными двигателями и периодически отказывающими сенсорами. Блейр нахмурился, обдумав ситуацию. Эскадрилья вряд ли сможет сделать слишком многое сейчас. Но они ничего не знали о том, что килрати еще для них готовят.
- На экранах точка прыжка, - внезапно доложил Роллинс. - Похоже, в этот раз нам сопутствует удача!
- Что насчет вражеской активности? - спросил Блейр, все еще хмурясь. - Видите что-нибудь на сенсорах?
- Похоже, что там еще один кошачий эсминец, но он очень далеко, - сказал Роллинс после секундной паузы. - Судя по его нынешнему курсу, он вряд ли сможет нам помешать. Капитан говорит, чтобы вы вернули ваших птичек в гнездо, полковник. Можете садиться… и… ребята, вы действительно проделали хорошую работу, отгоняя этих сукиных детей.
- Благодарю Тебя, Господи, за мелкие одолжения, - пробормотал Блейр. - Хорошо, Золотая эскадрилья. Садимся. И молитесь, чтобы нам не подкинули новых неожиданностей до того, как мы доберемся до точки прыжка.

Взлетная палуба, носитель «Виктори», система Ариэль.

Блейр медленно вылез из кокпита, усталый и оцепеневший после длинного полета. До этого момента он не понимал, сколько сил у него забрала эта операция. Сейчас, когда миссия закончилась, все, что он хотел - принять хороший душ, а потом поспать несколько сотен часов.
К несчастью, так не получится. Блейр знал, что предстоит еще много работы до того, как он снова увидит свою койку.
«Всем, всем, приготовиться к прыжку. Повторяю, приготовиться к прыжку. Межзвездное перемещение через три минуты». Компьютерный голос прозвучал по всему кораблю, и повсюду вокруг Блейра техники спешили приготовиться к прыжку, словно множество муравьев, обеспокоенных угрозой муравейнику.
- Вы неплохо покорежили птичку в этот раз, шкипер, - послышался из-за спины голос Рейчел Кориолис. Он обернулся и увидел, как она показывает на погнутую броню и опаленный корпус в том месте, где пушка эсминца пробила щиты. - Лучше укройтесь где-нибудь, сэр, перед прыжком.
Он кивнул, затем повернулся к дальнему концу ангара. Меры безопасности требовали покинуть взлетную палубу перед прыжком, и огромный отсек был почти пуст. Блейр быстро пересек палубу вместе с Рейчел, позади них шли несколько отстающих.
Двери открылись, открывая напряженную сцену в коридоре около лифта. Там было немало пилотов и техников, но основное внимание было сосредоточено на Кобре и Хоббсе, стоявшим лицом к лицу посреди коридора. Выражение лица лейтенанта Бакли было гневным, и ее руки сгибались, словно у нее, как у килрати, были когти, способные разорвать горло противника. В противоположность ей, Ралгха нар Ххаллас был спокоен и бесстрастен, стоически принимая нападение Кобры.
- Почему ты не предупредил нас, что твои сородичи могут закрывать точки прыжка? - требовательно спросила она низким злым голосом.
- Я не знал, что они могут сделать это, - ответил ей Ралгха. - Скорее всего это новая разработка килратских технологов. Способность закрывать точки прыжка, боюсь, даст Империи большое преимущество.
- Прекращай, ты, пушистый сукин сын, - прорычала Кобра. - Ты хочешь сказать нам, что ничего от этого не знаешь? Я не верю тебе!
- Я был на службе Конфедерации больше, чем десять лет, лейтенант, - сказал ей килрати; вокруг него словно образовалась аура тихого величия. - Многое изменилось с тех пор с обеих сторон. Возможно, это представляет собой технологический прорыв в теории гиперпространственных прыжков.
- Скорее, в маскировочной технологии, - сказала Рейчел, вставая между ними. - Не думаю, что килрати вообще могут в действительности закрыть точку прыжка.
- Эй, у меня там были не галлюцинации, - воскликнула Кобра, переводя гневный взгляд на техника. - Мы все видели, как первая точка прыжка исчезла с экранов.
- Послушайте, я изучала маскировку, - продолжила Рейчел. - Похожие устройства будут установлены на новых «Экскалибурах». В теории, достаточно большой генератор может выработать достаточно энергии, чтобы замаскировать что-то большое, вроде точки прыжка. Но это может сработать только внутри туманности, и даже в этом случае маскировку будет поддержать очень трудно. Как раз с этим мы и столкнулись. Я готова поставить на это свою месячную зарплату.
- Что ж, они могут либо убить ее, либо спрятать, но все равно коты могут сделать что-то с нашими точками прыжка, - сказала Кобра, поспокойнее, но все еще гневно. Она обошла Рейчел и ткнула пальцем в Хоббса. - А ты заявляешь, что не имел никакого понятия о том, что они могут выкинуть такое?
- Не больше, чем вы, лейтенант, - ответил Ралгха.
- Ты лжец.
Блейр вышел вперед, протиснувшись между двумя пилотами.
- Достаточно, лейтенант, - резко сказал он. - Никогда больше не подвергайте сомнению лояльность полковника Ралгхи таким образом. Понятно?
- Но…
- Я не позволю младшему офицеру бросать невероятные обвинения в адрес одного из старших ее по званию. Если вы соберете конкретные доказательства ваших заявлений, приходите ко мне лично. В остальных случаях держите рот на замке!
- Да, сэр, - наконец произнесла она.
«Приведена в действие программа прыжка. Одна минута до прыжка», - объявил громкоговоритель.
Двери лифта открылись, и Кобра, протолкнувшись через полукруг зевак, вошла в кабину. Ни Блейр, ни Хоббс не решились последовать за ней.

Предыдущая страница 15 Следующая страница


Сердце Тигра 16

Мостик, носитель «Виктори», система Ариэль.

- Десять секунд… девять… восемь…
Эйзен пытался не выдать своего напряжения, слушая, как компьютер отсчитывает последние секунды до прыжка. Что, если килрати действительно могли отключить точку прыжка? Если они сейчас закроют эту точку, «Виктори» будет в ловушке, совершенно беззащитная против эсминцев, начинавших приближаться.
Или… что может произойти с кораблем, готовящимся к прыжку, если точка прыжка закроется? Останется ли он на месте… или потеряется в гиперпространстве, неспособный завершить переход к месту назначения?
- Три… два… один… начинаю переход…
Он почувствовал знакомое ощущение прыжка, и несмотря на тошноту, мышечные спазмы и потерю ориентации в пространстве после прыжка, Эйзен почувствовал облегчение. По крайней мере, «Виктори» ускользнула от кошек, что бы ни произошло дальше…
Прыжок закончился. Эйзену пришлось пару раз моргнуть и потрясти головой, чтобы разогнать туман в голове, но вскоре он уже вполне овладел своим телом, хотя каждый нерв все еще протестовал против неестественного действия - перемещения на невообразимое расстояние через мир, в который никогда не должен был входить человек.
- Доложите обстановку, - прохрипел он.
Капитан-лейтенант Лиза Морган, штурман «Виктори», сумела заставить свой голос звучать живо. «Есть, сэр», - сказала она; ее пальцы двигались по пульту, вызывая компьютерную программу, которая могла проанализировать их окружение и подтвердить, туда ли они попали. Через секунду она продолжила:
- Тип и информация о звезде совпадают на 99 и четыре десятых процента. Не видно ни одной планеты. Астероидные пояса… все совпадает, капитан. Это система Делиус… или ее близнец.
Эйзен наклонил голову.
- Очень хорошо. Капитан Морган, установите курс на станцию Делиус. Мистер Роллинс, вызовите местный оборонительный отряд и передайте им, что мы здесь. Мы должны возобновить операции в системе. - Он сделал паузу. - Я хочу, чтобы корабль был как можно скорее готов к бою. После этого я хочу, чтобы все боевые департаменты предоставили мне полный отчет о проведенных боевых действиях. Нам нужно понять, что, черт возьми, там произошло, до того, как коты снова применят это на нас.
Офицеры быстро ответили, и Эйзен почувствовал гордость. Они были близки к срыву, но все же как-то держались.
В конце концов, это единственное, что было важно.

Глава 20.

Командный зал, килратский носитель «Хвар'канн», система Ариэль.

- Земляне отступили, Мелек? - Тракхат откинулся в своем троне, выглядя очень довольно. Была потеряна пара эсминцев и несколько истребителей, и он настаивал, чтобы тот, кто был ответственен за эти потери, заплатил более высокую цену. Но в общем все развивалось, как было запланировано. Обезьянам дали предупреждение, которое они не скоро позабудут. Оно на время сделает их очень осторожными, и даже если они поймут, что Империя могла маскировать точки прыжка только в туманностях, они в любом случае будут избегать эту систему, так что база, где Имперский Флот соберется для грандиозной атаки Тракхата, будет в безопасности.
Теперь пришло время обдумать следующую стадию плана.
- Да, мой принц, - сказал Мелек. - Они отступили в систему Делиус. Конечно, нельзя предсказать, сколько они там пробудут…
- Значит, мы должны действовать быстро, пока они не ушли, - сказал Тракхат, слегка ударив лапой по трону, чтобы подчеркнуть фразу. - Человек по имени Блейр по-прежнему служит на этом носителе?
- Да, мой принц, - подтвердил Мелек. - Мы прослушивали его голос по радиосвязи во время боя, он полностью соответствует нашим записям. Он командир крыла. Согласно последним разведывательным данным, ренегат служит его заместителем.
- Отлично, - сказал Тракхат, на секунду обнажив клыки. - Возможно, хорошо, что этот человек избежал наших предыдущих нападений. У нас есть отличное оружие, которое мы можем использовать против него; в результате эти обезьяны будут деморализованы, когда мы уже будем готовы нанести наш удар.
- Значит, вы думаете, что вызов сработает на человеке? Их чувство чести не такое же, как у нас, мой принц. - Мелек низко поклонился, чтобы показать, что он не сомневается в суждениях своего господина.
- О, думаю, этот вызов сработает, - тихо проговорил Тракхат. - У них нет чести, Мелек, но у них есть гордость… и гнев. Мы заставим эту обезьяну совершить глупость, и в то же самое время…
- Триггер, - сказал Мелек.
- Триггер. И наши когти сомкнутся на их горле раз и навсегда. - Тракхат выпрямился. - Передай приказы, Мелек. Собери флот и будь готов к прыжку до конца цикла.
- Да, мой принц. - Мелек отступил, снова поклонившись.
Наследный принц Тракхат созерцал звезды, светившие через купол над его пьедесталом. Звезды, которые скоро будут принадлежать только Империи.

Офис командира крыла, носитель «Виктори», система Делиус.

- По вашему приказанию прибыла, сэр.
- Заходите, лейтенант, - сказал Блейр, показывая на кресло перед своим столом. - Присаживайтесь.
Флинт села в кресло; в ее глазах было выражение, среднее между надеждой и осторожностью.
- Спасибо, сэр, - сказала она. - Ах… вы и остальные ребята вчера замечательно сражались, полковник. Хотя я не могла разобрать все, что происходило там… из Центра управления.
Он улыбнулся.
- Вам не нужно делать намеков, лейтенант. Я знаю, что вам было очень сложно в роли наблюдателя.
- Это просто… Послушайте, сэр, летать за пультом управления на корабле - это нечто совершенно другое. Мое место в кокпите. Полеты для меня - все. Если вы не сможете вернуть меня туда, лучше переведите меня в другое подразделение, где я смогу начать все сначала.
- Вы говорите очень прямо, лейтенант, - ответил Блейр. - Позвольте мне говорить так же. Если я не верну вас в летный состав, то потому, что у меня есть проблема с тем, как вы летаете. Так что можете быть уверены, что моя характеристика в вашем личном деле отразит мои сомнения. Не думайте, что после перевода вы сможете сразу вернуться в кокпит только потому, что я больше не ваш командир.
Ее выражение лица было мрачным и горьким.
- Я сделала глупость на Локанде. Я признаю это. Но я не думаю, что ошибка должна висеть надо мной вечно, полковник. Видеть то, как эти ублюдки пролетают мимо, знать, что они собираются заразить мой дом чумой… я не смогла с этим справиться. Но такое вряд ли произойдет снова. - Она сумела криво улыбнуться.
- Сейчас война стала для вас менее… личной. Я правильно понимаю? - Он сохранял серьезный тон.
- Думаю, да, сэр, - ответила она. - Я очень не хочу в этом признаваться. Я имею в виду, что когда я принимала присягу, я давала клятву всей Конфедерации, не одной планете. Но Локанда была настолько более реальной для меня, когда все это произошло. Я могла видеть все это: места, людей. В этом и была разница.
- Если бы разницы для вас не было, вы были бы не человеком, - сказал Блейр. Он на секунду посмотрел на нее. Она казалось слишком маленькой и хрупкой, чтобы быть боевым пилотом. - Проблема в том, что вы один раз уже давали мне обещание и не выполнили его. Так ли сильно вы хотите вернуться в кабину истребителя, что готовы исполнить свое обещание?
- Я не смогу доказать это, если вы не дадите мне возможности, полковник, - ответила Флинт. - Когда я лечу в своей птичке и вижу кошачий истребитель… только тогда я чувствую, что живу.
Блейр грустно кивнул. Он вспомнил, что однажды Ангел сказала что-то подобное, еще на «Когте Тигра».
- Я знал… я знаю одного человека, который думал точно так же. Она жила, чтобы вести… «бой во благо», как она это называла.
- Для меня смысл жизни - полет, - сказала ему Флинт. - Я люблю это чистое ощущение… когда меня ничего не сдерживает. Знать, что я полностью контролирую свой корабль… что бы ни случилось.
- Да, - проговорил Блейр, снова кивнув. - Да, только пилоту знакомо это чувство.
- Что ж, полковник, если вы понимаете мои чувства, тогда вы должны понимать, каково мне сейчас. Я не была создана для того, чтобы наблюдать за всем со стороны или играть в регулировщика в Центре управления полетами. Я прошу вернуть меня в летный состав. - Она немного помолчала. - Пожалуйста…
- Обычно я не даю третьих шансов, лейтенант, - проговорил он. - Но вы бы очень помогли нам вчера. В следующий раз вы нам понадобитесь даже еще больше. Вы возвращаетесь в летный состав, Флинт. Приказ вступает в силу немедленно.
- Спасибо вам, сэр…
Он поднял руку.
- Но если вы снова не подчинитесь приказам… Бог вам в помощь. Потому что я помочь не смогу.
- Я понимаю, полковник. - Она поднялась. - На этот раз вы не пожалеете об этом.

Кают-компания, носитель «Виктори», система Делиус.

Зубчатый, бесформенный кусок камня в восемнадцати километрах от корабля был главной достопримечательностью смотрового окна кают-компании. Несколько движущихся огоньков обозначали передвижение шаттлов и служебных капсул между носителем и астероидом. За три часа, прошедшие с тех пор, как «Виктори» вышла на орбиту вокруг станции Делиус, была уже закончена доскональная проверка корпуса и настроек корабля, и капитан позволил всем членам экипажа взять увольнение. Этим правом воспользовалось меньше людей, чем ожидалось - у станции Делиус была репутация одного из скучнейших мест во всем секторе - но напряжение на борту спало, когда все поняли, что наконец-то вернулись на дружественную территорию.
Блейр сидел за столом в одиночестве, потягивая скотч и смотря на планетоид и звездное поле за ним. В одном из углов комнаты Вакеро бренчал на гитаре - слышались тихие, печальные звуки. Офицер-медик вчера признал лейтенанта Лопеса готовым к полетам, и Блейр вернул его в летный состав. Но он все еще думал, смог ли Лопес полностью восстановиться после травм, полученных в первом бою в туманности.
Блейр услышал, как Маньяк Маршалл крикнул «Привет!», входя в кают-компанию, и повернулся в кресле, чтобы посмотреть на майора, стоявшего у бара. Маршалл, как всегда, был шумным и самоуверенным, широко улыбаясь. Он взял у Ростова стакан и жестами поприветствовал Флинт и Кобру, сидевших за столом поблизости.
К удивлению Блейра, Маньяк неторопливо подошел к его столу. «Полковник», - сказал он, слегка кивнув.
- Майор, - ответил Блейр. Он немного подождал перед тем, как продолжить. - Я могу вам чем-то помочь?
Маньяку явно стало неловко; вся его нахальность сразу исчезла, когда он пробормотал ответ.
- Э-э… на самом деле, я хотел сказать тебе… я хотел сказать… Мейверик, ты был, черт побери, просто великолепен в системе Ариэль. Способ, которым ты выманил эту первую группу с их места… и то, как ты сохранил хладнокровие после того, как кошки выкинули этот свой фокус. - Он выглядел очень смущенным. - Я знаю, что мы не всегда работаем на одинаковой частоте… но я подумал, что должен выразить признательность, если ты этого заслуживаешь.
Блейр поднял бровь.
- Ну… - Он не был уверен, что ответить. Маньяк Маршалл никогда раньше не начинал разговор с такого. - Спасибо за поддержку. Хотя некоторое время там была смертельно опасная ситуация.
- Да, - согласился Маршалл. - Уж не мне об этом рассказывать. Когда они заставили исчезнуть эту точку прыжка… Господи, я почти потерял над собой контроль. Я никогда не думал, что почувствую себя так, Мейверик. Никогда.
- Ты хорошо с собой справился, учитывая все обстоятельства, - сказал ему Блейр. - Мы не смогли бы уничтожить этот эсминец без вас с Флэшем.
- Мы бы сами с ним справились, если бы вы с Коброй позволили, - ответил Маньяк, на секунду вспомнив себя прежнего. - Но… да, это была очень хорошая работа, с какой стороны ни посмотреть. - Он глянул на смотровое окно, затем продолжил с мрачной ноткой в голосе: - Думаешь, шеф Кориолис была права насчет того, что килрати просто замаскировали точку прыжка, а, Мейверик?
- Это официальная версия, - сказал Блейр. - Анализ, который приказал провести капитан, выявил показания сенсоров, похожие на те, которые появляются при использовании маскировочных устройств. Это он приказал передать в штаб-квартиру сектора.
- Так что мы должны бояться, что они могут выкинуть что-то подобное, только в туманности? - Маршалл выглядел серьезным. - Кажется, это по крайней мере хорошая новость.
- Это также значит, что в следующий раз мы не застрянем, - добавил Блейр. - Это может занять больше времени, но мы можем использовать замаскированную точку прыжка, если она будет точно указана на наших картах.
- Значит, мы возвращаемся? Чтобы завершить наше задание? Или с этим оружием, о котором все говорят?
- Это будут решать большие шишки, - сказал ему Блейр. - Но я сомневаюсь. Если мы собираемся использовать экспериментальное оружие в трудных условиях, зачем искать еще каких-то проблем? Конечно, я не адмирал. Может быть, они найдут хорошую причину, но это мне кажется глупым риском.
- Надеюсь, что ты прав, - сказал Маньяк. Он надолго задержал взгляд на пейзаже за смотровым окном; ненадолго воцарилась тишина. - Туманности и астероидные пояса… я буду рад, если их больше никогда не увижу. Я хочу драться в открытую, а не прятаться, уворачиваться и беспокоиться о том, что тебе не показывают сенсоры.
- Подумай о хорошей стороне, Маньяк, - сказал Блейр.
- Здесь есть хорошая сторона?
- Конечно. Плохим парням точно так же не нравится летать через весь этот космический мусор, как и нам.
- Может быть, - проговорил Маньяк. - Но они могут больше рисковать, чем мы. В конце концов, у них у всех по девять жизней.

Центр управления полетами, носитель «Виктори», система Делиус.

- Общая тревога! Всем занять боевые посты! Повторяю, всем занять боевые посты!
Блейр повернулся к монитору и вызвал мостик по внутренней связи.
- Это Блейр. Что происходит?
Экран показал Роллинса на переднем плане, члены экипажа мостика позади него торопились на свои посты. Откуда-то из-за пределов картинки говорил офицер, обслуживающий сенсоры.
- Я вижу много отметок, капитан. Восемь… нет, десять больших кораблей. Четыре из них - носители. Конфигурация… это килрати, сэр. Никаких сомнений.
Роллинс повернулся, чтобы смотреть в камеру.
- У нас здесь целая гора проблем, полковник, - сказал он. - Целый экспедиционный корпус котов только что появился на наших сенсорах.
Изображение на мониторе исчезло, сменившись на большое сердитое лицо Эйзена.
- Я отвечу, лейтенант, - резко сказал он. - Полковник Блейр, к нам приближаются четыре носителя в сопровождении эскорта. Пока никаких истребителей, но когда они приблизятся, нет сомнения, что они выпустят целую стаю.
- Шансы слишком неравны, - проговорил Блейр. - Огневая мощь станции Делиус невелика.
- Не настолько велика, чтобы чем-нибудь нам помочь, - согласился Эйзен. - Мы покидаем орбиту и направляемся к ближайшей точке прыжка. Нет смысла принимать бой здесь.
- А каковы наши приказы? Что делать крылу?
- Готовьтесь к общему вылету, полковник. Приводите в действие ваших птичек. Они могут пригодиться нам, чтобы помочь кораблю успеть добраться до точки прыжка. - Эйзен выглядел мрачно. - Еще одно отступление, полковник. Мне очень жаль, но похоже, что вам снова предстоит прикрывать наши спины.
- Я понял, сэр, - сказал Блейр.
Эйзен уже отвернулся от интеркома, отдавая приказы команде капитанского мостика.
- Навигация! Проложите курс до ближайшей точки прыжка. Рулевой, покинуть орбиту. Полный вперед. Артиллеристы… будьте готовы расчистить путь, если астероидное поле станет слишком плотным… - Камера отключилась.
Блейр нажал красную кнопку, которая отдавала приказ о всеобщем вылете. Зазвучала новая сирена, затем заговорил компьютер.
- Взлетаем! Взлетаем! Всему экипажу летного крыла занять места в истребителях! Всеобщий вылет!

Взлетная палуба, носитель «Виктори», система Делиус.

Блейр проверил свои инструменты, наверное, уже в сотый раз, зная, что ничего не изменилось, но чувствуя, что нужно делать хоть что-то. Все истребители «Виктори» были готовы к вылету, даже пара из тех, что техники посчитали ненадежными. Теперь они находились в ожидании, а это было мучительнее, чем любой бой.
Носитель достаточно далеко оторвался от килратских кораблей, пробивая себе дорогу через астероидное поле с помощью пушек, уничтожающих любой астероид, способный повредить корабль. Имперские корабли были более осторожны, соблюдая плотный строй и медленно следуя за «Виктори», словно не слишком желая нападать. Может быть, они научились уважать землян в предыдущих стычках… или, может быть, они считали достаточной победой то, что им удалось отогнать корабль от станции Делиус, оставив людей на ней - считая небольшую группу членов экипажа носителей, все еще находившихся в увольнении, - полностью во власти килратского экспедиционного корпуса.
Блейр начал надеяться, что им не придется отражать никакой атаки, но угроза все еще оставалась. Им не удастся расслабиться до тех пор, пока они не выполнят прыжок в систему Тамайо, если они смогут это сделать.
- Полковник, сенсоры показывают, что передний килратский носитель запускает истребители. - Роллинс немного отвлек его, чему Блейр был рад, хотя новости, которые он сообщал, были не слишком хорошими. - Это флагман… «Хвар'канн». Похоже, в конце концов у вас все же будет вечеринка.
- Вас понял, - сказал Блейр. - Крыло, это Блейр. Взлетаем по моей команде.
В этот момент его панель связи словно сошла с ума. На видеодисплее появился калейдоскоп цветных узоров, а наушники в его шлеме визжали и выли. Через несколько секунд шум утих, а экран снова заработал. Блейр уставился на монитор, словно тот мог подсказать ему, что же только что произошло.
Враждебное килратское лицо заполнило экран, лицо, которое Блейр видел уже много раз.
Тракхат.
Изображение задрожало, затем снова стабилизировалось. Блейр задумчиво посмотрел на него, удивившись, чем было вызвано искажение. Межкорабельные видеопередачи использовали компьютеры, чтобы кодировать и раскодировать сообщения и автоматически переводить с иностранных или инопланетных языков. Если у компьютера было столько проблем с реконструкцией сообщения, передаваемого Тракхатом, объем сигнала должен был быть очень большим. Очевидно, килрати пытались перегрузить всю систему связи «Виктори» и заглушить все частоты, которыми могли воспользоваться земляне.
Изображение Тракхата начало говорить, и компьютеры начали переводить с килратского.
- Я слышал о вашей книге, называемой Библия, в которой предсказывалось, что будет плач и скрежет зубовный. Имперская Раса скоро выполнит это предсказание. Мы вырвем ваши языки, мы вырежем ваши мозги. Вы научитесь молить о смерти как об освобождении.
Блейр попытался переключиться на другой канал связи, но шипящее, ядовитое изображение Тракхата осталось на экране.
- Вы будете примером для других рас в галактике, вы, нелепые бабуины. Ваша раса подвергнется тысяче пыток, и даже больше. И не думайте, что если среди вас находится Сердце Тигра, это поможет вам. От полковника Блейра останется лишь кучка внутренностей, а его кости обглодают наши юноши.
Блейр похолодел, услышав, как к нему обратились лично. Килрати нечасто давали имена своим противникам-людям… и это неизбежно значило, что человеку, которого они удостаивали такой «чести», будет брошен вызов.
- Сердце Тигра, ты заплатишь за кровь каждого из килратских аристократов, которых ты победил в бою. О твоей смерти сложат песни, о поражении и позоре, который ты познаешь еще до своей смерти. Ты уже проиграл, Сердце Тигра, проиграл на Локанде-4, проиграл на Ариэль… потерял свою супругу, женщину по имени Деверо, Ангел.
Блейр открыл рот от изумления, когда изображение Тракхата исчезло с монитора, исчезло, только чтобы смениться новой сценой…
Сценой из ада.
Это была большая комната, освещенная красным, темная, изысканно украшенная, что скорее угадывалось через тени. Толпа нарядных килрати, которых Блейр узнал как представителей благородных родов, собрались в центре комнаты, низко кланяясь, увидев, как вошли Тракхат и старый килрати - сам Император. Когда Император сел на свой внушительный трон, Блейр заметил движение в тени с обеих его сторон. Было трудно понять, что же происходит, но когда он наконец понял, чему является свидетелем, ему очень захотелось, чтобы он не понимал.
На стене за троном висели земляне, закованные в цепи, их конфедератская летная форма была разорвана в клочья. Громоздкие килратские охранники с электрическими дубинками ходили вокруг них, практически беспорядочно нанося удары, вызывая ими крики и стоны своих жертв.
- И снова угроза самому нашему родному миру была пресечена, - торжественно объявил Император. - Эта жалкая группка их солдат была захвачена на борту угнанного имперского транспорта на орбите самого Килраха.
Из толпы аристократов послышались бессвязные выкрики - шок, гнев, ненависть чувствовались в их голосах и поведении. Император отрывистым жестом заставил их замолчать и подал знак Тракхату. Тот заговорил.
- Это вторжение было отчаянным действием, - сказал принц, обнажив клыки. Он жестом обвел людей, находившихся позади трона. - Посмотрите на этих жалких безволосых обезьян. Они подвели свою расу.
Из толпы послышалось радостное рычание.
- Делай с ними то, что пожелаешь, - сказал Император.
Красный свет отразился от клыков Тракхата.
- Этих жалких обезьян не будут допрашивать… и их не ждет смерть воинов. Это падаль, подходящая только для смерти. - Принц махнул лапой. - Только одна из них достойна того, чтобы с ней обращались, как с воином. Их предводитель… та, кого они зовут… Ангел.
Блейр хотел отвернуться, видя, как пара дюжих килратских воинов наполовину втолкнула, наполовину втащила знакомую изящную фигурку в середину тронного зала, поставив ее прямо перед Тракхатом. Как и других землян, ее пытали, от ее летной формы остались лохмотья, лицо, которое являлось Блейру во сне, было избито. На лбу запеклась кровь, на щеке багровел шрам, но ее полное пренебрежение к всему этому служило ей чем-то вроде щита. Что бы килрати с ней ни сделали, дух Жаннет Деверо оставался таким же пламенным и целеустремленным, как и всегда.
Вид женщины взволновал килратских аристократов. Блейр увидел жажду крови в их глазах, в том, как они обнажили когти и клыки, глумясь над пленной. Только вид Тракхата держал их в страхе, не давая подойти к ней. Принц спустился с пьедестала, чтобы посмотреть на Ангел поближе.
- Все еще дерзите, полковник Деверо? - спросил он. - Поймите, что это жалкое и бесполезное действие. Охота почти завершена, и ваша раса - дичь в наших когтях.
- Вы наскучили мне, месье, - ответила она, почти незаметно улыбнувшись. - Я бы предпочла присоединиться к моим товарищам вместо того, чтобы слушать очередную порцию вашего хвастовства.
- Вы не присоединитесь к ним, полковник, - покачал головой Тракхат. - Ваша судьба будет иной.
Ангел в ответ плюнула ему в лицо. Из толпы послышалось шипение и крики, Тракхат зарычал. Он повернулся, чтобы обратиться к аристократам.

Предыдущая страница 16 Следующая страница


17 Уильям Р. Форстчен, Эндрю Кейт

- Женщина не может оценить честь, которой я ее удостаиваю. Она не только великий воин, но ее супруг - человек, которого знают как Сердце Тигра. Он снова повернулся к ней; его глаза сузились в смертоносном взгляде. - Ты убила многих прекрасных воинов за свою жизнь. Ты заслужила этой чести.
Принц выпустил когти. Одним ударом он воткнул их глубоко в ее живот и поднял ее высоко в воздух. Из раны полилась кровь. Изображение показало ее лицо крупным планом; в ее глазах было все меньше жизни. Блейру показалось, что он увидел последнее обращение, словно она пыталась позвать его на помощь… или просила отомстить.
Затем принц отпустил ее, и ее безжизненное тело упало на землю.
Изображение Тракхата снова заполнило экран.
- Приходи, Сердце Тигра, - сказал он. - Сегодня я веду в битву своих воинов. Если ты достоин чести, заработанной твоей женщиной, приходи и сражайся. Или все увидят, какой ты жалкий трус.
Кристофер Блейр уставился на экран, его разум был наполнен гневом, болью и ненавистью. Сейчас он хотел только одного - убивать…

Глава 21.

Мостик, носитель «Виктори», система Делиус.

- Вы не можете выключить эту чертову штуку, лейтенант? - спросил Эйзен. На его экране связи по-прежнему красовалось изображение Тракхата, излучавшее ненависть и вызов. Сообщение начиналось сначала.
- Я пытаюсь, сэр, - ответил Роллинс. - Но это не обычная передача. Эта хрень завязала всю систему связи в узлы. Подождите минутку… думаю, мне удастся включить резервную систему… все скрестите пальцы!
Офицер связи ввел кодовую последовательность с клавиатуры, и через секунду килратское сообщение остановилось. Еще через несколько секунд изображение на экране Эйзена вернулось к нормальному виду, зеленый огонек, мерцавший над экраном, показывал, что система готова к использованию.
- Спасибо, мистер Роллинс, - сказал Эйзен. - Прапорщик Дюмон, мне нужны последние показания сенсоров. Что там делают эти ублюдки? Ох… и еще, Роллинс, установите связь с полковником Блейром.
- Все готово, сэр.
На мониторе появилась голова Блейра. Несмотря даже на то, что забрало шлема закрывало лицо Блейра, Эйзен подумал, что он был бледен и поражен. Не было сомнений, что он с трудом подавлял рычание в голосе.
- Готов к вылету, капитан, - сказал он.
- Не так быстро, полковник, - ответил Эйзен. - Мы все еще пытаемся разузнать, что делают коты. Корабль меньше чем в пятнадцати минутах от точки прыжка, и мы можем успеть добраться до нее до того, как они нас догонят.
- Если у них есть истребители, вы должны выпустить нас, чтобы дать им отпор, - ответил ему Блейр. - По крайней мере, ненадолго.
- Послушайте, полковник… - Эйзен прервал себя. Он не знал, что можно сказать Блейру после сообщения Тракхата. - Может быть, вы должны в этот раз отсидеться, Блейр. Позвольте Хоббсу взять это на себя.
- Нет, сэр, - отрывисто сказал Блейр.
- Это говорит командир крыла… или человек, ищущий мести?
- Они оба, сэр, - ответил Блейр. Он ненадолго замолчал перед тем, как продолжить. - Послушайте, капитан. Я не буду притворяться… этот ублюдок достал меня там, где я живу, использовав для этого Ангел. Он пытается заставить меня сделать глупость. И я бы солгал, если бы сказал, что не хочу ответить на его вызов… очень хочу. Но в этом случае лучшим выбором будет подыграть ему. Пока Тракхат считает, что я собираюсь ответить на его вызов, остальные истребители будут держаться от нас подальше. Никто не посмеет вмешаться в кровную месть кронпринца.
- Мне это не нравится, - проговорил Эйзен. - Я никогда не думал, что этот Тракхат слишком хорошо подкован по части чести, хотя коты придают ей очень много значения. А вы что скажете, полковник Ралгха? Вы знаете о принце больше, чем любой из нас.
Хоббс долго не отвечал; когда он наконец ответил, его голос казался туманным и далеким.
- Я не могу… сказать точно. Сообщение было направлено на то, чтобы… получить ответ. Но вызов может вполне быть законным. Если полковнику Блейру оказали честь, дав ему собственное воинское имя, значит, принц считает его важным.
Голос Блейра выдал внезапное сочувствие.
- Ты в порядке, приятель? Что случилось?
- У меня… болит голова, - проговорил Хоббс. - Некоторые высокие частоты в сообщении были… раздражающими. - Он сделал паузу. - И, конечно, я скорблю о полковнике Деверо. Она была смелым воином. И моим другом.
- Да, она была такой, - сказал Блейр. - Капитан, так что? Мы взлетаем, чтобы дать вам немного времени?
- Мне это не нравится, Блейр. Но у меня не слишком большой выбор. - Эйзен замолчал, увидев, что офицер сенсорной службы вывел новую информацию на главный монитор. - С килратского флагмана определенно взлетают истребители. Пока что они еще собираются в строй. Невозможно понять, собираются ли они атаковать или просто угрожают. Похоже… что там уже по меньшей мере эскадрилья. Возможно, даже и две, если они до сих пор запускают новые истребители.
- Тогда нам лучше быть там, - проговорил Блейр. Он обрубил связь, даже не дождавшись ответа.
Эйзен наклонился вперед в кресле.
- Да поможет вам Бог, полковник, - прошептал он.
Взлетная палуба, килратский носитель «Хвар'канн», система Делиус.
- Мой принц, вы не должны возглавлять этот полет лично. Кокпит истребителя - не место для наследника трона Империи, когда битва столь незначительна.
Тракхат остановился на половине лестницы, ведущей в кокпит его истребителя «Кровавый клык», и смерил Мелека презрительным взглядом.
- Я бросил вызов, Мелек. Ты хочешь, чтобы я сейчас отступил, на глазах у наших воинов?
- Нет, мой принц… - Мелек замолчал; ему было явно неловко. - Но если что-нибудь случится с вами сейчас, когда победа практически в наших когтях, мы можем потерять все, что достигли. Личный вызов - риск, который вам не требовался. Остальные с удовольствием бы напали на Сердце Тигра ради вас.
- Нет! Мы хотим отрезать эту обезьяну от его отряда, а для этого его нужно вынудить напасть на нас. Я убил его супругу. Он не упустит шанса убить меня взамен. А затем… мы захватим его.
- Он очень умелый пилот, мой принц, - предупредил Мелек.
- Я хорошо это знаю. - Тракхат обнажил клыки. - Я не дурак, Мелек. Честь требует, чтобы я явился на вызов, но она не требует от меня принести себя в жертву. Мой эскорт вмешается, если потребуется. Но важно уничтожить этого полковника Блейра сейчас, чтобы он не встал на пути наших планов по поводу «Бегемота». Иди. В мое отсутствие ты - командир. Пусть начнется охота!

«Тандерболт-300», система Делиус.

Истребитель Блейра выскочил из взлетной трубы в пустоту, набирая скорость и приближаясь к остальным пилотам Золотой эскадрильи, собиравшимся вокруг кормы «Виктори». Ему приходилось напрягать всю силу воли, чтобы сосредоточиться на своих инструментах, сенсорах и приближающейся битве. Он не мог позволить себе думать об Ангел.
- «Тандерболт три-ноль-ноль», работают все системы, - доложил он. - Золотая эскадрилья развернута и готова к бою.
- Вы уверены, что нам не надо попросить ребят и девчонок Уайтекера помочь вам, полковник? - Дежурный офицер Центра управления полетами, лейтенант Рашад, казался обеспокоенным.
- Пусть будут готовы взлетать в любой момент, лейтенант, - ответил Блейр. - Я дам вам знать, если они понадобятся.
С такой же проблемой они столкнулись в системе Ариэль. Когда носитель торопится к точке прыжка, слишком много истребителей в космосе могут только затруднить отступление. Блейр отменил первоначальный приказ о всеобщем вылете, предпочтя выпустить восемь истребителей Золотой эскадрильи и держать остальных в резерве на случай, если они понадобятся. Все, что сейчас нужно было землянам, - отвлекать килрати до тех пор, пока носитель не будет готов к прыжку.
Пока что коты неплохо им помогали. Их истребители держали плотный строй на значительном удалении от пушек носителя. Ни один из них не показал стремления подобраться поближе, чтобы угрожать судну землян.
- Восемь минут, - объявил голос Роллинса.
- Чего они ждут? - недовольно спросил Флэш.
- Может быть, они тебя боятся, парень, - ответил Маньяк.
- Разговорчики, - проворчал Блейр. Он чувствовал такое же нетерпение, как Диллон. Если бы только истребитель Тракхата был в его прицеле…
- Неужели Сердце Тигра прячется среди других обезьян? - насмешливый голос Тракхата послышался из его наушников. - И под прикрытием пушек своего корабля? Я бросил вызов на дуэль.
На экране Блейр увидел, как один из «Вактотов» отделился от остальных килратских кораблей, но он держался на почтительном расстоянии от «Виктори». Блейр было захотел приказать эскадрилье атаковать, но он знал, что килрати будут готовы к такому повороту событий. Сейчас самым главным было как можно дольше не позволить начаться полномасштабной битве.
Похоже, Тракхат тоже это понял, потому что через несколько секунд пара «Вактотов» нарушила строй, затем за ними последовали еще два. Они направлялись к носителю. Золотая эскадрилья была прямо у них на пути.
- Вот они! - воскликнула Кобра. - Разрешите атаковать?
- Позвольте им приблизиться, - приказал Блейр ведомым, - и держитесь ближе к вашим напарникам.
Первые два «Вактота» пролетели прямо по центру строя, затем отвернули, открыв огонь из пушек и ракет. Кобра и ее ведомый Вакеро погнались за первым, Маньяк и Скиталец напали на второго. Блейр посмотрел на вторую пару истребителей и почувствовал, как учащается его пульс.
- Хоббс, вы с Флэшем займитесь тем, что слева, - сказал он. - Мы с Флинт разберемся со вторым.
- Понял, - ответил Ралгха. Казалось, что он все еще не в себе. Флэш радостно закричал и врубил форсаж, чтобы встретить приближающийся истребитель.
Блейр больше не мог тратить время, думая об остальных. Четвертый «Вактот» был уже очень близко, стреляя из пушек по «Тандерболту» Флинт. Блейр сделал крутой поворот и прибавил скорость, открыв огонь, а Флинт свернула влево, пытаясь убрать из-под огня ослабленные щиты левого борта.
Пилот «Вактота» был хорош. Он продолжил стрелять по Флинт, постоянно меняя направление движения и уворачиваясь тем самым от большинства выстрелов Блейра, в то же время продолжая оказывать давление на свою цель. Блейр выругался и нацелил ракету с тепловым наведением на хвост «Вактота», затем продолжил дело ракеты огнем из пушек, используя всю энергию, которую вырабатывал генератор системы вооружения. Щит вышел из строя, и пушки начали терзать броню до тех пор, пока не закончился заряд.
Противник, похоже, понял, что Блейр был слишком большой угрозой, чтобы продолжать его игнорировать. Он начал разворачиваться, чтобы дать отпор Блейру, но Флинт мгновенно воспользовалась представившимся шансом. Ее пушки продолжили то, что начал Блейр, и вскоре «Вактот» разлетелся на тысячу кусков.
- Хорошо стреляете, лейтенант, - сказал Блейр. - Хорошо, что вы снова мой ведомый.
- Здесь мое место, полковник, - ответила она.
- Кто-нибудь, спасите меня от этого ублюдка! Хоббс! Полковник! - в голосе Флэша слышалась паника. - Я не могу от него уйти!
На сканере Блейр увидел, как Флэш пытается оторваться от «Вактота», но вражеский пилот висел у него прямо на хвосте. Хоббс приближался к ним, но медленно и осторожно, словно ренегат-килрати боялся слишком близко подобраться к паре сражавшихся. Блейр развернул «Тандерболт» и на предельной скорости полетел в том же направлении, но он знал, что не успеет добраться до Флэша, чтобы помочь ему.
Хоббс занял позицию позади вражеского истребителя и открыл огонь, но первые выстрелы не достигли цели. «Вактот» дал еще один залп. На этот раз смертоносная очередь энергетических зарядов и ракет поразила корабль Флэша, когда молодой пилот пытался уйти с линии огня «Вактота».
Слишком поздно. Блейр услышал его крик, и корабль исчез в шаре огня.
Хоббс снова выстрелил, но в этот раз его противник свернул и направился в сторону килратского отряда. Приближались новые «Вактоты».
- Пять минут до прыжка, - объявил Роллинс. - Капитан хочет знать, нужно ли запускать еще истребители?
- Ответ отрицательный, - проскрипел Блейр. Его сенсоры показывали, что оба «Вактота» из первой группы были уничтожены. Земные истребители снова перегруппировывались, готовые встретить новую угрозу. - Хоббс, без ведомого ты станешь легкой добычей. Возвращайся на носитель.
- Я должен остаться, друг мой.
На секунду Блейр задумался, не стоит ли заменить килрати на какого-нибудь другого пилота, кого-нибудь менее спокойного и надежного. Флинт, или Вакеро, или, может быть, Маньяка. Но, судя по сегодняшнему состоянию Хоббса, он был не более надежен, чем все остальные. Даже Маршалл, похоже, контролировал себя, но Ралгха был совершенно не в форме. И Флэш заплатил за это.
- Нет, Хоббс. Полеты на сегодня закончены. Это приказ.
- Как прикажешь. - «Тандерболт» Ралгхи отделился от остальных и направился к носителю. Теперь лишь шесть земных истребителей встречали следующую волну килрати.
На этот раз четыре имперских корабля приблизились одновременно, сохраняя плотный строй. Блейр подождал, пока они приблизятся практически на расстояние выстрела, затем приказал Золотой эскадрилье повернуть назад и перейти на форсаж. Килрати погнались за ними.
- Поддерживайте курс, - тихо сказал Блейр. Это было почти мантрой. - Поддерживайте курс… Расходитесь! Расходитесь и атакуйте! «Виктори», стреляйте!
Истребители землян разделились; каждая пара ведомых улетела в своем направлении. Затем они выполнили маневр и снова направились к атаковавшим килрати. В то же время защитные батареи «Виктори» открыли огонь, заполнив космос обжигающими энергетическими вспышками. Пара попаданий мгновенно разнесла один из кораблей; другой получил серьезные повреждения, пытаясь увернуться от огня пушек носителя и начать погоню за Коброй. Вакеро, ее ведомый, добил нападавшего удачно пущенной ракетой.
Маньяк бросился прямо на свою цель, стреляя из всех пушек; он пролетел в считанных метрах от противника до того, как килратский пилот смог хотя бы среагировать. Скиталец медленно и осторожно следовал за ним, и его пушки пробили щиты, затем броню и кокпит, убив пилота. «Вактот», никем не управляемый, продолжил полет; через несколько секунд его уничтожила «Виктори».
Между тем Флинт и Блейр разделились и окружили последний имперский истребитель с разных сторон, обстреливая его из бластеров. Словно парфянскую стрелу, Блейр затем выпустил ракету «свой-чужой». Через несколько мгновений она поразила правое крыло «Вактота». Взрыв не уничтожил вражеский корабль, но он был явно поврежден. «Вактот» повернул и попытался уйти, оставляя за собой след из обломков и теряя воздух. Маньяк догнал вражеский истребитель и уничтожил его несколькими меткими выстрелами из пушек.
- Три минуты, - сказал Роллинс.
Блейр изучил сканеры. Килратские истребители все еще были близко, но отсчет уже приближался к тому времени, когда нужно будет думать о том, чтобы как можно быстрее вернуться на борт. В любом случае имперские истребители не будут особо стараться, чтобы не дать им времени сделать это. Энергетический разряд от носителя, проходящего через точку прыжка, может нанести ужасные повреждения истребителям, находящимся достаточно близко к полю перехода.
- Садимся, товарищи, - приказал он. - Маньяк, Скиталец, вы двое садитесь первыми. Желательно с первой попытки - второй может уже и не достаться. Кобра и Вакеро, вы сразу же за ними. Флинт, вы со мной.
Никто не спорил, хотя Блейру показалось, что он услышал, как Маньяк что-то пробормотал. Первые два «Тандерболта» направились к носителю, за ними последовали следующие два, но медленнее, чтобы дать Маршаллу и Чангу время сесть и очистить взлетную палубу. Время шло мучительно медленно, килрати больше ничего не предпринимали. Но Блейр был в напряжении. Он был уверен, что Тракхат не отпустит их, не нанеся какого-нибудь последнего удара.
- Две минуты, - проговорил Роллинс. - Маньяк и Скиталец уже сели. Кобра и Вакеро заходят на посадку.
- Ваша очередь, Флинт, - сказал Блейр. - Садитесь.
- Не задерживайтесь с посадкой, полковник, - ответила она. - Я слишком привыкла быть вашим ведомым.
Она оставила его, и Блейр начал быстро готовиться к посадке. Похоже было, что Тракхат все же не планировал еще одного нападения…
- Прыжок через девяносто секунд, - сказал Роллинс. - Садитесь быстрее, полковник.
Когда он начал поворот, в его наушниках снова загремел голос Тракхата.
- Итак, я был прав, обезьяна. В конце концов ты убегаешь. Ты не принял мой вызов… Даже твоя супруга была смелее перед лицом смерти.
- Семьдесят пять секунд, полковник.
Блейр попытался выбросить слова Тракхата из головы, но насмешливый голос килрати продолжил.
- Возможно, мы дали тебе неправильное имя, назвав тебя Сердцем Тигра. Ты слабак… трус… неудачник. Ты совершенно не стоишь своей супруги. - Голос килрати стал резче. - Я получил удовольствие, чувствуя, как по моим рукам бежит ее кровь, землянин. И не меньшее удовольствие я получил от вкуса ее плоти на победном пиру.
Эти слова словно молотом били по его разуму, и слепая ярость почти захватила его. Впереди маячила огромная фигура носителя, но Блейр почти не видел ее сквозь красную дымку, застилавшую глаза. Он хотел развернуться, принять вызов килрати, пробиться через защиту Тракхата и заставить его замолчать навсегда. Это существо, это животное убило Ангел и подало ее к столу на одном из варварских килратских ритуальных пиров.
- Вы уже почти в луче, полковник, - сказал Роллинс. - Спокойнее… спокойнее… Сбросьте скорость! Если вы не сбросите скорость, то пролетите мимо!
- Ради Бога, шкипер, не позволяйте ему достать вас! - Это был голос Флинт. - Если вы примете его вызов, вы останетесь здесь! Тракхат подождет… у вас будут еще возможности отомстить ему!
Слова проникли сквозь туман, и Блейр резко затормозил; перегрузка была такой силы, что ему показалось, что его лягнула лошадь. Чуть не плача, он схватился за посадочные рычаги, когда его захватил луч. Медленно и осторожно истребитель спустился на взлетную палубу.
Он не заметил, что истребитель втащили в ангар. Пара людей в скафандрах открыла кокпит, говоря, что нужно выбираться еще до того, как восстановлены гравитация и давление, и Блейр не стал ни помогать, ни сопротивляться им. Они провели его через открытый космос длинными прыжками, возможными только при низкой гравитации. Давление было восстановлено, когда они добрались до двери, и один из них - Блейр смутно узнал в нем Флинт, все еще одетую в летную форму и шлем - помог ему снять собственный шлем, затем они ввели его в коридор. Другой его помощник возился с застежками шлема и наконец-то снял громоздкий головной убор. Это была Рейчел Кориолис.
- Одна минута до прыжка, - объявил компьютер.
- Вы нас перепугали, шкипер, - сказала Рейчел. - Я думала, что вы сбежите и пропустите прыжок.
- Я должен был это сделать, - ответил Блейр. - Я должен был остаться там и прикончить этого проклятого комка шерсти.
- Он как раз этого и хотел, - сказала ему Флинт. - Если бы вы ввязались с ним в драку, вы бы не сумели вернуться до того, как мы совершим прыжок. Я думала, что уж вы-то никогда не позволите себе поддаться эмоциям. Не это ли вы говорили, когда отчитывали меня?
Он посмотрел на нее и медленно покачал головой.
- Может быть. Может быть, я был и неправ, когда сказал это. - Блейр отвел взгляд. - Кажется, что уже никогда этого не узнаю.
Блейр отмахнулся от их предложений помощи и вошел в кабину лифта. Они последовали за ним, но он игнорировал их обеих, смотря прямо на пульт управления и сохраняя молчание. Внутри он чувствовал себя опустошенным; не было ничего, кроме понимания того, что он проиграл.
Понимания того, что Ангел осталась неотмщенной.

Взлетная палуба, килратский носитель «Хвар'канн», система Делиус.

Почетный караул приветствовал Тракхата, когда тот выбрался из истребителя, но принц был настолько разгневан, что не обратил на солдат никакого внимания. Он свирепо посмотрел на Мелека, подошедшего с поклоном.
- Мой принц, земной носитель совершил прыжок. Капитан «Тоор'вааса» докладывает, что астероидная база захвачена, и космические пехотинцы уже занимают ее. Сопротивления больше не видно.
Тракхат жестом показал Мелеку, что тот может идти.
- Я не ожидал никакого сопротивления, - сказал он, даже не пытаясь скрыть гневный рык. - Убедись в том, что ни одна обезьяна не осталась в живых, когда база будет захвачена.
- Мой принц, но там будет много подходящих рабов. - Мелек выглядел пораженным. - Вы же не собираетесь лишить Кланы их права захватывать пленных…
- Никаких выживших, я сказал! - огрызнулся Тракхат.
Мелек отступил, словно его ударили.
- Как пожелаете, мой принц, - произнес он, снова поклонившись.
- Мы воевали с этими обезьянами больше, чем жизнь поколения, Мелек. Но я так и не понял их. Как может разумное существо, даже не обладающее чувством чести, отказаться воспользоваться шансом отомстить? - Тракхат внимательно посмотрел на слугу. - Ты уверен, что этот Блейр действительно был супругом той, что мы убили?
- Разведывательные доклады говорили именно это, мой принц. Информация основана на допросах захваченных пилотов-людей. Похоже, что об этом было хорошо известно в их воинских кругах.
Тракхат немного помолчал, чтобы обуздать свой гнев и заговорить спокойно, как подобало принцу.
- Эти животные-люди даже еще менее цивилизованы, чем мы думали. Они даже не уважают своих супругов настолько, чтобы сражаться за них. - Он сделал паузу. - Но даже если Сердце Тигра все-таки выжил, остальная часть плана должна продолжаться. Он не может отвести судьбу, которая ожидает землян.
- Да, мой принц.
- Прикажи, чтобы один из носителей последовал за земным кораблем, но дай им достаточно времени, чтобы уйти далеко от точки прыжка, прежде чем отправлять погоню. «Сар'храи» будет хорошим выбором. Дай его новому капитану возможность проявить себя. Они должны вести наблюдение за вражеским носителем, используя истребители-невидимки. Когда наш агент начнет действовать, мы должны быть готовы. - Тракхат обнажил клыки. - Наши когти смыкаются на их горле, Мелек. Они не уйдут от охоты.

Глава 22.

Взлетная палуба, носитель «Виктори», система Тамайо.

Взлетная палуба снова была заполнена офицерами и членами экипажа, собравшимися, чтобы попрощаться с одним из своих. Стройные ряды пилотов, техников и команды… почетный караул, салютующий лазерными ружьями… богослужение и пустой гроб, стоящий у взлетной трубы - менялись только имена, но не церемонии и эмоции.
Кристофер Блейр медленно вышел вперед к импровизированному подиуму. Он никогда не получал удовольствия от этой обязанности, но сегодня он ненавидел ее всей душой.
- Майор Джейс Диллон не по своей воле вступил в битву Конфедерации против Империи, - проговорил Блейр. Он поднял глаза, чтобы посмотреть на передние ряды, особенно на пилотов Золотой эскадрильи. На мгновение он задумался, о чем думает Ралгха. Жалел ли килратский ренегат о том, что подвел юного пилота-землянина в его последнем бою? Хоббс определенно стал очень замкнутым с тех пор. Это было чувство, которое Блейр полностью понимал. - Тем не менее Флэш никогда не бежал от трудностей. Он более чем компенсировал свою молодость и неопытность, летая энергично и храбро, и он умер в сражении с врагом.
Отступив назад и позволив капеллану выйти вперед и продолжить церемонию похорон, Блейр взглянул на одинокий гроб. Ему хотелось сказать что-нибудь об Ангел, но это было бы явно не к месту здесь. Все же он думал не о Флэше, когда гроб взлетел с палубы и когда почетный караул дал свои залпы. А когда он опустил голову, чтобы произнести молитву, он все равно думал об Ангел Деверо.

Кают-компания, носитель «Виктори», система Тамайо.

Блейр сидел в одиночестве за столом рядом со смотровым окном, смотря в пустой стакан, словно он был хрустальным шаром, способным помочь полковнику увидеть другое время и место. Он практически не обращал внимания на то, что происходит вокруг - на других пилотов и членов экипажа, о чем-то болтавших, смеявшихся и продолжавших жить, и лишь иногда смотревших на одинокую фигуру командира крыла.

Предыдущая страница 17 Следующая страница


Сердце Тигра 18

На стол упала тень, и он посмотрел в понимающие глаза Рейчел Кориолис. Она поставила бутылку на стол рядом с ним.
- Вы выглядите так, словно вам пригодилось бы еще немного успокоительного, - мягко сказала она.
Он плеснул из бутылки себе в стакан и отпил, немного морщась от вкуса дешевого ликера. Рейчел посмотрела на него, словно ждала, что он чего-то скажет. Вместо этого Блейр снова наполнил стакан и поднял его, смотря, как танцуют отражения в янтарной жидкости.
- Тракхат действительно вас достал, не так ли? - спросила Рейчел. - Он знал, на что надо нажать.
Блейр так и не ответил. Он сделал большой глоток, затем посмотрел на Рейчел.
- Я знаю, как вы себя чувствуете, полковник, - сказала она еще более мягким голосом. - Я знаю, на что это похоже - терять кого-то в этой чертовой войне. - Она немного поколебалась. - Вы хотите компании? Или бутылки вам достаточно?
Эти слова наконец-то пробили его защиту. Он перевел взгляд с Рейчел на бутылку, затем снова на женщину.
- Компании? Да. - Он оттолкнул бутылку. - Да, я думаю, говорить лучше, чем пить, но это не просто.
Она села в кресло напротив него.
- Да, это не просто. Но вы не можете бежать от людей, и вы не можете искать убежища, напиваясь. Эти вещи просто оттягивают неизбежное.
- В глубине души я знал, что она не вернется, - проговорил Блейр. - Я боялся, что она мертва. У меня были кошмары об этом. Но видеть это… и слышать, как торжествует этот ублюдок…
- Что же, пните переборку или что-нибудь вроде. Избавьтесь от этого как-нибудь, хорошо? Не нужно держать это в себе до того, как вы вернетесь в кокпит. Если вы попытаетесь выместить это на кошках… послушайте, я уже прошла через это с человеком, который многое для меня значил. Я не хочу снова пройти через это.
Он посмотрел Рейчел в глаза.
- Человек, который очень многое для вас значил… Надеюсь, вы не думаете…
Рейчел отвела взгляд.
- Я достаточно хорошо воспитана, чтобы не флиртовать с кем-то, кто только что получил такой удар, как вы, - ответила она. - Можно сказать… Можно сказать, что я могла бы испытывать к вам чувство… если бы вас ничего больше не сдерживало. И мне в любом случае не хотелось бы видеть, как вы выбросите свою жизнь зазря.
- Я слишком опасен, чтобы быть рядом, Рейчел, - сказал он ей. - Мои друзья, товарищи по кораблям… Ангел… они все время уходят в свой последний полет без меня. Если вы умны, лучше обходите меня сотой дорогой.
- Никто никогда не обвинял меня в том, что я умна, - проговорила она с призрачной улыбкой. - И мне кажется, что лучше использовать свой шанс, чем держаться подальше от… друга.

Офис командира крыла, носитель «Виктори», система Торго.

- Отлично, последний номер в списке, - сказал Блейр, ставя еще одну галочку в своем компьютере. - Капитан говорит, что завтра к нам приезжают какие-то очень важные персоны. В тринадцать-ноль-ноль. Нам нужно прибраться на взлетной палубе и в ангаре, чтобы они хоть немного напоминали корабельные помещения. Маньяк, ответственность за это будет на вас.
Маршалл поднял взгляд.
- На мне? С каких это пор я превратился в горничную?
Уайтекер, Мбуто и капитан Бетц, исполняющий обязанности командира Зеленой эскадрильи, рассмеялись. Ралгха, сидевший в углу отдельно от остальных, собравшихся у стола, смотрел на свои когти с выражением лица, похожим на скуку.
- Просто сделайте это, Маньяк. Мы хотим составить хорошее впечатление. Сейчас, когда мы вернулись в главный штаб сектора, мы должны притвориться, что мы служим в Военно-Космических силах, а не играть в пиратов. - Блейр обвел взглядом кабинет. - У кого-нибудь еще есть темы для разговоров?
Никто не ответил, и Блейр наклонил голову.
- Тогда это все. - Он поднялся вместе с остальными и проводил их взглядом. Хоббс был последним, и Блейр успел перехватить его. - О чем ты задумался, дружище? Ты был очень незаметным последние несколько дней.
Ралгха тяжело покачал головой.
- Ничего особенного, - проворчал он.
- Послушай, если ты расстроен тем, что я заставил тебя сесть после того, как погиб Флэш…
- Нет, - сказал килрати. Он устремил на Блейра взгляд, который трудно было выдержать человеку. - Мы много лет были друзьями, ты и я. Мы многое повидали вместе. Но как тебе трудно разделить с кем-либо свою боль из-за Ангел, так и у меня есть… чувства, которые мне трудно разделить.
- Ее потеря принесла боль и тебе, не так ли?
Килрати долго не отвечал.
- Я боюсь, что люди… редко были моими друзьями. Она была одной из немногих. Я… сожалею о ее гибели. И о том, к чему она может привести. - Он пристально смотрел на Блейра.
- Если ты беспокоишься обо мне, не нужно, - сказал Блейр. - Я долго говорил с самим собой после похорон Флэша. Кое-кто напомнил мне, что у меня есть ответственность, о которой я не могу забыть только потому, что мне больно из-за нее. Так что я не буду делать глупостей.
Килрати очень по-человечески пожал плечами.
- Твой народ очень быстро оправляется от ударов, - проговорил он. - Но… смерть полковника Деверо может быть еще не самым худшим из того, что мы увидим до того, как всему придет конец.
- Я знаю, что ты имеешь в виду, дружище, - сказал ему Блейр. - Послушай, тебе надо отдохнуть. Мне кажется, что вся эта заваруха обошлась с тобой почти так же неласково, как и со мной. - Он похлопал Хоббса по плечу. - Если это как-то тебе поможет, я хочу, чтобы ты узнал, что она гордилась бы, если бы знала, что ты считал ее своим другом.
Прежде чем Ралгха сумел ответить, раздался звонок в дверь; Блейр открыл. За порогом стоял Роллинс, чуть поодаль - Кобра. Она презрительно посмотрела на Хоббса, когда тот прошел мимо них, затем последовала за Роллинсом.
- Чем я могу вам помочь? - спросил Блейр, показывая на кресла у стола и снова занимая свое собственное место.
- Полковник, мы говорили, - ответила Кобра. - О сообщении Тракхата перед битвой на Делиусе.
Блейр нахмурился.
- Что такое?
- Мы озадачены, полковник, - сказал Роллинс. - По-моему, все это было очень странно. Вся эта попытка бросить вам вызов, а затем… почти никакого преследования. Я имею в виду, что он сделал все, чтобы выманить вас на бой, но подумайте о том, насколько плохо они провели операцию в целом. Они дали нам очень много предупреждений о том, что идут за нами, и позволили нам добраться почти до самой точки прыжка перед тем, как начать хоть как-то атаковать. Потом этот сигнал, хвастовство и угрозы. Это никак не сходится.
- Хм… - Блейр наклонил голову. - Вы правы. Почти похоже на то, что им нужен был я, а о корабле они особо и не думали. Если бы они пришли, стреляя из всех орудий, когда мы были все еще на станции Делиус, они бы скушали «Виктори» на завтрак… и меня вместе с ней. Думаете, что они хотели, чтобы корабль ушел? Достаточно сильно, чтобы отпустить меня, несмотря на вызов Тракхата?
- Возможно, полковник, - ответил Роллинс.
- Вопрос в том, зачем?
Кобра наклонилась вперед в своем кресле.
- Полковник, есть еще кое-что важное. Я не знаю точно, что это, но в передаче было что-то… знакомое.
- Что это значит?
Она пожала плечами.
- Я не могу сказать это словами, сэр. Я не слышала и не видела это. Я просто почувствовала… что-то. Что-то знакомое. Это… это вызвало у меня головную боль, когда я смотрела.
- Хоббс тоже сказал нечто подобное, - задумчиво произнес Блейр. - Роллинс, вы можете пролить какой-нибудь свет на это?
- Это выше моих сил, полковник, - ответил офицер связи. - Я хочу провести проверку записи, которую мы сделали. Это не был обычный аудио/видеосигнал, знаете ли. Это была широкополосная передача, которая заблокировала почти все чертовы каналы. Сначала я думал, что они просто пытаются создать помехи, чтобы наша система связи вышла из строя. Но это было в духе всей их операции. В конце концов они не слишком-то и пытались. В противном случае они продолжали бы наводить помехи во время битвы. Но я должен сказать это… если все, что они хотели сделать - вывести вас из равновесия своим вызовом, и… тому подобное… они перегнули палку. Совершенно явно.
Кобра закусила губу.
- Сэр, я знаю, что у нас были расхождения, и я знаю, что вы мне сказали об обвинениях. О том, что вам нужны доказательства… а у меня их нет. Но я должна сказать об этом в любом случае, даже если вы за это посадите меня на гауптвахту. Думаю, что во всем этом мусоре могло быть скрытое сообщение. Килратскому агенту.
- Конечно же, вы говорите о Хоббсе, - хмурясь, ответил Блейр. - Лейтенант…
- Я не говорила, что это Хоббс, сэр, - сказала Кобра. - Но мы знаем, что у котов есть агенты в Конфедерации.
Роллинс кашлянул.
- Полковник, думаю, вы должны выслушать ее. Если у котов на борту агент, это может многое объяснить.
- Например, почему они бросают нам легкие мячи под острыми углами, - продолжила Бакли. - Отпускают нас на Делиусе. Да и в системе Ариэль, если задуматься. Они могли заставить точки прыжка исчезнуть, но вторая точка осталась открытой для нас. К тому же она не была защищена.
Блейр перевел взгляд с одного на другую.
- Это все-таки ничего не доказывает, кроме того, что у вас обоих хорошее воображение, - наконец сказал он. - Вы знаете мое мнение. Мне не нравятся обвинения в адрес Хоббса, и все, что у вас есть - теория заговора. - Он посмотрел на стол. - Это слишком серьезное обвинение, чтобы базировать его на ваших измышлениях.
- Проклятье, полковник, я не говорю, что Хоббс - шпион! - воскликнула Кобра. - Я имею в виду, что он килрати, и вы знаете, что я о нем думаю, но я знаю, что это ничего не доказывает. - Она усмехнулась; ее усмешка была короткой, горькой и лишенной юмора. - Судя по тому, что мне известно, полковник, шпион килрати - вы. Вы любите котов… по крайней мере, одного из них, и вы были командиром, когда провалилась операция на Локанде-4. Все, что я имею в виду - это может объяснить кое-какое очень странное дерьмо. Мне кажется, что мы должны обдумать это.
- Хорошо, лейтенант. Я подумаю. - Блейр откинулся в кресле. - Я предполагаю, что вы двое продолжите ваше расследование и дадите мне знать, если найдете что-то конкретное. И держите ваши подозрения при себе. Вы говорили с кем-нибудь еще?
- Нет, сэр, - ответил Роллинс. - Я собирался рассказать обо всем капитану, но Кобра хотела сначала обсудить это с вами.
- Я не хотела, чтобы вы подумали, что мы плетем какие-то интриги за вашей спиной, сэр, - добавила Кобра.
- Хорошо. Пусть это пока останется между нами. В этом случае никого не смутит обилие слухов. Никого. Вы хорошо меня поняли?
- Да, сэр, - сказал Роллинс.
Кобра взглянула ему в глаза.
- Есть, полковник, - произнесла она.
- Хорошо. Вы оба свободны.
Они оба направились к двери, но Блейр поднял руку.
- Мистер Роллинс, у меня есть несколько докладов капитану. Подождите секунду, я сейчас их соберу, если позволите.
- Да, сэр, - ответил Роллинс.
Блейр подождал, пока за Коброй не закрылась дверь, затем направил пристальный взгляд на Роллинса.
- Простите меня, лейтенант, но я должен задать этот вопрос. Каков ваш вклад во все это?
- Сэр? Мне кажется, что здесь есть над чем подумать.
- В какой степени это ваша идея?
Роллинс нахмурился.
- Ну, лейтенант Бакли пришла ко мне и спросила, что я думаю о последнем бое… имею в виду, о том, как в нем сражались килрати. Она привела несколько хороших доводов… - он внезапно умолк, по-прежнему хмурясь. - Но у меня и до этого были подозрения о составе сигнала, сэр. Она не имеет к этой идее никакого отношения. - Он поколебался. - Чего вы собираетесь от меня добиться, полковник?
Блейр тяжело опустился в кресло.
- Кобра приводит хорошие аргументы, это точно. И если бы я полностью не доверял Ралгхе нар Ххалласу, я бы поддержал их. Но она не знает, через сколько мы вместе прошли, Хоббс и я. И вся ее ненависть не заставит меня сейчас изменить отношение к нему.
- Она сказала, что ни на кого не указывает, сэр.
- Да, это правда. Но с тех самых пор, как я поднялся на борт, она постоянно нападает на Ралгху. Она обвиняет его во всем, что угодно. - Блейр помолчал. Ему не очень хотелось продолжать, но в этих условиях Роллинс был единственным, с кем он мог поговорить на эту тему. - Есть еще одна возможность, о которой я просто не могу не думать, лейтенант.
- Сэр?
- Был слух, что Кобра десять лет провела в рабских лагерях килрати. Вы слышали что-нибудь подобное из ваших источников?
- Э-э… нет, сэр. Не думаю. Какая-то болтовня в кают-компании, может быть, но ничего больше.
- Я слышал это от человека, которому я доверяю, - сказал ему Блейр. Роллинсу совершенно не нужно было знать о Рейчел Кориолис и ее друге с «Гермеса». - Расклад такой: если бы я служил в килратской разведке и хотел бы внедрить шпионов в Конфедерацию, не думаю, что я бы стал использовать в качестве агентов килрати. Им бы очень долго пришлось завоевывать доверие. Я бы использовал людей, рабов, выросших в трудовых лагерях килрати. Судя по тому, что я слышал, килрати очень хорошо умеют работать с наложениями личности, и мне кажется, что можно быть уверенным, что они пройдут через допросы, так что их «спасут» и вернут на территорию Конфедерацию.
- Вы думаете, что наш шпион - Кобра? - Роллинс недоверчиво взглянул на него. - Черт побери, полковник, как раз она и предложила искать шпиона!
- Как вы сказали, у вас уже были вопросы об этих сигналах килрати. - Блейр нахмурился. - Вы думаете, что еще что-то кроется за ними? Может быть, там что-то и есть - например, приказы. Но умный шпион может захотеть узнать, насколько далеко зашли наши подозрения, и повернуть наши подозрения в приемлемом для него направлении.
- Например, в сторону Хоббса. - Роллинс насупился. - Это… как вы назвали, полковник? Теория заговора? Но я не вижу больших доказательств того, что это Кобра, а не тот же Хоббс. А Кобра… она должна быть невероятно хорошей актрисой, чтобы притворяться, что так ненавидит котов.
- Все достаточно натянуто, не так ли? - Блейр мрачно улыбнулся. - Я не хочу в это верить, лейтенант. Она хороший пилот и хороший ведомый. Но Хоббс - один из самых лучших моих друзей.
- Зачем вы говорите это мне, сэр?
- Я просто хочу, чтобы вы… держали глаза открытыми. И ваш разум тоже. Вы двое собираетесь искать доказательства того, что на борту шпион. Я просто хочу быть уверенным, что эти доказательства не появятся где-то, где им совсем не место. Например, в каюте Ралгхи.
- Так что, вы хотите, чтобы я шпионил за Коброй? Так, полковник?
- Я просто хочу, чтобы ваша знаменитая Роллинсовская паранойя для разнообразия поработала на нас. Если на корабле шпион, мы должны узнать об этом. Хоббс ли это, Кобра, или вообще кто-то посторонний. Просто не делайте ошибку, позволяя Кобре увлечь вас по неверному пути. - Он поднял руку. - И не только потому, что она может быть агентом килрати. Она может верить всему, что говорит, совершенно искренне и полностью. Но ее ненависть… она искажает вещи. Я рассчитываю, что вы сможете преодолеть ее пристрастность и объективно посмотреть на всю эту заваруху.
- Я… сделаю все, что смогу, полковник, - сказал Роллинс. Похоже было, что он говорил с неохотой. - Но я не уверен, что это мне понравится.
- Вы думаете, мне это нравится? Черт побери, мне нравится Кобра, несмотря на ее поведение. Несмотря на слепую ненависть. В глубине души она поражает меня тем, что оказалась достаточно сильной, чтобы преодолеть все, через что прошла, и остаться чертовски хорошим пилотом. - Он покачал головой. - Нет, лейтенант, мне это нравится не больше, чем вам. Но это необходимо сделать.
- Есть, сэр, - тихо сказал Роллинс.

Взлетная палуба, носитель «Виктори», система Торго.

Блейр вытянулся в струнку по приказу Эйзена, чувствуя себя неловко в накрахмаленной парадной форме с висящей сбоку архаичной саблей. Собравшиеся члены экипажа были одеты в лучшую одежду, хотя в некоторых случаях об этом было догадаться очень сложно. И несмотря на все усилия Маньяка, замаскировать жалкий вид самой «Виктори» тоже не слишком удалось. Он вспомнил собственное первое впечатление о потрепанном убранстве носителя, и задумался о том, что обо всем этом подумает адмирал.
Он обнаружил, что думает, когда же начал закрывать глаза на недостатки носителя, когда начал думать о корабле как о своем доме?
Члены экипажа построились по ранжиру с двух сторон красной ковровой дорожки, стелившейся от дверей шаттла. Она казалась совершенно не к месту на взлетной палубе - блестящая, новая, словно яркая безделушка, брошенная в крестьянскую хибарку.
Дверь медленно открылась, и в проеме показался адмирал Толвин; он остановился, чтобы оглядеть палубу, затем спустился по трапу. За ним следовали трое помощников, среди которых выделялся Кевин Толвин, а пара космопехотинцев прикрывала тылы. Джефф Толвин был одет в простую тунику палубного офицера; единственным признаком его ранга были звезды, приколотые к лацкану.
Эйзен вышел вперед, чтобы встретить его.
- Приветствовать вас на борту - большая честь и привилегия для нас, адмирал, - сказал он, отдавая честь.
Толвин тоже отдал честь.
- Мне доставляет удовольствие пребывание здесь, капитан, - сказал он. Его блуждающий взгляд заметил Блейра. - Полковник Блейр, рад вас видеть.
Блейр отсалютовал, ничего не ответив.
Адмирал снова повернулся к Эйзену.
- Это начало важнейшей кампании, капитан. Война совсем скоро закончится. - Он показал на второй шаттл, из которого выходил персонал и окружение адмирала. - Займемся делом, джентльмены, - объявил Толвин и направился к мостику. Блейр пристроился за адмиралом. У Джеффа Толвина была репутация человека, который доводил все до конца… Блейр надеялся, что и на этот раз он не подведет.

Глава 23.

Кают-компания, носитель «Виктори», система Торго.

- Скотч, - сказал Блейр Ростову. - Лучше двойной.
- Похоже, что у вас плохой день, полковник. - Это была Флинт, подошедшая к бару. - Не слишком стремитесь пообедать с адмиралом?
Взгляд Блейра, когда он взял стакан у Ростова и повернулся к ней, был мрачен.
- Скажем так, есть вещи, которые мне нравятся больше… например, быть на линии огня без ракет и с отказавшими генераторами щитов.
Она улыбнулась.
- У вас словно встреча старых друзей на этой неделе. Я имею в виду - Маньяк, Хоббс, теперь вот адмирал Толвин. И Тракхат, если уж на то пошло. Кто будет следующим?
На секунду Блейр представил себе Ангел, и это, вероятно, отразилось на его лице. Улыбка Флинт исчезла.
- Простите… - сказала она. - Я сделала глупость. Я должна была понимать…
- Не стоит, - сказал в ответ Блейр, качая головой. - Кажется, это была просто сила привычки. Я постоянно думаю о людях, с которыми мне довелось летать, и она на самой вершине этого списка.
- Я знаю, - тихо произнесла Флинт. - У меня так было с Дейви. Вроде бы чувствуешь себя нормально, затем… удар! Воспоминания просто так не отпускают.
- Да. - Он отпил. - Послушайте, Флинт, у меня до сих пор не было времени отблагодарить вас за Делиус. Я был почти готов повернуть и напасть на Тракхата. Именно вы сумели пробить мою оборону. Я не забуду этого.
- Вы сделали это для меня, - сказала она. - И рисковали гораздо больше. Я просто беспокоилась за лидера своего звена. - Флинт поколебалась. - Ангел… полковник Деверо… расскажите мне о ней. Она была в отделе секретных операций, так?
Блейр посмотрел на нее через суженные глаза.
- Не думаю, что это известно всем, - проговорил он. - Вы умеете читать мысли, или же использовали какие-то из источников Роллинса?
Она засмеялась.
- Ни то, ни другое. Я просто… изучала историю. Я пытаюсь представить это причиной, по которой изучаю разные вещи и людей. Например, насколько мне известно, вы уже пару раз пересекались с адмиралом Толвином.
- Скорее набили друг от друга шишки, - ответил Блейр. - Он хороший человек, но хорош он по-своему. Мне просто трудновато иметь дело с его амбициями. Они ставят на карту человеческие жизни. И он всегда очень много внимания уделяет правилам и уставу.
- Я знаю этот тип людей, - сказала Флинт. - Они знают книгу с правилами вдоль и поперек… но не знают ничего о человеческом сердце.
- Не могу поспорить с вами здесь, Флинт, - проговорил Блейр. Он вспомнил время, когда адмирал сделал «Коготь Тигра» флагманом эскадры развалин. Он ввел его в бой с превосходящими силами, чтобы удержать флот килрати до тех пор, пока не подошло подкрепление с Земли. В самом апогее сражения Толвин освободил от командования старого капитана Торна, командира корабля, и обвинил его в трусости перед лицом врага. Торна позже восстановили в должности, но никто из тех, кто служил со стариком, не сумел забыть этого дня.
После недолгой тишины снова заговорила Флинт.
- Я… я действительно хотела услышать ваш рассказ об Ангел. Если разговоры о ней хоть как-то помогут… я очень хороший слушатель.
Блейр заколебался.
- Мне очень приятно, Флинт, действительно. Но… - он пожал плечами. - Может быть, в другой раз? Я… должен встретиться кое с кем.
В этот момент открылась дверь, и вошла Рейчел Кориолис, приветливо помахав ему. Флинт посмотрела на Рейчел, затем на Блейра…
- Понимаю. Простите… я не знала, что у вас уже все зашло настолько далеко, полковник.

Предыдущая страница 18 Следующая страница


19 Уильям Р. Форстчен, Эндрю Кейт

Она отвернулась и ушла еще до того, как Блейр смог ответить.

Личное помещение адмирала, носитель «Виктори», система Торго.

Адмирал Толвин занял несколько соединенных между собой отсеков одной палубой ниже мостика; один из этих отсеков был переоборудован в столовую со столом на двенадцать персон. Блейр пришел первым, и Толвин поприветствовал его сердечной улыбкой и рукопожатием.
- А, полковник, - весело сказал он. - Будем надеяться, что это наша последняя совместная поездка.
Блейр почувствовал вспышку страха. Это замечание можно было толковать несколькими разными способами, и он задумался, не раскрыл ли подсознательно Толвин свое страстное желание закончить войну.
Толвин обвел взглядом комнату. Хотя она была чистой и неплохо прибранной, но ничем нельзя было прикрыть выцветшую краску, потертые ковры и общую ауру старости и запущенности, пропитавшую весь корабль.
- Я никогда не думал, что нас доведут до того, чтобы возвращать корабли, подобные этому, на линию фронта. Битва за Землю довела нас до края пропасти, несмотря на все заверения правительства о том, что это была славная победа. Еще одна подобная победа, и род людской останется забытой заметкой на полях истории!
Толвин на мгновение отвел глаза. «Когда же все это закончится», - прошептал он. Блейр внимательно смотрел на него, удивившись такому явному проявлению напряжения.
- Это хороший корабль, адмирал, - тихо сказал Блейр. - А Эйзен - хороший капитан. У нас не было времени заниматься показухой. В основном мы занимались боями с килрати.
- Это точно. - Толвин снова поднял глаза, с трудом вернув себе хладнокровие. - Я следил за вашей операцией с интересом, полковник. Я слышал, вы столкнулись с нашим старым приятелем Тракхатом.
- Да, сэр, - подтвердил Блейр, пытаясь сохранять спокойствие в голосе. Он отвел взгляд, снова вспомнив об Ангел.
- Мне было очень жаль узнать о гибели полковника Деверо, - продолжил Толвин, словно читая мысли Блейра. - Действительно очень жаль. Генерал Таггарт сделал ошибку, взяв ее в свой маленький проект до того, как было принято финальное решение.
- Когда вы узнали, что она мертва? - спросил Блейр.
- Эта информация не подлежит разглашению, - тихо ответил Толвин. - Мне жаль, Блейр, но мы должны держать наши источники в безопасности. Это была информация, которую необходимо знать. Вы понимаете.
- Вот что я понимаю, сэр, - вы и генерал Таггарт с вашими чертовыми секретными проектами соперничали друг с другом, а Ангел оказалась посередине. - Блейр зло посмотрел на Толвина. - А теперь наша очередь. «Виктори»… и моя. Меня уже не слишком беспокоит то, что произойдет со мной, адмирал, но я надеюсь, что вы не заставите других людей на этом корабле заплатить ту же цену, что уже выложила Ангел, просто ради того, чтобы доказать, что ваша проклятая пушка работает так, как вы говорили.
- Все еще тот самый Крис Блейр, - спокойно сказал Толвин. - Как всегда, сражается с ветряными мельницами. Послушайте, полковник, я знаю, что вам не нравятся мои методы, но дело в том, что я всегда довожу все до конца. Я принимаю участие в проекте «Бегемот» с самого его старта, уже почти десять лет. Я покинул свой пост главы Оборонительных Сил Земли, чтобы привести его в действие, и я собираюсь довести его до конца. И Бог в помощь любому, кто встанет на моем пути, даже живой легенде вроде вас. Сынок, я знаю, что тебе не нравится скрытый смысл этого проекта, но сейчас нужно либо убивать, либо быть убитым. Очень просто.
- Я полностью поддерживаю стремление закончить войну, адмирал, - сказал ему Блейр. - И если вы сумеете сделать это и, без сомнения, после этого получите шанс стать следующим президентом Конфедерации, - я не против. Но я не буду стоять в стороне и смотреть, как вы втаптываете хороших людей в грязь. Например, капитана Эйзена. Каковы ваши планы в его отношении? Вы собираетесь узурпировать командование этим кораблем так же, как вы сделали это на «Когте Тигра»?
- Если бы я был на вашем месте, я бы аккуратнее выбирал слова, полковник, - ответил Толвин. - Адмиралы по определению не могут узурпировать командование. Капитан Эйзен сохраняет свой пост… но я командую этой операцией. И точка. - Он отвернулся от Блейра. - Я надеялся, что мы наконец-то научимся уважать друг друга после всех этих лет, полковник. Я признаю, что когда-то неверно оценил вас, когда ваша карьера только начиналась - в том происшествии с «Когтем Тигра». Возможно, сейчас вы неверно оцениваете меня. Все же вы будете выполнять приказы, как хороший солдат, не правда ли, Блейр? К чему бы они вас ни привели.
Блейр долго смотрел на стройную спину адмирала, начиная что-то понимать.
- Все, что Кевин нам наболтал про предупредительные выстрелы… Мы направляемся к Килраху с этой штуковиной, так? В любом случае…
Адмирал снова повернулся к нему.
- Во что бы вы прицелились, если бы у вас была самая огромная пушка во вселенной? Когда вы наконец-то поймете, полковник, что здесь мы играем наверняка? Я думал, что уж кто-кто, а вы точно согласитесь со мной… после того, что произошло с Ангел.
Ему было трудно сформулировать ответ. Частично Блейр был согласен с Толвином. После того, что произошло с Ангел, он хотел лишь отомстить, и если это означало разнести в клочья Килрах, то…
Но несмотря на клокочущую в нем ярость, Блейр не мог видеть себя принимающим участие в уничтожении целой расы.
До того, как он смог ответить, прозвучал звонок. В то время, как адмирал приветствовал капитана Эйзена и капитана первого ранга Гесслера, старшего помощника на «Виктори», Блейр обнаружил, что думает, а не прав ли адмирал, в конце концов. Возможно, единственное, что имело значение - победа.
Этим вечером на обеде он почти все время молчал.

Капитанская рубка, носитель «Виктори», система Торго.

Когда вошел Блейр, атмосфера в рубке была напряженной. Было странно видеть Эйзена, сидевшего в кресле в конце стола, а на привычном месте капитана сидел Толвин. Блейр вздрогнул - зрелище заставило его вспомнить о «Когте Тигра» и капитане Торне, то, что было много-много лет назад.
Также присутствовали капитан первого ранга Гесслер и подполковник Ралгха; кроме них, Кевин Толвин и еще один помощник адмирала - капитан первого ранга Фэрфакс, представляющий отдел разведки носителя. Они ожидающе смотрели на адмирала в то время, как тот сел на свое место и включил голографический проектор.
- Джентльмены, - сказал он, улыбаясь с гордостью отца, показывающего фотографии своего первого ребенка. - Я даю вам лучшее достижение Конфедерации… «Бегемот».
Изображение было уродливым - нескладное, громоздкое, похожее на бочку чудовище, рядом с которым дредноут Конфедерации, поставленный рядом с ним для сравнения, казался карликовым. Несколько десятков кораблей размером с «Виктори» могли поместиться в громандой пасти с одной стороны бочки. «Бегемот», возможно, был самым огромным из когда-либо построенных космических кораблей, определенно самым большим из тех, что летал под флагом Конфедерации.
- Это устройство - продукт десяти лет исследований и разработки лучших научных умов Конфедерации, - продолжил Толвин. - Это оружие, которое закончит войну раз и навсегда.
Изображение изменилось: вместо внешнего вида показались компьютерные схемы, в это время Толвин продолжил. Используя лазерную указку, он показывал отличительные признаки устройства.
- Бегемот - это цепь сверхпроводящих кабелей, усиливающих энергию, которые фокусируют пятьсот миллионов гигаватт в одном луче. Цель на конце этого луча уничтожается… полностью. А энергия, освобождающаяся при ударе, грандиозна и разрушительна. Даже ученые не могут с уверенностью сказать, может ли энергетический луч сам по себе уничтожить планету, но они соглашаются, что результирующие сейсмические возмущения разорвут ее на части, особенно планету вроде Килраха, который и без того очень нестабилен. Вывод следующий, джентльмены. «Бегемот» может уничтожать планеты, и если его правильно использовать, он может вывести из войны Империю Килрати в несколько ударов.
Некоторые офицеры одобрительно зашумели, но Блейр остался молчаливым. Он все еще обдумывал свою смешанную реакцию на это оружие.
- Нам бы пригодился еще год-другой испытаний и разработки, - сказал Толвин. - К несчастью, обстоятельства вынудили меня приказать ввести оружие в бой прямо сейчас. - Он долгим взглядом посмотрел на Блейра. - Есть опасность, что мы подвергнемся новым атакам, похожим на биологическое уничтожение Локанды-4; возможно, эти атаки поразят более важные цели.
- Похоже, что конфликт усиливается, адмирал, - сказал Блейр.
- Правда в том, полковник, что даже без биологических атак у Конфедерации серьезные проблемы. - Толвин оглядел комнату, говоря уже более мягким голосом. - Конечно же, это не должно выноситься на публику. Эта информация остается секретной. Но килрати побеждают практически на всех фронтах, и в худшем случае они могут получить возможность высадить десант на самой Земле уже через шесть месяцев. Мы должны использовать «Бегемот», джентльмены. И мы должны использовать его сейчас.
Затем он снова использовал указку.
- Из-за ускоренного введения в действие, системы защиты корабля… слегка незакончены. Есть несколько, как сказать… слабых мест… расположенных здесь… и здесь… где щиты достаточно тонкие, а времени закончить киль или добавить дополнительные генераторы щитов или защитные лазерные турели просто не было.
- Эти слабые места могут принести большие проблемы, адмирал, - заметил Блейр. - Похоже, что пара удачных выстрелов может уничтожить этого монстра.
Толвин сурово посмотрел на него.
- Вот почему ваше летное крыло будет защищать «Бегемот», полковник, - сказал он. - Я хочу, чтобы вы лучше других знали об уязвимых местах. Сделайте так, чтобы ваши люди знали, что больше всего нуждается в защите, что бы ни случилось. Не совершайте ошибок, полковник, и вы, джентльмены. Это оружие - наше последняя надежда. Никому и ничему нельзя позволить приблизиться и угрожать ему.
- Защита оружия будет сложной задачей, адмирал, - проговорил Хоббс. - Оно является… очень большой целью.
- Хмпф. - Толвин посмотрел на Ралгху, словно пытаясь понять, был ли в его словах сарказм. - Полковник, вся информация по защите «Бегемота» будет передана вашим людям для анализа. Майор Толвин также поможет вам в программировании симуляционной программы, так что они смогут потренироваться до того, как мы начнем операцию.
- Сэр, в крыле большая нехватка экипажа. Есть ли шанс получить кого-нибудь, чтобы увеличить наши силы?
- У нас везде большая нехватка, Блейр, - сказал ему адмирал. - Два носителя проходили через систему на прошлой неделе и забрали практически всех пилотов Торго. Однако мне удалось перевести вашу эскадрилью бомбардировщиков с корабля и заменить их на вторую эскадрилью точечной защиты. На этот раз «Виктори» не будет участвовать в атакующих операциях, а новые «Хеллкэты» будут прикрывать «Бегемот».
Блейр нахмурился. Что-то подсказывало ему, что за мягким объяснением Толвина стояли другие проблемы, которые он не хотел обсуждать. У адмирала было достаточно политических врагов в Высшем Командовании, и было похоже, что он перешел немало дорожек, чтобы его проект «Бегемот» одобрили. Не все разделяли его веру, что эта пушка-переросток сможет закончить войну, и Блейр представлял себе упрямых соперников Толвина, упорно отказывавшихся дать ему корабли и людей, которые были ему нужны. Скорее всего, ему удалось заполучить «Виктори» потому, что ее считали плохим кораблем.
Это поднимало новые вопросы. Толвин был уверен, что с «Бегемотом» он на верном пути, но что действительно планировало Высшее Командование на этой развилке? Если они не были согласны с толвиновской оценкой угрозы, они бы с удовольствием посмотрели, как адмирал потерпит жестокое поражение.
- Теперь о планировании операции. «Бегемот» проходит последние испытания этим вечером. Завтра в восемнадцать часов мы покинем испытательную зону Торго и отправимся вместе с оружейной платформой к точке прыжка на Блэкмейн. - Он посмотрел на Эйзена. - Из ваших докладов ясно, что Ариэль совершенно не подходит в качестве места проведения испытаний оружия. К счастью, капитан Моран и «Гермес» нашли гораздо более удобную цель - Локи-6. В эту систему можно совершить прыжок из Блэкмейна, так что мы пройдем прямо между точками прыжка в системе Блэкмейн и продвинемся на Локи.
Фэрфакс прочистил горло.
- Я изучил данные о миссии «Гермеса», которые передал Главный штаб. Локи-6 - достаточно небольшой килратский аванпост. Вряд ли он будет сильно защищен. Его фактическое назначение - служить базой для рейдеров, проходящих через систему Ариэль. - Похоже было, что он сомневается. - Я не уверен, что мы сможем сказать килрати уничтожением этого аванпоста. Военный объект побольше подошел бы гораздо лучше. Империя может не понять намека, если все, что они потеряют - второсортная военная база.
Толвин сурово посмотрел на него.
- Если уничтожения Локи будет недостаточно для того, чтобы они поняли, мы дадим им что-нибудь побольше для обдумывания. - Он глянул на Блейра. - Мы должны продвигаться шаг за шагом, джентльмены. Но в любом случае «Бегемот» закончит эту войну.
Над столом схема оружейной платформы сменилась картой системы Локи.
- Мы проследуем от точки прыжка сюда… к Локи-8, газовому гиганту. «Бегемоту» понадобится топливо, которое мы сможем собрать из атмосферы газового гиганта. Затем мы продвинемся на вот эту позицию, неподалеку от Локи-6, и приведем в действие оружие. В течение операции, джентльмены, нас будут сопровождать небольшая эскадра из трех эсминцев. Они будут использованы для разведки и как суда поддержки. Но «Виктори» и ее истребители будут нести основную ответственность за прикрытие «Бегемота». Я хочу, чтобы вы хорошо это поняли. Операция полностью зависит от способности этого корабля защитить это оружие. - Толвин вызывающе посмотрел на остальных. - Есть вопросы?
Вопросов не оказалось, и Толвин направил свой напряженный взор на Хоббса.
- Полковник Ралгха, я хотел бы, чтобы вы поработали с капитаном первого ранга Фэрфаксом и моим штабом ближайшие несколько дней. Вы - самое близкое к эксперту по килрати, что у нас есть. Мне бы хотелось, чтобы вы помогли нам разработать несколько примерных моделей реакции Империи. На уничтожение Локи-6 и на другие меры, которые нам придется принять, если это не приведет их за стол переговоров.
Хоббс склонил голову.
- Как прикажете, адмирал, - пророкотал он. - Правда, я вынужден предупредить вас, что не смогу предсказать реакцию моих… бывших товарищей… с достаточной степенью точности. Все, что я скажу, неизбежно будет… в лучшем случае недостаточно.
- Этого будет достаточно, полковник. Этого будет достаточно. - Толвин снова оглядел комнату, затем решительно кивнул. - Отлично. Это общее представление о ситуации. Каждый из вас получит подробные приказы, когда потребуется. Пока что вы свободны.
Уходя, Блейр в последний раз посмотрел на Толвина. Адмирал напряженно изучал карту системы Локи с выражением предвкушения и неприкрытого нетерпения на лице. Блейр не был уверен, важно ли то, что он увидел в его глазах. Это обещало либо победу, либо гибель, и не давало времени адаптироваться к ситуации.
Центр управления полетами, носитель «Виктори», система Торго.
- Хорошо, - сказал Блейр в микрофон. - Все. Закончить симуляцию.
Кевин Толвин, стоявший у соседней консоли, посмотрел на него.
- Неплохо. Совсем даже неплохо. Ваши парни и девушки очень хороши, полковник.
- Могло быть и получше, - проворчал Блейр. Он снова включил микрофон. - Кобра, Скиталец, если бы все это было по-настоящему, у того «Вактота» был неплохой шанс прорваться мимо вас и выстрелить по «Бегемоту». Вам повезло, что компьютер решил по-другому, но вы должны лучше действовать в следующий раз, хорошо? Защитные спецификации находятся в тактической базе данных. Изучите их. Мы не можем позволить себе оставить эти слабые места неприкрытыми.
- Вы хотите, чтобы мы снова все проиграли? - спросил Скиталец.
- Не сейчас, - ответил Блейр. - Мы проведем еще одну симуляцию завтра утром, после того, как к нам присоединится новая эскадрилья точечной защиты. Сейчас хорошенько отдохните. И изучите эту базу данных. Сейчас… все свободны.
- Вы говорите совсем как мой дядя, - ухмыльнувшись, сказал Толвин. - Не говорите мне, что вы стали его последователем.
- Вряд ли. На самом деле у меня впечатление, что ты что-то от меня скрывал, Кевин. Адмирал открыто признал, что собирается привести это чудище на Килрах, так или иначе. Я не думаю, что он остановится, если сам Император предложит ему подписать мирный договор… используя кровь Тракхата вместо чернил!
Толвин пожал плечами.
- Я сказал вам все, что знаю, Мейверик. Но вы знаете адмирала. Он не скажет своей левой руке, что делает правая, если посчитает, что это даст ему тактическое преимущество.
- Да… - Блейр замолчал. Он посмотрел прямо в глаза Толвину. - Что ты думаешь, Кевин? На самом деле? Должны ли мы уничтожить Килрах, если будет возможность?
- Не знаю, Мейверик, и это действительно так. - Толвин опустил глаза. - После того, что вы сказали в последний раз, я начал сомневаться во всем проекте. В Академии нас учили, что мы служим чему-то высокому, а настолько разрушительное оружие… Но что, если доклады разведки видны? Что, если мы на краю гибели? Или мы, или они… - Он снова посмотрел в глаза Блейру. - Не говорите, что передумали.
Блейр покачал головой.
- Не… передумал. Но все уже далеко не так понятно, как раньше. Ангел погибла, ее убил Тракхат. На глазах проклятой орущей толпы… варваров. Часть меня хотела бы уничтожить их всех, Кевин. Но другая часть говорит, что это неправильно. - Он сделал паузу. - Я рад, что именно адмирал будет стрелять из этой штуковины. Я не уверен, смог ли бы я сделать это. И если бы я сделал это, я бы никогда не понял, сделал ли я это для того, чтобы спасти Конфедерацию, или чтобы отомстить за Ангел.
Толвин кивнул.
- Да. И смогли бы вы спокойно жить дальше, какое бы решение не приняли?

Глава 24.

Центр связи, носитель «Виктори», система Торго.

Шпион бесшумно вошел в отсек, уверенно двигаясь между консолями и компьютерными банками данных в темной комнате. Через прибор ночного видения комната была видна в мерцающем зеленоватом цвете. Обычно никто не охранял Центр связи, исключая случаи, когда на корабле была объявлена общая тревога, так что незваный гость был уверен, что никто не заметит эту скрытую вылазку.
Руки, одетые в перчатки, забегали по клавишам управления одной из консолей. Панель ожила. На мониторе засветились яркие буквы, когда компьютер ответил на команды шпиона.
«ВВЕДИТЕ ИДЕНТИФИКАЦИОННЫЙ КОД И ПАРОЛЬ».
Шпион неуклюже застучал по клавиатуре. В этих условиях проще было воспользоваться голосовыми командами, но затем было бы гораздо сложнее замести следы, если бы была запись голоса…
«ИДЕНТИФИКАЦИЯ И ПАРОЛЬ ПРИНЯТЫ. ПОЖАЛУЙСТА, УКАЖИТЕ ТРЕБУЕМЫЕ ДЕЙСТВИЯ».
Секунда ушла на то, чтобы найти нужное действие и ввести его с клавиатуры. Включилась еще одна консоль в другом конце комнаты.
«ЛУЧЕВАЯ СВЯЗЬ ПРИВЕДЕНА В ДЕЙСТВИЕ. ВВЕДИТЕ КООРДИНАТЫ».
Найдя необходимую информацию в своем миникомпьютере, шпион ввел короткую строку из букв и цифр с клавиатуры. Зеленый огонек зажегся рядом с монитором, и появился ответ компьютера.
«КООРДИНАТЫ ПРИНЯТЫ. ГОТОВ К ПЕРЕДАЧЕ».
Шпион вставил маленький картридж в гнездо под монитором, затем ввел еще одну команду. Компьютер ответил.
«ИНФОРМАЦИЯ ПРИНЯТА. ПЕРЕДАЧА НА 100-Й СКОРОСТИ».
Монитор показал головокружительную последовательность изображений, фотографий и схем платформы «Бегемот». Через несколько секунд на экране появилось новое сообщение.
«ПЕРЕДАЧА ЗАВЕРШЕНА. БУДУТ ЛИ ЕЩЕ ИНСТРУКЦИИ?»
Шпион задумался, затем ввел очередную команду. Компьютер снова быстро выдал ответ на монитор.
«ЛИКВИДАЦИЯ… ЗАПИСИ О ПЕРЕДАЧАХ УДАЛЕНЫ».
Экран опустел; шпион отключил консоль, забрал миникомпьютер и картридж и засунул их в карман. Последняя проверка с помощью прибора ночного видения, и работа была сделана.
Через несколько секунд ничего в отсеке не указывало, что здесь кто-то побывал.

Мостик, килратский носитель «Сар'храи», система Торго.

- Получено сообщение, мой лорд. От Наблюдателя.
Кхантахр Таррос нар Погхат повернулся в кресле, чтобы посмотреть на офицера связи. «Вывести на мой экран», - приказал он.
На его мониторе появилась серия изображений, передаваемых на большой скорости с истребителя-невидимки, проникшим в систему Торго. Таррос задумчиво смотрел на быстро меняющиеся изображения. Похоже было, что замысел принца Тракхата пока исполнялся идеально. Килратский шпион во флоте землян выполнил свое задание и передал информацию, которая требовалась принцу, на ожидающий ее истребитель, а сейчас информация была перенаправлена на «Сар'храи». Вскоре носитель вернется к Тракхату, и начнется следующий этап операции.
В конце передачи были карты, показывающие звездную систему и оперативные планы вторжения Конфедерации. Таррос наклонился вперед в кресле.
- Навигатор, проложите курс до точки прыжка. Офицер связи, когда Наблюдатель снова выйдет с вами на связь, прикажите ему встретиться с нами там. Пилот, полный вперед. - Он позволил себе расслабиться.
Они выполнили свой долг. Принц Тракхат щедро наградит их, когда земляне попадут в его ловушку.

Кают-компания, носитель «Виктори», система Блэкмейн.

Из кают-компании открывался внушительный вид, это Блейр вынужден был признать. Когда он вошел, его взор сразу привлекла массивная фигура «Бегемота», шедшего на одной скорости с носителем; два корабля медленно пересекали систему Блэкмейн. После того, как они покинули орбиту вокруг Торго, их скорость была низкой - очевидно, у платформы не хватало еще и двигателей - но они совершили прыжок на Блэкмейн и были в пути к следующей точке прыжка… и Локи-6.
Он обнаружил, что хочет, чтобы они двигались побыстрее. Движение на такой черепашьей скорости лишь давало им всем время на раздумье, слишком много времени. В воздухе была атмосфера беспокойства, чувства, в котором смешались возбуждение и напряжение. Не слишком много времени понадобилось для того, чтобы фабрика слухов начала поточное производство рассказов о новом оружии Конфедерации, и для многих на борту «Виктори» война была уже практически закончена.
Вакеро, сидевший за столом у двери, поднял голову и посмотрел на остановившегося Блейра, смотревшего на чудовищный силуэт за смотровым окном.
- Не хотите ли купить билет, сэр?
- Куда? - Блейр посмотрел на его улыбающееся лицо. По крайней мере он казался довольным.
- На вечеринку в честь открытия моего клуба, - сказал ему Лопес, улыбаясь еще шире. - Когда мы выстрелим из этого «Бегемота», будет hasta la vista a los gatos. И я думаю, что подам в отставку примерно пару минут спустя. Мне заплатят достаточно отступных, чтобы купить хорошее маленькое местечко…
- Не стоит подсчитывать ваши прибыли заранее, лейтенант, - тихо сказал Блейр. - Даже этого монстра может быть недостаточно, чтобы победить килрати за одну ночь.
Он отвернулся, оставив Вакеро раздумывать над этими словами. Блейр заметил Роллинса и Кобру, сидевших вместе в дальнем углу, достаточно далеко от остальных. Он подошел к ним.
- Итак… как продвигается ваша шпионская деятельность? - легкомысленно спросил он. - Нашли ли вы каких-нибудь агентов килрати?
Кобра недовольно посмотрела на него.
- Я знаю, что вы не воспринимаете нас серьезно, полковник.
- Нет, лейтенант, вы не правы. Я воспринимаю вас обоих очень серьезно. Но вы этим занимаетесь уже… сколько там времени прошло? Больше недели, не так ли? Я просто не очень уверен, что вы сможете найти здесь хоть что-нибудь.
Роллинс посмотрел на него.
- Не будьте так уверены, полковник, - сказал он. - Позавчера, после того, как мы сошли с орбиты, в одном из логов моего коммуникационного компьютера образовалась пустота размером в две минуты. И я могу это подтвердить. Мне кажется, это был саботаж.
- Также это могла быть ошибка в компьютере, - заметил Блейр. - Вы, наверное, заметили, что системы на этом корабле не совсем соответствуют должному уровню. - Он немного помолчал. - Или же, если дело не в компьютере, это может быть как-то связано с адмиралом. Он мог приказать отослать какое-нибудь сообщение, затем уничтожить запись.
- Никто ничего не говорил о передаче…
- Да и не сказали бы, лейтенант, если адмирал Толвин приказал соблюдать тишину. Вы сами это сказали, лейтенант. Большие шишки говорят нам далеко не все. И адмирал всегда очень хорошо умел держать свои карты скрытыми от остальных. - Блейр пожал плечами. - Небольшая паранойя может сделать хорошее дело, но вы должны быть уверены, что все остальные возможности не могут иметь места до того, как видеть саботаж каждый раз, когда компьютер делает ошибку или адмирал решает засекретить свое грязное белье.
- Да, может быть, - сказал Роллинс. - Но я также продолжал анализ той давней передачи. Некоторые гармоники в сообщении совершенно дикие, полковник. - Он достал свой миникомпьютер и вызвал на экран один из файлов. - Посмотрите на это… и вот на это.
- Я не эксперт по анализу сигналов, лейтенант, - сказал Блейр. - Я вижу только кучу колючек на графике. Вы хотите сказать мне, что они обозначают?
- Я еще не уверен, - признался Роллинс. - Но я уже где-то видел такие сигналы… они применяются не в обычных коммуникациях. Если бы я мог вспомнить, где… - он замолчал, выглядя виноватым. - Извините, полковник, мне кажется, что я должен еще подумать до того, как сделать вывод. Но это не из-за того, что мне просто хочется попробовать, и не из-за того, что мне негде искать.
Блейр снова посмотрел на «Бегемот» через смотровое окно.
- Должен сказать, что если бы здесь был шпион, он бы определенно был заинтересован в этой штуковине. Но я думаю, что самым хорошим местом для помещения агента был бы адмиральский штаб.
- Хоббс работает в штабе, - тихо сказала Кобра. - Или вы не заметили?
Роллинс поднялся; его лицо выражало неловкость.

Предыдущая страница 19 Следующая страница


Сердце Тигра 20

- Я скоро должен идти на вахту. Я встречусь с вами позже. - Он быстро ушел. Блейр сел в кресло, оставленное Роллинсом.
- Вы никогда не остановитесь, так ведь, лейтенант? - спросил он. - Бесконечный цикл в программе.
- Вы никогда не поймете, полковник, - ответила она с усталым видом. - Вы просто ничего не понимаете.
- Может быть, потому, что вы никогда не пробовали это объяснить, - резко сказал он. - Слепая ненависть не слишком красива, да и не слишком убедительна, если уж на то пошло.
- Я так устроена, - произнесла она. После долгого молчания она продолжила: - Я уверена, что вы слышали слухи. Некоторые ребята с «Гермеса» рассказали очень много историй. У меня были эти… кошмары. Люди болтали, вы знаете, как это происходит.
- Слухи не всегда открывают всю картину, - сказал Блейр.
- То, что я слышала, было… достаточно точным, мне кажется. Послушайте, они захватили меня, когда мне было десять…
- Килрати?
Она кивнула.
- Я оказалась в рабском лагере. Сбежала оттуда десять лет назад во время нападения Конфедерации. Большинство населения лагеря было уничтожено в бою. Возможно, это сделали наши космопехи, быть может, коты, я не знаю. Но нас выжило очень мало.
- Это должно было…
- Вы никогда не поймете, каково мне там было, полковник. Я видела разные вещи… - она вздрогнула и замолчала. Ее глаза были пусты.
- Итак, космопехи вытащили вас оттуда… и вы поступили на службу?
- Психиатры поработали надо мной пару лет, - сказала Кобра. - Сначала это был опрос… ну, знаете, регрессионная терапия. Они хотели узнать все, что я видела и слышала, на случай, если это могло оказаться важным для Разведки. Затем они начали лечение. - Она сделала паузу. - Но они не смогли выкинуть из меня все без наслоений личности. А я не позволила им сделать это. Я Лорел Бакли, боже мой, и если коты не смогли отобрать у меня это, я буду проклята, если у меня это заберет мой собственный народ!
- Вы, должно быть, очень сильны, лейтенант, если после всего, что пережили… присоединились к битве.
- Я всегда хотела только этого, полковник. Возможности убивать котов. И я занимаюсь этим до сих пор.
Он показал на «Бегемота».
- А если с помощью этой штуки мы закончим войну? Тогда что?
Она пожала плечами.
- Я не знаю. Ненависть к кошкам - единственный известный мне способ оставаться человеком. - Она коротко усмехнулась; этот звук напомнил Блейру о глумящихся килрати. - Дело в том, полковник, что в моем черепе бродит небольшой кусочек килратского разума, и я не могу от него избавиться. Каждый день я чувствую, как он становится сильнее… и в один прекрасный день во мне не останется ничего человеческого.
Блейр не сразу ответил.
- Мне кажется, что вы не слишком уверены в себе, лейтенант. Вы пережили ужас, который был бы не под силу большинству людей. Вы переживете и это. Я уверен.
Ее взгляд был мрачен.
- Надеюсь, вы правы, полковник. Правда. Но… может быть, вы не понимаете этого, но я не могу избавиться от ненависти.
Он подумал об Ангел, об эмоциях, пронизывавших его, когда в его ушах звучали насмешки Тракхата.
- Может быть, я понимаю, Кобра. Может быть, я бы давно уже сломался на вашем месте.
Она подняла бровь.
- Сломались? Вы? Я не могу представить, что вы предоставите кому-нибудь удовольствие увидеть, как вы сломаетесь.
Блейр не стал говорить ей, что она неправа.

Взлетная палуба, носитель «Виктори», система Блэкмейн.

«До прыжка осталось семьдесят пять минут».
Блейр глянул на данные, находившиеся под окном Центра управления полетами, чтобы сверить оставшееся время. Активность на борту носителя, приближавшегося к точке прыжка, ведущей к системе Локи, достигла лихорадочного уровня. Никто не ожидал, что килратский аванпост на Локи будет очень уж хорошо защищен, но вся эта подготовка предполагала, что они совершают прыжок в зону боевых действий. На «Бегемот» было возложено столько надежд, что никто не хотел ошибаться.
Техники готовили истребители к вылету, работая быстро, но с тщательностью, рожденной большим опытом, и уважением к опасностям взлетной палубы. Подносчики снарядов в красной униформе ловко устанавливали ракеты и проверяли устройства управления огнем, а инженеры, одетые в синее, руководили заправкой. Шла последняя проверка двигателей. Огромный ангар был большой сценой неистовой деятельности, и Блейр почувствовал себя чужим здесь, наблюдая, как экипаж занимается своей работой.
Из-за хвостовой части одного из «Хеллкэтов» появилась Рейчел Кориолис. Ее комбинезон был значительно чище, чем обычно… как и ее руки. Она выглядела практически как по уставу, и это очень контрастировало с ее обычной неряшливостью. Блейр улыбнулся, увидев Рейчел, и заработал гневный взгляд.
- Ничего не говорите, - проворчала она. - Если не хотите получить в нос акустическим зондом номер три.
- Слышал, что вы получили выговор от самого адмирала, - сказал Блейр. - Но я никогда не думал, что это действительно имело место.
- «Небрежная одежда означает небрежную работу», - произнесла Рейчел, безупречно изображая британский акцент Толвина. - Знаете что, извините, конечно, но у меня нет времени переодеваться каждый раз после того, как я заменяю деталь!
Блейр пожал плечами.
- Он очень трепетно относится к уставу. Но вы должны носить этот выговор как медаль за доблесть. Для меня неделя потеряна, если я не получу от него по крайней мере один выговор и пару злобных взглядов.
- После войны я собираюсь дать себе личное задание - ослабить винты на всех подвижных частях таких мужиков, как он. - Она улыбалась, но Блейр услышал сарказм в ее тоне.
- Приберегите отверточку для меня, хорошо? - сказал он. - Кстати, что там по поводу взлета?
- Очень даже хорошо в этот раз, - ответила Рейчел. - Только три неисправных корабля. - Она поколебалась. - Боюсь, один из них принадлежит Хоббсу, шкипер.
- В чем там дело?
- Скачок напряжения сжег половину электронных деталей, когда мы стали проверять его компьютер. На починку уйдет часов пятнадцать.
Блейр нахмурился.
- Черт, неудачное время. Но мне кажется, что его птичке и без того было несладко. Что насчет остальных?
- Риз и Колдер. Один перехватчик и один «Хеллкэт». Есть небольшой шанс, что мы сможем привести «Стрелу» в порядок к часу «Ч», но я бы на это не рассчитывала.
- Сделайте все, что сможете, - сказал ей Блейр.
- По-моему, я всегда только так и делаю, - с ухмылкой ответила она. Когда он начал отворачиваться, Рейчел схватила его за рукав. - Послушайте… после операции… как насчет свидания?
Блейр посмотрел в ее глаза, увидел чувства в них. Все, кто служил на взлетной палубе, знали, что каждая миссия могла стать последней.
- Я… не против, Рейчел, - проговорил он, чувствуя неловкость. - С тех пор… с тех пор, как я узнал об Ангел, я чувствовал, словно вы были здесь для меня. Это… многое изменило.
Кто-то позвал Рейчел, и она повернулась, чтобы снова заняться работой, даже не ответив. Блейр проводил ее взглядом. Она была совсем не похожа на Ангел Деверо, но между ними было чувство настолько же по-своему сильное, как и то, что он испытывал к Ангел. Менее страстное, менее сильное, но в то же время более уютное и знакомое чувство, как раз такое, которое ему было нужно, чтобы уравновесить смятение вокруг и внутри него.

Мостик, носитель «Виктори», система Блэкмейн.

- «Ковентри» совершил прыжок, сэр. «Шеффилд» готовится.
Эйзен коротко кивнул в ответ на доклад сенсорного офицера и присмотрелся к тактическому дисплею. Пришло время самой большой опасности, которая подстерегала в любой эскадренной операции - когда корабли совершали прыжки последовательно, и все, кто принимал в них участие, надеялись и молились о том, что они не появятся прямо посреди вражеского флота.
В этот раз они не рисковали. «Ковентри» направлялся первым, готовый сразиться с любым кораблем, который мог ожидать на другой стороне точки прыжка. Эсминец, последовавший за ним, совершит обратный прыжок при первых же признаках неприятностей, чтобы предупредить остальную часть отряда землян.
Это могло быть очень сложно для «Ковентри». Эйзен задумался, как отнесся Джейсон Бондаревский к тому, что ему придется лететь в авангарде. Вроде бы он был одним из ярких молодых протеже адмирала Толвина, но, похоже, и покровительство адмирала не могло защитить любимчика от опасной миссии.
Эйзен тревожно посмотрел на адмирала. Тот был безупречно одет - накрахмаленная и отутюженная униформа, и тщательно причесан. Но Толвин выглядел нервно, беспокойно шагая взад-вперед позади поста сенсорного офицера. Несмотря на всю его показную уверенность, ясно было, что и ему было о чем беспокоиться.
- «Шеффилд» привел в действие прыжковые двигатели, - объявил сенсорный офицер. - Формирование поля прыжка… пошел!
Толвин посмотрел на часы, имплантированные в запястье.
- Начинайте последний отсчет, капитан, - приказал он.
Эйзен едва не вышел из себя. С тех самых пор, как адмирал поднялся на борт, он вмешивался в рутинные операции корабля: отдавал приказы, проводил брифинги, отчитывал членов экипажа, которые не соответствовали его представлениям об идеальном воине-землянине. Похоже было, что Толвин хотел контролировать все и всех вокруг себя, словно его личное вмешательство было единственным, от чего зависел успех операции.
Но, возможно, у Толвина были основательные причины для вмешательства. Эйзен наклонился вперед в кресле и повторил приказ адмирала. Капитан первого ранга Гесслер нажал на кнопку, которая начала автоматическую процедуру прыжка.
«Всем приготовиться к прыжку, повторяю, приготовиться к прыжку», - объявил компьютер. «Пять минут до начала процедуры прыжка».
Секунды уходили; «Шеффилд» не возвращался, чтобы предупредить их, что прыжок совершать не следует. Эйзен понемногу начал успокаиваться. Может быть, эта операция в конце концов пройдет как по нотам…
- Помните, капитан, «Бегемот» все время будет в пяти минутах позади нас, - сказал Толвин. - Я хочу, чтобы любые ответные действия были очень быстрыми. Мы не можем позволить себе провала. Не в этот раз.
- Да, адмирал, - ответил Эйзен. Этот диалог повторялся, наверное, уже в десятый раз. Эйзен решил, что Толвин заговорил только для того, чтобы отвлечься от мыслей о тикающих часах. Через несколько минут начнется операция.
И все уже будет совсем по-другому.
Взлетная палуба, носитель «Виктори», система Локи.
«И пять… четыре… три… два… один…»
Шок от прыжка!
Внутренности Блейра словно свернулись, когда носитель вошел в поле прыжка. Как бы часто он ни проходил через это, он никак не мог привыкнуть к этому ощущению. Тошнота прошла достаточно быстро, но всегда оставалась дизориентация, неизбежное чувство замешательства и оцепенения.
Он моргнул и потряс головой, попытавшись сориентироваться. Все пилоты в крыле во время прыжка находились в кокпитах - это была стандартная мера при прыжке во вражеское пространство. Взлетная палуба принадлежала им. Силовые поля и генераторы гравитации иногда слабели во время прыжка, и техники держались подальше от взлетной палубы, боясь катастрофических последствий. Так что пилоты остались одни, построенные перед катапультами, так же готовые к бою, как и любой человек после прыжкового шока.
Глаза Блейра снова сфокусировались, и он автоматически проверил показания компьютера и установки систем управления.
В его наушниках затрещал голос.
- Прыжок закончен, - сказал Эйзен. - Добро пожаловать в систему Локи.
Затем, после небольшой паузы, заговорил Роллинс.
- Судя по показаниям сенсоров, зона свободна, - объявил офицер связи, все еще немного не в себе. - «Ковентри» сообщает то же самое. Простите, что разочарую вас, леди и джентльмены, но похоже, что все чисто.
Блейр вздохнул, то ли от разочарования, то ли от облегчения. Они преодолели первое препятствие, но их еще не прикончили, совсем нет.
На канале зазвучал голос адмирала, четкий и точный.
- Полковник Блейр, вы немедленно освобождаетесь со взлетного поста. Всему персоналу летного крыла оставаться в боевой готовности до дальнейшего уведомления.
Он все еще не был согласен с решением адмирала отменить полетные операции на носителе до тех пор, пока не потребуется защищать «Бегемот». Четыре истребителя «Ковентри» и эсминцы могли неплохо справиться с задачей прикрытия, но Блейру не хотелось держать своих людей в состоянии боевой готовности часами без всякого отдыха. Лучше позволить им совершать патрули, немного отдохнуть, и рисковать тем, что в крыле может не хватить нескольких человек, когда все начнется. Но Толвин отклонил его предложение.
Он начал выбираться из кокпита «Тандерболта». Если все пройдет хорошо, с надеждой подумал Блейр, эта интерлюдия скоро закончится. А затем?..
Было сложно представить, на что будет похож мир после жизни, проведенной на войне.

Глава 25.

Мостик, носитель «Виктори», система Локи.

- Боже, этому паразиту явно очень хочется пить, - заметил Роллинс. - Хорошо, что не нужно платить за заправку, когда собираешь водород.
- Смотрите на вашу консоль, лейтенант, - проворчал Эйзен. - И помолчите немного.
- Да, сэр, - быстро ответил Роллинс. Тон Эйзена ясно давал понять, что капитан говорит очень серьезно.
Эскадра землян проследовала от точки прыжка к своей первой остановке, газовому гиганту Локи-8, не встретив никакого сопротивления Империи. «Виктори» осталась поблизости, а «Бегемот» вышел на крутую гиперболическую орбиту вокруг огромного газового шара. Крейсер и его спутники находились еще дальше, чтобы предупредить о возможном вражеском вмешательстве, но вокруг не было ничего. Оружейная платформа погрузилась в атмосферу на достаточно долгое время, чтобы заполнить почти пустые баки с жидким водородом, который требовался в качестве топлива, чтобы доставить ее громоздкую массу к планете-цели.
- На сенсорах все еще ничего нет, сэр, - объявил сенсорный офицер. - Похоже, можно вздохнуть с облегчением.
Красный огонек зажегся на панели связи, и Роллинс запустил компьютерный анализ шального сигнала, пришедшего на корабль.
- Капитан… - начал он, немного поколебавшись. - Сэр, я перехватил какую-то узкополосную передачу. Похоже, она исходит с одного из спутников газового гиганта.
- Что вы можете об этом сказать, мистер Роллинс? - вмешался адмирал Толвин до того, как Эйзен успел ответить.
- Я не уверен, сэр… простите, адмирал. Я не думаю, что это корабль. Больше похоже на автоматическую передачу… с какой-то радиостанции или сенсорного буйка. Но мощную. Очень сильный сигнал…
- Вы можете предположить, что он обозначает? - спросил Толвин.
- Нет, адмирал. Он зашифрован. Может быть практически чем угодно. - Роллинс виновато посмотрел на него, но Толвин уже отвернулся.
- Полковник Ралгха? А вы что думаете?
Хоббс был исключен из летного состава из-за проблем на его «Тандерболте», так что Толвин решил включить его в состав своего штаба, находившегося на внештатных позициях на мостике. Килрати-ренегат покачал головой - это был очень человеческий жест.
- Простите, адмирал. Я не знаю.
- Что же, зато знаю я, - сказал Толвин. - Это означает, что нас обнаружили. И коты организуют для нас комитет по встрече.
- Будут ли какие-либо приказы, адмирал? - спросил Эйзен. Роллинс никогда не слышал, чтобы капитан говорил так холодно и формально.
- Эскадра пойдет прежним курсом, - приказал Толвин. - Пусть «Бегемот» покинет дозаправочную зону и займет место в строю. «Ковентри» пойдет впереди. - Он остановился, словно собираясь принять героическую позу. - Будьте бдительны, джентльмены. И будьте готовы к чему угодно.

Зал аудиенций, килратский носитель «Хвар'канн», система Локи.

- Мой принц, - сказал Мелек, подходя к пьедесталу и низко кланяясь. - Мы получили доклад с одной из наблюдательных станций около восьмой планеты. Были обнаружены корабли землян. Их передвижения похожи на операцию по дозаправке в полевых условиях, а один из их кораблей, похоже, - их оружие «Бегемот».
Тракхат наклонился вперед на троне, его глаза сверкали в красном освещении.
- Ах… вот все и начинается. - Он обнажил клыки. - Видишь, Мелек, как хорошо сработал наш агент? Не только полная спецификация оружейной платформы, но и предполагаемые передвижения землян. Дозаправка у восьмой планеты, затем нападение на шестую. Точно как в докладе «Сар'храи».
- Да, мой принц, - согласился Мелек. За своей маской он позволил себе немного нетерпения. План разворачивался, и принц становился все более преисполненным чувством собственной важности. Высокомерие Императорской семьи было одной из главных причин недовольства благородных родов, и Мелеку было все сложнее изображать из себя подхалима, видя все более явное позерство Тракхата. - Похоже, явно будет битва, и очень скоро.
Тракхат жестом приказал замолчать.
- Насколько силен отряд землян?
- Пять больших кораблей, мой принц, - ответил Мелек. - И еще сама оружейная платформа. Только один носитель… «Виктори». Остальные - крейсер и три эсминца. Они не смогут бросить серьезного вызова нашим силам.
- Отлично. Они считали, что здешний аванпост не стоит большей эскадры. - Тракхат помолчал. - Как идет наша подготовка?
- Почти закончена, мой принц. Земляне поймут, что до запланированной огневой позиции будет весьма сложно добраться. Мы развернем наши собственные силы, когда они обнаружат угрозу. - Мелек сделал паузу. - Все еще есть время, мой принц, чтобы приказать еще нескольким большим кораблям перейти в зону боевых действий, чтобы убедиться, что земляне уничтожены.
Жест принца выражал отрицание.
- Нет, Мелек. Истребителям будет гораздо легче прорвать оборону вокруг оружейной платформы. Мы не хотим напугать врага слишком большой… видимой угрозой. Даже если некоторые из их кораблей спасутся, мы получим «Бегемот». А вместе с ним… всю войну.
- Как пожелаете, мой принц. - Мелек поклонился и отступил, но в глубине души он хотел бы увидеть, как Тракхат потеряет часть своей высокомерной самонадеянности. Может быть, тогда принц наконец поймет настоящую природу опасной игры, которую он вел с будущим Империи.

Дежурное помещение Золотой эскадрильи, носитель «Виктори», система Локи.

Чтобы пересечь межпланетные пространства, требовались многие часы, и летный состав вынужден был проводить время в мрачном ожидании - две эскадрильи были на дежурстве, а остальные две отдыхали, пока была возможность. В дежурном помещении Золотой эскадрильи их было всего шестеро - Хоббса забрал к себе адмирал, но после почти четырех часов скуки и ожидания тревоги, которой не последовало, казалось, что здесь очень тесно. Никто больше не хотел играть со Скитальцем в карты, разговоры поутихли. В основном все тихо сидели, думая каждый о своем.
Блейр не был уверен, насколько дольше его люди смогут ждать.
- Черт, я почти буду рад, если кошки попытаются нас остановить, - внезапно сказал Маньяк Маршалл. - Все кажется гораздо лучше, чем просто сидеть здесь на наших задницах и ничего не делать.
- Эй, привыкай к этому, - сказал ему Вакеро. - Если эта штуковина под названием «Бегемот» сработает, и воцарится мир, мы уйдем в историю. Не будет больше всеобщих вылетов, длинных патрулей…
- Я поверю в это, когда увижу, - сказала Кобра. - Мне кажется, что нам все равно придется держать флот в готовности, будет мирный договор или не будет его. Нельзя верить, что коты подчинятся какому-нибудь договору. Вспомните, что они сделали в последний раз, когда мы заключили с ними перемирие!
В это время сирена тревоги прервала все разговоры. «Взлетаем, взлетаем», - объявил компьютер. «Всеобщий взлет».
Пилоты Золотой эскадрильи вскочили на ноги, схватили шлемы и перчатки и направились к дверям.
- Спасибо большое, Маньяк, - сказал Блейр, когда они чуть не столкнулись у двери. - Похоже, твое желание исполняется.
Маньяк жутко, по-волчьи ухмыльнулся; это сделало его похожим на Паладина.
- В чем дело, полковник, сэр? Вы предпочли бы сидеть здесь и покрываться пылью вместо того, чтобы вернуться на огневую линию?
Блейр проигнорировал замечание и последовал за остальными по коридору, ведущему к входу в ангар. Внутри он остановился около станции внутренней связи и вызвал мостик.
- Это Блейр, - сказал он, когда на экране появился Роллинс. - В чем дело, Радио?
Роллинс выглядел взволнованным.

Предыдущая страница 20 Следующая страница


21 Уильям Р. Форстчен, Эндрю Кейт

- Минутку, полковник, - сказал он.
Через секунду монитор заполнило лицо адмирала Толвина.
- «Ковентри» подорвался на мине, - сказал адмирал. - Он отстает, генераторы щитов серьезно повреждены. Похоже, что прямо на нашем пути стоит килратское минное поле, и это мне совершенно не нравится. Так что я посылаю ваших ребят и девушек в космос до того, как увидим, какие еще сюрпризы приготовили нам коты.
- Так что пока у нас нет ничего определенного… кроме мин? - Блейр не был уверен, облегчение он испытал или сочувствие. Если это была просто ложная тревога, она могла еще больше снизить боевой дух крыла. Но разведчики с «Гермеса» не доложили ни о каких минных полях на пути к Локи-6. Блейру не нравились никакие подозрительные совпадения. Не здесь, не сейчас.
- Найти кучу мин настолько близко к запланированной огневой точке… мне это не нравится, совершенно не нравится. - Слова Толвина отражали тревогу Блейра. - Ваша работа проста, полковник. Прикрывайте «Бегемот» до тех пор, пока он не будет готов открыть огонь.
- Звучит достаточно просто, адмирал, - ответил Блейр. - Но иногда простые задания бывают просто убийственными.
Толвин отключился. Блейр взял свой летный костюм и повернулся к суматохе, царившей в ангаре. Четыре «Тандерболта» уже были готовы к взлету и стояли у своих запускных труб, четыре «Стрелы» из эскадрильи Дениз Мбуто стояли с противоположной стороны. Когда две первых эскадрильи взлетели, началась подготовка к взлету двух оставшихся - истребителей точечной защиты. К тому времени, как подготовка закончится, пилоты, поднятые с отдыха, будут уже готовы к полету.
Рейчел Кориолис подбежала к нему.
- Лучше займите ваше место, полковник, или пропустите все сборище, - сказала она.
Он улыбнулся.
- Они не могут без меня начать. Не слышали разве? Я же Сердце Тигра. Они не могут проводить вечеринки без Сердца Тигра, знаете ли.
Она серьезно посмотрела на него.
- Будьте осторожны там, - тихо проговорила Рейчел. - Мне бы не очень понравилось, если бы… кто-то еще, кто мне очень важен, не вернулся.
- Я вернусь. Теперь, когда я знаю, что у меня есть к чему возвращаться, они меня больше не достанут. - Он отвернулся и поспешил к своему истребителю, натягивая шлем и перчатки.

Лидер «Сталкера», система Локи.

Капитан Гралдак нар Сутагхи смотрел на сенсоры, и ему хотелось, чтобы в его перчатках было достаточно места, чтобы выпустить когти в предвкушении. Земляне обнаружили минное поле и начали запускать истребители. Все разворачивалось так, как предсказывал принц Тракхат. Мины, перекрывающие их курс, отвлекут их внимание на несколько важных минут, в которые истребителям-невидимкам предоставлялась великолепная возможность провести разрушительнух атаку.
Большая отметка на его экране, очевидно, была оружейной платформой, главной целью. Она совершенно остановилась, а носитель подошел ближе к минному полю и начал запускать истребители. По крайней мере на секунду «Бегемот» был ближе к ожидавшим килратским кораблям, чем к вражескому носителю.
Пришло время для удара.
- Отряд «Сталкер», это Лидер, - громко сказал он. - Готовьтесь отключить маскировку и атаковать по моей команде. Три… два… один… вперед! В атаку! В атаку! В атаку! - Одновременно Гралдак отключил маскировочное устройство «Стракхи» и включил щит и вооружение. Он до отказа выжал рычаг ускорителя и почувствовал, как истребитель дрожит, словно хищник, выслеживающий добычу.
- Всем истребителям сосредоточиться на атаке оружейной платформы, - приказал Гралдак. - Помните брифинг… атакуйте слабые места.
- А вражеские истребители? - спросил кто-то.
- Не позволяйте им помешать вам, - сказал Гралдак. - Но не ввязывайтесь в бой до тех пор, пока не выполнено главное задание. - Он обнажил клыки под своим громоздким шлемом. Гралдак жаждал момента, когда закончится первый этап операции, и его эскадрилья сможет напасть на земные истребители. В бою на Локанде было очень унизительно уклониться от сражения и отступить под прикрытием маскировки. В этот раз они покажут обезьянам, как сражаются воины.
И сегодня не было никаких ограничений, никакие истребители не объявлены запрещенными для нападения. Любой вражеский пилот, вступивший в бой, будь он даже Сердцем Тигра или килратским ренегатом, мог сегодня стать добычей для охотников.
Килратская атакующая группировка силой в четыре эскадрильи направилась прямо к устрашающей громаде вражеского убийцы планет. Кровь в венах Гралдака запела.

«Тандерболт-300», система Локи.

- Цели! Цели! Цели!
Блейр инстинктивно перевел глаза на сенсоры, когда Роллинс выкрикнул предупреждение. Внезапно монитор наполнился красно-оранжевыми точками, обозначавшими вражеские истребители, четыре отдельных роя килратских кораблей, собравшихся в некое подобие полусферы. Но они были близко, слишком близко… в пределах досягаемости сенсоров землян. И на противоположной от «Виктори» стороне «Бегемота».
Значит, это замаскированные «Стракхи». Они находились в ожидании, пока земная эскадра не пройдет мимо, напав только сейчас, когда минное поле отрезало ее арьергард, и «Бегемот» моментально лишился прикрытия и стал очень уязвимым.
Килрати, похоже, знали о важности оружия и планах землян. Было совершенно ясно, что все разговоры о возможном шпионе, передающем секреты Империи, были больше, чем просто домыслами.
Блейр отбросил эту мысль. Будет достаточно времени обдумать это позже. Сейчас килрати быстро приближались к «Бегемоту».
- Красная и Белая эскадрильи! - крикнул он. - Развернуться на 180 градусов и напасть на противника, чем быстрее, тем лучше. - Этот приказ посылал корабли точечной защиты прямо в самое пекло, но он не обеспечивал достаточного прикрытия для самой оружейной платформы. - Синяя и Золотая эскадрильи, за мной!
Он выполнил крутой поворот, нацеливаясь на «Бегемот» и выжимая из ускорителей полную мощность. На форсаже Блейр направился прямо к огромной пушке. Остальные последовали за ним, всего истребителей было тринадцать. Частичка сознания Блейра задумалась над вопросом, было ли число кораблей важным. Может быть, несчастливое знамение?
- Шкипер… - Дениз Мбуто пробудила его от грез. - Вы не думаете…
- Соблюдать тишину! - рявкнул он. - Следуйте за мной, черт возьми!
И они продолжили полет до тех пор, пока оружейная платформа не заполнила все поле зрения, и Блейр уже не начал различать отдельные сооружения на днище гигантского устройства. Затем Блейр неожиданно ушел круто вверх, пронесшись всего метрах в пятидесяти над «Бегемотом». Он маниакально ухмыльнулся, представив реакцию пилотов остальных истребителей.
- Ух ты! Вот это поездочка! - прокричал Маньяк, и Блейр не стал выговаривать ему за нарушение тишины. Он отлично понимал реакцию Маньяка. Ему и самому хотелось громко закричать.
Вместо этого он заставил себя задуматься о битве в целом.
- Сторожевой Пес, Сторожевой Пес, это Лидер Охраны, - сказал он по командному каналу. - Отвечайте, Сторожевой Пес.
Ему снова ответил не Роллинс, а Толвин.
- Проклятье, Блейр! - крикнул он. - Вы должны защищать «Бегемот»!
- Мы этим и занимаемся, адмирал, - ответил Блейр. - Но нам не помешала бы небольшая поддержка эсминцев. Да и от «Ковентри», если можно.
- Отрицательно, - ответил Толвин. - Мы только что засекли флотилию килратских больших кораблей, приближающихся к нам. Они на предельном расстоянии, но быстро приближаются. «Шеффилд» отправляется, чтобы задержать их. А «Аякс» пытается расчистить путь через минное поле.
- У них этого не получится, - сказал Блейр. - Вы знаете, что практически невозможно заметить каждую мину, если вы летите в чем-то размером с эсминец.
- «Ковентри» запускает свои истребители, но он не в лучшем состоянии. А Бондаревский ранен… - Адмирал с трудом сохранял контроль над собой. Он замолчал, явно пытаясь восстановить самообладание, затем заговорил снова. - Просто делайте вашу работу, Блейр. Толвин - отбой.
Канал отключился, и Блейр тихо выругался. Толвин был настолько занят тем, чтобы найти дорогу вокруг или через это минное поле, что разбрасывался ценными козырями, когда они были нужны больше всего.
Блейр отбросил и эту мысль. Толвин будет сражаться по-своему. Сейчас было важно то, какую роль в этом сыграют летчики.
Все еще летя почти над самым корпусом «Бегемота», земные истребители пронеслись мимо секции корпуса, где поддерживалось искусственное давление - там располагались центр управления и помещения для команды. За ней лежало поле битвы, где две эскадрильи «Хеллкэтов» уже давали знать о себе «Стракхам». Как только Блейр увидел на сенсорах сражение, он ушел вверх, круто поднимаясь от оружейной платформы. Его маневр поместил две эскадрильи, «Стрелы» и «Тандерболты», между килрати и их целью. Сейчас все, что им нужно было сделать - показать, что они выполнили этот маневр не зря…

Лидер «Сталкера», система Локи.

Гралдак выругался по-килратски, увидев, как земные истребители строятся около корпуса оружейной платформы. Он не ожидал, что обезьяны пролетят так безрассудно близко к поверхности огромного корабля. Это был дерзкий маневр. Маневр воина. Он узнал в этом руку того, кого Тракхат назвал Сердцем Тигра, человека, который почти победил на Локанде-4. Это была обезьяна, знавшая, как сражаться…
- Что же, Сердце Тигра, - сказал он по общему каналу. - Ты хочешь встать у меня на пути? Долго ты не продержишься, уверяю тебя.
«Бегемот» был основной целью, но это не мешало отбросить в сторону любые силы сопротивления, которые попытались бы остановить его нападение. Зарядив все оружие, Гралдак включил свой боевой компьютер и направил «Стракху» прямо на земные истребители.

«Тандерболт-300», система Локи.

- Вот они!
Блейр увидел, как передняя «Стракха» направляется в их сторону, когда Флинт выкрикнула предупреждение. Килратские истребители уже были не рассеяны, а построились в клин за своим лидером. Они держали более плотный строй, чем обычно, возможно, надеясь прорваться через оборону землян и добраться до «Бегемота» с помощью превосходства в количестве и сконцентрированного огня. Быстрый взгляд на сенсорный экран показал, что остальные килратские корабли завязли в битве. Две эскадрильи «Хеллкэтов» остановили большинство противников, остальных преследовала полуэскадрилья с «Ковентри». Сам крейсер медленно приближался. Очевидно, Толвин был неправ в своей оценке ситуации на большом корабле…
- Приближаемся, - приказал Блейр. Это были единственные корабли килрати, способные сейчас поразить «Бегемот», но если бы земляне не перестроились, чтобы встретиться с неожиданной группой имперских воинов, их преимущество было бы потеряно. - Равнение на меня.
Но кошки приближались слишком быстро. «Стрела» пронеслась мимо Блейра, стреляя из пушек, как безумная, но три «Стракхи» накрыли перехватчик массированным огнем. Блейр попытался помочь «Стреле», но было слишком поздно. Щиты земного истребителя отказали, и за считанные секунды выстрелы килратских пушек пробили броню и корпус, добравшись до реактора. «Стрела» разлетелась во вспышке чистой энергии.
Только тогда Блейр понял, что это был истребитель Дениз Мбуто.
Теперь лидер был практически над ним, а остальная часть клина очень близко позади. Блейр прицелился в ведущую «Стракху» и открыл огонь. Несколько килратских кораблей начали отстреливаться, но Кобра и Вакеро появились словно из ниоткуда, чтобы напасть с фланга, и, торопясь отразить новую угрозу, килрати лишь слегка поцарапали щиты Блейра.
Он продолжил стрелять по лидеру, повернувшись для преследования, когда клин пронесся мимо. Введя несколько команд с клавиатуры, Блейр вызвал пару «глупых» снарядов. Это были простые неуправляемые ракеты, без всяких сложных систем наведения, присутствующих в других видах оружия в арсенале землян, но в этой ситуации Блейру нужны были именно они. Если бы он выстрелил любой другой ракетой, она бы запуталась из-за слишком большого количества целей. А Блейру нужен был лидер.
Он еще раз использовал форсаж, влетев прямо внутрь вражеского клина. Перекрестье прицела поймало переднюю «Стракху» и замигало, и Блейр выстрелил. Две ракеты вылетели из пусковых устройств практически одновременно, направляясь прямо к килратскому кораблю. Его противник, в последний момент поняв, что происходит, начал отклоняться, но было слишком поздно. Ракеты взорвались, и килратские щиты начали сильно колебаться.
Блейр прицелился и открыл огонь из пушек.
Килратский пилот продолжил свой маневр, даже когда от кормы его корабля начала отрываться броня. «Стракха» меняла курс, но уже не для того, чтобы уйти с линии огня. Она вышла на курс, лишь слегка отличавшийся от исходного… прямо на «Бегемот».
Блейр был потрясен, поняв, что новый курс пилота нацелил его истребитель точно на один из открытых генераторов щитов, которые Толвин обозначил как слабое место оружейной платформы. Килратский пилот решил погибнуть не зря…
«Стракха» разлетелась на части, но обломки продолжили стремительно лететь в том же направлении, упав на поверхность «Бегемота». Волна взрывов прокатилась по корпусу огромного судна. Через секунду килратские корабли начали выпускать очереди ракет, чтобы воспользоваться отказом щитов оружейной платформы. Флинт и Маньяк уничтожили двух котов, но ущерб уже был нанесен.
Блейр увидел, как спасательные капсулы и шаттлы отделялись от «Бегемота»; взрывы все распространялись и увеличивались. Он резко ушел вверх, пролетая прямо через строй килратских «Стракх», зная, что нужно отвести хрупкий истребитель на как можно большее расстояние от обреченного планетоубийцы.
Последний взрыв перегрузил его сенсоры и внешние камеры. Несколько мгновений он летел вслепую; об его корабль ударялись обломки металла и шальные выстрелы вражеских кораблей. Килратские насмешки и оскорбления громко звучали по общему каналу, словно демоническая какофония ненависти и ликования.
«Бегемота» больше не было…
Килратские истребители разворачивались. Земляне ожесточенно сопротивлялись, а их задание было выполнено после уничтожения боевой платформы. Когда килрати начали отступать в направлении своих больших кораблей, Блейр приказал летному крылу перегруппироваться возле «Виктори». Никто не предложил преследовать отходящего врага.
На экране связи Блейра появилось лицо Толвина.
- Я приказываю флоту отступать, - сказал он; на его лице четко отпечатались шок и боль. - «Аякс» попытается задержать вражеский флот. Сажайте ваши истребители, полковник. - Адмирал опустил плечи. - Похоже, мы потеряли наш последний шанс…

Глава 26.

Взлетная палуба, носитель «Виктори», система Блэкмейн.

Отступление с Локи стоило летному крылу еще пятерых пилотов, а эсминец «Аякс» был уничтожен, пытаясь сдержать врага, чтобы дать остальной эскадре отступить через точку прыжка. То, что они выбрались из ловушки на Локи-6, могло бы считаться своего рода победой… если бы не потеря «Бегемота».
Последняя надежда человечества… «Бегемот» называли именно так. Теперь его нет. И именно Кристофер Блейр не сумел выполнить свою задачу - защитить оружие от нападения килрати.
Горькая мысль терзала Блейра, когда он стоял на взлетной палубе, окруженный другими старшими офицерами корабля. Он потерпел неудачу… но сейчас от последствий этой неудачи пострадал адмирал Толвин. Через два дня после отступления эскадры в систему Блэкмейн пришел приказ из штаба. Их доставил быстрый курьерский корабль, перед этим отправивший в штаб доклад Толвина. Адмирал был освобожден от командования бывшим проектом «Бегемот». Он должен был сдать командование «Виктори» и немедленно вернуться в Торго, где предстояло расследование того, как он справлялся со всей операцией.
«Виктори» же было приказано сохранять прежнюю позицию и закончить ремонт в полевых условиях, ожидая появления нового командира эскадры. Никто на борту не был уверен, что это могло предвещать.
Толвин был одет так же безупречно, как и всегда, но по нему было ясно видно, что он потерпел поражение. Его штаб следовал за ним. Адмирал, похоже, не был удивлен, что церемонии, сопровождающие его уход, были не такими внушительными, как его появление. Его звезда закатилась, и он упал вместе с ней. Толвин хорошо это понимал. Он остановился, чтобы отсалютовать в ответ Эйзену.
- Я освобождаю вас, сэр, - тихо сказал капитан.
- Я освобожден, - ответил Толвин. - Разрешите покинуть корабль?
- Разрешаю, адмирал. - Эйзен снова отдал честь.
- Предупреждаю вас, - сказал Толвин, снова салютуя в ответ. - Кошки точно знали, куда и когда мы направимся. Они даже точно знали, куда наносить удар. - Он замолчал, мрачно смотря на офицеров, собравшихся позади Эйзена. Похоже было, что его взгляд остановился на Блейре. - Мне кажется, что ваш корабль не может обеспечить секретности, капитан.
- Со всем надлежащим уважением, сэр, - холодно ответил Эйзен. - Меня возмущают любые подобные намеки, касающиеся моих людей. Они служили этому кораблю и Конфедерации с честью, все до одного. Никогда нет гарантий, когда начинается битва, адмирал. И не существует таких вещей, как несомненная победа, каким бы великолепным ни было оружие.
Выражение на лице Толвина было мрачным.
- Сейчас практически несомненна победа килрати. Надеюсь, что чести вашей команды хватит в бою, лежащем впереди. Теперь все будет становиться только хуже.
Он отвернулся и торжественно направился к шаттлу, не проронив больше ни слова. Поднявшись по трапу, он повернулся, чтобы в последний раз посмотреть на взлетную палубу, и снова Блейру показалось, что адмирал взглядом выделил его среди остальных. Затем Толвин вошел внутрь корабля, и за ним закрылась дверь. Собравшиеся офицеры и члены экипажа ушли, когда шаттл начал разогревать двигатели.
Ангар был пуст, когда шаттл выехал на открытую палубу за пределами силового поля, медленно взлетел с носителя и исчез в черной пустоте.

Мостик, носитель «Виктори», система Блэкмейн.

- Капитан, из точки прыжка на Торго выходит корабль. Похоже, большой…
- На главный монитор, - приказал Эйзен, наклоняясь в кресле. Экран показал изображение открытого космоса, улучшенное с помощью компьютера; на нем не было никаких внешних признаков точки прыжка или возмущений, вызываемых кораблем, совершающим прыжок.
Четыре дня прошло с тех пор, как улетел Толвин, и на борту «Виктори» и других кораблей злосчастной эскадры «Бегемот» время начинало оказывать тяжелое воздействие на боевой дух команд. Плохо было, что их оттеснили назад, и была потеряна оружейная платформа, да и об «Аяксе» забывать не следовало. Но ждать здесь, совершенно бессмысленно, без всяких новостей о войне… это было еще хуще.
На экране появился корабль размерами немного побольше «Виктори», но похожий по форме. Это была одна из последних моделей эскортных носителей, но ее гладкие современные очертания были повреждены в бою.
- Господи Иисусе, - пробормотал кто-то. - Похоже, половина взлетной палубы сожжена.
- Они передают идентификационный код, капитан, - немного спустя сказал Роллинс. - Это «Игл». Капитан Челфонт.
- Подтверждаю, - еще чуть позже добавил сенсорный офицер.
- Пришло сообщение, - доложил Роллинс. - Они посылают к нам шаттл. Никаких подробностей, сэр. Просто… посылают шаттл. Мы должны оставаться в готовности и ожидать следующих сообщений.
Эйзен кивнул.
- Очень хорошо. Передайте Центру управления, что приближается шаттл. Мистер Гесслер, возьмите на себя капитанский мостик. Если что, я буду в своей рубке.
Центр управления полетами, носитель «Виктори», система Блэкмейн.
- «Виктори», «Виктори», это шаттл «Армстронг». Запрашиваем разрешения на посадку и вектор приближения.
- Шаттл «Армстронг», приземление разрешаю, - ответил Блейр. Сегодня он был диспетчером в Центре Управления - еще один способ занять себя, чтобы отвлечься от размышлений о последних событиях. Он приказал одному из техников активировать сигнальный маяк носителя.
Шаттл пролетел низко над взлетной палубой и позволил тяговым лучам втащить себя внутрь. Блейр наблюдал за посадкой; когда приземистый маленький кораблик сел, он отдал короткий приказ активировать защитные поля и восстановить давление и гравитацию в ангаре. За его спиной два техника обменивались домыслами о шаттле и причинах того, почему он прилетел с «Игла», но они быстро замолкли, когда Блейр бросил на них взгляд.
Двери шаттла открылись, и одинокая коренастая фигура появилась на вершине трапа. Блейр с изумлением смотрел на человека, который тем временем оглядел ангар и удовлетворенно кивнул седеющей головой. Рейчел Кориолис подошла к трапу, держа в руках миникомпьютер, чтобы внести пилота шаттла в список посетителей, но она чуть не уронила его, когда увидела знаки различия на его поношенном летном костюме.
Полные генералы нечасто посещали взлетные палубы носителей.
Не теряя времени, Блейр спустился на взлетную палубу, чтобы присоединиться к Рейчел. Когда он дошел до шаттла, генерал Джеймс Таггарт уже спустился на палубу и взял компьютер у главного механика. Он с улыбкой подписался и вернул его Рейчел.
- Вот, девочка, все по правилам, - сказал генерал, его плотный шотландский акцент напоминал о лучших днях. Он увидел Блейра, и его улыбка стала шире. - Ох, парень, не спеши! Я не так стар, чтобы тебе приходилось спешить меня увидеть до того, как я свалюсь!
- Паладин! - воскликнул Блейр, отдавая честь человеку, который был его первым лидером эскадрильи на старом «Когте Тигра». - Э-э-э… генерал…
- Для моих старых друзей я всегда остаюсь Паладином, парень, - сказал ему Таггарт, беспечно салютуя в ответ, затем дружески пожимая руку Блейру. - Я очень рад снова тебя видеть.
- Почему никто нам не сказал, что ты был на шаттле? - спросил Блейр. - Мы бы хорошо встретили тебя. - Он задумался о том, как же контрастировали появления Таггарта сейчас и Толвина две недели назад.
- Ох, парень, у меня нет времени на всю эту помпезность и прочее. Думаю, сейчас ты хорошо должен это понимать. Дело, которым я занят, не позволяет тратить время на всякие пустяки.
- Дело?
- Да, парень. - Паладин погладил седую бороду и внимательно посмотрел на Блейра. - Дело, направленное на то, чтобы исправить ошибку Старика Джеффа в системе Локи. Я надеюсь, что еще не поздно разобраться в этих неприятностях. - Генерал еще раз улыбнулся ему. - Так что, если ты не возражаешь, мне нужно видеть капитана Эйзена как можно скорее. Но мне нужно будет поговорить и с тобой, очень скоро.
Генерал Таггарт проворным шагом направился к двери, оставляя Блейра стоять. Рейчел посмотрела на Блейра.
- Это был генерал Таггарт? - спросила она, когда широкая спина Паладина исчезла за дверью.
Блейр кивнул.
- Во плоти.
- Боже мой, - протянула женщина. - Мне жаль тех килрати, которые попадутся на его пути…
- В последнем, кто пытался это сделать, осталась дыра размером с Паладина, - согласился Блейр. - Мне интересно, что же он здесь делает?..
Личное помещение командира крыла, носитель «Виктори», система Блэкмейн.
Раздался неприятный звук дверного звонка, и Блейр свесил ноги с койки и сказал «Войдите», чтобы он наконец отключился. Он не удивился, когда за открывшейся дверью увидел Паладина.
- Войдите, генерал, - формально сказал он.
Таггарт удивленно поднял бровь.
- Что-что? Генерал? Ты решил обращаться ко мне формально, парень?
Блейр устало пожал плечами.
- Знаешь, уже трудно думать о тебе, как о Паладине. Много времени прошло.
- Но это были хорошие дни, парнишка, - сказал ему Паладин, усаживаясь в единственное кресло. - Хотелось бы мне по-прежнему быть на линии огня с вами, молодыми парнями и девчонками, вместо того, чтобы летать за чертовым письменным столом.
- Мне бы тоже хотелось, чтобы ты был там, - сказал Блейр. - Было бы у нас еще несколько пилотов вроде тех, что были в нашей старой компании, и мы могли бы спасти «Бегемот» на прошлой неделе.

Предыдущая страница 21 Следующая страница


Сердце Тигра 22

- Это ведро с болтами, - сказал Паладин, скорчив гримасу. - Старик Джефф действительно думал, что его монстр будет работать. Он всегда верил, что чем больше, тем лучше.
- У тебя было лучшее решение, я полагаю? Кевин говорил, что ты что-то придумал в своем отделе секретных операций. - Блейр не мог не показать своего гнева в этом замечании.
Таггарт посмотрел на него.
- Я слышал, что ты… узнал об Ангел, - сказал он, отвечая скорее на тон Блейра, чем на вопрос. - Ни больше ни меньше как в стычке с Тракхатом.
- Да, именно так, ты, сукин сын.
- Мне очень жаль, что тебе пришлось узнать об этом именно так.
- Сколько ты знал об этом? - требовательно спросил Блейр.
Паладин ответил не сразу.
- С тех пор… еще до того, как мы потеряли «Конкордию», - признался он.
Блейр почувствовал, как внутри него вскипает гнев, а кулаки сжимаются с внезапным желанием ударить Паладина.
- Ты ублюдок, - прошипел он. - Когда я спросил, ты стоял и спокойно лгал мне.
- Парень, мне пришлось сделать это. Мне было приказано…
- Все эти миссии, которые мы летали вместе - они больше, черт возьми, ничего не значат, так? - спросил Блейр. - Ты был рядом, защищал меня…
- Ты не понимаешь, что я сделал именно это, не сказав ничего тебе? - в ответ спросил Паладин. - Послушай, парень… вспомни, что ты чуть не сделал, когда узнал обо всем этом. Я защищал тебя… от тебя самого.
Блейр отвел глаза в сторону, посмотрев на голопроектор, стоящий около кровати. Он не включал сообщение с тех пор, как узнал, что она мертва, но он слишком часто слышал его в своих снах.
- Ты знаешь, что она значила для меня.
- Да, парень, я знаю. - Таггарт помолчал. - Но мы сражаемся на войне, сынок. Мы все теряли близких. Это не делает тебя каким-то особенным.
- Да, верно, - протянул Блейр. - Я все это уже слышал. От повторения лучше не становится.
Паладин пожал плечами.
- Скорее всего так и есть. Но дело в том, парень, что мы не могли никому рассказать об Ангел. До сегодняшнего дня. Иначе мы бы разрушили все, что она сделала до того, как погибла.
Блейр не ответил, но взглянул в глаза Таггарту.
- Ее последнее задание было частью моего проекта, парень. Может быть, не такого грандиозного, как «Бегемот» Старика Джеффа, но это тоже способ закончить войну раз и навсегда. И именно ты, Крис Блейр, должен закончить то, что начала Ангел.

Капитанская рубка, носитель «Виктори», система Блэкмейн.

Брифинг, данный Паладином на следующее утро, был таким же незаметным, как и его появление. Вместо того, чтобы созывать множество помощников и офицеров, генерал провел его только с Блейром и Эйзеном. Он не тратил времени на бесполезные вступления и самовосхваление.
- Мы должны сделать очень много, а времени для этого чертовски мало. - Блейр всегда замечал, как акцент Паладина исчезает, когда тот говорит о важных вещах, и сегодняшний случай исключением не стал. - Отдел секретных операций проиграл адмиралу Толвину, когда Главный Штаб решал, как ответить килрати на биологическую угрозу, но, как и его, наша операция готовилась несколько лет. Это большой риск, точно вам скажу, но он будет оправдан. Он должен быть оправдан.
Блейр заметил неприязнь на лице Эйзена. После «Бегемота», проводить рискованные операции им хотелось в самую последнюю очередь.
- Вам уже рассказали о сейсмической нестабильности Килраха, - продолжил Паладин. - Это было ключевым фактором всего проекта «Бегемот» - знание того, что если даже оружие не сможет само уничтожить планету, оно по крайней мере разнесет ее в клочки, если прицелиться куда надо. Наш проект подходит к этой идее с другой стороны, более соответствующей философии секретных операций.
Он набрал код на клавиатуре перед собой, и включилась карта, показав изображение похожего на торпеду устройства.
- Это темблоровая бомба, - тихо сказал он. - Она была разработана доктором Филипом Северином, одним из лучших ученых Конфедерации. Она достаточно давно тестируется… уже почти десять лет.
Изображение сменилось на схему. Схема снова вызвала в памяти неприятные мысли о лекции Толвина о «Бегемоте», и Блейр тревожно заерзал в кресле. Эйзен с совершенно нейтральным выражением лица рассматривал голографическое изображение.
- Бомба работает на принципе сейсмического резонанса, - продолжил Таггарт. - Еслии ее взорвать в нужном месте, там, где пересекаются подходящие линии тектонических разломов, начнутся землетрясения, которые будут становиться все сильнее и сильнее до тех пор, пока Килрах в буквальном смысле не разлетится на кусочки. - Паладин развел руки. - К несчастью, это оружие нельзя использовать для красочных демонстраций на отдаленных планетах. Есть очень немного планет, на которых темблоровая бомба может сработать, и Килрах - первый в списке. Высшему Командованию хотелось что-нибудь, с помощью чего можно было бы усиливать боевые действия постепенно, так что они поддержали адмирала Толвина и «Бегемот».
Блейр нахмурился.
- Я все время говорил, что я против…
- Парень, - сурово проговорил Таггарт. - Больше всего на свете мне бы хотелось найти решение, которое не привело бы к жертвам среди мирного населения, но у нас просто нет ничего подобного. - Он сделал паузу. - Сейчас мы должны остановить Империю полностью. Не просто победить, а победить совершенно. Иерархия Империи настолько централизована, настолько построена вокруг идеи Килраха как сердцевины всей их культуры, что уничтожение планеты сразу остановит всю остальную Империю. Даже если несколько военачальников по-прежнему будут хотеть войны, остальные килратские планеты разобьются на кланы и фракции, и отколовшиеся группировки станут сражаться за то, чтобы снова восстановить равновесие. И это наша единственная надежда быстро закончить войну.
Эйзен посмотрел на него.
- Верхушка, похоже, думала, что можно будет договориться, - заметил он. - Они хотели, чтобы Толвин продемонстрировал мощь «Бегемота» и заставил килрати сесть за стол переговоров.
- Да, они на это и надеялись, - признался Таггарт. - Хотя вы должны знать, что адмирал не планировал остановиться на Локи. Он знал, как и я знаю, что Тракхат и его Император не прекратят сражаться до тех пор, пока есть надежда победить. И баланс сил - их биологическое оружие против нашего «Бегемота» - значил бы, что преимущество в численности и стратегическом положении по-прежнему было бы на стороне Империи.
- Насколько я понимаю, выбора никогда и не было, - тихо сказал Блейр.
- Парень, его действительно не было. - Паладин был мрачен. - На самом деле даже если бы Старик Джефф решил остановиться, я был готов провести нападение на Килрах с помощью темблоровой бомбы под свою ответственность.
- Что? - Эйзен был шокирован. - Вас бы судили военно-полевым судом немедленно!
- Да, это точно, - сказал Паладин. - Но моя карьера не значит слишком много, если сравнивать ее с окончанием этой проклятой войны. Мы надеялись, что коты узнают о нападении «Бегемота» на Локи и соберут большую часть своего резервного флота, чтобы перехватить его. Я уговорил капитана Чалфонта лететь на «Игле» на территорию Империи и провести темблоровую бомбардировку Килраха, пока коты гнались бы за «Бегемотом». Но похоже, что они были на шаг впереди нас. У Тракхата была готова ударная группировка на Локи, и он даже не прикасался к резервам. «Игл» нарвался на неприятности еще до того, как мы подобрались хоть сколько-нибудь близко к Килраху. Нам пришлось остановиться и отступить с тяжелыми повреждениями.
- Так что все кончено, - горько произнес Блейр.
- Нет еще, - сказал Таггарт. - Вот почему я здесь. Сейчас, когда проект «Бегемот» провалился, Главный Штаб сектора дал разрешение на темблоровую бомбардировку. В этот раз, когда мы нападем, нас будет поддерживать флот. Если мы сможем пробиться через оборону, которая обратила в бегство «Игл», и сумеем провести в систему несколько истребителей, мы все еще сможем сбросить бомбу и уничтожить планету.
- Это даже не большой риск, - сказал Блейр. - Это вообще пустышка. Даже флот не смог пробиться к Килраху, а что-то меньше флота разорвут в клочья еще до того, как мы успеем сказать «Кис-кис!»
- Не будь так уверен, парень, - ответил Паладин с волчьей усмешкой. - Отдел секретных операций не делает ничего вслепую. На самом деле эскадрилья истребителей может сделать то, на что флот не может и надеяться… благодаря Жаннет Деверо.
- Ангел? А она-то здесь при чем?
- Ее последнее задание было в системе Килрах, на борту захваченного килратского транспортника, который мы нагрузили неплохими игрушками. - Несмотря на почти шутливый тон, его глаза были совершенно серьезны. - Понимаешь, мы отлично знали, что силой пробиться к Килраху не удастся. Так что вместо этого мы решили подобраться… более скрытно. - Он пощелкал клавишами, и появилась новая схема. Блейр узнал ее - он уже видел такую на компьютере Рейчел.
- «Экскалибур»? - изумленно спросил он.
- Да. На «Игле» их целая эскадрилья - первая из действующих. У них есть ограниченная способность к прыжкам и маскировочное устройство - это значит, что они смогут тайно проникнуть в систему Килрах, выполнить миссию и, может быть, вернуться назад, когда все закончится. - Таггарт поднял руку, чтобы не дать Блейру запротестовать. - Послушай меня, парень. Ты хочешь сказать, что у твоего истребителя будет недостаточно топлива, чтобы совершить прыжок и добраться до самого Килраха. Это так. Но задание Ангел заключалось в том, чтобы разведать точку прыжка, о которой мы раньше не знали, и сделать несколько остановок на пути к Килраху. - Над столом появилась карта системы Килрах. - Здесь… здесь… и снова здесь. Астероиды… последний из них - внешний спутник Килраха, который с трудом заслуживает подобного звания. На каждом из них находится тайный склад, построенный Ангел и ее командой. Достаточно большой, чтобы спрятать эскадрилью кораблей, но хорошо замаскированный. Каждый из них экипирован топливом, новыми ракетами и прочим. А этот… - он показал на маленькую вторую луну Килраха. - В этом складе лежат две темблоровые бомбы, заряженные и готовые к действию.
- Ты имеешь в виду, что они уже там? - удивился Блейр. - Но людей Ангел поймали. Допросили. Килрати, скорее всего, уже нашли все это…
Таггарт покачал головой.
- Нет, парень. Это были люди из отдела секретных операций, не забывай. Их учили не вспоминать ничего о задании, если их поймают. Даже палачи Тракхата ничего не сумели бы от них добиться.
- Так что склады до сих пор на месте, - проговорил Блейр. - Просто… ждут.
- Да. Ждут, - сказал Паладин. - Ангел хорошо выполнила свою работу. Эти бомбы очень большие, парень, настолько большие, что ты не сможешь навесить больше ни одной ракеты, если возьмешь хоть одну с собой. Поместить их туда было бы лучшим выходом. По системе вы пролетите полностью вооруженными, так что сможете расправиться с любыми патрулями, которые встретите по пути. А когда вы проведете бомбардировку, расстояние будет очень близким. Так меньше шансов провалиться. Даже если будут потери, оставшиеся пилоты смогут все равно взять бомбы и выполнить задание.
- Если они спрятаны, как мы сможем найти их? - спросил Блейр. - Транспондеры?
Паладин кивнул.
- Да. Они ответят на очень широкой полосе пропускания, когда вы пошлете запрос. Верь мне, парень, мы сделали все, что могли, чтобы заставить это работать.
- Вы уверены, что полковник Деверо сумела подготовить все три склада? - спросил Эйзен.
- Она сделала это, - тихо ответил Паладин. - Она сумела послать кодированный сигнал до того, как кошки захватили ее корабль. Разведывательный корабль, спрятанный в облаке Оорта, засек его и принес весточку нам. - Он помолчал. - От них мы узнали о захвате… и о казни. Затем коты использовали казнь в своих пропагандистских репортажах…
- И ты действительно думаешь, что этот план может сработать? - спросил Блейр, решив сменить тему. Он не хотел думать о смерти Ангел. Не сейчас.
- Да, парень, он сработает. Потому что должен сработать.
Офицерское помещение, носитель «Виктори», система Блэкмейн.
«Потому что должен сработать». Изображение на экране было слишком маленьким, чтобы различить детали, но голоса были слышны достаточно четко. Поместить камеры в местах, где они могут снять важные встречи, было хорошей идеей.
Шпион отключил монитор, когда брифинг закончился. Похоже было, что угроза Килраху еще не миновала даже после уничтожения «Бегемота». Инструкции Тракхата не предвидели этого, и нет кораблей, прячущихся неподалеку, чтобы передать еще одно сообщение.
Если шпион хотел предупредить принца об этой новой опасности, для этого нужна была тщательная подготовка. Но это нужно было сделать…
Во славу Килраха!

Глава 27.

Центр управления полетами, носитель «Виктори», система Блэкмейн.

- Это последний из них, полковник. Восемь «Экскалибуров», все готовы к действию.
Блейр смотрел на взлетную палубу через прозрачную стену Центра управления, изучая очертания последнего из новых истребителей, медленно катившегося в ангар. По приказу Паладина «Экскалибуры» прислали с «Игла» в обмен на «Тандерболты» Золотой эскадрильи. Они действительно выглядели впечатляюще. Блейр надеялся, что несколько дней патрулей даст пилотам шанс привыкнуть к ним до того, как приступят к выполнению безумной операции Паладина - атаке на Килрах.
- Надеюсь, что они действительно являются тем, что о них говорили, - тихо сказал он.
- Верьте мне, шкипер, это самые крутые птички из тех, что когда-либо взлетали с палубы носителя, - сказала Рейчел Кориолис. Она рассматривала новый корабль, и на ее лице было выражение сильнейшей радости. - Эти красавицы - мечты механика. Наконец-то я действительно смогу показать, на что способна.
- О, я не знаю, шеф, - сказал Блейр, смотря на ее восторженное лицо и улыбаясь. - Я был впечатлен вашими способностями с самого начала.
- Да, но вы видели далеко, далеко не все, - сказала она, ухмыляясь в ответ. Она придвинулась чуть ближе к нему и понизила голос. - Может быть, это не совсем по уставу - первой заигрывать с офицером, и все такое… но как насчет того, чтобы попозже побыть вместе? Я покажу вам остальное. Рано или поздно мы, вы и я, должны отпустить призраков. Подумать о том, не совместятся ли части с кем-нибудь еще… если вы понимаете, о чем я.
Блейр поколебался, смотря в ее темные глаза. Он не мог отрицать того, что Рейчел очень привлекает его - ее тихая сила и непочтительный юмор. До этого это всегда казалось ему почти предательством по отношению к Ангел…
Но Ангел больше не было, и она бы первой захотела, чтобы он привел в порядок свою жизнь и двинулся дальше. Рейчел уже помогла ему в самом начале, когда было сложнее всего. Казалось правильным, что они должны и дальше двигаться по дороге, которую она помогла ему найти и которая вела прочь из тьмы.
- Вы думаете, наши части хорошо совместятся, шеф? - спросил он, его улыбка стала шире.
- Вы не узнаете об этом до тех пор, пока не проведете испытания, - ответила она. - Может быть, сегодня ночью?
- Сегодня ночью, - согласился он.
Он был почти удивлен, какие сильные эмоции вызвали эти два простых слова.

Кают-компания, носитель «Виктори», система Блэкмейн.

- У вас есть минутка, полковник? Мне скоро на вахту.
Блейр посмотрел на лейтенанта Роллинса и коротко кивнул ему.
- Конечно же. Придвиньте кресло. - Он поколебался, изучая беспокойное лицо молодого офицера связи. - Что у вас на уме, лейтенант?
Роллинс сел; он выглядел весьма тревожно.
- Мне кажется, я наконец-то ношел что-то конкретное, полковник. В том… деле, в котором разбирались мы с Коброй.
- И что это?
- Я вспомнил, где я видел это сочетание гармоник, - сказал ему Роллинс. - Его пару раз использовали в психиатрии. Наслоение личности… - Роллинс поколебался. - Иногда может потребоваться возможность переключаться между заменяющей и основной личностью. Они используют это при лечении, наслаивая измененную модель поведения на личность, у которой есть проблемы, но доктора хотят оставить себе возможность вернуть оригинальную личность, найти корень проблемы.
- Да, я слышал об этом. Думаете, это действует здесь?
- Если я прав, килрати могли использовать это сообщение Тракхата как «спусковой крючок» для изменения личности. Когда мы получили его, оно вызвало другую личность у килратского агента на борту. - Роллинс поколебался. - Если Кобра права, оно могло вернуть основную личность Хоббсу, что-то, скрытое под тем, что мы знали. Или…
- Или что? - спросил Блейр.
- Я… думал о том, что вы сказали. О Кобре. Она сказала, что в этом сигнале было что-то ей знакомое, но не сказала, что. И это заставило меня задуматься. Что, если сигнал вызвал имплантированную личность в ней самой… что-то, запрограммированное килрати, чтобы заставить ее шпионить. Черт возьми, она может даже и не знать об этом, если работа была достаточно сложной.
Блейр посмотрел на свой стакан.
- Опять-таки нет никаких настоящих доказательств, - проговорил он. - Мы можем строить теории, пока Солнце не станет новой, но без настоящих улик…
- Я знаю, сэр, - сказал Роллинс, беспокойно закусив нижнюю губу. - Но… черт, я не уже знаю, что думать и кому верить. Мне кажется, что я опознал еще одну часть передачи Тракхата, которая несет низкочастотное побочное сообщение, но похоже, что это очень старый код. Он уже достаточно давно не применяется и уже не содержится в наших нынешних записях. Я все еще пытаюсь восстановить его. Может быть, тогда мы узнаем больше. Но что я должен сделать сейчас? Сказать Кобре? А если она шпионка?..
- Держите это при себе, лейтенант, - сказал Блейр. В это время раздался звук из его имплантанта в запястье. - Черт. У меня встреча с Паладином и капитаном. - Он встал. - Продолжайте работать над этим сигналом, лейтенант. Взломайте его побыстрее, потому что мы должны узнать, есть ли утечка информации… до того, как мы начнем новую миссию генерала Таггарта.

Взлетная палуба, носитель «Виктори», система Блэкмейн.

Лейтенант Лорел Бакли посмотрела на гладкие очертания «Экскалибура» и присвистнула от восхищения.
- Господи, какая красота, - мягко проговорила она. Кобре очень хотелось испытать этот новый корабль, даже в обычном патруле.
- Это точно, - сказала шеф Кориолис, поднимая голову; она сидела на коленях, проверяя механизм шасси. - Это красивая машина.
- Где Скай, шеф? - спросила Кобра. Техник первого класса Глазовски обычно обслуживал ее истребитель, но его нигде не было видно.
- Мне пришлось проинструктировать всех механиков Золотой эскадрильи, как кормить и ухаживать за этими красавцами, - сказала ей Рейчел. - Я сейчас единственная, кто полностью в них разбирается. Не беспокойтесь, он уже все усвоит к тому времени, как ваш патруль вернется. - Она осмотрелась. - Кто вылетает с вами?
- Вакеро, - ответила Кобра. - Похоже, что он, как всегда, опоздает. - Она подошла к лестнице, ведущей в кокпит. - Я могу поклясться, что он опоздает на открытие собственного клуба.
- Я поднимусь в Центр управления и вызову его, - сказала Рейчел. - Вам помочь устроиться в этой крошке?
- Нет. Похоже, что вы и так очень устали.
- Это точно. Каждую птичку должны обслуживать пять механиков. Сегодня у меня всего трое, чтобы поднять вас обоих в воздух, - с отвращением сказала она. - Мой состав механиков выглядит все тоньше с каждым днем.
- Что же, я и сама могу разобраться со всеми проверками. Просто не забудьте послать кого-нибудь сюда, чтобы мне дали разрешение, когда пора будет взлетать!
Рейчел засмеялась и отвернулась. Бакли остановилась на нижних ступеньках лестницы и наклонила голову. Что-то… кто-то ходил с другой стороны «Экскалибура».
Она поставила шлем и перчатки на крыло и забралась под фюзеляж, чтобы посмотреть. Судя по тому, что только что сказала Рейчел, в этом углу палубы не должно быть никаких техников…
Что-то ударило ее в живот, когда она выпрямилась, с такой силой ударив ее о корпус истребителя, что она ударилась головой. Когда она потрясла ей, пытаясь избавиться от тумана в глазах и звона в ушах, она почувствовала боль в животе. Ее пальцы, схватившиеся за это место, стали липкими от крови.
А затем ее зрение на мгновение прояснилось, когда она упала на палубу. Громоздкая фигура, стоящая над ней, пришла из ее самых страшных кошмаров…
- Хоббс… - выдохнула она. Затем все покрыла темнота.
Центр управления полетами, носитель «Виктори», система Блэкмейн.
Рейчел Кориолис вошла в Центр управления полетами и опустилась в ближайшее свободное кресло.
- Господи, я буду рада, если мне предоставят немного времени для сна, - сказала она. Вспомнив о том, что они запланировали с Блейром, она подавила ухмылку. Рейчел сомневалась, что кто-то из них сумеет сегодня нормально поспать. - Они все в вашем распоряжении, капитан. Хорошо избавиться от этого.
Лейтенант Ион Радеску, дежурный по Центру управления, улыбнулся ей.
- Ну же, Рейчел, вы же знаете, что любите свою работу. На что будет похожа ваша жизнь без работы с истребителями, а?
- Она будет гораздо чище, - ответила она, улыбаясь в ответ. После отъезда адмирала Толвина она вернулась к своим старым привычкам в одежде.
Радеску засмеялся и повернулся к своей консоли.
- Хорошо, парни и девушки, давайте начнем шоу. - Он включил микрофон. - Звено «Праулер» , это Центр управления. Проверка связи.
- «Праулер-два», - ответил Вакеро. - Связь отличная.
После недолгого молчания в колонках послышался голос Кобры.
- Сигнал без помех.
Дежурный офицер нахмурился.
- «Праулер-один», от вас нет никакого видеосигнала. У вас какие-то технические проблемы?
Снова было недолгое молчание.
- Ответ отрицательный.
- Проклятая штука должна работать, - сказала Рейчел, присоединяясь к Радеску у консоли. - Эти птички настолько новые, что до сих пор пахнут свежей краской.
- Хотите посмотреть? - спросил Радеску.
- Этого недостаточно, чтобы снять ее с полетов, - сказала ему Рейчел. - Пока работает звук, я не вижу проблем. - Она сделала паузу. - Я посмотрю, когда они вернутся.
- Хорошо, шеф, - дежурный офицер кивнул. - Звену «Праулер» взлет разрешаю.
Внизу на взлетной палубе истребители подъехали к своим взлетным трубам. На панели Радеску загорелись зеленые огоньки.
- Взлетайте, когда будете готовы, - приказал он.
И два «Экскалибура» взлетели в космос.

Предыдущая страница 22 Следующая страница


23 Уильям Р. Форстчен, Эндрю Кейт

Рейчел отвернулась.
- Я возьму себе стаканчик чего-нибудь горячего, а потом проверю своих студентов в Третьей рубке, - сказала она через плечо. - Если что будет нужно, кричи…
Интерком завизжал.
- Центр управления, это Двенадцатый док, - хрипло кричал кто-то через интерком. - Я только что нашел здесь Кобру. Она ранена… очень серьезно!
- Кобра? - одновременно переспросили Рейчел и Радеску.
- Какого черта?.. - добавил дежурный офицер. - Рейчел, спуститесь и посмотрите, в чем проблема. - Он уже набирал на интеркоме кодовую комбинацию. - Мостик, это Центр управления. У нас проблема…

Капитанская рубка, носитель «Виктори», система Блэкмейн.

- Наша задача в этом случае - держаться подальше от сражений, если только не возникнет крайняя необходимость. Позволить остальному флоту драться с чертовыми кошками, затем прошмыгнуть через черный ход к точке прыжка на Килрах. Затем, парень, взлетит твоя эскадрилья.
Блейр кивнул, когда Паладин закончил говорить.
- Если все пройдет удачно, «Экскалибуры» замаскируются до того, как коты успеют их увидеть, и мы успеем добраться до точки прыжка до того, как нас заметят. Очень хороший план, генерал.
Таггарт ухмыльнулся.
- Еще один продукт планировщиков из отдела секретных операций, - сказал он. - Просто помни, парень, что маскировка не работает на близком расстоянии. Она скрывает тебя от сенсоров, но не делает тебя невидимым.
- Мне все-таки не нравится посылать истребители вслепую. - Эйзен впервые заговорил с тех пор, как начался брифинг. - У них не будет никакой поддержки… а если у них возникнут неприятности еще до того, как они сумеют дозаправиться, они не смогут перезарядить прыжковые генераторы и вернуться назад. Если это действительно черный ход на Килрах, не лучше ли будет нам пойти вместе с ними?
- Мы не знаем, насколько хорошо может быть защищена точка прыжка, - ответил Паладин. - Истребителям, конечно, придется размаскироваться, чтобы совершить прыжок, и их заметят, когда они войдут в систему. Но если они сразу же замаскируются снова, они могут избежать любых «комитетов по встрече», которые могут бродить поблизости. Если же мы пошлем туда носитель, мы разворошим осиное гнездо.
- Я благодарен вам за сочувствие, капитан, - добавил Блейр, посмотрев в глаза Эйзену. - Дело в том, что наши шансы на возвращение в любом случае невысоки. Я думаю об этом как о полете в один конец… исключительно добровольном. Если мы сможем вернуться - отлично. Но никто из нас не будет питать иллюзий.
- Парень… - начал Паладин. Его прервало завывание сирены.
- Взлетная палуба. Чрезвычайное происшествие. - Голос в динамике принадлежал Роллинсу, но его было практически невозможно узнать из-за порыва эмоций. - Неприятности на взлетной палубе!
- Блейр, спускайтесь туда, - проскрипел Эйзен, отталкивая кресло и поднимаясь. - Я буду на мостике…
- Уже иду, - ответил Блейр. Он уже был на полпути к двери, но Паладин, несмотря на возраст и комплекцию, следовал прямо за ним. Они пробежали к лифту, отбросив все притворное «достоинство» офицеров.
Рейчел встретила их у дверей ангара.
- Двенадцатый док, - мрачно сказала она. Блейр и Паладин не стали ждать объяснений. Они пробежали мимо истребителей к пустому месту, на котором стоял «Экскалибур», приписанный к лейтенанту Бакли.
Кобра лежала в задней части дока, наполовину скрытая тележкой с проверочным оборудованием. Там, где ее тащили по палубе в эту нишу, была кровь; вокруг нее растеклась большая лужа крови. Кто-то попытался перевязать ее раны, но кровотечение остановить не удалось. Блейр опустился на колени рядом с ней и поднял бинты, чтобы посмотреть на ее раны. Четыре глубоких раны пересекали ее живот, и вид этих ран заставил Блейра, прожженного ветерана, отвести глаза.
Он видел подобные раны после сражения на поверхности Муспелхейма лет десять назад. Их могли нанести только когти килрати.
Блейр попытался проигнорировать тошноту, которая нарастала в нем. Веки Кобры задрожали. «Полковник…» - выдохнула она.
- Хоббс? - спросил он, зная ответ.
- Он… ударил меня. Не знаю, почему…
- Я знаю, - мрачно сказал Паладин. Он поднял голографическую кассету. - Похоже, он уронил вот это, когда тащил ее сюда.
Таггарт нажал кнопку, и над Коброй появилась маленькая голограмма. Через мгновение Блейр узнал, что на ней. Это был вид на рубку Эйзена с острого угла. Три фигуры принадлежали Эйзену, Паладину и самому Блейру.
- Это темблоровая бомба, - сказало изображение Паладина. - Она была разработана доктором Филипом Северином, одним из лучших ученых Конфедерации. Она достаточно давно тестируется… уже почти десять лет.
Таггарт отключил кассету.
- Брифинг…
- Все это время, - проговорил Блейр, качая головой. - Все это время он следил за нами…
Рейчел вернулась, ведя за собой команду медиков. Паладин отошел, давая им свободное пространство, а Блейр положил ее голову себе на руки.
- Мы доставим вас в лазарет, - сказал он Кобре.
- Слишком поздно… для меня, - прошептала она. - Достаньте Хоббса. У вас еще есть время…
Он почти чувствовал, как в ней угасала жизнь, когда закрывались ее глаза. Один из медиков покачал головой.
- Все, сэр. Она умерла.
Блейр осторожно положил ее голову на палубу и встал.
- Что насчет Хоббса? - резким голосом спросил он у Рейчел. - Вы знаете, где он может находиться?
- Он забрал истребитель Кобры, - ответила она. - Взлетел с Вакеро несколько минут назад. Похоже, у него была запись ее голоса, чтобы ответить на проверку связи.
К входу в док подбежала Флинт. Увидев Кобру, она резко остановилась, затем устремила взгляд на Блейра.
- «Праулер-один» только что ушел с патрульного курса, - тяжело дыша, сказала она. - Выстрелил в Вакеро, когда тот попытался его перехватить. Истребитель на максимальной скорости направляется к точке прыжка на Фрейю, Вакеро преследует его.
Блейр посмотрел на Паладина.
- Даже без этой голограммы Хоббс может рассказать им о плане. О складах…
Таггарт кивнул.
- Если он успеет добраться до точки прыжка, все будет кончено, парень, - сказал он.
- Пока еще ничего не кончено, - ответил Блейр, затем посмотрел на Рейчел. - Какой из «Экскалибуров» приготовлен для Пятой тревоги?
- «Три-ноль-четыре», - ответила она. - Птичка Маньяка.
- Приготовьте ее к взлету и принесите мне летный костюм. - Он повернулся к Флинт. - Вы отправляетесь в Центр управления. Прикажите Вакеро продолжать погоню. Остановить этого ублюдка любой ценой, или по крайней мере замедлить его продвижение до тех пор, пока я не доберусь туда.
Он снова посмотрел на Кобру и с трудом сдержал слезы печали и ярости.
- Ты была права, - проговорил он через стиснутые зубы. - Это был Хоббс…
Блейр отвернулся и направился к истребителю Маньяка, исполненный мрачной решительности. Хоббс предал их… и сейчас ренегата нужно было остановить, пока он не уничтожил все.

«Экскалибур-304», система Блэкмейн.

- «Виктори», «Виктори», мне нужна помощь! Он слишком силен для меня!
Блейр тихо выругался. Даже с великолепной скоростью «Экскалибура» ему нужно было еще минуты три, чтобы догнать Вакеро и Хоббса. Пилот-латиноамериканец сумел ввязаться в бой с Ралгхой и привлечь его внимание, но силы были неравны. Хоббс всегда был хорошим пилотом, но Блейр никогда не думал, что ему придется сражаться против своих товарищей.
На радаре он увидел, как Хоббс делает длинную петлю, снова разворачиваясь в сторону Лопеса. У Вакеро уже были повреждены двигатели, и ему сложно было поспевать за маневрами килрати.
- Он снова возвращается… - сказал Лопес. - Стреляет…
Маленькая отметка показалась на сенсорах. Вакеро выпустил ракету. Похоже, это была модель «выстрелил и забыл», судя по тому, как она раскачивалась и петляла, преследуя истребитель Ралгхи. Хоббс пытался увернуться, но она попала в его щиты по левому борту. Лопес торжествующе вскрикнул и совершил маневр. Блейр почти видел, как стреляют его пушки.
- Вот так! - крикнул Лопес. - Это тебе за Кобру! Готовься к прощанию, Хоббс.
- Боюсь, не сегодня, - спокойно ответил Ралгха. Истребитель килрати выпустил залп ракет. Все они попали в цель.
- Христос… я разваливаюсь! - воскликнул Вакеро. - Адиос, амигос…
И его больше не было.
- Проклятье тебе, - прорычал Блейр. - Проклятье тебе до самого Ада.
- Это ты… старый друг? - спросил Хоббс. На мгновение показалось, что это снова был старый ведомый Блейра, обеспокоенный, готовый помочь. - Полковник, самым мудрым решением для вас было бы повернуть назад. До того, как мне придется так же разобраться и с вами.
- Разберись вот с этим… старый друг! - крикнул Блейр. «Экскалибур» Ралгхи уже был в зоне досягаемости, и Блейр дал залп из пушек. Но Хоббс ожидал этого, так что выстрелы только слегка поцарапали его щиты.
Ралгха повернул, словно собираясь убегать. Руки Блейра сомкнулись на рычаге управления. Если Хоббс решит использовать маскировку, он все еще сможет скрыться…
Но маскировка требовала много энергии, и это замедлило бы его. Слишком большая задержка дала бы «Виктори» достаточно времени, чтобы выпустить больше истребителей, и, поскольку Хоббс мог направляться только к точке прыжка на Фрейю, чтобы предупредить килратский флот, найти его было бы не слишком сложно.
Ралгха внезапно повернул вверх и назад, классический поворот Иммельмана, который почти застал Блейра врасплох. Он снова выругался, уворачиваясь от огня килрати. Он как никто другой мог предсказать маневры Ралгхи. Но тот летал совсем не так, как всегда. В его стиле было что-то другое, более безрассудное, более агрессивное. Больше похожее на килрати, которых Блейр обычно встречал в бою.
Когда Хоббс пронесся мимо, Блейр проверил показания сенсоров о втором «Экскалибуре». Вакеро пробил броню, все правильно. Если щиты по левому борту выйдут из строя, Ралгха станет уязвим, и он явно будет защищать это слабое место. Хоббс использовал все ракеты, чтобы сбить Лопеса, и это давало Блейру значительное преимущество.
Килрати начал поворачивать, когда Блейр попытался последовать за ним. Он позволил Хоббсу завершить поворот, затем внезапно включил форсаж и понесся прямо на его истребитель; он был уверен, что Хоббс не ожидает такого маневра от него. Пушки били прямо по его передним щитам, но он не обращал на них внимания, даже когда зазвучала тревога, означавшая, что его щиты выходят из строя…
Ралгха прекратил огонь, перезаряжая оружие. Килрати резко отклонился в сторону, пытаясь прикрыть левый борт от огня Блейра. Два истребителя были очень близко друг от друга, и Блейру пришлось очень резко сбросить скорость, чтобы не пролететь мимо Хоббса.
Землянин позволил себе мрачно улыбнуться и нацелил пару ракет с тепловым наведением. Когда Ралгха закончил поворот и открыл хвост, Блейр выпустил ракеты и открыл огонь из всех пушек, которые стояли на его истребителе.
- Впечатляюще, друг мой, - сказал Хоббс, когда залп достиг цели. - Впечатляюще… Боюсь, ты превзошел меня… Теперь я никогда снова не увижу Килрах.
Ракеты взорвались практически одновременно, когда отказали хвостовые щиты «Экскалибура». Истребитель разлетелся в клочья.
Блейру показалось, что он услышал, как Хоббс назвал его имя до того, как огненный шар поглотил его корабль.
- «Экскалибур три-ноль-четыре», - сказал он; самому Блейру голос казался мертвым. Он не чувствовал ничего, ни печали, ни удовольствия от того, что Ралгха погиб. - Хоббса… больше нет. Я возвращаюсь.

Глава 28.

Казармы офицеров летного состава, носитель «Виктори», система Блэкмейн.

Блейр ввел код, чтобы открыть дверь, и быстро вошел. Он был рад, что в коридоре никого не было, и никто его не видел, не задавал ему вопросов и не отпускал замечаний. Он не думал, что сможет говорить с кем бы то ни было сейчас, особенно здесь, в каюте, принадлежавшей Ралгхе нар Ххалласу. Дверь закрылась за ним, и автоматически включился свет. Освещение было настроено на тусклый красный оттенок, который нравился Ралгхе, напоминая о красном карлике класса К6, вокруг которого обращался Килрах.
Напоминая о доме Ралгхи…
Ралгха… Хоббс… Блейр удивился, почувствовав всю глубину этой раны; она оказалась даже глубже, чем та, что была нанесена гибелью Ангел. Он знал Ралгху нар Ххалласа, летал с ним, любил его, как брата, в лучшие времена этих пятнадцати долгих лет. Когда другие сомневались, он всегда сохранял веру в Хоббса, единственного, кому Блейр мог доверять до самой смерти… и даже после нее. Но Хоббс предал его, предал их всех. И знание об этом предательстве приносило такую боль, какой Блейр не чувствовал никогда.
Он повернулся к устройству искусственного климата около двери, вводя комбинацию для нормального земного освещения и более низких температуры и влажности, чем те, которые предпочитал Ралгха. Изменения помогли ему избавиться от горьких мыслей о Хоббсе, но не настолько, чтобы хоть как-то успокоиться.
Без сомнения, Паладин захочет подробнейшим образом обыскать вещи Ралгхи в надежде найти причины предательства килрати. Блейр не хотел трогать ничего, что могло бы заинтересовать отдел секретных операций. Но, как командир крыла, он обязан был разбираться с личными вещами любого пилота, который погиб под его командованием, и, как бы ему ни хотелось передать эти полномочия кому-нибудь другому, это был долг, который Блейр хотел исполнить сам. Он мог по крайней мере составить небольшую опись вещей Ралгхи, хотя он не знал, куда это все денется после того, как с ними поработает Паладин. Обычно личные вещи возвращали семье, но какую семью покинул Хоббс?
Он перешел на сторону землян в сопровождении вассала по имени Кирха. Был ли его вассал еще одним агентом? Или же все вполне законно? Блейр не был даже уверен, жив ли еще тот, другой килрати. Последним, что он о нем слышал, было то, что Кирха поклялся в верности пилоту-землянину Иану «Хантеру» Сент-Джону, но это было много лет назад. Блейр давно ничего не слышал о Хантере.
Что же, если ничего больше не оставалось, он всегда мог вернуть вещи Ралгхи в Империю, когда закончится война, если когда-нибудь закончится. Может быть, у Хоббса все же была семья. Он говорил, что они все умерли еще до его дезертирства, но это могло быть еще одной ложью.
Блейр печально покачал головой. Он больше не знал, что являлось правдой, о Хоббсе… или о чем угодно.
Тонкий ящичек, лежавший на койке, привлек его внимание, и Блейр пересек комнату, чтобы взять его. Это был голографический проектор, похожий на тот, что ему прислала Ангел. Блейр с любопытством присел на край кровати и включил его.
Изображение Хоббса в натуральную величину появилось перед ним.
- Полковник Блейр, - сказала голографическая фигура знакомым тоном Ралгхи. - Я возвращаюсь в свой родной мир, но мое почтение к вам заставляет меня дать объяснение своим действиям.
Вы должны понять, что существо, которое вы знали как Хоббса, было сконструировано в результате эксперимента по наложению личностей, давным-давно начатым Службой безопасности Империи по приказу принца Тракхата. Вы никогда не встречали настоящего Ралгху нар Ххалласа и не смогли бы стать его другом, потому что он был и до сих пор предан службе Империи. Только сконструированная личность могла стать вашим товарищем и другом. Я сам совершенно не подозревал о моей настоящей личности до того, как принц Тракхат прислал то сообщение на Делиусе, сообщение, где вам объявили ваш килратский титул, Сердце Тигра. В сочетании с сигналом, заключенным в этом сообщении, фраза «Сердце Тигра» была механизмом, который пробудил мое истинное «Я», дремавшее столько лет. В нем содержались спрятанные сообщения, в которых были указания моего принца, и я исполнял их с этого самого дня. Когда Ралгха нар Ххаллас восстановился внутри меня, у меня не было иного выбора, кроме как действовать так, как действовал я. Так что, друг мой, у вас действительно сердце тигра, но Сердце Тигра - это я.
Килрати надолго замолчал. У него было такое выражение, которое Блейр еще никогда не видел на его суровом, внушительном лице - облик кого-то разорванного надвое противоречивыми чувствами.
- Килрати не сдаются, друг мой, и всегда держат слово, когда-то данное. И все же, будучи честным к моей расе и выполняя свой долг, я вынужден был предать вас. Хотя я уже не тот, кого вы когда-то называли Хоббсом и стали моим другом, когда я был один среди чужаков, я помню все, что думал и делал Ралгха. Я помню вас, полковник, помню за все, что вы есть и чем были, и знаю, что вы благородный воин. Если бы я мог исполнить свой долг и не предать вас, я бы сделал это, но это было невозможно. И если мы встретимся снова… у нас не будет иного выбора - лишь исполнить свой долг… с честью.
Я надеюсь, Кристофер Блейр, что нам не придется встречаться в битве. Но если нам придется это сделать, я воздам вам почести как воину… и буду оплакивать вас как друга, потерянного навсегда.
Голограмма замигала и отключилась, оставляя Блейра в маленькой каюте в обществе горьких мыслей. Он надолго остался там, сидя неподвижно, пока кто-то не позвонил в дверь.
Он положил проектор.
- Войдите, - резко сказал он.
Это был Маньяк.
- Так и думал, что найду вас здесь. Капитан позвал вас в Центр управления полетами для рассмотрения плана этой операции генерала. - Маршалл огляделся вокруг с любопытством. - Разбираете вещички кота, а?
Блейр покачал головой.
- Еще нет, - ответил он. - Просто… делаю опись. До того, как капитан начнет расследование…
- Да, - кивнул Маньяк. - Думаю, им придется влезть буквально… всюду, а? Что я вам говорил о том, стоит ли верить коту, все эти годы?
Блейр безмолвно посмотрел на него. Говорить было уже нечего.
- Жаль, что Кобре пришлось умереть, чтобы ее наконец услышали, - сказал Маршалл.
Блейр вскочил с койки и схватил его за воротник, замахиваясь, чтобы ударить. Он уже не сдерживал гнев, и все, что он хотел сейчас - сбить насмешливую ухмылку с лица Маньяка.
- Терпение, терпение, - сказал Маршалл. - Вы не должны начинать того, что не сможете закончить, полковник, сэр. И вы знаете, что не можете позволить себе потерять еще ведомых. Не сейчас.
Блейр опустил руку и отпустил воротник Маршалла. Майор отступил на шаг, расправляя смявшуюся форму.
- В кои-то веки вы правы, - проговорил Блейр.
- Правда?
- Да. Да, нас осталось очень мало, майор. Два «Экскалибура» уничтожены вчера, еще один поврежден. В Золотой эскадрилье нас осталось всего четверо. - Блейр отступил на несколько шагов, смотря в лицо Маршаллу. - Я бы размазал вас по палубе прямо сейчас, Маньяк, и к черту последствия. Но думаю, что уж лучше вам быть моим ведомым, когда мы нападем на Килрах.
Маньяк фыркнул.
- Да, точно. Вы никогда не думали, что я хоть на что-то гожусь. Почему же я понадобился вам в этот раз?
- Очень просто, - ответил Блейр. - Скорее всего, с этого задания никто не вернется, но мне кажется, что вы слишком высокомерны и глупы, чтобы отступить. Так что, возможно, у меня будет удовольствие увидеть, как вы поджаритесь, до того, как эта чертова миссия закончится.
Маршалл с сомнением посмотрел на него, словно не был уверен, насколько Блейр серьезен.
- Вы сумасшедший, - сказал он.
Блейр не ответил. Он достал из кармана миникомпьютер и начал опись, игнорируя Маршалла до тех пор, пока тот не фыркнул снова и не покинул каюту.
После того, как ушел Маньяк, он потратил немного времени, чтобы передать сообщение Эйзену с названием файла, в котором содержалась работа по рассмотрению плана атаки Паладина, проделанная летным крылом. Затем он закончил с каютой Ралгхи и ушел, закрыв дверь кодовой печатью, чтобы избежать непрошенных посетителей.
Однако у него все еще оставались неприятные обязанности. Следующая из них повела его вниз по коридору, от одиночных комнат старших офицеров к двухместным каютам, принадлежавшим Золотой эскадрилье. Он остановился у двери с табличкой «Лейтенант Уинстон Чанг - лейтенант Митчелл Лопес» и поставил на пол пустой вещевой модуль, который прихватил по пути.
Блейр прикоснулся к звонку и отошел. Через несколько секунд она открылась. Свет внутри не горел, но кто-то сидел на одной из двух узких кроватей.
- Войдите, - сказал Скиталец. Его обычная болтливость сегодня куда-то испарилась. Он зажмурился от света. - Ох, полковник. Что я могу для вас сделать?
Блейр протолкнул вещевой модуль через дверь и вошел сам, позволив двери закрыться.
- Простите за беспокойство, лейтенант, - сказал он, чувствуя себя неловко. Ему хотелось выполнять эту работу в одиночестве, как в каюте Ралгхи. - Я просто… я пришел, чтобы собрать вещи Вакеро. Сегодня шаттл направляется назад на «Игл», и я подумал, что они могут отвезти личные вещи на Торго, когда совершат прыжок…
- …если мы не выполним наше задание, - закончил за него Чанг. Он слегка повысил голос. - Свет.
Компьютер усилил освещение. При свете выражение лица лейтенанта было мрачным.
- Не связывайтесь с проблемами, Скиталец, - тихо сказал Блейр. - Я знаю, что вы чувствуете… эта заваруха достает нас всех. Но мы все должны взять себя в руки. Оправиться от удара.
- Лучшее клише недели, - сказал Чанг. Он показал на один из шкафчиков на дальней стене. - Вот этот принадлежит Вакеро. Принадлежал Вакеро. - Китайский пилот помолчал. - Он был хорошим товарищем по комнате. И хорошим ведомым для молодого парня.
Блейр кивнул и прошел к шкафчику, открыв его универсальным ключом, отменявшим код Вакеро. Он был переполнен и пребывал в беспорядке. Похоже, Митчелл Лопес сумел много чем обзавестись за то короткое время, что провел на «Виктори».
- Скажите мне вот что, полковник, - сказал Скиталец из-за его спины. - По слухам, у нас есть еще что предложить котам, даже после «Бегемота». Это правда?
Блейр посмотрел на него и кивнул.
- Да… это очень рискованно, но мы можем еще предложить им кое-что.
- Хорошо, - Чанг отрывисто кивнул. - Хорошо. Потому что я хочу оторвать кусок от этих ублюдков.
- Вы уверены? Именно вы сомневались в «Бегемоте», насколько мне помнится. А новое задание тоже состоит в том, чтобы уничтожить Килрах. Никаких «если», «и», «но» или «может быть».
Скиталец пожал плечами.
- Я уже не думаю об этом, полковник. Черт побери, парень не должен был так умирать. Он собирался уйти в отставку, открыть свой бар. Он уже все спланировал, а этот ублюдок Хоббс прикончил его. И Кобру. Одно дело, когда теряешь друзей на линии фронта, но такое… это просто неправильно.
Блейр спокойно посмотрел на него.
- Я понимаю вас, Скиталец. Я тоже через это прошел, и не только в этом походе. Но вы не должны позволить этому подтачивать вас. - Он показал на шкафчик. - Вы знаете, как я ненавижу этот ритуал? Как его командир, именно я должен посылать похоронку семье Вакеро… знаете, такую, которая должна заставить их гордиться своим сыном и тем, как он геройски погиб. Что я должен им сказать? Что мой лучший друг оказался предателем, внезапно напал и убил его? Что я мог бы предотвратить это, если бы я не был так уверен, что Хоббс на стороне хороших парней? - Он покачал головой.
Скиталец пожал плечами и вздохнул.
- Я думал, что смогу держать себя вне этого, знаете? Быть холодным профессионалом на задании и штатным клоуном эскадрильи в кают-компании. Но здесь, на «Виктори», я в первый раз почувствовал себя как дома. У меня были друзья, настоящие друзья… Кобра, Вакеро, Зверь Йегер. Теперь их нет, и все, что я хочу - положить этому конец… тем или иным способом.
Блейр не сразу ответил. Слова Скитальца вызвали знакомые чувства.

Предыдущая страница 23 Следующая страница


Сердце Тигра 24

- Атака на Килрах, скорее всего, - полет в один конец, Чанг, - наконец сказал он. - Она будет полностью добровольной. Я собирался посоветовать вам отказаться от нее, потому что вы не хотели бомбить гражданские цели. Теперь… черт, у меня не хватает пилотов в Золотой эскадрилье. Если вы действительно хотите в этом участвовать, я буду рад взять вас с собой. Но если вы не уверены, скажите сейчас, чтобы я попробовал перевести кого-нибудь из других отрядов на «Экскалибур».
Скиталец покачал головой.
- Не беспокойтесь. Я с вами.
- Хорошо знать, что можно положиться на… людей. - Блейр снова отвернулся к шкафчику и увидел драгоценную гитару Вакеро. Он взял ее и пробежался пальцами по струнам. - Думаю, его семья захочет, чтобы ее вернули… - проговорил он. Затем продолжил, им вновь завладела вспышка гнева. - Это просто нечестно, Чанг. Этот парень никогда не должен был стать пилотом.
- Но он был им, - сказал ему Скиталец. - И очень хорошим. Нам всем будет его не хватать, пока все не закончится.
Они вместе опустошили шкафчик и упаковали вещи Вакеро в грузовой модуль. Когда они закончили с этим, Блейр наклеил на него ярлык и оставил за дверью, чтобы потом забрать. Он взял еще один модуль из ближайшей кладовой и направился к своей последней остановке, зная, что она будет самой тяжелой из всех.
Кобра делила комнату с Флинт, и лейтенант открыла дверь, когда позвонил Блейр. Она увидела вещевой модуль и наклонила голову.
- Вещи Кобры, так?
- Да, - он вошел в каюту следом за ней. - М-м-м… вы хорошо ее знали, не так ли?
- Так же хорошо, как и все другие, - ответила она. - У Лорел было немного друзей.
- Я тоже так думаю. - Блейр отвел глаза. - Дело в том, что я должен отослать ее вещи ее семье, написать похоронку и все прочее. Но я даже не знаю, есть ли у нее семья. Ее личное дело было очень тонким.
- Мы были единственной семьей, которая у нее была, - мягко сказала Флинт.
- Я не слишком хорошо с ней обращался для члена семьи, - проговорил Блейр, снова смотря в сторону. - Я верил Хоббсу, а не ей…
- У вас были свои причины, - ответила она. - Самобичевание не изменит того, что произошло… не вернет Кобру, да и Вакеро.
- Может быть, вы правы. Я уже не знаю. Похоже, что любой сделанный мной выбор с тех пор, как я ступил на борт этого корабля, был неправильным. Я начинаю сомневаться во всем, что думаю и делаю.
Флинт недолго поколебалась перед тем, как ответить; она пристально разглядывала его лицо.
- Во всем? Это обозначает, что роман с вашим маленьким механиком остался в прошлом?
- Что это значит? - требовательно спросил он. Он все еще чувствовал себя виноватым за то, что отменил свидание с Рейчел прошлой ночью, но тогда он не хотел видеть никого.
Она отвернулась.
- Я просто подумала… вы могли бы сделать гораздо лучший выбор, знаете?
- Нет, не знаю, - ответил Блейр. - Рейчел была мне хорошим другом… больше даже, чем другом. - Он посмотрел на нее. - Я знаю, что вы думали, что между нами могло что-то быть. Простите, если ввел вас в заблуждение относительно моих чувств.
- А что вы чувствуете? - спросила она.
- Вы тоже были хорошим другом, Флинт. Черт побери, наверное, я обязан вам жизнью после Делиуса. И, если бы обстоятельства сложились по-другому, возможно, между нами возникло бы и нечто большее.
- Другие обстоятельства?..
- Вы не понимаете, Флинт? Рейчел - не пилот. В отличие от вас. А после Ангел… я не думаю, что выдержу романа с еще одним пилотом. Особенно тем, кто, может быть, будет летать под моим началом. - Он помолчал. - По правде сказать, сейчас это будет нечестно по отношению к любой из вас. Когда мы полетим на Килрах, то скорее всего не вернемся. Так что любой роман, который я сейчас могу завести, будет очень коротким.
- Может быть, это так для всех нас, - тихо сказала Флинт. - Если следующий бой сложится против нас, никому не останется времени.
Блейр кивнул.
- Это действительно так. Послушайте… мне очень жаль. Я не хотел ранить вас.
- Я взрослая, - ответила она. - Я спокойно отношусь к отказам. Но мне не нравится, когда меня предпочитают механику, который использует смазку в качестве духов и косметики.
Он отвернулся, чувствуя беспомощность.
- Если это как-то поможет… сомневаюсь, что у нас с ней сейчас что-то получится.
Флинт холодно посмотрела на него.
- Делайте, что хотите, летчик, - сказала она. - Мне все равно. И, как вы сказали, эта следующая операция скорее всего станет последней, так? Для всех нас.
- Это добровольная миссия, Флинт. Вам не обязательно лететь со мной. Может быть, вам лучше будет остаться на корабле.
Она покачала головой.
- Вы говорили мне не ставить личные чувства выше чувства долга, и сейчас я собираюсь сделать именно это. Я буду участвовать в этом, конечно же. И только попробуйте меня остановить. - Флинт помолчала. - Но я предупреждаю вас, полковник. Я попробую обуздать свои личные чувства, но не даю никаких гарантий. И я бы на вашем месте не стала бы выбирать ведомого, которому только что плюнули в лицо. Если вы понимаете, о чем я… сэр.
Блейр не нашелся, что ответить на это. Он оставил Флинт паковать вещи Кобры и направился к своему кабинету, чтобы подумать.
Иногда было проще встретиться с врагом, чем иметь дело с людьми, о которых он беспокоился больше всего.

Кают-компания, носитель «Виктори», система Фрейя.

Носитель совершил прыжок из Блэкмейна в систему Фрейя, в которой Высшее Командование приказало собрать ударный отряд, который должен был прикрывать рейд на Килрах. Через смотровое окно кают-компании Блейр видел несколько кораблей земного флота, несколько из них были настолько близко, что можно было узнать их по форме, некоторые настолько далеко, что сияли, как движущиеся звезды.
Это была мощная группировка, но далеко не настолько сильная, как тот флот, что сдержал наступление килрати на Землю. Однако именно она должна была нанести решающий, нокаутирующий удар, который должен был закончить войну.
Блейр с сомнением смотрел на другие корабли.
- Вы выглядите так, словно нуждаетесь в компании, - сказала Рейчел Кориолис, подошедшая сзади.
Блейр повернулся в кресле.
- Рейчел… я думал, что у вас дежурство до семнадцати часов.
- Это просто небольшой перерыв, - ответила она. - Мы должны сделать еще многое до завтрашнего прыжка на Гиперион, так что я сейчас взяла небольшой обеденный перерыв, а потом отработаю две смены. - Она сумела устало улыбнуться. - Ну так, вы пригласите барышню присесть, или как?
- Конечно, конечно, - поспешно сказал он. - Пожалуйста. Извините…
Рейчел засмеялась.
- Что же, грубый и крутой пилот совершенно раскисает под давлением. - Она села напротив него, ее глаза внимательно изучали его лицо. - В чем дело? Это… Хоббс?
Он покачал головой.
- Нет, не он… не он. Дело в том, что это… ну, я думаю о нас.
- О нас? Вы плюс я равняется «мы»?
- Да. Слушайте, Рейчел, я о многом подумал сегодня, и я кое-что понял. Вчера я был готов к маленькой сцене соблазнения. Ужин. Музыка. Тихий разговор, который привел бы… к чему-то. - Он отвел взгляд. - После того, что произошло…
- Эй, я тогда все понимала. Я понимаю и сейчас. Мы еще проведем время вместе.
- Может быть, лучше было не позволить этому произойти, - упрямо продолжил он. - Лучше всего нам не спешить с этим сейчас…
- Ты что, бросаешь меня? - Ее выражение лица колебалось между сочувствием и гневом. - Я думала…
- Послушай, Рейчел, завтра в это время только Бог знает, где я окажусь. Даже если мы выполним наше задание, вряд ли хоть кто-то из нас вернется с Килраха. Будет нечестно начинать с тобой что-то, что я не смогу закончить. Я бы очень не хотел, чтобы ты прошла через то же, что и я… с Ангел.
- Пилоты… - Она покачала головой. - Они с большим удовольствием разобьются, чем свяжут себя обещаниями. Послушай, Крис, я через это прошла, помнишь? Я знаю, на что это похоже. И я также знаю, что если мы продолжим отставлять наши жизни в сторону из-за того, что может произойти завтра, когда-нибудь завтрашние дни закончатся. И нам будет нечего вспоминать, кроме войны, сражений и убийств. Я хочу помнить что-нибудь еще… будь это одна ночь или вечность. А ты?
- Ты действительно так думаешь? Ты хочешь продолжить, даже зная, что это может ограничиться одной ночью?
Она посмотрела ему в глаза и кивнула.
- Я бы предпочла, если бы мы провели вместе всего одну ночь. Особенно, если в ином случае… у нас вообще не будет никакого времени.
- Твоя смена…
- Заканчивается в полночь. Можно будет пропустить ужин и музыку, если ты будешь там, когда я вернусь…
- В полночь. - Она встала вместе с ним, и они слились в долгом, томительном поцелуе. - В полночь…

Глава 29.

«Экскалибур-300», система Гиперион.

Ускорение вжало Блейра в сидение, когда «Экскалибур» взлетел в открытый космос. Он включил двигатели и резко повернул налево, в сторону невидимой точки прыжка, которая вела к вражеской родной планете.
К настоящему Сердцу Тигра, подумал он.
- «Экскалибур три-ноль-ноль», работают все системы, - громко сказал Блейр. - Звено «Ланселот», равняемся на меня и продолжаем полет, как было запланировано.
Остальные три пилота прислали подтверждения и приблизились к нему. Четыре истребителя «Экскалибур» собирались атаковать родную планету Империи. Это все еще казалось чистым безумием. Но в этот раз это действительно было последним шансом человечества победить.
- Звено «Ланселот», звено «Ланселот», это Круглый Стол, - зазвучал голос Эйзена по общему каналу. - Удачи всем вам… и успеха.
Блейр не ответил. Вместо этого он проверил уровни энергии, затем заговорил с остальными пилотами.
- Маскируемся… сейчас! - приказал он, включая собственную систему маскировки. Явного эффекта это не дало, не считая увеличенного потребления энергии. Оружие и щиты были бесполезны, когда корабль был окружен пеленой, но обнаружить его было практически невозможно. Другие «Экскалибуры» уже исчезли. Он был совершенно один в бесконечной ночи.
Он проверил расстояние до точки прыжка и попросил компьютер выдать ОВП. Десять минут…
Выбор времени на этом этапе операции был критически важен. Боевой флот Конфедерации совершил прыжок в систему Гиперион из близлежащей системы Фрейя, нанеся несколько ударов истребителями и большими кораблями по местному гарнизону. «Виктори» оставалась в резерве на протяжении почти недели боевых операций, держась с краю. Килрати дали все возможности собрать все силы в системе, и они ввели туда достаточно кораблей, чтобы земной флот оказался в очень неблагоприятном положении. Это все было частью плана - заставить котов растянуть свои защитные силы и отвести внимание от Килраха. Но эта битва уже обошлась дорого, и, скорее всего, обойдется еще дороже.
Сегодня адмирал, командовавший флотом, передал сообщение генералу Таггарту, находившемуся на «Виктори». Не было никаких гарантий, что флот сможет продержаться больше, чем несколько часов. Затем им придется отступить или погибнуть в бою. Паладин отдал приказы. Атака наконец началась.
Носитель направился к точке прыжка, будто бы чтобы поддержать боевую группу землян, построенную вокруг «Гермеса» и «Неуязвимого», которые несколько часов вели тяжелое сражение в этом районе. Если верить докладам разведки, килрати не знали о разведывательной работе землян в системе Гиперион, и поэтому думали, что Конфедерация не знает о точке прыжка на Килрах. Но они должны были быть очень осторожными, чтобы не раскрыть карты раньше времени.
Они чуть не попали в переделку, когда килратский эсминец откололся от вражеского флота и направился к точке прыжка, но Эйзен умело этим воспользовался, притворившись, что преследует вражеский корабль. Этот корабль прошел через точку прыжка менее получаса назад, и этот прыжок был главной причиной того, что Блейр сейчас думал о тикающих часах.
Если эскортный корабль отступил к Килраху, чтобы вызвать дополнительное подкрепление, то землянам приходилось надеяться, что ничего больше не ожидало их поблизости от выхода из точки прыжка. В ином случае они бы наткнулись на неприятности до того, как задание начнется по-настоящему.
Он снова проверил ОВП. Три минуты…

Зал аудиенций, килратский носитель «Хвар'канн», система Килрах.

- Сообщение от эскортного корабля «Гхордакс», мой принц. От флота на Гиперионе.
Тракхат повернулся на троне, отвлекаясь от монитора, который внимательно разглядывал, и посмотрел на Мелека.
- Что они докладывают?
- Битва развивается хорошо, мой принц, - с поклоном сказал Мелек. - Земляне долго не продержатся.
- Так что больше подкреплений не нужно?
- Нет, мой принц. Никаких.
- Хорошо, - сказал Тракхат. Я не хочу больше прерывать наше сосредоточение. Есть ли сообщения от Тыловых Министров о времени, когда взлетит Великий Флот?
- Шесть восьмичасий, мой принц. Тогда будут полностью загружены ракеты для бомбардировок, и флот может сойти с орбиты в любой момент.
- Отлично. Тогда мы скоро будем на пути к родной планете землян. В этот раз они не смогут нам помешать. - Тракхат снова повернул свой трон, жестом показав на экран. Он показывал орбитальные пристани Килраха; большие корабли группировались вокруг орбитальных складов, а целые рои более маленьких кораблей передвигались среди них, готовя Великий Флот к последней великой компании. - Победа, Мелек, - продолжил принц. - Ее запах сладок, не правда ли?
- Да, мой принц, - почтительно ответил Мелек.
- Все же кое-чего не хватает, - продолжил Тракхат, словно говоря сам с собой. - Я могу лишь надеяться на последнюю возможность встретиться в битве с Сердцем Тигра. Это сделает наш триумф абсолютно полным.
Тракхат продолжил рассматривать монитор. В его глазах горел огонь победы.

«Экскалибур-300», система Килрах.

Шок от прыжка сделал Блейра медлительным, но, заставляя свое тело повиноваться разуму, он перевел питание с прыжкового двигателя на маскировочное устройство. Включив двигатели, он отвел истребитель от точки прыжка и занял курс вглубь системы, в сторону родной планеты килрати.
На сенсорах появилась еще одна отметка прямо за кормой, затем через несколько мгновений исчезла. Это был Скиталец, которого Блейр выбрал ведомым. За ним следовали Маньяк и Флинт; похоже, что их никто не заметил. Поблизости не было килратских кораблей, хотя эскортный корабль, за которым они гнались в системе Гиперион, был на самом пределе досягаемости сенсоров, также направляясь к Килраху. Нужно было надеяться, что даже если они заметят что-нибудь подозрительное, они не смогут никак отреагировать до того, как замаскированные корабли землян уйдут далеко отсюда.
Коммуникационная панель Блейра ожила, показав изображение Паладина. Старый воин предупредил его, что компьютеры на борту всех четырех истребителей будут периодически проигрывать брифинги в то время, как они будут продвигаться к цели. Эта запись предназначалась лично для Блейра. Таггарт улыбался ему.
- Парень, мы уже много раз говорили об этом, ожидая начала задания, но сейчас я еще раз расскажу тебе все, как есть. Раз ты это видишь, значит, прыжок прошел успешно, и ты сейчас в системе Килрах.
Экран изменился, показывая карту звездной системы Килрах с ярко горевшими навигационными точками.
- Твое первое дело, теперь, когда ты пробрался сюда, привести свои истребители в первый астероидный склад. Там ты найдешь запас топлива, запчастей и ракет - все, что тебе понадобится, чтобы добраться прямо до внешней луны Килраха.
Отметка, показывающая первый склад, погасла, и показался другой, более отдаленный астероид.
- Если ты обнаружишь, что первая позиция находится под угрозой, парень, есть другой выбор. Но помни, если тебе не удастся сохранить один склад в резерве, у вас будет недостаточно топлива, чтобы пройти через точку прыжка после окончания миссии. Второй склад предназначен для обратной дороги, но я хорошо знаю, что ты сделаешь все, что придется, если от этого зависит успех задания.
На экране снова появилось лицо Паладина.
- Удачи, парень. Она тебе понадобится.
Экран погас.
Блейр установил курс на ближайший склад, зная, что другие сделают то же самое. Они поддерживали полное молчание по радио, надеясь, что килрати не смогут их засечь. Неожиданность была их единственной надеждой… неожиданность, пилотское умение и чистейшая удача.
Он надеялся, что этого будет достаточно.

«Экскалибур-302», система Килрах.

Тревожная сирена привлекла к себе внимание, и лейтенант Уинстон Чанг проверил показания сенсоров. Что-то было впереди, цель, светившаяся на экране янтарным цветом - компьютер пытался определить, друг это или враг. Мгновение спустя цвет сменился на красно-оранжевый. Значит, это враг… нет, два врага, пара истребителей «Даркет», очевидно, совершающая патрульный вылет.
Скиталец прошептал старое китайское ругательство и отключил питание двигателей. Два «Даркета» были прямо впереди, а всего лишь в нескольких сотнях километров впереди лежал большой астероид, где находился первый склад. Чтобы достичь своей цели, передатчики на «Экскалибурах» были запрограммированы на подачу коротких сигналов, активирующих радарные транспондеры склада. Пока эти два «Даркета» находились по соседству, земляне находились в безвыходном положении. Склад с таким же успехом мог находиться на Сириусе.
К тому же была и еще одна опасность. Если килрати подберутся слишком близко, они заметят земные корабли, неважно, замаскированные или нет.
Два легких истребителя совершали медленный грациозный поворот. Скиталец осторожно наблюдал за ними, ожидая любых признаков того, что они обнаружат присутствие какого-либо истребителя землян. Ему стало интересно, как там остальные. Их первоначальный плотный строй стал достаточно разреженным на пути к астероиду, и он больше не был уверен, где находится кто-либо из его товарищей.
«Даркеты» собирались пройти близко к нему… слишком близко. Скиталец включил двигатели и начал поворачивать, но слишком поздно. Два килратских корабля внезапно набрали скорость и повернули прямо в его сторону. В замаскированном состоянии у него не было щитов. Нескольких выстрелов было достаточно, чтобы уничтожить его.
Он отключил маскировку, переводя питание на вооружение и генераторы щитов и разворачиваясь на 180 градусов с помощью резкого рывка ручки управления. Может быть, если он расправится с этими двумя достаточно быстро, у них не будет времени вызвать подмогу.
Один из «Даркетов» открыл огонь как раз тогда, когда загорелся зеленый огонек, отображавший статус его щитов. Выстрелы попали в щиты, но не причинили особого вреда. Он открыл ответный огонь из пушек и добавил пару ракет с тепловым наведением, быстро приближаясь. Щиты «Даркета» рассыпались под мощными ударами, затем лучи пробили броню и взорвали ракеты, находившиеся под крыльями «Даркета». Он уже был достаточно близко, чтобы огненный шар зацепил его, и выброс энергии и обломки перегрузили его собственные щиты.
В этот момент напал второй «Даркет». Ему не потребовалось даже смотреть на панель повреждений, чтобы узнать, что он теряет броню вокруг реактора. Скиталец отчаянно пытался увернуться, но истребитель был уже плохо управляемым.
Он нарушил радиомолчание.
- Я не могу справиться с ним! Катапультируюсь!
И перед тем, как «Даркет» снова выстрелил, он сумел добавить последнюю мольбу.
- Не сдавайтесь, полковник. Вы должны уничтожить их… за всех тех, кто не смог добраться сюда!
Он нажал кнопку, приводящую в действие систему катапультирования и молясь, чтобы было еще не поздно.

«Экскалибур-300», система Килрах.

Блейр увидел, как «Экскалибур» Скитальца разлетелся на части. Он вскрикнул от ярости и печали. Последние слова пилота-китайца звучали в его мозгу, и он мрачно и безмолвно поклялся, что последнее усилие Чанга пропадет не впустую.
Затем на его сенсоре появился истребитель Маньяка, вылетевший из-за расширявшегося шара огня. Блейр увидел «Экскалибур» секундой спустя, когда Маньяк открыл огонь и насквозь прошил щиты «Даркета». Истребитель взорвался.
Однако его удовлетворение продлилось недолго. Через мгновение молчание нарушила Флинт.
- У нас проблемы, ребята, - сказала она. - Направляются в нашу сторону.
Еще два «Даркета» появились из-за громадины астероида, двигаясь медленно, но набирая скорость по мере приближения. Монитор связи Блейра перехватил передачу одного из них. Они звали на помощь.

Предыдущая страница 24 Следующая страница


25 Уильям Р. Форстчен, Эндрю Кейт

- Звено «Ланселот», прекратить атаку, - резко приказал он. - Маскируемся и направляемся к запасному складу.
Его раздражало то, что приходится убегать, но у них не было особого выбора. Хотя «Экскалибуры» могли легко справиться с этими двумя истребителями, они не могли рассчитывать, что смогут дозаправиться и перевооружиться до того, как появится рой килратских кораблей подкрепления. Внимательный обыск астероида мог привести к обнаружению склада, и если их захватят внутри, результат был бы катастрофическим.
Блейр врубил форсаж и ввел новый курс. Он вспомнил предупреждение Паладина. Если этот склад будет находиться под угрозой, а второй будет полностью израсходован, тогда земляне направлялись к Килраху без надежды вернуться обратно.
Если они сумеют добраться так далеко.
Зал аудиенций, килратский носитель «Хвар'канн», система Килрах.
Зал аудиенций был пуст, не считая кронпринца, сидевшего на троне в раздумьях. Мелек поспешно подошел к основанию пьедестала и низко поклонился. Тракхат поднял голову, увидев слугу.
- Я приказал, чтобы меня не беспокоили, - прорычал принц.
- Срочное сообщение, мой принц, - сказал ему Мелек. - Один из наших патрулей доложил, что вступил в бой с истребителями землян. Здесь, в нашей системе… и они ушли, использовав технологию маскировки.
- Корабли обезьян… здесь? - Тракхат выпрямился; его глаза пылали гневом. - Замаскированные… значит, это шпионы, пытающиеся узнать что-то о нашем флоте.
- Мы не можем сказать, мой принц, - сказал Мелек. - Но… мы перехватили один обмен сообщениями между ними. И наши компьютеры определили голос их лидера. - Он помолчал. - Это был… человек по имени Блейр. Сердце Тигра.
- Он… - Тракхат медленно поднялся в полный рост. - Этот человек не пошел бы на обычное шпионское задание. Может ли быть… могут ли земляне планировать удар? Может быть, они хотят атаковать наш флот, пока на него все еще загружают боеприпасы… чтобы расстроить нашу атаку до того, как мы покинем орбиту.
- Это возможно, мой принц. Но мы не можем быть уверены. - Мелек поколебался. - Крейсер «Кхиракх» обнаружил скрытый склад с припасами в астероиде, находившемся близко от места встречи… но, боюсь, эти дураки разбомбили его вместо того, чтобы исследовать.
- Я думаю, что у «Кхиракха» уже есть новый капитан?
- Да, мой принц. Менее… импульсивный.
- Мы должны усилить нашу защиту, Мелек. Я не верю, что земляне могут представлять серьезную угрозу, но даже несколько торпед, выпущенных по флоту, пока он собран в плотном строю, могут стать… досадной задержкой. Прикажи удвоить патрули вокруг орбитальных пристаней. - Тракхат сделал паузу. - И подготовь к немедленному вылету мой личный корабль и эскадрилью. Если Сердце Тигра пришло, я хочу взять его сам.
Мелек снова поклонился.
- Как прикажете, мой принц. - Он ушел, оставив Тракхата в одиночестве в пустом зале.
Похоже было, что обезьяны были куда сильнее, чем думал внук Императора. Мелек задумался, каких еще сюрпризов можно ждать от землян.

Склад №3, система Килрах.

Они добрались дальше, чем Блейр даже смел думать. Три «Экскалибура» обнаружили запасной склад и провели на нем достаточно времени, чтобы дозаправиться и заменить ракеты, которые Маньяк использовал, чтобы уничтожить «Даркет», сбивший Скитальца. Оттуда они направились вглубь системы Килрах, к внешней луне родного мира килрати и последнему складу землян.
Как и первая станция, этот склад был грубой залой, вырезанной в твердой породе с помощью шахтерских лазеров. Силовое поле позволяло поддерживать внутри нормальное давление, так что Блейр и его двое пилотов работали, не обремененные громоздкими скафандрами. Но оборудование было самым примитивным, и работа все равно была достаточно сложной. Условия почти полной невесомости тоже не слишком помогали. Хотя экипировка практически ничего не весила, она сохраняла всю свою массу, и никто из троих не был привычен к работе в таких условиях. Осторожность и внимательность требовались тогда, когда все инстинкты заставляли их поторопиться, закончить работу и вернуться в космос как можно быстрее. Это очень действовало на нервы.
Тем не менее они выполнили работу, заменив ракеты на «Экскалибуре» Блейра на одну из двух массивных темблоровых бомб, спрятанных на складе. Он решил не помещать вторую на другой истребитель. Сначала он надеялся на то, что будет два истребителя с установленными на них бомбами, и каждый из них будет сопровождать полностью вооруженный корабль, но смерть Скитальца изменила его планы. Истребитель без ракет мало чего стоил в воздушном бою, а один истребитель сопровождения не мог прикрыть сразу два бомбардировщика. Если первая атака провалится - и кто-нибудь выживет, чтобы вернуться на склад - может быть, он сможет попробовать снова. Но сейчас Блейр решил, что два истребителя прикрытия дадут ему больше шансов на успех в бомбардировке.
Когда бомба была установлена, они заполнили топливные баки и провели последние испытания бортовых систем.
- Вы действительно думаете, что все это сработает? - спросила Флинт, когда они уже почти закончили. - Или же мы просто делаем вид?
- Это сработает, - сказал Блейр. - Мы должны заставить это заработать. - Он все еще думал о последнем сообщении Скитальца. Столько людей, начиная с Ангел, погибло, чтобы они могли добраться сюда. Блейр был полон решимости доказать, что все эти жертвы были принесены не зря.
- Я был бы немного, черт возьми, более счастлив, если бы Скиталец по-прежнему был с нами, - сказал Маршалл. - Он был не слишком заметным в кокпите, но он был надежным. И нам будет его не хватать уже очень скоро, я уверен.
- Мне уже его не хватает, - проворчал Блейр. - И не только потому, что он был хорошим ведомым. - Он увидел робость на лице Маньяка. - Слушайте… нам всем будет его не хватать, так же, как нам не хватает каждого из тех, кто погиб. Я где-то читал, что худшие времена пробуждают лучшие качества людей. - Блейр отвел взгляд. - Я не знаю, так ли это. Все, что я знаю - вот это: мы должны закончить работу. Потому что если нам это не удастся, никого больше не будет, чтобы продолжить ее после нас. Так что… дайте мне все, что у вас есть. Это все, о чем я могу просить.
Он отвернулся и установил картридж в переносной компьютер, который они использовали для проверок. Появился большой монитор, с которого на всех троих серьезно смотрел Паладин.
- Это последний брифинг, парень, - сказало изображение Таггарта. - Сейчас ты уже установил Т-бомбу, и ты готов к последней стадии операции. Я молю Бога, чтобы ты смог выполнить ее. Если ты не сможешь, я не знаю, кто в таком случае сможет.
Изображение Паладина заменила спутниковая фотография, показывающая часть поверхности Килраха - длинный, зубчатый каньон посреди каменистой пустыни.
- Ты смотришь на свою цель, глубокий природный каньон глубиной почти в милю. Он был сформирован одной из самых активных линий разлома на планете. - Карта, сгенерированная на компьютере, заменила фотографию. - Если наши расчеты верны, то вот это место вблизи северного конца каньона очень важно. Три разлома соединяются в этой точке, и если здесь взорвется темблоровая бомба, она запустит цепную реакцию землетрясений, которая уничтожит Килрах.
Таггарт появился снова.
- Уложи ее туда спокойно и нежно, парень. Точные координаты уже запрограммированы в ваших полетных компьютерах. Правда, чтобы выполнить бомбардировку, тебе придется спуститься в атмосферу, в сам каньон, и сбросить бомбу на цель. Из-за того, что тебе понадобятся щиты, чтобы выдержать вход в атмосферу на высокой скорости, тебе придется отключить для этого маскировку. Это будет опасно… но если ты будешь быстро двигаться и сильно бить, у тебя будет шанс.
Генерал замолчал, и Блейр почувствовал, словно его старые глаза смотрят с экрана прямо на него.
- Все почти кончено, парень. Ты и твои люди - лучший выбор для этой работы, и я знаю, что ты заставишь Землю гордиться. Я буду молиться за всех вас. Удачи.
Экран потух, и Блейр повернулся к остальным.
- Отлично, время седлать наших птичек. У нас есть сообщение, которое нужно доставить Императору, а время уходит.

«Экскалибур-300», система Килрах.

Килрах был грязной оранжево-коричневой сферой, заполнившей его поле зрения и увеличивавшейся на глазах, когда земные истребители приближались к нему на полной скорости. Блейр бросил взгляд на панель управления, проверяя все системы еще раз и молясь, что ничего не выйдет из строя сейчас, когда последняя атака уже так близко.
Шкалы нагрева корпуса начали регистрировать трение о разреженную внешнюю атмосферу. Вскоре ему придется либо включить щиты, либо резко уменьшить скорость. Блейр подождал, пока в кокпите не стало жарко, а внешний корпус не начал слегка светиться, затем наконец отключил маскировку и включил генератор щитов.
Шумно пролетая через все более плотную атмосферу, освещенные тусклым светом красно-оранжевого солнца Килраха, три истребителя землян стремительно неслись вниз, к последней встрече со смертью.

Глава 30.

Зал аудиенций, килратский носитель «Хвар'канн», система Килрах.

- Мой принц, наземные системы защиты засекли трех нарушителей. Истребители землян, совпадающие с описаниями встреченных вчера.
Тракхат поднялся с трона и спустился с пьедестала.
- Наземные системы защиты? - спросил он. - Выходит, все мои капитаны слепы?
- Нет, мой принц, - слегка дрожащим голосом ответил Мелек. - Но земляне… входят в атмосферу. Они сбросили маскировку, находясь практически под нами, и спускаются на высокой скорости.
- Привести в готовность все имеющиеся перехватчики, Мелек, - приказал Тракхат, направляясь к двери. - Включая мою собственную эскадрилью. Мы покажем им, что они не могут безнаказанно осквернять нашу Родину!

«Экскалибур-300», Килрах.

- Высота восемьдесят километров… двести десять километров до цели, - сказал Блейр по общему каналу. Уже не было необходимости поддерживать радиомолчание. Килрати уже точно засекли земные истребители. - Маньяк, займите позицию впереди. Расчистите мне дорогу. Флинт, прикрывайте мой хвост. Они бросят на нас все, что у них есть.
- Так точно, - ответила Флинт.
- Будет сделано, - через секунду добавил Маньяк. Его истребитель пронесся мимо корабля Блейра, чтобы возглавить звено.
Он еще не занял позицию, когда впереди появились первые цели.
- У нас компания, - сказал Блейр. - Похоже на атмосферные истребители - перехватчики системы ПВО.
- Ничего сложного, - ответил Маньяк. Заработал форсаж «Экскалибура», и Маршалл понесся вперед, его пушки начали стрелять по вражеским самолетам.
Обычные атмосферные летательные аппараты не были настолько же хорошо вооружены, как космические истребители, но они были быстрыми и маневренными. Пушки Маршалла сильно проредили переднее звено истребителей, но оставшиеся отвернули в сторону и затем мощно атаковали с обоих флангов. Попавший под перекрестный огонь сразу четырех самолетов Маньяк повернул налево, чтобы сконцентрироваться на одной угрозе. Блейр резко повернул направо и открыл огонь по оставшейся паре. Огонь его пушек поразил ближайшую цель, развалившуюся под мощными ударами лучей.
Второй истребитель выполнил петлю, развернулся и начал быстро набирать скорость. Очевидно, его пилот сегодня был не намерен славно погибнуть…
- Впереди еще несколько ублюдков, полковник, - доложил Маршалл, прикончив своего последнего оппонента и вернувшись в строй. - Похоже, нам тут не рады.
- Пока это всего лишь обычные самолеты, они не доставят особых проблем, - сказал Блейр. - Правда, все равно будьте внимательны. Думаю, они достаточно быстро приведут сюда корабли с большими пушками…
- Цели! Цели! Цели! - закричала Флинт. - У меня шесть… восемь целей на сканере. Приближаются с орбиты!
Они еще не были видны на сенсорах Блейра, так что они были еще на самом пределе досягаемости.
- Наблюдайте за ними, Флинт, - приказал он. С целой эскадрильей космических истребителей будет справиться гораздо сложнее, чем с самолетами впереди, но тем нужно будет постоянно идти на максимальной скорости, чтобы приблизиться к землянам.
Снизу приблизилась вторая волна перехватчиков, восемь высококлассных реактивных самолетов, идущих в плотном строю. Они разомкнули строй, когда Маньяк открыл огонь, и открыли огонь ракетами и лучевым оружием. Снова Маньяку и Блейру пришлось сражаться с ними, и когда нападавшие были уничтожены или обращены в бегство, Блейр понял вражескую стратегию. Каждый раз, когда земляне застревали в воздушном бою, орбитальные истребители приближались все ближе…

«Экскалибур-303», Килрах.

Промахнувшаяся ракета раскачала истребитель, и лейтенанту Робин Питерс пришлось сражаться с ручкой управления, чтобы удержать контроль. Уже немало лет прошло с тех пор, когда она в последний раз сражалась в атмосфере планеты, где все правила отличались от тех, к которым она привыкла в сражениях в глубоком космосе. Взрывные волны сильно влияли на движение… а щиты были ослаблены трением о воздух на высокой скорости.
- Стреляют, - доложила Флинт. - Один «Вактот»… и «Бладфэнг», оба на боевом расстоянии. Позади них еще «Вактоты».
- «Бладфэнг»… Личный истребитель Тракхата. - Голос Блейра был мрачен. - Проклятье!
Она кивнула. Доклады разведки о личном истребителе принца, которому Конфедерация присвоила кодовое имя «Бладфэнг», говорили о том, что он очень силен.
- Не знаю, смогу ли справиться с этим ублюдком, шкипер, - сказала она. - У вас есть какие-нибудь гениальные идеи?
- Включайте форсаж, - приказал Блейр. - Посмотрим, сумеем ли мы убежать от них.
Она последовала приказу Блейра, но «Вактот» двигался на не меньшей скорости… и продолжал приближаться. Взорвалась еще одна ракета, на этот раз даже еще ближе.
- Положение безрадостное, шкипер, - сказала она. - Похоже, будет битва…
Огонь килратских пушек достал ее хвостовые щиты, уменьшая энергию с каждым ударом. Выругавшись, она выполнила крутую петлю, открыла огонь по одному из двух кораблей, гнавшихся за ней, из пушек и выпустила четыре ракеты. У двух истребителей были такие же трудности с атмосферными сражениями, как и у нее, и ослабленные носовые щиты противника пали под ее яростной атакой. «Вактот» разлетелся на кучу обломков, и Флинт радостно закричала.
Крик застыл на ее губах, когда «Бладфэнг» начал стрелять. Она попыталась увернуться, но заряды попадали в ее щиты. Они отказывали… а пара ракет с тепловым наведением уже была в пути.
- Он достал меня, шкипер! - крикнула она. - Не могу… увернуться. Не забудьте меня… я могла бы любить…
Ее жизнь оборвалась до того, как она смогла договорить.

«Экскалибур-300», Килрах.

- Флинт! - закричал Блейр, но было уже слишком поздно. «Экскалибур», шедший в авангарде, исчез в шаре пламени, и Робин Питерс больше не было.
В его наушниках зазвучал другой голос.
- Все же я сражусь с тобой, Сердце Тигра. - Он узнал этот резкий, шипящий голос. Тракхат… - Ты безрассудно храбр, раз решил напасть на мою Родину такими малыми силами. Однажды тебе не хватило смелости, чтобы сразиться со мной. В этот раз тебе не убежать. Сердце Тигра, добро пожаловать на Килрах… и в объятия своей смерти!
- Каньон уже виден, полковник, - доложил Маршалл. - Я отступлю назад и прикрою вас. Летите вперед и делайте то, что должны!
Блейр заколебался. Тракхат снова вызвал его… но он не мог остаться и сражаться. Ему понадобилось применить все свое самообладание, чтобы стиснуть зубы и подтвердить вызов Маршалла.
Маньяк выполнил крутой поворот Иммельмана, поднявшись вверх и развернувшись, чтобы встретить приближающиеся килратские истребители. «Бладфэнг» Тракхата был далеко впереди остальных, но быстро приближались еще два корабля.
Блейр увидел впереди каньон, длинный зазубренный шрам на поверхности Килраха. Его цель находилась там, в дальнем конце глубокого котлована…
- Будьте внимательны, полковник! - внезапно воскликнул Маньяк. - Не уверен, смогу ли прикрыть вас.
Сенсорная панель показала Блейру все. Тракхат полностью игнорировал «Экскалибур» Маньяка, отказываясь ввязываться в бой. Вместо этого он пронесся мимо Маршалла, а два следовавших за ним «Вактота» набросились на земного пилота. Блейр громко выругался - Маньяк не продержится долго против двух тяжелых истребителей…
А его недовооруженному «Экскалибуру» не справиться с «Бладфэнгом» Тракхата.
Он свернул круто влево, в сторону от каньона, когда килратский принц открыл огонь. Выстрелы прошли мимо, но «Бладфэнг» повернул вслед за ним, упрямо пытаясь зайти ему в хвост. Сейчас все преимущества были у Тракхата.
Блейр краем глаза заметил взрыв справа и вверху от себя. Монитор сказал ему, что это был один из «Вактотов», сражавшихся с Маньяком. Маршалл как-то сумел уничтожить одного из своих врагов, но второй все еще наседал на него. Сейчас, правда, Блейр не мог себе позволить думать о нем. Он врубил полный форсаж и попытался подняться вверх и выбраться из зоны досягаемости истребителя Тракхата. Килратская ракета взорвалась неподалеку от его хвостовых щитов, и энергетические уровни дико заплясали. Тракхат по-прежнему держался за ним.
- Внимание, полковник! Я иду! - Крик Маньяка был громким и почти триумфальным. Маршалл оторвался от своего второго оппонента и зашел в хвост Тракхату, не обращая внимания на «Вактот» позади, посылавший выстрел за выстрелом в его щиты.
Маршалл выпустил две ракеты, затем еще две, держа цель и не отвлекаясь на угрозу позади.
- Щиты отказали, - сказал он, выпустив ракеты; его голос был таким, словно он просто констатировал факт. - Похоже, вы остались один, полковник. Может быть, это немногого стоит, но я горд, что летал с вами…
Затем его истребитель тоже взорвался, превратившись в расширяющееся облако пламени, дыма и обломков. Блейру почудилось, что он увидел спасательную капсулу «Экскалибура», улетавшую от места взрыва и пытавшуюся достичь космической скорости, но он не был в этом уверен. И даже если Маньяк каким-то чудом выжил в этом взрыве, он уже не сыграет в этой схватке никакой роли.
Блейр остался один.
Он бросил «Экскалибур» в резкий левый поворот и открыл огонь из пушек, когда две первые ракеты Маршалла взорвались на щитах Тракхата. «Бладфэнг» пролетел мимо корабля Блейра; тот продолжил поворот, чтобы зайти в хвост килратскому истребителю. Еще две ракеты поразили хвостовые щиты принца, и Блейр снова нажал на гашетку. Лучи прорвались сквозь ослабленные щиты, пробивая броню.
- Проклятье тебе, обезьяна! - рявкнул Тракхат. - Сегодня ты победил, Сердце Тигра. Но это не вернет твою супругу… и не спасет твой народ от мести Империи. Клянусь!
Взрывы поразили «Бладфэнг», и он словно завис в воздухе перед тем, как начать падать вниз. Блейр смотрел, как Тракхат пытается удержать управление, увидел, как нос начал подниматься, когда Тракхату удался последний мастерский маневр. Но было слишком поздно. «Бладфэнг» упал на освещенный красным песок и взорвался.
Над Блейром все еще находились несколько истребителей, но их пилоты, похоже, были шокированы, увидев гибель лидера. Он снова повернулся в сторону каньона и включил ускорители. Может быть, как раз сейчас настало время провести бомбардировку - пока килрати еще не пришли в себя…
Он бросил истребитель вниз, в узкое извилистое ущелье. Ему пришлось использовать все свое мастерство, чтобы лететь в этой узкой царапине на теле пустыни. Его дисплей отсчитывал расстояние до запрограммированных координат бомбардировки, и большой палец Блейра, который он держал над кнопкой сброса темблоровой бомбы, становился все напряженнее. Часть его чувствовала отвращение от того, что он собирался сделать. Уничтожение целой планеты, и военных, и мирного населения. Когда-то он бы не раздумывая отказался от этого отчаянного последнего хода. Тогда что же привело его сюда? Была ли это жажда мести? Смерть Тракхата словно опустошила все его чувства, словно вся ненависть после смерти Ангел ничего не значила. Так же было и с Хоббсом. В конце концов, месть была бесполезной вещью. Он мог убить всех килрати, здесь и в самых отдаленных уголках Империи, но их смерть ничего бы не изменила. Ангел, и Кобра, и Вакеро, и все другие по-прежнему были бы мертвы, и его жизнь по-прежнему будет пуста.
Ему казалось, словно все они были в его разуме - Скиталец… Флинт… даже Маньяк, который в конце концов поднялся над их давним соперничеством и отдал свою жизнь, чтобы Блейр смог выполнить задание. Но все же он знал, что было бы неверно использовать эту бомбу во имя тех, кто умер.
Индикатор расстояния продолжал отсчет…
Блейр подумал о тех, кто не погиб. Паладин и Эйзен, адмирал Толвин и его племянник. Рейчел Кориолис, понимавшая, что он может никогда не вернуться, и все-таки посмевшая любить его. С ними нужно было считаться. И если бы Война продолжилась, то они рано или поздно заплатили бы ту же цену, что и все, кто погибли раньше. Он представил «Виктори» разбитой и разрушенной, как «Конкордию», какой он видел ее в последний раз, представил чуму, распространявшуюся по Земле так же, как по Локанде-4. Это была война с килрати не на живот, а на смерть.
Убей, или убьют тебя. Не из-за мести. Не из-за ненависти. Но для того, чтобы человечество просто выжило.
Он стиснул зубы и посмотрел на отсчет расстояния. Цель быстро приближалась. Сейчас или никогда…
Его большой палец нажал на кнопку сброса, и, когда бомба упала, он резко потянул на себя рычаг управления и врубил форсаж. «Экскалибур» начал быстро набирать высоту, атмосфера с ревом проносилась мимо. «Вактот» последовал за ним в каньон и открыл огонь как раз тогда, когда Блейр направил истребитель вверх. Килратский пилот последовал за ним, но в этот момент взорвалась темблоровая бомба, и взрывная волна бросила имперский корабль на стену ущелья. Огненный шар исчез в сильнейшем взрыве бомбы.
Блейру пришлось сражаться с управлением, когда взрыв достал его «Экскалибур». Хвостовые щиты отказали, и Блейру показалось, что он чувствовал, как по хвосту истребителя бьют обломки. Он не мог узнать, какие повреждения получил, но корабль казался тяжелым и неповоротливым, продолжая свой крутой подъем и цепляясь за безопасность открытого космоса.
Позади и ниже него сила темблоровой бомбы вызвала землетрясение в одной из основных линий разлома. Последствия взрыва все распространялись и распространялись, пока весь каньон не задрожал под мощью невероятно яростного стихийного бедствия.
Блейр не видел последствий взрыва. Через некоторое время за первыми толчками последовали вторичные эффекты, распространявшиеся по всем соединенным линиям разломов. К моменту, когда землетрясения сотрясали уже всю планету, уничтожая килратские постройки, «Экскалибур» все же вышел на орбиту. Имперский Дворец погиб одним из первых - массивное строение обвалилось, сокрушив Императора и его придворных еще до того, как они поняли, что же происходит с их планетой.
Земля тряслась даже в регионах, удаленных от линий разлома, когда разрушительная энергия всех тектонических напряжений планеты вырвалась на свободу. Облака пыли поднялись в атмосферу, в коре планеты зияли огромные трещины. Когда Блейр наконец отключил двигатели и посмотрел вниз, на планету, он увидел Килрах деформированным; оранжевые раны расползались по всему шару. Килратская родная планета разваливалась на части у него на глазах…
Затем это случилось. Страшные силы, выпущенные на свободу темблоровой бомбой, взорвали ядро планеты, и огромные обломки коры и мантии разлетелись в стороны. Большие планетоиды в клочья разорвали орбитальные пристани, уничтожив мощь Великого Килратского Флота. Лишь несколько кораблей, уже готовых к бою и способных маневрировать, спаслись от гибели Родины.
Блейр сумел увернуться от самых больших обломков, но более мелкие били по его «Экскалибуру». Когда Килрах разлетелся облаком астероидов, двигатели истребителя наконец отказали. Теперь он свободно дрейфовал… пойманный в ловушку в обреченной системе.
Кристофер Блейр растянулся в пилотском кресле и закрыл глаза. Он был опустошен, уже не чувствуя ни гнева, ни страха, ни надежды. Он знал, что умрет здесь, вместе с планетой и империей, которые были уничтожены его бомбой.
Находясь почти без сознания, Блейр не видел килратского носителя, пробиравшегося через крутящиеся обломки к его истребителю. Тяговые лучи схватили «Экскалибур» и опустили его на взлетную палубу. Он понял, слишком поздно понял, что его смерть будет не настолько быстрой и легкой, насколько он надеялся. Все-таки ему придется в последний раз встретиться с врагом.

Зал аудиенций, килратский носитель «Хвар'канн», система Килрах.

Килратские охранники в искусно выделанных доспехах Имперской Гвардии вытащили Блейра из кокпита поврежденного «Экскалибура» и использовали наконечники ружей и электрические дубинки, чтобы провести его через лабиринт тускло освещенных коридоров. Все еще не восстановившись от ударов, которые принял на себя корабль, и шатаясь от усталости, Блейр все же пытался заставить себя держаться прямо. Он вспомнил последние изображения Ангел, гордость, которую она сохранила даже после пыток и заключения. Самое меньшее, что он мог сделать сейчас - подражать ей.
Они привели его в зал аудиенций и подталкивали вперед, пока он не остановился у пьедестала в другом конце зала. Приземистый, массивный килрати стоял рядом с троном, смотря на него темными полуприкрытыми глазами, не выдававшими ничего.
Он знал, что в зале находятся и другие килратские воины, скрываясь в тени и шипя от злости, но все его внимание было сосредоточено на этой фигуре.
- Сердце Тигра, - сказал килрати по-английски с сильным акцентом, словно судья, оглашающий приговор. - Я Мелек. Принц Тракхат был моим хозяином.
Блейр промолчал, смотря в темные провалы, бывшие глазами Мелека.
- Глубоко в душе я хочу убить тебя… - Мелек позволил словам повиснуть в воздухе. Из теней раздавались согласные бормотания и проклятья.
- Тогда сделай это, - сказал Блейр. - Давай же. Это не вернет твоей планеты.
- А что такое раса без родного мира? - спросил Мелек. - Ничего… пыль на ветру. - Он немного помолчал. - Ты победил нас, Сердце Тигра. Уничтожил Империю одним ударом. Тракхат был дураком, считавшим, что вы, земляне, не сможете добиться ничего, но он и его проклятый дед оба заплатили за эту глупость.

Предыдущая страница 25 Следующая страница


Сердце Тигра 26

Блейр уставился на него; в душе зрела слабая надежда. Он не смел думать о ней, боясь, что она окажется ложной.
- Но вы, земляне, тоже совершили глупость сегодня, - продолжил Мелек. - Теперь Империя падет… и между вашей Конфедерацией и врагами, нападавшими на наши внешние границы, теперь не будет стоять ничего. Они были настолько сильны, что их боялся даже Тракхат! Хватит ли у вас, землян, с трудом противостоявших даже нам, сил встретить их, когда они придут?
Блейр снова заговорил.
- Если на нас нападут, мы ударим в ответ, - сказал он. - Как было и с вами.
Мелек сошел с пьедестала, остановившись рядом с Блейром.
- Родины больше нет. Император мертв. Остальная часть Империи теперь распадется. Начнется гражданская война, кланы начнут драться за власть, а подчиненные расы сбросят наше иго. Хаос. А враги ждут, чтобы использовать нашу слабость… - Он понизил голос так, что Блейр с трудом мог расслышать его. - Может быть, единственная надежда для обеих наших рас - встретить будущее вместе. Килратская раса разложилась, стала рабом жажды крови и зла, которое приносит слишком большая власть. Мы заплатили высокую цену…
Он отступил и снова возвысил голос.
- Убийство Сердца Тигра, великого воина, посрамившего целую Империю, не сделает мне чести. - Мелек долго смотрел на Блейра, словно не решаясь продолжить. - Твои когти на нашем горле. Примет ли твой народ нашу… капитуляцию? Расе нельзя позволить умереть, даже если для этого придется отдать нашу судьбу в руки врагов.
Блейр кивнул.
- Мир - это то, что сейчас нужно нам всем. Если ты можешь закончить эту войну, думаю, ты поймешь, что мы не потребуем больше, чем то, что ты хочешь предложить. - Он сделал паузу. - И, может быть, однажды, когда Война закончится и ненависть останется в прошлом, мы с тобой сможем встретиться… как друзья.
- Друзья… - Похоже, Мелек задумался над этой идеей. - Может быть, это возможно. Доставишь ли ты наше предложение своим правителям? Чтобы помочь нам прекратить сражения?
Блейр кивнул; ему едва хватило на это сил. Когда страх и адреналин ушли, он почувствовал, как усталость забирает его силы.
- Я сделаю это, - сказал он. - Мы сделаем это…
Затем все покрыла темнота. Он не почувствовал, как упал на палубу.

Эпилог.

Шаттл «Сьюдад де Буэнос-Айрес», Солнечная система.

- Сегодня пришли исторические новости из системы Торго, где делегаты из Империи Килрати подписали мирный договор, чтобы закончить войну…
На мониторе терминала новостей показывали внутреннее убранство большой аудитории штаб-квартиры сектора. Внутри было множество зрителей, в основном члены Вооруженных Сил Конфедерации в униформах, собравшиеся вокруг сцены под прозрачным куполом. Церемония прошла ночью, и тысячи звезд ярко сверкали над делегатами.
Блейр заметил Паладина, горделиво сидевшего среди представителей Земли; поблизости сидел адмирал Толвин. Расследование признало адмирала невиновным в потере «Бегемота», и он вернулся на действительную службу как раз вовремя, чтобы принять участие в переговорах. Блейр подумал, что в какой-то мере было хорошо, что Толвин сыграл свою роль в финальном триумфе. Хотя сам Блейр никогда не мог согласиться с его стилем управления и мотивацией, адмирал Джеффри Толвин был центральной фигурой в сопротивлении Конфедерации на протяжении большей части войны, и было справедливо, что он дожил до ее конца. Его племянник Кевин был среди помощников и ассистентов; за столом была видна и фигура Эйзена. Единственным, кого Блейр узнал среди килрати, был Мелек, но убранство остальных делегатов Империи давало понять, что это была группа выживших аристократов и военных лидеров.
Барбара Майлс продолжила репортаж за кадром.
- После невероятного рейда, приведшего к уничтожению родной планеты Империи, Килраха, решение килрати заключить мир было встречено празднествами на территории людей. После нескольких месяцев мирных переговоров перемирие наконец переросло в настоящий мир, когда килрати подписали Договор Торго.
На экране снова появилось лицо Барбары Майлс.
- TNC попыталась связаться с пилотом, который провел рейд на Килрах, чтобы узнать его мнение о мирном договоре, но полковника Кристофера Блейра нигде не нашли. Мы расскажем подробности подписания мирного договора чуть позже в этом выпуске новостей…
Блейр отключил терминал новостей и посмотрел в иллюминатор. Шаттл начал посадку, пересекая терминатор ; восходящее солнце зажглось под сине-белой дугой планеты.
Земля…
Он посвятил всю свою взрослую жизнь ее защите, и сейчас долгая битва закончилась. И несмотря на то, что Мелек боялся другой инопланетной империи за пределами территории килрати, угрожавшей новыми войнами, Блейр знал, что его собственные дни как воина закончены. После заслуженного отпуска он вышел в отставку, чтобы начать новую карьеру, служа в дипломатическом корпусе, который вскоре начнет превращать абстрактный мирный договор с Империей в реальность. С этого момента Кристофер Блейр станет воином, сражающимся за мир, сражаясь в новой битве, чтобы быть уверенным, что его погибшие товарищи - Ангел и Флинт, Вакеро, Хантер и Айсмен, Кобра и Флэш и все другие, даже Хоббс - погибли не зря.
Это был настоящий вызов, но Блейр принимал его не в одиночку.
Женщина пробежала по коридору, когда на передней переборке зажглось «Пристегнуть ремни». Блейр посмотрел ей в глаза, и они улыбнулись друг другу.
- Когда мы сядем, что ты сделаешь в первую очередь? - спросил он, пристегивая ее к сиденью.
Рейчел Кориолис взяла его руку в свои.
- Я очень хочу совершить долгую прогулку по берегу моря, - сказала она, - чувствуя мокрый песок между пальцами… и подальше от всех переборок, металлических палуб и запчастей.
- Это мне нравится, - ответил Блейр, устраиваясь на сиденье и закрывая глаза. Остальные тоже были там, в его разуме, но теперь они ничего не требовали и не роптали. Они - и он - наконец-то обрели покой.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1. (Страница 1)
    • Шаттл «Горацио Нельсон», система Торго. (Страница 1)
    • Взлетная палуба, носитель «Виктори», система Торго. (Страница 1)
    • Командная рубка, носитель «Виктори», система Торго. (Страница 1)
  • Глава 2. (Страница 1)
    • Офис командира крыла, носитель «Виктори», система Торго. (Страница 1)
    • Казармы офицеров летного состава, носитель «Виктори», система Торго. (Страница 2)
  • Глава 3. (Страница 2)
    • Центр управления полетами, носитель «Виктори», система Орсини. (Страница 2)
  • Глава 4. (Страница 3)
    • «Тандерболт-300», система Орсини. (Страница 3)
    • Капитанская рубка, носитель «Виктори», система Орсини. (Страница 3)
    • Кают-компания, носитель «Виктори», система Орсини. (Страница 3)
  • Глава 5. (Страница 4)
    • Кают-компания, носитель «Виктори», система Орсини. (Страница 4)
    • Офис командира крыла, носитель «Виктори», система Тамайо. (Страница 4)
  • Глава 6. (Страница 5)
    • «Тандерболт-300», система Тамайо. (Страница 5)
    • Лидер Охоты, система Тамайо. (Страница 5)
    • «Тандерболт-300», система Тамайо. (Страница 5)
    • Лидер Охоты, система Тамайо. (Страница 5)
  • Глава 7. (Страница 5)
    • «Тандерболт-300», система Тамайо. (Страница 5)
    • Лидер Охоты, система Тамайо. (Страница 5)
    • «Тандерболт-300», система Тамайо. (Страница 6)
    • Лидер Охоты, система Тамайо. (Страница 6)
    • Взлетная палуба, носитель «Виктори», система Тамайо. (Страница 6)
    • Кают-компания, носитель «Виктори», система Тамайо. (Страница 6)
    • Командный зал, килратский носитель «Хвар'канн», система Локанда. (Страница 6)
  • Глава 8. (Страница 6)
    • Капитанская рубка, носитель «Виктори», система Тамайо. (Страница 6)
    • Центр управления полетами, носитель «Виктори», система Тамайо. (Страница 7)
    • Офис командира крыла, носитель «Виктори», система Локанда. (Страница 7)
  • Глава 9. (Страница 7)
    • Кают-компания, носитель «Виктори», система Локанда. (Страница 7)
    • Командный зал, килратский носитель «Хвар'канн», система Локанда. (Страница 8)
  • Глава 10. (Страница 8)
    • «Тандерболт-300», система Локанда. (Страница 8)
    • Лидер «Кровавого ястреба», система Локанда. (Страница 8)
    • «Тандерболт-300», система Локанда. (Страница 8)
    • Лидер «Кровавого ястреба», система Локанда. (Страница 8)
    • «Тандерболт-300», система Локанда. (Страница 8)
    • Взлетная палуба, носитель «Виктори», система Локанда. (Страница 9)
  • Глава 11. (Страница 9)
    • Кают-компания, носитель «Виктори», система Локанда. (Страница 9)
    • Казармы офицеров летного состава, носитель «Виктори», система Локанда. (Страница 9)
  • Глава 12. (Страница 9)
    • Центр управления полетами, носитель «Виктори», система Локанда. (Страница 9)
    • «Тандерболт-300», система Локанда. (Страница 10)
    • Капитанский мостик, килратский носитель «Хвар'канн», система Локанда. (Страница 10)
    • «Тандерболт-300», система Локанда. (Страница 10)
    • Капитанский мостик, килратский носитель «Хвар'канн», система Локанда. (Страница 10)
    • «Тандерболт-300», система Локанда. (Страница 10)
    • Лидер «Красного клыка», система Локанда. (Страница 10)
  • Глава 13. (Страница 10)
    • «Тандерболт-300», система Локанда. (Страница 10)
    • «Тандерболт-308», система Локанда. (Страница 10)
    • Лидер ударного отряда, система Локанда. (Страница 11)
    • «Тандерболт-300», система Локанда. (Страница 11)
    • Капитанский мостик, килратский носитель «Хвар'канн», система Локанда. (Страница 11)
    • «Тандерболт-300», система Локанда. (Страница 11)
  • Глава 14. (Страница 11)
    • «Тандерболт-300», система Локанда. (Страница 11)
    • Мостик, носитель «Виктори», система Локанда. (Страница 11)
    • «Тандерболт-300», система Локанда. (Страница 11)
    • «Тандерболт-305», система Локанда. (Страница 11)
    • «Тандерболт-300», система Локанда. (Страница 11)
  • Глава 15. (Страница 12)
    • Взлетная палуба, носитель «Виктори», система Локанда. (Страница 12)
    • Офис командира крыла, носитель «Виктори», система Локанда. (Страница 12)
    • Личное помещение командира крыла, носитель «Виктори», система Блэкмейн. (Страница 12)
    • Кают-компания, носитель «Виктори», система Блэкмейн. (Страница 12)
  • Глава 16. (Страница 13)
    • Капитанская рубка, носитель «Виктори», система Блэкмейн. (Страница 13)
    • Взлетная палуба, носитель «Виктори», система Блэкмейн. (Страница 13)
    • Кают-компания, носитель «Виктори», система Блэкмейн. (Страница 13)
  • Глава 17. (Страница 13)
    • Носитель «Виктори», система Ариэль. (Страница 13)
    • Кают-компания, носитель «Виктори», система Ариэль. (Страница 14)
    • Командный зал, килратский носитель «Хвар'канн», система Ариэль. (Страница 14)
  • Глава 18. (Страница 14)
    • «Тандерболт-300», система Ариэль. (Страница 14)
    • Капитанская рубка, носитель «Виктори», система Ариэль. (Страница 14)
    • «Тандерболт-300», система Ариэль. (Страница 14)
  • Глава 19. (Страница 15)
    • «Тандерболт-300», система Ариэль. (Страница 15)
    • Командный зал, килратский носитель «Хвар'канн», система Ариэль. (Страница 15)
    • «Тандерболт-300», система Ариэль. (Страница 15)
    • Взлетная палуба, носитель «Виктори», система Ариэль. (Страница 15)
    • Мостик, носитель «Виктори», система Ариэль. (Страница 16)
  • Глава 20. (Страница 16)
    • Командный зал, килратский носитель «Хвар'канн», система Ариэль. (Страница 16)
    • Офис командира крыла, носитель «Виктори», система Делиус. (Страница 16)
    • Кают-компания, носитель «Виктори», система Делиус. (Страница 16)
    • Центр управления полетами, носитель «Виктори», система Делиус. (Страница 16)
    • Взлетная палуба, носитель «Виктори», система Делиус. (Страница 16)
  • Глава 21. (Страница 17)
    • Мостик, носитель «Виктори», система Делиус. (Страница 17)
    • «Тандерболт-300», система Делиус. (Страница 17)
    • Взлетная палуба, килратский носитель «Хвар'канн», система Делиус. (Страница 17)
  • Глава 22. (Страница 17)
    • Взлетная палуба, носитель «Виктори», система Тамайо. (Страница 17)
    • Кают-компания, носитель «Виктори», система Тамайо. (Страница 17)
    • Офис командира крыла, носитель «Виктори», система Торго. (Страница 18)
    • Взлетная палуба, носитель «Виктори», система Торго. (Страница 18)
  • Глава 23. (Страница 18)
    • Кают-компания, носитель «Виктори», система Торго. (Страница 18)
    • Личное помещение адмирала, носитель «Виктори», система Торго. (Страница 19)
    • Капитанская рубка, носитель «Виктори», система Торго. (Страница 19)
  • Глава 24. (Страница 19)
    • Центр связи, носитель «Виктори», система Торго. (Страница 19)
    • Мостик, килратский носитель «Сар'храи», система Торго. (Страница 19)
    • Кают-компания, носитель «Виктори», система Блэкмейн. (Страница 19)
    • Взлетная палуба, носитель «Виктори», система Блэкмейн. (Страница 20)
    • Мостик, носитель «Виктори», система Блэкмейн. (Страница 20)
  • Глава 25. (Страница 20)
    • Мостик, носитель «Виктори», система Локи. (Страница 20)
    • Зал аудиенций, килратский носитель «Хвар'канн», система Локи. (Страница 20)
    • Дежурное помещение Золотой эскадрильи, носитель «Виктори», система Локи. (Страница 20)
    • Лидер «Сталкера», система Локи. (Страница 21)
    • «Тандерболт-300», система Локи. (Страница 21)
    • Лидер «Сталкера», система Локи. (Страница 21)
    • «Тандерболт-300», система Локи. (Страница 21)
  • Глава 26. (Страница 21)
    • Взлетная палуба, носитель «Виктори», система Блэкмейн. (Страница 21)
    • Мостик, носитель «Виктори», система Блэкмейн. (Страница 21)
    • Капитанская рубка, носитель «Виктори», система Блэкмейн. (Страница 22)
  • Глава 27. (Страница 22)
    • Центр управления полетами, носитель «Виктори», система Блэкмейн. (Страница 22)
    • Кают-компания, носитель «Виктори», система Блэкмейн. (Страница 22)
    • Взлетная палуба, носитель «Виктори», система Блэкмейн. (Страница 22)
    • Капитанская рубка, носитель «Виктори», система Блэкмейн. (Страница 23)
    • «Экскалибур-304», система Блэкмейн. (Страница 23)
  • Глава 28. (Страница 23)
    • Казармы офицеров летного состава, носитель «Виктори», система Блэкмейн. (Страница 23)
    • Кают-компания, носитель «Виктори», система Фрейя. (Страница 24)
  • Глава 29. (Страница 24)
    • «Экскалибур-300», система Гиперион. (Страница 24)
    • Зал аудиенций, килратский носитель «Хвар'канн», система Килрах. (Страница 24)
    • «Экскалибур-300», система Килрах. (Страница 24)
    • «Экскалибур-302», система Килрах. (Страница 24)
    • «Экскалибур-300», система Килрах. (Страница 24)
    • Склад №3, система Килрах. (Страница 25)
    • «Экскалибур-300», система Килрах. (Страница 25)
  • Глава 30. (Страница 25)
    • «Экскалибур-300», Килрах. (Страница 25)
    • «Экскалибур-303», Килрах. (Страница 25)
    • «Экскалибур-300», Килрах. (Страница 25)
    • Зал аудиенций, килратский носитель «Хвар'канн», система Килрах. (Страница 25)
  • Эпилог. (Страница 26)


Уильям Р. Форстчен - Сердце Тигра

Уильям Р. Форстчен
Эндрю Кейт

Сердце Тигра

Цикл: "Wing Commander" - 4

 Читать книгу

Аннотация

Сюжет книги основан на событиях, прошедших в 2669 году и известных по игре Wing Commander III: Heart of the Tiger . Битву за Землю выиграли люди: они отстояли свою родную планету. Но это была пиррова победа. Силы конфедерации потеряли множество кораблей, и дела на фронтах тоже идут из рук вон плохо. В это критическое время стратеги Конфедерации делают последнее усилие и запускают проект нового оружия, способного уничтожить целую планету. Однако этот план проваливается, и вновь судьба человечества находится в руках небольшой группы отважных пилотов. Вновь возвращаются Паладин и Блэйр, адмирал Толвин, Маньяк и Хоббс . Также нам представляют группу новых пилотов, которые продолжают дело борьбы с безжалостными килрати.Один из моментов не получивших освещение в игре: Флинт после размолвки с Блэйром, продолжает летать под его командованием и гибнет в последней миссии на планету Килрах, прикрывая его.

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel