Уильям Р. Форстчен - Битва флотов

1 Уильям Р. Форстчен

Глава 1

- А что может сказать наш досточтимый барон Джукага?
До этого момента тихо сидевший барон, пошевелился, чувствуя, что внимание остальных теперь сосредоточено именно на нем. Прихотливо сплетя пальцы своих рук, он делал вид, что все его внимание сейчас направлено лишь на изучение своих чуть выпущенных когтей. Наконец, он поднял свой взгляд, и потянувшись рукой, слегка надавил на мемокристал, предусмотрительно вставленный в приемник.
- Я обработал информацию, поступившую ко мне за последний год, - негромко произнес он, - и пришел к определенным выводам. Результаты вы можете наблюдать на ваших экранах. Полагаю очевидно - в ближайшие восемьдесят дней мы столкнемся с серьезными проблемами, что скорее всего, сведет на нет все наши успехи за последние годы.
Рев негодования пронесся по залу. Барон Джукага откинулся, устраиваясь поудобнее в своем кресле, ожидая пока буря утихнет.
- Это нелепо, невозможно! - выкрикнул Талмак из клана Сутаги, оглядываясь так, будто желал выискать виновного прямо здесь, среди сидящих здесь, и тут же разделаться с ним. - Как же такое может произойти? Наш космический флот самый лучший, наши воины преисполнены рвением сражаться, и готовы, не колеблясь отдать жизнь во имя славы Империи Килра! Клянусь кровью Сивара! Мы же превосходим этих низкородных во всех классах космических кораблей и истребителей! Это просто невозможно! - прорычал он, и хлопнув рукой по своему голопроектору, негодующе уставился на Джукагу.
Не выдержав силы удара, голопроектор жалко всхлипнул, и изображение на нем, зарябив и подернувшись дымкой, померкло.
Барон Джукага - глава клана Кай'ра, развернулся в кресле и пристально посмотрел в ту сторону, где восседали Император и его внук и наследник Принц Тракатх.
- Возможно, Император сумеет просветить нас, - мягко сказал Джукага, склонив голову ровно настолько, чтобы выказать почтение, но сделал это чересчур медленно, будто желая показать скрытое презрение и вызов.
Император, конечно же, не был виден тем, кто собрался в зале. Сидя на своем троне, он был скрыт от прямых взглядов силовой завесой с переливающимися на ней тремя скрещенными красными мечами - знаком Императорской династии.
Сидящий у подножия трона Принц Тракатх слегка пошевелился и негромко, но отчетливо зарычал, что означало готовность принять вызов, а также реакцией на оскорбление, нанесенное Императору прямым вопросом.
Джукага с трудом удержался, чтобы не обнажить зубы в ответ, выказав свое истинное чувство - жгучую ненависть к Императору, этому низкородному выскочке, род которого лишь волей случая сумел получить власть. Своей ссылкой он был обязан именно Императору, который возложил всю ответственность за позорное поражение при Вукар Таге на его плечи. С тех пор он провел более года в изгнании. Только последние события на фронтах заставили лидеров других кланов оказать давление на Императора, требуя его возвращения, ибо только ему - барону Джукаге, удалось лучше чем кому-либо разобраться в странностях человеческого поведения. Кроме того, Джукага являлся главой разведки, и достойной замены ему, до сих пор так и не было найдено.
Император понимал, что его пытаются загнать в ловушку. Положение было не из легких: ответить на вопрос самому, означает опустить себя в глазах лидеров великих кланов, переадресовать вопрос своему внуку, и будет казаться, что он пытается снять с себя ответственность.
- Вы зашли слишком далеко, Барон! - раздался голос, разорвав тишину.
Барон Джукага оглянулся на говорившего. Это был Буктаг'ка - глава клана Сикаг.
Сикаг был, одним из восьми правящих семейств, и считался самым низшим по крови. И конечно, как это обычно бывает, лидеры этого клана всячески пытались угодить Императору, в надежде повысить свой собственный статус.
- Вы явно хотите оскорбить Императора, - зарычал Буктаг'ка вскочив на ноги, и сверкая глазами смотрел на Джукагу. - Не дело императорской крови отвечать на подобные обвинения. Мы требовали вашего возвращения, потому что нам были нужны ваши знания о землянах и разведчики вашего клана, а вовсе не для демонстрации надменности и выслушивания таких оскорблений!
Джукага огляделся по сторонам, следя за реакцией остальных. Нет, время прямой конфронтации с Императором еще не пришло.
- Склоняюсь перед моим Императором, - промолвил Джукага, - я ни в коем случае не хотел оскорбить вас, мой повелитель, - продолжил он, склоняясь в низком поклоне в сторону затененного трона.
Принц Тракатх, который находился рядом с троном, и не был скрыт от взглядов подобно своему деду, церемонно кивнул в ответ.
- Давайте не будем себя спрашивать о том, как это могло произойти, - прозвучал из-за экрана голос Императора, - Вина лежит на всех нас. Довольно! Сейчас нам необходимо обсудить текущую ситуацию, и определить наши дальнейшие действия.
Видя, что тема разговора уходит в сторону, Джукаге не оставалось ни чего другого, как склонить голову в согласии.
«Ах ты старый скользкий борянги!», - подумал Джукага. - «Ведь всем известно, что последние неудачи это результат твоих ошибок, твоих и твоего напыщенного никчемного внука. Если бы вдруг, дело завершилось победой, то она досталась бы тебе и только тебе, а не нам, всем тем, кто действительно ковал ее и жертвуя своими жизнями».
Но даже в тот момент, когда в его голове бродили мысли недоступные большинству килрафи, он занимал позу смиренного почтения, и никто не смог бы догадаться что же на самом деле творится в его душе.
Он медленно поднялся, чтобы снова взять слово.
- Буктаг'ка прав, - сказал Джукага, - признаю, я был слишком резок. - Вновь оглядев комнату, он понял, что лучше было бы подкрепить свои слова фактами.
- Да, мы действительно превосходим Земную Конфедерацию по общему количеству авианосцев, тяжелых крейсеров и истребителей всех классов. Однако, как вы можете видеть на диаграммах, мы не сможем ввести в строй ни одного нового авианосца в течение ближайших двухсот сорока дней. По данным нашей разведки, у людей за это время вступят в строй четыре авианосца, позволяя им сформировать новое оперативное соединение, и впервые за всю войну достигнуть паритета с нашими собственными авианосными соединениями.
- Причина этого кроется в потере доков и практически законченных судов во время рейдов на наши космические верфи. Сначала они уничтожили основные базы на нашей второй луне во время разгрома при Вукар Таге, - он не смог удержаться от быстрого взгляда в сторону Тракатха, - а затем провели две атаки, в результате которых были разрушены еще три других верфи.
Он сделал паузу, бросив взгляд на беспокойно зашевелившихся лидеров кланов. Успешные рейды людей глубоко в тылу Империи уже давно были источником головной боли для баронов. Джукага усмехнулся. Что-что, а ссылка после Вукар Тага позволяла ему смыть со своих собственных когтей всю ответственность за это. Рассуждая беспристрастно, он вдруг осознал, что в глубине души даже восхищается человеком, который разработал стратегию использования легких авианосцев для быстрых ударов в тыл. Сведения от шпионов внутри Конфедерации и допросы пленных - все указывало на то, что во главе этого плана был адмирал Толвин.
- Наши проблемы, - продолжил Барон, - усугубляются еще и тем, что в ближайшие восемьдесят дней, примерно четверть наших авианосцев будет вынуждена отправиться в тыл для ремонта, дозаправки и переоснащения, а еще один нуждается в полной замене реакторов.
- Разве такие вещи не могут подождать? - раздраженно бросил Буктаг'ка.
- Отсрочка и так уже была слишком долгой, - холодно произнес Тракатх. - Утечка радиации из реакторов на Ха'Тукаге настолько опасна, что расчеты машинного отделения вынуждены находиться в защитных скафандрах. Тем не менее, уже три команды техников пришлось списать. Реакторы в любой момент могут просто взорваться, и если не мы не хотим потерять этот корабль, то необходим срочный ремонт. Что же касается других кораблей, то множество незначительных поломок, в скором времени угрожает перерасти в большие проблемы, если сейчас не принять серьезных мер. Помните стандартное правило: после каждого рейса авианосец необходимо на несколько дней ставить в док для осмотра и профилактики. Сейчас мы проводим такие работы лишь по истечении двух - трех походов. Если мы и дальше будем так поступать, то вскоре уже просто не сможем поддерживать боеготовность флота.
Джукага коротко кивнул, соглашаясь с принцем, и продолжил.
- Ясно, что мы не имеем возможности отвести авианосцы с линии фронта, - констатировал он, - и полагаю, принц Тракатх доходчиво объяснил вам, что мы не можем оставить их на передовой в таком состоянии. К сожалению, земляне, нашли наше слабое место; они применяют свои легкие авианосцы для рейдов глубоко в наш тыл, стараясь избегать открытых сражений, и стремятся уничтожить наши суда в доках прежде, чем они будут достроены и готовы к эксплуатации. И что еще хуже, они используют свои силы для атаки на наши корабли обеспечения и транспорты. Наши потери здесь просто катастрофичны.
- По крайней мере, они дорого заплатили за это, - прорычал в ответ Тракатх.
- Это верно, мой Принц, но давайте взглянем на цифры. За последний год мы уничтожили семь легких и два тяжелых авианосца, а так же пятьдесят шесть кораблей разных типов. В свою очередь они сумели уничтожить восемь наших недостроенных авианосцев, и разрушили ценное оборудование. При этом погибло несколько тысяч наших высококвалифицированных специалистов. И наверно самое серьезное - мы потеряли около четырехсот пятидесяти транспортов и судов обеспечения. Приплюсуйте сюда еще наши боевые потери и цифры окажутся ужасающими.
Лидеры кланов зашевелились, выражая крайнее неудовольствие. Их недоверчивые взгляды обратились на Тракатха, требуя подтверждения слов Барона. Под их взглядами тот нехотя склонил голову.
- Ну что за звери эти люди? - воскликнул Буктаг'ка. - Какую славу, какое уважение они могут добыть, бесчестно уничтожая корабль в доках, когда он не имеет возможности даже взлететь? Их боги должны вывернуться наизнанку от такой малодушной трусости.
- Не думаю, что их боги смотрят на это также как и наши, - ехидно ответил Джукага, понимая всю иронию происходящего в этом зале. Во время изучения людей он, получил некоторое понимание того, насколько чуждыми были их логика, их вера, и концепция войны. Было совершенно невозможно объяснить все это собравшимся здесь баронам, пропасть между людьми и килрафи была слишком велика, чтобы ее перепрыгнуть.
Существовал еще один момент. Все их предыдущие враги были полностью уничтожены в войнах, которые продолжались, самое большее, немногим более четырех лет. Да и тот последний случай был просто из-за большого размера империи Хари. Во всех этих войнах, победа обычно была гарантирована уже после нескольких часов первой атаки, и потребности верно понимать действия врага не было никакой. Война с людьми длилась уже более тридцати лет, а большинство тех, кто вели Империю в бой все еще не понимали ход мыслей своих противников.
- С честью или без нее, уничтоженный авианосец останется уничтоженным, - добавил Джукага, - и это факт, который не стоит обсуждать.
Он посмотрел в сторону Принца, и к своему удивлению прочел в его глазах понимание.
- Но настоящая опасность исходит от слабости нашего снабжения - от наших транспортов и кораблей обеспечения.
Из зала раздались несколько презрительных возгласов от лидеров кланов. Такие суда, и те кто служили на них, обычно не заслуживали внимания, а экипажи этих кораблей всячески презирались. Ведь любой килрафи, кто принимал назначение на такой корабль, был опозорен внутри своего клана. За пиршественным столом они сидели только с краю, низко опустив головы, в то время как другие рассказывали о своих подвигах или орошали кровью алтарь Сивара во время торжественного ритуала.
- Очевидно, что без топлива, продовольствия, запасных частей, оружия, и даже таких элементарных вещей как вода или воздух, самый лучший флот будет бесполезным. Люди придумали тактику ухода от открытого боя и теперь наносят удары в наш тыл, отрезают нас от баз снабжения, уничтожают наши транспорты, принуждая нас выделять драгоценные крейсера и эсминцы для их сопровождения. Они используют новые легкие авианосцы, а против них даже эсминцы оказались беспомощными, так что теперь конвои приходится сопровождать тяжелым крейсерам. В результате чего, у нас уже стало не хватать крейсеров для сопровождения наших авианосцев. В тоже время, наше собственное строительство подобных авианосцев даже и не начиналось.
Он остановился, посмотрел на диаграммы, проецируемые на голоэкранах, и продолжил.
- Мы потеряли более четырехсот пятидесяти транспортов в прошлом году, а также четыре верфи для их строительства. Мы достигли стадии, когда, в течение короткого периода времени почти все наши авианосцы должны оставить фронт и вернуться к Килре. Пополнить их боезапас, потери персонала и техники на месте мы не можем, у нас для этого просто не хватит кораблей обеспечения. Нам уже пришлось вполовину сократить количество кораблей участвующих в боевых действиях. В результате сложилась такая ситуация, что Конфедерация уже сейчас, численно превосходит нас в некоторых секторах.
Он вновь увидел недоверчивые взгляды лидеры кланов. Они никак не могли осознать, что такая мелочь может повлиять на ход войны.
- Нет, это невозможно, - наконец прорычал Юкта из клана Какски, - Вы действительно считаете, что мы проигрываем войну из-за такой малости?
- У людей есть поговорка:

Не было гвоздя - подкова пропала,
Подкова пропала - лошадь захромала
Лошадь захромала - командир убит…

- Постой. Что такое лошадь? - прервал Юкта.
- Лошадь - это военный зверь, на которых люди ездили когда-то в давние времена; затем он досказал оставшуюся часть поговорки, надеясь, что это все же возымеет результат.
- Нет, война ни в коем случае еще не проиграна, - оборвал Принц Тракатх, - успокойтесь. Барон немного сгущает краски.
- Но вы не будете отрицать, что мы находимся в очень тяжелом положении? - настаивал Джукага.
- Временно, - усмехнулся Принц, - только временно.
- Принц Тракатх, - резко начал Барон, - шесть лет назад вы практически отказались от программы строительства новых транспортов в пользу вашего собственного проекта - Хари. Сколько кораблей, ресурсов, оборудования и лучших специалистов, ваш клан привлек в том проекте? И это в то время когда боевые части страдают из-за нехватки самого необходимого!
В зале возникло некоторое оживление.
- Мы собрались здесь не для того чтобы обсуждать проект Хари, - прорычал Тракатх, - сначала мы дослушаем ваш доклад. Хмм… а так же вы можете и высказать соображения по поводу наших дальнейших действий.
Лидеры кланов переводили свой взгляд с Тракатха на Джукагу и обратно. Барон нутром чувствовал, что лидеры кланов, больше чем когда-либо хотят наконец узнать правду об этом таинственном проекте. Но сначала нужно было поднять еще один вопрос.
Барон Джукага кивнул помощнику, сидящему за пультом управления главным голопроектором.
В зале возникла трехмерная карта зоны боевых действий, зажглись белые искры - планетные системы. Области подконтрольные Империи окрасились в красный цвет, пространство же контролируемое Конфедерацией приобрело оранжевый оттенок. Рядом с планетными системами мигали точки кораблей, светились изображения планетарных баз и космических верфей.
- По данным нашей разведки люди уже знают о временном ослаблении наших позиций, что практически неизбежно в течение следующих ста тридцати дней. Сейчас они разрабатывают планы наступления, чтобы использовать эту нашу временную слабость. Они стягивают свои силы для нанесения удара в системе, которую они называют Монро. Они прекрасно понимают, что мы должны будем изо всех сил защищать эту систему, так как в ней находятся несколько прыжковых точек, которые ведут в сердце нашей Империи.
- Тем временем, на восьми разных направлениях, - пока он говорил, возникшие оранжевые стрелки двинулись в пространство Империи, - восемь легких авианосцев вместе с корветами и эсминцами сопровождения, просочатся в тыл Империи с целью разрушить нас изнутри. Полагаю, их главными целями станут наши космические верфи, легкие крейсера и планетарные базы, а также засады на наших транспортных путях. По крайней мере, анализируя ситуацию, я сделал именно такой вывод, - закончил Джукага.
В комнате воцарилось молчание, лидеры кланов изучали экраны.
- Это отвратительный план, - возмутился Юкта, - устроить резню в нашем тылу. Эти трусы за тридцать лет растеряли все остатки чести. Сталь должна встречать сталь, а корабль встречать корабль врага в открытом и честном бою!
- Но, несмотря на всю свою подлость, этот план может сработать. Хоть и трусливо, но они нанесут нам тяжелый удар, - парировал Джукага.
В зале повисло нелегкое молчание.
- И все же, - прошептал Вакх из клана Раджитагха, неспособный говорить громче, после того как получил тяжелые раны в кровавом поединке чести. С тех пор лицо и шея были сильно изуродованы глубокими рваными шрамами. Доктора сделали многое, но так и не смогли вернуть ему прежний облик. - Если, верить слухам относительно проекта Хари, то уже через год наша сила возрастет настолько, что мы сумеем сокрушить людей, и в скором времени закончить эту войну.
Он прямо посмотрел на Тракатха, ожидая ответа.
- Мы не станем здесь обсуждать проект Хари, - поспешно ответил Принц.
Лидеры кланов недовольно зашевелились, поглядывая в сторону трона. Сведения о проекте были не более чем слухами, его разработка и все работы велись под полным контролем императорского клана Киранка. Конечно, у всех возникал закономерный вопрос: «А стоит ли этот проект, тех средств, что затрачиваются на него?», но власть императора была все еще сильна, никто не мог открыто усомниться в его решениях.
- Они - наши братья, - прозвучал голос Император, - поведай им.
Тракатх оглянулся и посмотрел на силовую завесу, закрывающую Императора, будто желая возразить.
Джукага смог заметить некоторую заминку. Он знал, что система безопасности во дворце была не идеальна, и чем меньше здесь будет сказано, тем лучше. Но вместе с тем, Барон не мог не отметить то, как хитро Император заигрывает с лидерами кланов, пытаясь выказать им свое доверие, и таким образом надеясь получить их благосклонность.
Особенно результат этого был заметен на Буктаг'ка, который, от слов Императора раздулся, чуть ли вдвое и сильно подался вперед. Теперь он был весь внимание, и затаив дыхание, ловил каждое слово.
- Еще задолго до начала этих набегов землян, - начал Тракатх, - Император в своей мудрости предвидел такую возможность и приказал задействовать огромные средства для строительства секретной верфи. Она расположена в покоренной области бывшей Империи Хари, на краю нашей Империи. Император не случайно выбрал этот отдаленный и пустынный район.
Тракатх достал информационный мемокристал из нагрудного кармана и вставил в голопроектор. Барона даже несколько заинтриговало то, что Принц Тракатх прибыл на эту встречу полностью подготовленным для доклада. Его собственные шпионы сумели заполучить лишь некоторые детали этого особо секретного проекта. Ему даже показалось, что Тракатх предвидел, что сегодня, его попытаются вынудить полностью раскрыть карты.
На голоэкране возникла карта Империи, наверху появилась граница с Конфедерацией, система Килра со столицей Империи посередине, и далеко внизу, на самом краю находилась зона разрушенных миров - сектор Хари. Эта зона представляла собой тысячи звезд, вокруг которых вращались многие десятки тысяч миров, когда-то богатых и плодородных, но теперь там не осталось ни одного мира пригодного для жизни или хотя бы разработок полезных ископаемых - одним словом, это были мертвые миры.
Тракатх высветил одну из звезд глубоко в территории Хари.
- Как вы видите в эту секретную зону даже нашим кораблям попасть не легко, а учитывая особые меры безопасности, возможность того, что туда сможет попасть чужой корабль можно практически исключить. Здесь, в течение последних пяти лет, разрабатывался и проходил испытания новый класс авианосцев. Наши ученые нашли наконец способ преодолеть проблемы с гиперпереходом у судов сверх больших размеров, и это позволило нам создать авианосцы нового класса - «Хакага», отныне они будут носить это название. Авианосцы этого класса способны нести на борту и обслуживать наши новейшие истребители класса «Ватари», которые будут запущены в серийное производство уже в следующем году. С увеличением размера наши авианосцы получили возможность установки более мощной системы генерации защитного поля, способной к отражению атаки практически любого оружия, стоящего в данный момент на вооружении Конфедерации, включая их аннигиляционные торпеды Марк IV и Марк V.
Изображение на экране сменилось, и все увидели новый авианосец. Бароны завороженно разглядывали трехмерную модель.
Дав всем возможность хорошо рассмотреть картинку, Тракатх нажал кнопку на пульте, и около авианосца появилось второе изображение - объемная проекция обычного авианосца флота Империи. По комнате, пронеслось эхо восхищенных возгласов. Даже Джукага не мог скрыть свое любопытство. Хотя он читал сообщения шпионов, но единственные изображения, которые ему удалось добыть - были нечеткими фотографиями, тайно полученными от капитана транспорта завербованного им. Новый авианосец был почти вдвое длиннее стандартного, и был оборудован шестью палубами для запуска истребителей - тремя в носовой и тремя в кормовой части. Изображение медленно вращалось и Джукага увидел, что легкоуязвимые дюзы двигателей были полностью скрыты и защищены броней.
- Первый из авианосцев уже построен и готов к эксплуатации, - гордо объявил Принц Тракатх, - сейчас он проходит заключительные испытания глубоко в зоне Хари, подальше от любопытных глаз Конфедерации. - Он посмотрел на Джукагу, как будто желая сказать: «А так же подальше от любопытных глаз кое-кого еще».
- И какова его вместимость? - спросил Вакх.
- При полной загрузке авианосец может нести двести восемьдесят девять штурмовых машин и истребителей которые могут взлетать с шести отдельных палуб. Корабельные системы защиты включают в себя тридцать две четырехствольных установки линейных ускорителей, тридцать два нейтронных и лазерных излучателя, и шесть ракетных пусковых установок для антиторпедной защиты. Авианосец имеет три концентрических уровня внутренней брони, и кроме того, все шесть отсеков полностью герметичны. Таким образом, даже при серьезном повреждении трех или даже четырех летных палуб, мы будем способны продолжать бой, перемещая истребители из одной части судна в другую по внутренним туннелям.
- Как вы догадываетесь, материалов для постройки такого авианосца требуется более чем в шесть раз больше, нежели для авианосца обычного типа. Кроме того, мы дополнительно строим более восьмидесяти кораблей сопровождения - эсминцев и крейсеров. Именно поэтому мы ощущаем сейчас острую нехватку транспортных кораблей. Более двух сотен из них были задействованы для транспортировки необходимых грузов из Империи в глубь сектора Хари.
Он посмотрел в зал и увидел понимание в глазах лидеров кланов.
- Я думаю, вы теперь понимаете, почему именно наш клан в одиночку взял на себя всю ответственность по строительству этих судов. Мы должны были поддерживать самый высокий из возможных уровней секретности. Если бы об этом проекте стало известно нашим врагам, то это дало бы им время произвести детальный анализ наших кораблей, и возможно найти их слабые места.
Он вызывающе посмотрел на Джукагу.
- Именно поэтому мой клан поддерживал такие меры безопасности вокруг проекта и хранил его в тайне так долго.
Джукага хотел принять вызов, но скрипя сердце, промолчал. С такими кораблями исключительно в руках одного клана, этот проект надежно защитил бы власть Имперского трона. Но сейчас говорить этого не следовало, пусть даже, это высказывание и не прошло бы незамеченным.
- Так применим их сейчас и остановим вторжение землян, - возбужденно предложил Буктаг'ка, бросая взволнованные взгляды на собравшихся.
Джукага посмотрел на Буктаг'ка, ему хотелось рассмеяться над энтузиазмом этого глупца, но он снова сдержался.
- Нет, это не способ выиграть войну, - ответил Тракатх, нотка сарказма сквозила в его голосе, давая понять, что хотя Буктаг'ка и был лидером клана, но его происхождение не настолько высоко, что бы его советы, могли быть восприняты всерьез. Буктаг'ка быстро огляделся, надеясь заметить хоть некоторый признак поддержки, но видя только насмешку в глазах остальных лидеров кланов, молча опустился в кресло, терпя унижение, и низко склонил голову, принимая волю большинства.
- Через сто двадцать дней еще четыре авианосца класса «Хакага» будут готовы к ходовым испытаниям, а еще через четыреста восемьдесят дней, мы будем иметь полностью укомплектованный флот из двенадцати авианосцев класса «Хакага», полностью готовых к бою, а также флот кораблей сопровождения, обеспечения и поддержки. Это означает, что нам потребуется почти три с половиной тысячи истребителей и такое же количество пилотов. Что бы ни подумал ранее барон Джукага, это и является главным обстоятельством, почему я намеревался сообщить вам эту информацию только сегодня. Лучшие экипажи истребителей для первого авианосца были выбраны из моего клана, но поскольку новые корабли скоро вступят в строй, нам потребуются все лучшие пилоты от всех кланов, из летных училищ и регулярных частей. Все храи, все кланы разделят славу этого нового флота.
Он победно просмотрел на Джукагу и с трудом подавил пренебрежительную усмешку. Несмотря на то, что Барон действительно оказал серьезное давление, и ему пришлось раскрыть детали проекта слишком рано, было забавно, что все повернулось так, будто это было частью его собственного плана.
- Только когда наш флот будет полностью готов к битве, мы используем его, чтобы пробить оборону землян. Мы неоднократно моделировали план атаки, и рассчитываем, что по крайней мере половина нашего флота достигнет Земли и разобьет флот Конфедерации в последнем решающем сражении. Уже через час после занятия нами орбиты над Землей, Конфедерация или сдастся, или более чем восемь с половиной сотен наших штурмовиков начнут массовую бомбардировку. После такой атаки от планеты останется лишь горстка пепла.
- До этого момента эта война шла с переменным успехом, но теперь все изменится, - прервал Император. Его голос зазвучал в полной тишине. - И прежде, чем я вернусь к моим предкам, я хочу увидеть, как мой внук уничтожает эту грязную безродную расу и их гнилостный шар, который они называют своим миром.
- Я разделяю ваш оптимизм относительно плана Принца, - вмешался Джукага, - однако нам потребуется по крайней мере сто восемьдесят, а более вероятно двести шестьдесят дней, пока пять первых авианосцев не будут готовы, и еще четыреста восемьдесят дней, пока мы достроим остальные семь необходимых для победы кораблей. Все вы понимаете, что даже если за это время нас и не разобьют полностью, то уж по крайней мере земляне смогут пробить нашу оборону и будут безнаказанно громить наши тылы в пределах следующих сто сорока дней. Разрушая наши тылы, они нанесут огромный вред нашей материально-технической базе, которая будет все еще необходима, для постройки новых кораблей Принца - нашего пути к победе. Если им удастся этот план, то наше финальное наступление, станет практически невозможным.
Он вопросительно посмотрел на Тракатха, который был вынужден согласиться.
- Мы слышали, что Талмак предлагает, временно оставить границу и сосредоточить все наши силы на обороне центра, - сказал Джукага, возвращаясь к рассмотрению более ранних версий, - но мы не можем запятнать нашу честь таким позорным отступлением, по крайней мере не клан Какски, ведь большинство миров их клана находятся на границе. Наш Принц объяснил, что контрнаступление на Энигму, или через систему Монро к Земле, на данном этапе трудноосуществимо, если вообще возможно, земляне легко могут проигнорировать такую угрозу. В любом случае они прорвут нашу оборону и разорят наши миры.
Он глубоко вздохнул и оглядел зал. Теперь все было готово для развязки. Тракатх открыл долгосрочные планы своего клана, но не выдал никаких реальных предложений относительно того, как преодолеть текущий кризис.
- Вы вернули меня из изгнания, сказав, что с моим пониманием людей, я мог бы принести вам пользу. Так вот я предлагаю вам третий путь, и я считаю, это единственный путь, который может принести нам победу.
- И что же это? - довольным голосом спросил Буктаг'ка, радуясь, что скоро эта встреча будет закончена, и можно будет, наконец, спуститься отобедать.
- Предложить землянам перемирие!
Рев разочарования вырвался из глоток всех лидеров кланов.
Джукага решил набраться терпения и переждать, пока утихнет их гнев. Промелькнула мысль: «А ведь наверно, после таких слов едва ли не все бароны запросят у меня поединка крови».
- Чтение человеческих книг сделало из тебя жалкого и слабого безумца, - проревел Буктаг'ка, вставая с кресла и направляясь в его сторону.
Наступила тишина, и все ожидали первого ритуального удара по лицу, но внезапно все замерли, их взоры обратились в сторону экрана, за которым находился Император.
Император смеялся.
- Расскажите подробнее о вашем плане Барон. Мне кажется, он заслуживает этого, хотя наши боги не обрадуются этому.
- Но даже боги любят, когда их задабривают, - ответил Джукага с лукавой улыбкой, - а когда мой план сработает и будет успешно завершен, Сивар останется более чем доволен дарами, которые мы ему преподнесем.
«А я буду удовлетворен не ничуть меньше, когда победа Принца в скором времени превратится в мою победу», - с улыбкой продолжил про себя Барон.

Глава 2

Капитан Ян Сент-Джон более известный по своему позывному «Хантер», приближался к последней контрольной точке. Подключившись на общий канал, он передал сигнал готовности к атаке. Единственная обитаемая планета системы Монро была теперь прямо перед ним. Белые снежинки аннигиляционных бомб медленно опускались на поверхность планеты. Яркие вспышки на секунду озаряли все вокруг ослепительным белым светом и мгновенно гасли, сменяясь новыми.
Светопреставление было отлично видно даже отсюда, с расстояния тридцати тысяч кликов. Бомбардировка, подавляющая системы обороны килрафи все еще продолжалась. Хантер переключился на канал космодесантников. Вторая и третья бригады космопехоты только что начали высадку. Щелкнув тумблером, и вновь переключаясь на свой канал, Хантер включил передатчик.
- Красная эскадрилья - приготовить торпеды. Эскадрильям Синих и Зеленых - оставайтесь поблизости. Ребята! На этот раз намечается серьезная драка, будьте внимательны!
Взглянув налево, он увидел, что эскадрильи Желтых, Оранжевых, и Черных тоже присоединились к ударной группе и разворачивались в стандартное построение «дельта», в то время как Красная эскадрилья «Броадсвордов» выстраивалась для классической пространственной атаки, которую пилоты меж собой часто называли «наковальня». Смысл ее состоял в том, чтобы атаковать авианосец килрафи с трех направлений, тем самым, рассредоточивая заградительный огонь, что позволяло существенно сократить потери, а вероятность успешного исхода операции при этом существенно возрастала.
«В следующие несколько минут кому-то суждено будет умереть, но и авианосцу килрафи», - который был уже виден прямо по курсу, - «сегодня не уйти» - думал капитан Сент-Джон.
Хантер бегло взглянул на главный тактический дисплей, и проверил общую обстановку, готовый сразу же отменить атаку своей эскадрильи, случись что-то непредвиденное.
Десантная операция шла по плану, наземная оборона была успешно подавлена и десантники продвигались вперед, не встречая серьезного сопротивления. Место посадки, уже было расчищено ковровой бомбардировкой с четырех эсминцев и крейсера, которые превратили в руины площадь в тысячу квадратных километров.
После этой последней бомбардировки, остались только обожженные развалины. Остатки баз и оборонительных сооружений еще дымили после прямых попаданий аннигиляционных бомб.
Это был рейд на главную базу килрафи в этой системе. Сказать, что система имела большое стратегическое значение - значит ничего не сказать. С момента начала войны между килрафи и Земной Конфедерацией уже больше тридцати лет здесь шли беспощадные бои. За это время система не раз переходила из рук в руки. При захвате этой системы Земной Конфедерации открывалось сразу несколько точек прыжка вглубь Империи Килра. И наоборот, удерживая эту систему, килрафи свободно могли проникать в центральные миры Конфедерации. Эти ворота вели как в глубь Империи, так и далеко в тыл Конфедерации. Множество отличных кораблей и бессчетное количество жизней сгинуло в шести последних наступательных операциях, и все без каких-либо видимых результатов. И теперь, планета сама падала в руки, подобно перезрелому яблоку.
«Интересно, как там дела у остальных?» - подумал Хантер.
Атака на Монро, хоть и была важна, но по сути не была основной целью операции «Красный трезубец». План состоял в том, что бы отвлечь на себя как можно большие силы килрафи. Протяженность линии фронта между Земной Конфедерацией и Империей Килра, была более ста пятидесяти световых лет, и что бы сдержать натиск землян, Империи придется перебросить сюда немалые силы, ослабив тем самым оборону на других участках границы. Этим Конфедерация и собиралась воспользоваться.
Восемь соединений, в состав каждого из которых входил легкий авианосец, крейсер и четыре эсминца, были готовы прорвать в нескольких местах ослабевшую оборону и проникнуть в самое сердце Империи. Их заданием был глубокий рейд в тыл врага, а главными целями стало бы уничтожение конвоев, разрушение баз, космических верфей и доков.
Впервые подобная тактика была применена во время операции при Вукар Таге, и уже тогда доказала свою эффективность. Постоянные рейды по тылам килрафи обескровили их.
Можно было только надеяться, что гражданские политиканы не помешают провести операцию в полном объеме. Правда, последние слухи говорили об обратном.
- Хантер, мы засекли групповую цель, курсом на ноль тридцать два, пять, движутся в вашем направлении.
Хантер взглянул на тактический дисплей, секундой спустя, на его экране так же засветился рой красных точек.
- Хантер эскадрилье Синих. Прикрывайте нас.
- Это Одинокий Волк. Вас понял, мы займемся ими.
- Желаю тебе наконец-то получить эту двойную нашивку аса. Удачной охоты!
- Заметано, когда мне ее вручат, с меня бутылка, - рассмеялся Одинокий Волк.
- Хотел бы я, чтобы у нас также легко все вышло с авианосцем, - проворчал Ян, обращаясь к своему второму пилоту - лейтенанту Гриффин.
Хантер усмехнулся.
- Племянник адмирала, верно соскучился по настоящему бою.
- Да, этот парнишка похоже совсем потерял голову из-за этой поганой нашивки.
Хантер взглянул на Гриффин, и с улыбкой кивнул соглашаясь.
«Тарава» - авианосец Кевина Толвина, тоже присоединился к атаке, и осуществляя функции поддержки основной ударной группы, держался поблизости.
В боях на подступах к Монро, за восемь боевых вылетов, молодому Толвину так и не удалось сбить ни одного истребителя, и теперь он жадно стремился довести количество своих побед до десяти. Такое рвение делало пилота опасным, не только для себя, но зачастую и для товарищей, хотя Хантер мог понять его чувства, ведь раньше, в пору его молодости, с ним случалось и не такое.
Хантер еще раз посмотрел на тактический дисплей. Две другие эскадрильи «Броадсвордов» заняли исходные позиции, и были готовы к атаке.
По сигналу, все три группы запустили двигатели и рванулись вперед.
- Дистанция полторы тысячи кликов, снижаем скорость до ста десяти, - сообщила Гриффин, отмечая скорость и дистанцию до цели. Компьютер смог бы сделать эту работу не хуже, но машина всегда могла дать сбой в самый неподходящий момент, да и Хантеру всегда нравился приятный голос лейтенанта Гриффин.
Хантер посмотрел вперед, планета приблизилась на столько, что почти закрывала весь обзор. Он видел серебристые блики отраженного света, которые четко выделялись на фоне сине-зеленого океана, и слепили глаза.
- Цель развернулась, следует стандартному маневру альфа уклонения, - объявила Гриффин, - меняет направление на по курсу ноль ноль два, двенадцать.
- Прямо к нам, в горячие объятия, - ухмыльнулся Хантер.
Со стороны, это наверное смотрелось красиво - атака с трех точек, хорошо рассчитанная по времени. Вне зависимости от того, какие действия предпримет враг, какая-либо эскадрилья его обязательно встретит, а потом остальные две довершат дело.
Низкий сигнал зуммера зазвучал в наушниках, давая понять, что система прицеливания начала первичный захват и подстраивает частоту для преодоления защитного поля.
- Дистанция двести пятьдесят кликов, скорость сближения восемьсот пятьдесят.
- Черт! Они слишком близко, - подумал Хантер, взглянув на экран радара, заполненный роем синих и красных точек.
«Гратха» - тяжелый истребитель килрафи, получил пару прямых попаданий, и закладывая крутые виражи, вилял из стороны в сторону, пытаясь стряхнуть висящий на хвосте «Рапиер», но это ему пока никак не удавалось. Он услышал как Джонси, сидя в кабине стрелка позади него, чертыхаясь и перемежая проклятиями, посылала очередь за очередью в сторону наседавших килрафи.
Хантеру всегда нравились горячие девушки, тем более горячие девушки-стрелки.
Его «Броадсворд» содрогнулся от попадания, тут же замигали красные лампочки, показывая повреждения задних стабилизаторов правого борта. Шальная очередь, выпушенная с авианосца, пронеслась рядом, только слегка задев машину Сент-Джона.
Хантер лишь чуть поморщился, видя, что автоматическая система прицеливания берет его в захват. Заломив крутой вираж, он на несколько секунд включил форсаж, чтобы сбить прицел у орудия, и снова вернулся на прежний курс.
Тон зуммера в его шлемофоне стал повышаться, говоря о том, что торпедная система наведения перешла в фазу вторичного наведения, и до пуска остаются считанные секунды.
Внезапно «Броадсворд» справа исчез в яркой вспышке. Хантер отвернулся от слепящего света, стараясь не думать о своих товарищах, которые были там. Секундой позже, радостный возглас Джонси отвлек его от печальных мыслей.
- Попала! Попала! Ну, иди сюда, сейчас я тебе еще добавлю… Ах ты… черт…
«Просто ужас какая она эмоциональная!» - помимо воли улыбнулся Хантер.
Зуммер в наушниках сделал три последних гудка и перешел в постоянный гул. В это же время стрелки прицельной сетки, которая проецировалась на стекло кабины, сошлись вместе, показывая, что тяжелая торпеда Марк IV навелась, и готова к пуску.
Хантер почувствовал слабую отдачу, когда торпеда сорвалась с креплений и устремилась к цели. Множество серебристых - отметок появилось на тактическом дисплее, показывая, что торпеды запущены и с других кораблей. Слаженность запуска была практически идеальной. Теперь, когда торпеды запущены некоторым можно было и передохнуть, но это не относилось к экипажу капитана Сент-Джона и тем, которых командование отобрало для проверки в бою новой системы вооружения.
- Пришло время, опробовать на котах наши новые игрушки, - промычал себе под нос Хантер.
Он включил реверс и потянул штурвал на себя, второй рукой переключая тумблеры активации системы лазерного наведения, которую механики кое-как сумели втиснуть в носовую часть его «Броадсворда».
- Лазерный прицел зафиксирован на торпеде, - объявила Гриффин, взглянув на дисплей системы наведения. Новая система была предназначена для того, чтобы увеличить вероятность поражения цели. Если торпеда собьется с курса, то оператор теперь мог вручную навести торпеду. Также новая система была незаменима при противоракетных маневрах уклонения, и делала почти бесполезными защитные системы глушения. Единственная проблема была в том, что пока торпеда не поразит цель, или не будет уничтожена, «Броадсворду» необходимо было находиться в зоне поражения и контролировать все стадии полета.
- Это может сработать, подумал Ян, но хотел бы я увидеть того идиота, который разработал ЭТО! Надо бы как-нибудь взять его с собой, в одну из таких миссий и посмотреть, что с ним после этого станет.
Включились защитные системы авианосца килрафи, заработали зенитные орудия, цепочки трассеров прорезали черноту космоса. Несколько торпед взорвалось. Ракеты-перехватчики вылетели из носовых, а секундой позже и из кормовых пусковых установок корабля.
Пальцы Гриффин легли на панель ручного наведения, когда она заметила, что две антиракеты направились в сторону их торпеды. Одной рукой быстро переключая режимы помех и активируя другие системы противодействия, в надежде сбить настройки у антиракет, другой рукой она умело вращала малой ручкой управления, пытаясь увести торпеду от столкновения с антиракетами.
- Ха! Они клюнули на стандартный маневр три-девять! - промурлыкала себе под нос Гриффин.
- Так… Верхняя полугорка…, и боевой разворот со склонением в тридцать градусов. Ну, давай родная. Столкновение через пять, четыре…

1 Следующая страница


Битва флотов 2

Внезапно она запнулась, и яростно сорвала с головы шлем.
- Проклятье! Опять они применили эти чертовы ракеты, - выругалась Гриффин.
Вот уже шесть месяцев как килрафи поставили на вооружение последнюю модификацию противоторпедных ракет, которые разделялись на полдюжины боеголовок и очень эффективно сбивали торпеды. Эти чертовы штуки оказались неприятной неожиданностью. Корабли, вооруженные ими, были практически неуязвимы для торпедных атак.
Военные вместе с учеными работали как одержимые, пытаясь придумать для них противодействие, но это было затруднительно, так как до сих пор никому не удалось заполучить хотя бы один экземпляр, потому как все ракеты снаряжались механизмом самоуничтожения, срабатывавшим если ракета не достигала цели.
Драма, разыгралась мгновенно. Еще четыре торпеды, старой неуправляемой модели, пробились сквозь ракетные защитные системы; две торпеды были сбиты зенитными орудиями, но оставшиеся две серебристых точки сошлись на отметке цели. Одна, а затем и вторая торпеды поразили цель.
Космос озарился ослепительной вспышкой, затмив на секунду солнце. Авианосец на несколько мгновений исчез в ней, затем последовала серия вторичных взрывов - взрывались топливо и боезапас, окончательно разрывая корабль на части. Обломки корабля разлетелись в разные стороны на многие сотни километров.
- О-о-о да!!! Мы его сделали! - нечеловеческим голосом проорал Хантер, по всем каналам, нарушая все правила радиопереговоров. Практически каждый вторил ему похожими возгласами.
Ян развернул свой корабль, в крутом вираже, и осторожно огибая искореженные груды металла, некогда бывшие вражеским авианосцем, пролетел над местом крушения. Проверив, что камеры все еще работают, он настроил их на максимальное разрешение. Позже, когда записи будут проанализированы, можно будет определить, нормально ли сработали системы наведения торпеды, куда пришлось попадание, а так же в момент взрыва можно было бы попробовать определить, есть ли какие-либо структурные слабости у вражеского корабля. Даже обследование обломков представляло интерес. Ян вспомнил, как несколько лет назад, один из его старых друзей - Паладин, атаковал и сумел уничтожить легкий транспорт килрафи. Позже, когда специалисты стали разбирать записи, сделанные во время боя, сквозь страшные пробоины корпуса они смогли разглядеть несколько скафандров плавающих внутри. Это конечно же вызвало справедливый вопрос у специалистов: «Каким образом эти скафандры смогли пережить столь ужасный взрыв?» Когда им удалось увеличить изображение, то все стало ясно. Скафандры были специальные, устойчивые к высоким температурам, и использовались на планетах с высокой гравитацией. В этом секторе только Горн Гефа - небольшая база килрафи в системе Зарнобиан соответствовала таким условиям. Это было единственное место, где могли понадобиться такие скафандры. Посланный туда батальон космодесантников устроил засаду и полностью уничтожил элитный полк килрафи, посланный на учения в эту систему.
Хантер пронесся мимо края изувеченного остова, и повернул свой корабль к планете, готовый предоставить дополнительную поддержку силам космодесантников.
Несколько красных отметок - истребители, прикрывавшие авианосец, гасли одна за другой, поскольку эскадрильи «Рапиеров» теперь взялись за них в полную силу.
Хантер переключился на основной канал связи, зная, что его жуткий возглас: «Мы его сделали!», был уже отмечен в его личном деле, как еще одно нарушение правил радопереговоров, тем не менее, офицеры из центра управления уже наверняка зафиксировали взрыв огромной силы, который, судя по реакции Хантера, можно было идентифицировать только как уничтожение авианосца килрафи.
Он решил что слово «сделали», он применил удачно, хотя и несколько нетривиально. Слово происходило от одного из протоязыков, времен, когда земля еще не имела единого языка, и каждый народ разговаривал на собственном. Тем не менее слово это означало окончание работы, и наврядли когда-то применялось в таком смысле. Хотя было бы лучше при случае спросить об этом Ясона, - с улыбкой подумал Хантер.
- Всем штурмовым эскадрильям. Поздравляю! Отличная работа. - Раздался жесткий, но по-отечески добрый голос. Это был контр-адмирал Джеффри Толвин.
- Всем кораблям! Вернуться на базу.
- Возвратиться, на базу?! Черт возьми, там же внизу большая драка, гибнут наши десантники! - возмутился Сент-Джон.
- Подтвердите последнее сообщение, - передал в эфир Хантер.
- Это означает что Вы - Хантер, точно так же как и все остальные, возвращаетесь на базу. Причем немедленно, - едва сдерживая раздражение прошипел адмирал.
- Так точно! Вас понял, выполняю, товарищ Контр-адмирал! - ответил Хантер.
Не имело смысла, да и попросту было опасно препираться с адмиралом.
Конечно было странно, что старик сам вышел в эфир. Эту передачу ведь могли перехватить килрафи, выяснить, кто это был, и принять определенные меры по его захвату или уничтожению. Толвин знал все это не хуже, это и беспокоило Яна.
- Что черт побери происходит, Ян?
Он просмотрел на Гриффин и в ответ только пожал плечами. Это определенно не было стандартной процедурой проведения операции. Они уничтожили единственный тяжелый корабль в секторе, теперь нужно было развивать успех, продолжать атаку. Необходимо было уничтожить последние оставшиеся корветы и полностью подавить любое наземное сопротивление, тем самым сохранив многие жизни.
- Эй, Хантер.
Это был Кевин Толвин - племянник адмирала.
- Да иди ты…, волчек-недоросток, - сорвался Хантер, еще не придя в себя после последних слов адмирала.
- Эй! Ну да ладно. Я тут только что слышал передачу с «Таравы» нашим двум эскадрильям наземной поддержки. Им также было приказано прервать атаку и возвращаться на базу.
- Да, это действительно занятно. Ты понимаешь, что происходит? Что это стукнуло в голову нашему старику?
- Будь я проклят, если что-нибудь понимаю.
- Ладно, тогда нечего болтать, выполняем приказ. Курс на базу! - ответил Хантер, и проверил другие каналы связи, чтобы убедиться, что другие эскадрильи так же следуют приказу. В пылу сражения подобного этому, можно было легко увлечься и нарушить приказ, что могло повлечь за собой серьезные последствия.
Да, для такого приказа могла быть только одна серьезная причина - были обнаружены значительные силы килрафи идущие на подмогу, и Толвин отзывал все истребители, для перегруппировки и пополнения боезапаса. Хотя была и другая причина, о которой он старался не думать, как уж о совсем абсурдной.
- Гриффин, курс на «Конкордию».
- Есть!
- Что есть? - менторским тоном осведомился Хантер.
- Есть, курс на «Конкордию», - не моргнув глазом, отчеканила Гриффин, уже давно привыкнув к шуткам Хантера.
- Да, давай возвращаться, и может, нам объяснят, что за безумие у них тут творится.

- Смирно!
Весь офицерский состав авианосца и командиры эскадрилий, были срочно созваны вместе на экстренное совещание. По команде все вскочили со своих мест и встали по стойке смирно.
Контр-адмирал Джеффри Толвин, вошел в комнату предполетного инструктажа, и проследовал за кафедру, с которой он перед каждым боевым вылетом напутствовал своих пилотов. Заняв место, он по привычке бросил взгляд на пульт управления голопроектором, но нет, сегодня он не понадобится. Поняв взгляд, он коротко кивнул, приветствуя офицеров собравшихся в комнате.
«Никогда, слышишь, никогда не давай людям проникнуть в свое сердце, твоя работа состоит в том, чтобы использовать их, и если необходимо, посылать на смерть», - прошептал внутренний голос. Это было любимое высказывание его старого товарища и наставника адмирала Бэнбриджа. - «Вот это то, и отличает нас», - мысленно произнес Джеффри Толвин. - «С потерей моих детей и Клары, - теперь вы моя семья», - думал он, глядя на собравшихся. Это было то, что он никогда, не показывал. Он знал, что за его спиной, часто его называли «наш старик», и это был самый добрый из эпитетов, которым его награждали подчиненные; обычно это были недобрые, а часто и нелестные прозвища.
Они никогда не представляли что он чувствовал, особенно, когда смотрел им в глаза, зная, его приказ будет для многих смертельным. Хорошо, по крайней мере, это закончено на время, и в ближайшее время не придется отдавать подобных приказов.
Он нажал кнопку связи, которая открыла общий канал оповещения для всего персонала корабля.
- Внимание всем, это говорит контр-адмирал Толвин, - его глубокий баритон, с легким английским акцентом, эхом разнесся по кораблю.
- Я только что получил донесение из генерального штаба от Главнокомандующего Комических сил Конфедерации. Здесь написано:
Командиру 45-го оперативного соединения контр-адмиралу Толвину. Сегодня, было достигнуто соглашение о полном прекращении боевых действий с Империей Килра. Соглашение вступает в силу с момента получения. Обратить особое внимание. Все наступательные операции должны быть немедленно прекращены и всем подразделениям приписывается отойти на исходные позиции. Огонь открывать только в целях самообороны.
Здесь имеются подписи Адмирала Нурогами и всех высших офицеров флота.

На пару секунд он замолчал, как будто собираясь с мыслями.
- Все, конец связи, - сказал он, отключая связь.
Он видел своих офицеров, которые напряженно глядели на своего командира, некоторые удивленно переглядывались. За стенами уже слышался и начинал нарастать радостный гул.
- Я хочу сказать лишь одно, - торжественно произнес адмирал Толвин. - Я горжусь вами и той работой которую вы проделали. Семь лет я командовал «Конкордией», и за это время мы уничтожили восемь авианосцев, множество боевых кораблей, и бессчетное число истребителей, принимали участие в девяти фронтовых операциях. «Конкордия» не просто броня и двигатели, не только орудия и истребители, прежде всего «Конкордия» это - вы, а так же дух тех, кто служил на ней и погиб, выполняя свой долг. Без вас все это бесполезный хлам, кусок железа, ржавеющий на свалке.
Он замолчал, пытаясь подобрать подходящие слова, и после секундной паузы закончил:
- Надеюсь, что когда придет время и Конфедерации снова потребуется ваши силы и знания, то по первому требованию вы вернетесь, и исполните свой долг. И сделаете это не хуже, чем делали это до сего дня.
Все свободны.
Люди медленно стали подниматься. На некоторое время в комнате воцарилось молчание. Потом кто-то выкрикнул: - Да ведь, война же окончена! Мы идем домой! - и комната, тут же наполнилась радостными возгласами и приветствиями. Плечи Толвина поникли, и он вышел из зала.
Он шел по коридору, не обращая внимания на временное отсутствие дисциплины и радостные возгласы сыпавшиеся со всех сторон. Добравшись до своей каюты, он вошел внутрь и закрыл дверь. Впервые за последние несколько месяцев он позволил себе расслабиться. Подойдя к шкафу он открыл дверцу, и достал оттуда, уже успевшую запылиться бутылку своего любимого английского скотча. Налив себе, он устроился поудобнее в кресле, и начал просматривать записи последней атаки, уже предоставленные тактическим отделом.
Атака была исполнена действительно на отлично, синхронизация действий была идеальной; все «Броадсворды» нацелились и произвели пуск торпед практически одновременно. Успешная атака, подобная этой, требовала большой отточенности и слаженности действий, на экране она выглядела прекрасно, и смотреть ее было почти так же приятно, как удивительный по сложности рисунок балетного танца.
«Проклятье!»
Стук в дверь отвлек его от приятных мыслей. Поставив стакан на столик, и заочно проклиная стоящего за дверью, Толвин, как ни в чем не бывало, произнес:
- Войдите!
Дверь скользнула в сторону.
Не в адмиральских правилах было вставать, но он все же не смог удержаться от легкой улыбки при виде вошедшего. В коридоре за дверью, стоял по стойке смирно капитан 2-го ранга Ясон Бондаревский, которого Адмирал знал еще по позывному «Медведь».
- Входи Медведь. Что привело тебя?
Ясон вошел и остановился в середине каюты, озираясь, как будто чувствовал себя не в своей тарелке.
- Давай забудем про устав, по крайней мере сейчас, и выпьем, - предложил Толвин, и наполнив еще один стакан, и протягивая его Ясону.
- Спасибо.
- Присаживайся.
Ясон уселся в предложенное адмиралом кресло. Взяв стакан, он сделал хороший глоток скотча.
- Неплохо, - улыбнулся он.
- Лучшее, берегу для особых случаев.
- Подобно этому?
- Не совсем, сегодня мне просто захотелось выпить, - улыбнулся Адмирал.
Ясон опустил глаза и стал увлеченно изучать ровный сварной шов, пересекающий адмиральскую каюту. Толвин почувствовал напряжение.
- Ну давай, сынок, что там у тебя…
- Вы знаете, кое-что серьезно беспокоит меня, и я подумал, что будет лучше, если я приду к вам, и мы обсудим это конфиденциально.
- И ты подразумеваешь, что это кое-что зовется перемирие?
- Частично, - уклончиво ответил Ясон.
- Хорошо, тогда выкладывай все.
- Знаете, то донесение из штаба флота… Объявление о перемирии прибыло примерно за пятьдесят минут до того, как нашей атакой был уничтожен авианосец килрафи.
Толвин шумно вдохнул, и бросил недобрый взгляд на своего собеседника. Но сразу же оправившись от такого неожиданного начала разговора, откинувшись в кресле, еще раз, но уже по-другому посмотрел на Ясона.
- Какого черта, Бондаревский? С чего ты это взял? - спросил он негромко, но стальные нотки отчетливо прозвучали в этом вопросе. - Кроме того, сообщение предназначалось только для меня.
- Адмирал, «Тарава» была авианосцем поддержки в этой операции. Если бы что-то случилось с «Конкордией», то мне пришлось бы взять на себя общее руководство операцией. В этой ситуации, я взял на себя ответственность, и непосредственно контролировал все каналы связи со штабом флота, включая и ваш. Представьте, что вы были бы убиты, мне просто необходимо было знать полную картину происходящего. Сразу я не обратил внимания на это сообщение, оно было просто декодировано и сохранено в мой персональный файл. Но позже поступил сигнал, уничтожить его, и я решился прочесть.
То, в чем признался Ясон, было за пределами дозволенного, но этого говорило о том, что он стал теперь настоящим командиром. Испытывая двоякое чувство, Адмирал про себя отметил, что уроки академии по управлению и координации действий в условиях быстро меняющейся обстановки явно не прошли для него даром. Ведь если бы и в самом деле что-то случилось с «Конкордией», то молодому офицеру действительно пришлось бы принять командование и всю ответственность за проведение операции. В истории уже встречалось нечто подобное.
Когда Толвин преподавал в академии Флота, то даже приводил этот пример. Инцидент относился к моменту войны между Англией и Америкой. В бою между американским и британским кораблями, командир американского корабля был смертельно ранен, и младший офицер отнес капитана на нижнюю палубу к врачу.
За короткий период времени, все оставшиеся офицеры были тяжело ранены или убиты, и как последний из оставшихся в строю офицеров, этот мичман стал теперь формально исполняющим обязанности капитана. К тому моменту, когда он возвратился на палубу, его корабль уже был серьезно поврежден и в конце концов был вынужден сдаться. Младший офицер понес всю ответственность, и был отдан под суд военного трибунала. В результате он был признан виновным в том, что самовольно оставил свой пост во время боя. Этот урок был частью традиций и одной из основ космофлота - поражению нет, и не может быть никакого оправдания.
Джеффри Толвин, с досадой глядя на Ясона, осознал, что совершил критическую ошибку, не учтя его возможностей.
- И что ты об этом думаешь? - наконец спросил он.
- Я потерял два экипажа в той атаке, двух пилотов и стрелка. Я не знаю как объяснить семьям, что их родные были убиты уже после официального объявления перемирия.
Толвин помрачнел, но не ответил.
- Я ничего не могу сказать хорошего об этих котах, - продолжил Ясон, - но пять сотен или больше погибло сегодня при уничтожении авианосца, а сколько погибло на планете?
- Не думай что я рад этому.
- Тогда, почему же вы сделали это?
- Знаешь Ясон, я предпочел бы не отвечать на этот вопрос. Но позволь задать тебе встречный.
- Конечно.
- Если бы это был просто еще один день войны, как бы ты оценил операцию?
- Знаете, я ненавижу терять людей, но обменять «Рапиер», «Сэйбр» и два «Броадсворда» на авианосец - для меня это пример отличной операции. Хотел бы я, что бы все операции проходили столь же успешно.
- Да, я тоже так думаю, - кивнул Толвин.
- Но война закончена. Кое-какие слухи ходили еще перед началом атаки. Я также слышал разговоры о неких мирных инициативах, во властной верхушке Империи. Говорят, что Принц Тракатх опозоривший себя в последних сражениях, впал в немилость, а министр иностранных дел Джеймсон использовав это, договорилась о перемирии. Черт побери, они говорят, что война действительно закончена, и скоро все мы сможем идти по домам.
- И ты действительно веришь в это?
Ясон колебался.
- Нет, действительно веришь?
- Скажем так, мне хотелось бы верить в это.
- Вот именно! Ты хочешь верить в это. Все вы хотите верить этому. Но есть большая разница между тем, во что мы хотим верить, и тем что есть на самом деле. Далеко не всегда наши желания соответствуют действительности. Каждый хочет верить во что-то лишь потому, что ему это приятно слышать, и только последний глупец не может не прислушаться к голосу разума и поступить так, как собираемся поступить мы.
- Но послушайте…
- Эта война еще далеко не закончена, - в сердцах, повысив голос, чуть ли не прокричал Толвин, - и я расцелую первого же килрафи который, действительно сможет мне доказать, что хочет мира. Думать, что если нам предложили перемирие, то значит и войне конец может только законченный идеалист или полный идиот. Я помню, как-то я читал нечто, как раз на эту тему. Перед второй мировой войной, кажется Черчилль, сказал: «В такое безумие сможет начать верить только законченный идеалист». Так вот, это мирное предложение то же самое. Только самый недалекий человек мог бы действительно поверить, что килрафи могут хотеть мира. Уж поверь мне, сынок, в войне действительно наступал перелом. Мы разработали и применили новую тактику. Кстати, благодаря тебе мы поняли насколько незащищены и уязвимы их тылы. И килрафи споткнулись на этом. За последний год они не получили ни одного нового авианосца. Они все еще превосходят нас численно, но у них большие потери; и их потери намного значительнее, чем просто потеря транспортов. Сейчас мы могли бы изменить ход этой войны и изменить действительно в нашу пользу. И вот теперь эти глупцы политиканы соглашаются на предложенное перемирие!
- Но это еще не повод не подчиняться приказам. Раз политики ничего не смыслят в этом, то что? Теперь вы сами можете решать продолжать войну или нет?!
- Да, это удар ниже пояса. Но пойми, я не мог позволить уйти врагу сейчас. В следующий раз эти пять сотен килрафи будут стоить намного, намного дороже. Это был мой долг, - тихо сказал Толвин. - Я думаю что даже ты, кто уже однажды рисковал своей карьерой, пытаясь сохранить гражданский корабль килрафи, полный этими кошками, даже ты надеюсь, согласишься со мной.
Ясон допил свой стакан и прикрыл глаза. Трудно было сказать, что творилось у него на душе. По крайней мере, внешне он себя жестко контролировал, и по выражению лица ничего нельзя было сказать.
- Да, возможно. Будь я на вашем месте, быть может я и поступил бы так же.
Толвин видел борьбу, с которой дались ему эти слова. О большинстве других офицеров он подумал бы, что они просто хотят выслужиться, сказать то, что хочет услышать от них старший по званию, но на счет Ясона… Он видел, как ему дались эти несколько слов. Но все же решил спросить.
- Почему?
- Как вы сказали, - ответил Ясон, - все это плохо пахнет. Я знаю, что даже после Вукар Тага, и Третьей Энигминской Кампании у них все еще есть большое преимущество. Для килрафи, война - это часть их состояния души. Даже если донесения относительно изменений во дворце не врут, даже если это правда, и уже новые силы стоят за троном, то вряд ли что-то может измениться. Они же растерзают первого, кто всерьез захочет заключить мир. О психологии килрафи я знаю совсем немного, только то, что читали нам на высших офицерских курсах перед моим назначением на «Тараву». Но даже этого достаточно, чтобы понять - стремление к миру для них чуждо. Либо война до победного конца, либо полное поражение.
- Да, стремление к миру - это выше их понимания. Если они поняли, что проигрывают, то предложение перемирия было для них единственной альтернативой, битвы до их полного уничтожения; если бы чаша весов клонилась в их сторону они бы вели войну до окончательной победы. Запомни, для них не существует никаких половинчатых решений. Победа или смерть, третьего не дано. И честно говоря, предложение перемирия с их стороны явилось для меня большим сюрпризом. Они проявили такую гибкость, которой я от них честно говоря никак не ожидал. Их социальная структура прежде всего построена на силе, тот кто заполучил власть, получает и полную лояльность всех остальных. Но мы не их крови, поэтому для них мы низшие существа по определению. Поэтому невозможно подчинение нам. Могут конечно встречаться исключения, как например тот воин, что служил Хантеру, но это был случай прямого приказа его господина.
- Но ведь если Император, или тот кто сейчас стоит за ним, прикажет, то почему же это не может быть миром?
- Потому что власть наверху берет сильный, а просьба о мире это признак слабости. Поэтому такого императора просто свергнут. Они знают, что, если их агрессивные инстинкты не найдут выхода наружу, то агрессия обратится во внутрь и кланы в конечном счете уничтожат друг друга. И еще, воин килрафи может подчиниться, но подчиниться лишь воину благородной крови, а подчиниться кому-нибудь не равной с ним крови…, нет такое для них невозможно. А как я уже говорил, мы для них низшая раса.
Возникла пауза. Ясон задумчиво рассматривал стены, переваривая полученную информацию. Нельзя сказать, что эта информация потрясла его, ранее у него уже возникали мысли, о чем-то подобном, просто теперь все стало на свои места.
- Но если это действительно так, и килрафи нужна только передышка, то тогда нам скоро придется очень несладко, ведь этим перемирием они убивают сразу двух зайцев: получают передышку, а заодно и ослабляют нашу Конфедерацию. Я тоже могу привести пример из истории. Когда первая мировая война затянулась и все воюющие стороны были сильно истощены, то в России, Большевикам хватило лишь только обещания мира, и царская армия перестала существовать. Люди полками оставляли передовую и шли домой. Потребовалось немало сил и времени, что бы вновь воссоздать армию. У нас конечно не тот случай, но ослабление Конфедерации скорее всего неизбежно, да и килрафи, когда захотят объявить нам войну вряд ли будут ждать пока мы восстановим нашу боеготовность.
- Точно, - кивнул Толвин, довольный его выводами, как если бы его любимый ученик правильно ответил на сложный вопрос.
Череда приятных воспоминаний вновь пронеслась перед ним. Он вспомнил, как вопреки приказу летел вглубь Империи, чтобы спасти «Тараву». И свою радость, когда обнаружил, что корабль еще жив. Он был сердечно благодарен Ясону также за то, что тот принял его племянника на войну испорченным мальчишкой и выковал из него настоящего воина.
- Мне лучше вернуться на корабль, - прервал его мысли Ясон, и поднялся, собираясь уходить.
- Ясон?
- Да?
- Что ты собираешься делать относительно моего нарушения приказа?
- Если меня спросят, то я намерен сказать правду. - Не без колебания ответил Ясон. - Я должен буду рассказать правду. Вы начали атаку, зная, что соглашение о прекращении огня уже вступило в силу. Сказать что-нибудь другое я не могу себе позволить. Честь для меня пока еще не пустой звук.
Толвин улыбнулся.
- Ты хороший офицер Ясон. Я всегда гордился тобой; и я верю, что и в будущем ты меня никогда не разочаруешь. Он встал и протянул руку для прощального рукопожатия. Ясон крепко сжал протянутую руку.
- Давай все-таки будем надеяться, что я не прав в отношение этого перемирия. Но боюсь, что получится по-другому, и не правы окажутся другие - те, кто заключит это соглашение, - произнес адмирал на прощание.

Глава 3

Ясон Бондаревский зажмурился, и попытался прикрыться рукой от очередной ослепительной вспышки. Боже! Как же он ненавидел прессу! Раньше ему уже приходилось встречаться с ней. Первый раз это произошло сразу же после его знаменитого рейда к Килре. Когда он привел израненную «Тараву» к Земле, журналисты просто наводнили судно, излазили корабль вдоль и поперек, при этом не забывая везде тыкать свои камеры. Сотни раз они надоедали ему, задавая одни и те же вопросы. Ему же просто хотелось от всех скрыться, забыть обо всем, и больше никогда не вспоминать.
Особенно туго пришлось, когда какой-то, особо дотошный журналист чуть не добил его очередным вопросом, спросив, как он себя чувствует после смерти своей, так называемой, подружки. Трудно представить, скольких усилий тогда стоило Ясону удержать себя в руках. До сих пор он удивлялся, как ему удалось не набросился на этого журналиста с кулаками, разбить голокамеру или совершить что-нибудь столь же безрассудное.
Второй раз это безумие повторилось, когда Ясон был представлен к ордену Золотой Звезды первой степени, а потом еще раз, когда вышел фильм «Первые у Килры» - экранизация его атаки на столицу Империи. Будучи приглашен на премьеру, Ясон поначалу был весьма польщен вниманием оказываемым ему. Но уже после первых пятнадцати минут просмотра, от стыда он уже не знал куда ему деваться, и к концу фильма на него уже было просто жалко смотреть. С огромным трудом он досидел до конца. И как только стало возможно, сразу же убрался оттуда подальше. Фильм был по меньшей мере оскорбителен и позорил не только память тех отдал свои жизни, но и заставлял краснеть оставшихся в живых. В действие фильма было мало общего с тем, что было на самом деле, а главное действие крутилось вокруг его обреченной любви к Светлане, где примерно через каждые пятнадцать минут шли любовные сцены.
С тех пор, одно лишь упоминание об этом фильме заставляло его смущенно отводить взгляд. Сначала он хотел взять и бросить в лицо продюсеру эти проклятые деньги, которые ему были положены за этот фильм, но потом передумал. «Какой смысл сорить деньгами, если это уже ничего и никому не докажет», - размышлял он, подписывая чек на передачу всех этих денег на счет фонда, основанного для детей оставшихся сиротами во время войны.
И теперь, он снова был под прицелом голокамер, а все потому, что по ошибке свернул не в тот коридор и попался на глаза журналистов. Тот самый репортер, который так беспокоился о Светлане, первым заметил Ясона и устремился к нему. Другие же, подобно стаду, тоже поспешили за ним. Видимо не все знали его в лицо, и он слышал, как более информированные на ходу просвещали своих менее знающих коллег: - «…да нет, это же тот парень, про которого фильм сняли, а здесь на конференции он представлен как офицер от штаба флота».
- Итак, что вы думаете об окончании войны? Бондевский, не так ли? - перекрикивая других, прокричал один, наводя свою голокамеру в лицо Ясона.
- Бондаревский, - металлическим голосом поправил Ясон, этот парень сразу же напомнил ему покойного капитана О'Браяна который также все время путал его фамилию.
- Ох, извините. Так сообщите нам, что вы думаете?
- Прежде всего, переговоры относительно перемирия еще не означают что война закончилась. Есть большая разница между мирными переговорами и реальным миром, - ответил Ясон.
Пока ему не назадавали еще вопросов, он попытался побыстрее прорваться сквозь плотную толпу журналистов.
- Вы все еще ненавидите килрафи? Можно подумать, что офицеры вроде вас не хотят мира, - толстый и весь потный журналист прокричал рядом.
Ясон развернулся и холодно посмотрел сверху вниз на этого типа.
- Я - боевой офицер. Я - профессионал, и я делаю мою работу так же, как и вы делаете свою. Оставьте ненависть другим.
- Даже после того, как они убили вашу подругу, эту десантницу, Светлану, не так ли?
На секунду он позволил себе представить, как разворачивается и бьет в морду этому журналисту или как запихивает упирающегося репоортера на место стрелка и они вылетают на одну из тех миссий, из которых обычно не возвращаются. Пускай поулыбается в перекрестье прицела истребителя какого-нибудь килрафи.
Хоть у него так и чесались руки объяснить что к чему, и кого он ненавидит больше всего, но Ясон, насколько это возможно, постарался успокоиться, и развернувшись, попытался продолжить свой путь сквозь толпу журналистов.
- Военные скоро останутся без работы, вот что их действительно бесит, - услышал он вслед глумление репортера.
Он резко развернулся, зная что не должен, но он просто не мог больше терпеть. Это уже была последняя капля. Подойдя к репортеру вплотную, Ясон прямо в лицо задал ему свой вопрос:
- Что вы делали последние два года?
Репортер вызывающе посмотрел на него.
- Работал на головидение.
- Где?
- Здесь, на Земле. Объединенное Вещание.
- В то время как вы протирали кресло своим жирным задом и улыбались в камеру я был на фронте и видел сотни, тысячи смертей. Я видел целые континенты объятые пламенем, и там где ранее цвели сады, играли дети, радовались жизнью влюбленные не оставалось ничего живого, только выжженная пустыня. Я видел корабли гибнущие в космосе, когда в одно мгновение сотни мужчин и женщин гибнут не успев даже понять что случилось. Я видел как быстро, в яркой вспышке погибают мои товарищи, и слышал крики моих друзей заживо сгорающих в поврежденных истребителях которые никак не могли избежать этой ужасной смерти Я до сих пор слышу их предсмертные крики. За эту войну я потерял друзей больше чем, вы когда-либо будете иметь! И уж не вам меня судить! Так что не позволяйте себе говорить подобное мне, или кому-либо еще. Мы знаем цену, которую платим за то, что бы вы могли спокойно работать и улыбаясь в камеру рассказывать о наших зверствах.
Сказав это, Ясон развернулся и пошел прочь, слыша вслед резкие замечания журналистов по этому поводу, некоторые притихли, но большинство из них смотрело на него с пренебрежением, как будто малолетнее дитя, возомнив о себе невесть что, билось только что перед ними в истерике.
Офицер флота по связям с общественностью подошла к Ясону, и взяв его под руку, попыталась увести его прочь.
- Это было не очень умно с вашей стороны, - прошептала она, быстро ведя Ясона к выходу, и не забывая все время улыбаться прессе.
- Идите к черту. Я здесь как помощник адмирала Толвина, и я не позволю себя оскорблять.
- Так и придерживайтесь вашей работы помощника! Дела и так плохи, а еще вы тут бодаетесь с прессой. Держите себя в руках! - прошипела она ему в ухо.
Ясон сдержал, готовый вырваться резкий ответ. А она улыбнулась, и крепче сжав руку Ясона, произнесла, так что бы все слышали, заготовленную стандартную фразу:
- Скоро будет закончено предварительное обсуждение и тогда мы ответим на все интересующие вас вопросы, - сказав это она еще раз улыбнулась, и наконец они скрылись от журналистов, пройдя через дверь.
- В следующий раз вам надо выбирать правильные маршруты, - холодно сказала офицер вышедшая вместе с ним. - И бога ради, не заходите больше на территорию, где аккредитована пресса. Они прямо как акулы - жаждут крови.
- Да уж, с ними я совсем поистрепался. Так где у вас тут можно привести себя в порядок?
Прищурившись, она оглядела его с ног до головы, и склонив голову на бок, проговорила:
- Уже нет времени. Заседание сейчас продолжится и для вас капитан, будет не хорошо, если вы опоздаете.
Вздохнув, Ясон в сопровождение офицера прошел в приемную.
Он вдруг почувствовал приступ самосознательности.
- Ну как я, в порядке?
Она улыбнулась, и поправила Золотую Звезду Героя, висящую у него на груди, и еще раз оглядела его критическим взглядом.
- Сойдет, - улыбнулась она. Немного призадумавшись, она решила продолжить. - Не обращайте внимания на то, что я вам только что наговорила. Если честно, то я на сто процентов согласна с тем, что вы там сказали.
Напоследок, Ясон выдавил из себя улыбку, и отворив дверь, вернулся в зал заседаний.
Для орбитальной базы, находившейся практически на границе конфедерации, зал был обставлен с необычайной роскошью: стены облицованы деревянными панелями из земной сосны, дорогие светильники свисали с потолка и украшали стены, даже огромный стол в центре комнаты был сделан из редких пород орехового дерева. Вокруг стола переговоров были поставлены старинные тяжелые кресла. На столе, напротив каждого места были укреплены таблички, с именем, рангом и должностью присутствующих здесь высших офицеров. У большинства из присутствующих на погонах красовалось по три - четыре звезды.
Короткий перерыв почти закончился и Ясон, решил вернуться на свое место. Он просмотрел на Сент-Джона, который, как и Ясон являлся помощником Толвина на конференции. Ян подмигнул ему.
- Ну как, проветрился?
- О да! Измочалили как тряпку. Теперь уже и шагу по станции нельзя супить - журналисты загрызут, не подавятся, - простонал Ясон.
Хантер ответил веселой улыбкой.
«Интересно, почему Толвин выбрал именно нас двоих?» - думал Ясон. Он знал, что адмирал не очень жаловал штабных офицеров, тем не менее можно было только гадать, почему выбор адмирала пал именно на него. Быть может, частично это был знак расположения со стороны адмирала. Возможность присутствовать на при историческом моменте выпадала не каждый день. Хотя скорее всего адмиралом руководили чисто прагматические соображения. Ведь совсем не лишним было иметь возле себя двух офицеров, известных чуть ли не всей Конфедерации, и потому не нуждающихся в представлении.
Ясон осмотрелся по сторонам и увидел, что почти все, уже были на своих местах. Заседание вот-вот должно было продолжиться.

Предыдущая страница 2 Следующая страница


3 Уильям Р. Форстчен

Дверь на другом конце комнаты отворилась. Все встали. Военные вытянулись стойке смирно перед президентом Конфедерации.
Гарольд Родхэм, вошел в зал.
Ясон, первый раз получил возможность видеть Президента в живую на церемонии вручения ордена Золотой Звезды. Зная Президента лишь по его выступлениям на головидении, он был несколько озадачен, когда Президент подошел к нему вплотную. Стоя рядом, Ясон оказался чуть ли не на две головы выше. На головидении он выглядел намного внушительнее.
- Садитесь, пожалуйста, - негромко сказал Президент.
На несколько мгновений зал наполнился шумом отодвигаемых стульев, шуршанием бумаг и скрипом ботинок, затем все стихло.
- Я готов, выслушать любые ваши заявления, но хочу попросить вас обходиться без лишних эмоций. Побольше фактов господа!
Ясон догадывался, что эта последняя часть заседания является лишь формальностью, решение было принято заранее. Тем не менее, все хорошо играли свои роли, делая вид, что все решится именно сейчас. От звезд рябило в глазах, адмиралы, военные коменданты, генералы, многие зашевелились, подготавливая свои бумаги для финальной речи. Но адмирал Толвин опередил всех. Он не стал дожидаться своей очереди, а приподнялся и попросил слова.
- Адмирал Толвин, - президент кивком головы показал, что готов слушать.
Толвин поднялся и, оглядев комнату, сфокусировал свое внимание на гражданских советниках, сидевших вокруг Родхэма.
- Вы все хорошо знаете, что из собравшихся сегодня здесь военных советников, я один из последних, кто получил адмиральское звание; быть может, по этому мне будет легче сказать то, что я намереваюсь. Как боевой офицер я смог лучше узнать нашего противника, и хочу представить к обсуждению еще несколько аргументов против предстоящего перемирия, которое вы так поспешно готовы подписать.
Ясон заметил неудовольствие на лице Родхэма.
- Почему вы решили прекратить все военные действия до заключения какого-либо мирного соглашения?! Соглашение еще не вступило в силу, а вы уже согласились на прекращение строительства практически всех военных судов, и приостановили ремонт старых кораблей стоящих доках.
Родхэм неопределенно кивнул.
- Я считаю эти шаги по меньшей мере необдуманными, если не сказать более…
- Вы военный, и не забываете, что находитесь под управлением Гражданского правительства! Критиковать решения правительства не ваша задача, - прервал его голос Ронды Джеймсон - министра иностранных дел, сыгравшей ключевое значение в переговорах с Империей килрафи.
Родхэм сделал знак рукой, требуя тишины.
- Продолжайте, Адмирал.
- Я не политик, - я военный, и моя семья следует этой традиции уже более тысячи лет. Мои предки служили в древнем военно-морском флоте, в армии и военно-воздушных силах Англии, в космическом флоте Конфедерации. Моя семья видела лучшее из тех моментов, и гордится памятью о шести крестах Виктории, которых члены моей семьи удостоились в прошлом. Толвины сражались в битве при Ватерлоо, в сражении за британские острова, под Минском и на Курской дуге, и при осаде Лондона. Мы видели славные победы, и горькие поражения. И я боюсь, что это решение может принести нам такие бедствия, которых еще не знала история человечества, быть может, даже полное уничтожение человеческой цивилизации.
Джеймсон фыркнула, бросив насмешливый взгляд на Адмирала.
- Адмирал, мы не обсуждаем вашу генеалогию или древнюю историю, хотя наверняка большинство из собравшихся умилятся вашим страстным рассказом. Извините конечно, но мы решаем реальные политические задачи, здесь и сейчас!
- Конечно, я говорю именно об этом, - парировал Толвин. - Полтора года назад я боялся, что в лучшем случае война будет тянуться вечно, и наиболее вероятно, что в конечном итоге она закончилась бы нашим поражением. И вот, когда мы наконец разработали, и смогли применить на практике последние тактические наработки, кажется, у нас получилось не только достигнуть баланса сил, но и фактически, впервые за тридцать лет борьбы, появился шанс на победу. Мы смогли нащупать их слабые места, и сильно надавили на эти болевые точки. Наши последние рейды были особенно эффективны. Их прошлые ошибки в последних сражениях и наши теперешние действия поставили их на грань поражения. Наша разведка обнаружила, что некоторые их корабли вынуждены идти в рейс готовыми к бою менее чем на семьдесят процентов. Мы обнаружили и некоторые другие признаки, сигнализирующие о серьезных проблемах у противника.
Нам просто жизненно необходимо, что бы наши атаки не прекращались ни на один день. Нельзя ни в коем случае дать им оправиться.
Ясон видел явно двоякое отношение к словам Адмирала в зале. Военные, особенно командующие боевыми частями, кивали, соглашаясь со словами Адмирала, остальные же, сидели тихо, кое-кто бросал многозначительные взгляды, а некоторые смотрели просто враждебно.
- Нельзя прекращать атаки сейчас! Прошу вас, вспомните, мы потеряли миллионы лучших из лучших, чтобы достичь того, что сейчас имеем. Теперь мы должны совершить последнее усилие, навалиться всеми силами которыми располагаем. И мы претворяли этот план в дело, пока вы не остановили нас десять дней назад. Операция «Красный трезубец» обещала причинить очень серьезные неприятности Империи, это могло бы уже окончательно склонить чашу весов в нашу сторону.
- Могло бы склонить, - процедила Джеймсон. - Вы военные всегда любите так выражаться. Нет никакой гарантии! В сегодняшнем докладе, который мы услышали от адмирала Бэнбриджа, говорится, что по числу авианосцев участвующих в боевых действиях, килрафи численно превосходят нас примерно два к одному. Кроме того, моделирование операции «Красный трезубец» показало, что вероятность полного успеха меньше чем двадцать процентов, а с вероятностью в двадцать пять процентов можно утверждать что результат будет обратным, - мы потеряем большинство наших авианосцев не достигнув каких-либо серьезных результатов. Вы должны бы знать такие вещи Адмирал! Хотя конечно, вам ведь ничего не будет грозить на борту вашего авианосца. Погибать придется другим. Хватит! Я уже потеряла сына на одном из таких самоубийственных заданий, на которые вы и ваши люди так беспечно их посылают.
Толвин побелел от гнева, но промолчал. Ее потеря была всем хорошо известна, но она считала обязательным каждый раз всем напомнить об этом. Он мог бы выказать некоторое сочувствие, но она была далеко не единственным человеком, который потерял родных или близких в этой войне. Никто не давал ей право обвинять его.
Он собрался с мыслями и ответил.
- При общем наступлении на фронтах это сработало бы. Но видно вы не хотите дать нам даже шанса.
- Это вопрос спорный, - прервал адмирал Бэнбридж, глядя на Толвина, и жестом попросив не перебивать, продолжил, - операция «Красный трезубец» была остановлена десять дней назад, и теперь уже невозможно реализовать ее. К настоящему времени, разведка килрафи, определенно, уже имеет планы этой операции.
- Вас ведь не интересует полная картина сложившейся ситуации, Адмирал! Вам интересно только количество пушек на ваших кораблях, - гневно прервала адмирала Джеймсон. - Вы знаете, сколько стоит построить и ввести в строй один авианосец?
- Примерно семьдесят три миллиарда, - продолжила она, не дав возможности возразить. - Истребители стоят еще десять миллиардов. За последние три года мы потеряли только на строительстве авианосцев и истребителей более двух триллионов кредитов.
- А также мы потеряли множество хороших молодых людей, таких как ваш сын, - добавил Толвин.
Джеймсон одарила Толвина яростным взглядом.
- Можно взглянуть и с этой стороны, - сухо ответила она, - но я, и остальная часть правительства, также должна смотреть на войну и с финансовой точки зрения. На войну уходит почти восемь триллионов в год, и сейчас у нас дефицит в сорок триллионов. Понадобятся поколения чтобы только вернуть утраченное. Мирное население страдает от нехватки практически всего, начиная от топлива, оборудования, запасных частей и заканчивая обычными продуктами питания. И вы говорите, что мы не должны соглашаться на мирные инициативы килрафи? Я считаю, что для нас большая удача получить передышку от этой войны. Люди устали от войны Адмирал! Тридцати двух лет борьбы, я думаю, было достаточно, и на этот счет килрафи думают также. Я до смерти устала от вашей старой военной логики, необходимости тратить впустую бесчисленное количество жизней, ради того, чтобы поддержать честь тех, кто уже давно мертв. Пускай мертвые покоятся с миром Адмирал! Пора подумать о живых. Давайте закончим это сейчас, и приступим наконец к мирному строительству!
- Все это конечно красивые слова, но реально мы упускаем такой шанс, который может уже и не представиться. Впервые за всю войну мы достигли паритета с силами килрафи, - ответил Толвин, возвращаясь к своим аргументам. - Как военному, да и просто гражданину, мне трудно принять, то что мы собираемся допустить наблюдателей килрафи в космическое пространство Конфедерации, фактически они получат возможность выведать такие наши секреты, которые в военное время они просто не смогли бы заполучить. И я задаюсь вопросом, почему наше правительство настолько слепо, что так легко верит в их искренность?
Послышался ропот со стороны мест, где в основном сидели гражданские представители, но Родхэм поднял руку, прервав шум, и давая Толвину возможность продолжить.
- За два года предшествующие этому перемирию мы нанесли килрафи ряд чувствительных поражений. Это должно было возыметь действие на их моральный дух. Как вы знаете, молодой капитан позади меня, - он сделал кивок в сторону Ясона, - участвовал в уничтожении шести авианосцев прямо на глазах Имперской столицы.
Сейчас не время для мирных переговоров; теперь, если что-нибудь и нужно сделать, так это максимально усилить давление. Я слышал, некоторые из вас говорили, что мы практически достигли понимания друг друга. Я так не думаю. Возможно придет день, когда мы сможем мирно жить друг с другом, но к сожалению это время еще не пришло. Мы должны иметь с ними дело только с позиции силы. Все наши исследования показали, что килрафи презирают любого, кто как-нибудь или чем-нибудь показывает свою неуверенность или слабость. У них даже есть слово для такого таких: «тука» - говорят они с глумлением и презрением. Это слово оскорбительно настолько, что килрафи, оскорбленный таким образом будет биться до смерти со своим обидчиком. И я сообщаю вам, теперь в их глазах мы «тука»!
В зале послышались сердитые выкрики, и даже некоторые сторонники Толвина неодобрительно покачивали головами.
- Только теперь мы действительно начинаем узнавать о их политической и социальной структуре. Используйте эту информацию, рассмотрите выводы сделанные 4-ым специальным отделом исследований. План K-7, целью которого было нанесение отдельных ударов по зонам ответственности только одного из двух соседствующих кланов. Их и без того прохладные отношения, в этом случае могли бы перерасти в гражданскую войну. Сейчас не время сбавлять темпы, настало время закончить эту войну, и закончить ее на наших условиях.
Ясон мог чувствовать расстройство и боль в голосе Толвина, и посмотрев на тех кто был в комнате он увидел, что далеко не каждого тронула речь Адмирала, в глазах некоторых читалось согласие, но другие сидели молча, с лицами подобным маскам.
- Это соглашение полностью учитывает наши интересы! - громко возразила Джеймсон. - Нашим наблюдателям предоставили полный доступ на судоверфи в знак чистых намерений, чтобы мы могли убедиться, что никакого дальнейшего военного строительства не ведется. Они убирают приграничные базы вглубь своей территории и ограничивают патрули в демилитаризованной зоне кораблями классом не выше сторожевых. Я провела бессчетное количество часов в обсуждении подробностей этого плана с бароном Джукагой и я знаю, что у него такое же острое желание положить конец этой войне, как и у нас.
- Он лжет!
Немного пораженные, все в комнате обратили свои взгляды в сторону представительницы Фирекки которая в течение двух долгих дней заседаний хранила молчание.
Рикик - глава Фирекканского планетного альянса, встала и скосила голову глядя на собравшихся. Фирекканцы выглядели весьма необычно - птицеподобные существа, напоминающие земных попугаев, но только ростом примерно в два с половиной метра. В обычной ситуации такие пташки могли привидеться наяву, если только серьезно перебрать с выпивкой. Ясон взглянул на Хантера, который однажды спас жизнь Рикик, когда она была захвачена в плен килрафи. Его друг ухмылялся.
- Барон Джукага лжет, - громко объявила Рикик, глядя на собравшихся. - Если вы люди настолько глупы, что верите его словам, то тогда вы обречены! Вспомните, моя планета была атакована ими лишь для удовлетворения их кровавого ритуала. Миллионы членов моей стаи были убиты, наши города были разрушены. Потребуется не одно поколение, прежде чем мы сумеем восстановить то, что было потеряно. Я не могу поверить в то, что вы соглашаетесь на это безумие.
- Мой друг, - с улыбкой сказал Родхэм, как будто Рикик была его старым приятелем, который сам того не понимая, высказался невпопад. - Вспомните, мы тоже много страдали в этой войне. Это продолжалось в течение более чем тридцати лет. Более сотни колоний, и полдюжины развитых и густонаселенных миров были опустошены. Погибли миллиарды, - он остановился. Видно было, что эти слова причиняли ему боль.
Ясон знал, это не могло быть напускным, младшая дочь Родхэма погибла во время первой Энигминской кампании.
Он прочистил горло и продолжил.
- Тридцать лет мы проливали нашу кровь, терпели невзгоды, и все лучшее отдавали этой войне. Подумайте о том, что мы могли бы сделать со всем тем что мы потратили и потеряли в этой войне, что было бы, если хотя бы половина того что мы потеряли было использовано в целях мирного освоения космоса?
- Адмирал Толвин утверждает, что баланс сил сместился в нашу сторону. Я так не думаю. Теперь мы стали подобно двум борцам равным по силе, схватились друг с другом, и ни кто не может повалить соперника. Как долго это должно продолжаться? Еще тридцать лет? И что бы следующее поколение так же не увидело конца этой войны? И что, война будет продолжаться пока мы полностью не уничтожим друг друга?
- Барон Джукага предложил простой выход, взять и просто остановить это бессмысленное кровопролитие. Мы просто соглашаемся доводами разума. Я знаю, вам военным это не нравится; вы каждый раз вспоминаете о ваших товарищах, которые погибли, и теперь вы удивляетесь, ради чего? Я скажу вам, их гибель не была напрасной. Это не победа, теперь это уже невозможно, но они предотвратили поражение. Желать продолжения войны с аргументом, что жертвы не должны быть напрасными, не значит ни чего большего, чем лить новые потоки крови на могилы мертвых, которым это давно не нужно.
Выдержав паузу, он продолжил.
- Я не хочу, чтобы мои внуки погибали так же, как погибла моя дочь. Я думаю она хотела бы, чтобы они росли без страха и жили в мире.
- Они умрут, только худшей смертью. По крайней мере, ваша дочь умерла в борьбе; ваши внуки умрут, видя перед смертью лишь блеск ритуального клинка, перерезающего им горло. Так истребили большую часть моего народа, - выкрикнула Рикик.
- Я думаю, что это уже чересчур, - возмутился помощник Родхэма.
- Как можно волноваться о судьбе одного, когда на карте либо, выживание нации либо ее полное уничтожение, - воскликнула Рикик в ответ. Я больше не могу терпеть эту фальшивую заботу о человеческой жизни, когда это лишь маска для тех, кто хотят достигнуть своих интересов за счет интересов всех остальных. Если Конфедерация согласится на это предложение, то тогда я выведу Фирекку из состава Конфедерации.
- И кто же защитит вас тогда? - саркастически усмехнулась Джеймсон.
- Как же вы защищали нас, когда килрафи уничтожали наш мир? Ваш флот просто отошел по причине стратегической необходимости. Я думаю, вы так это называете?!
То, что вы сделали, это хуже предательства. Вы не сделали ничего, что бы нас защитить, просто оставили нас на произвол судьбы. И я скажу вам вот что: найдется еще не мало пограничных миров которые последуют за нами. Вы не видите здесь представителей миров Ландрейха или колоний Гровшнера, поскольку они не хотят иметь никакого отношения к такому миру.
- Это измена, - выкрикнула Джеймсон, - и если колониальные миры нарушат перемирие, мы применим к ним адекватные меры.
- Нет, это выживание, и помяните мои слова, придет день, когда вы будете рыдать над бумагами которые вы сегодня подпишите. И что касается адекватных мер по отношению к колониальным мирам. Только попробуйте! - выкрикнула Рикик, громко щелкнув клювом.
Бросив последний взгляд на Президента, она оттолкнулась от стола и гордо проследовала вон из зала, сопровождаемая своей помощницей.
- Старушка К'Каи и впрямь многому научила ее, - прошептал Хантер на ухо Ясону.
Когда мимо проходила его старая боевая подруга, он прошептал фиреккийское приветствие, но она не ответила, видимо не расслышала или так была занята своими мыслями, просто не заметила.
Повисла минута тяжелого молчания.
- Я думаю, что продолжение этой дискуссии только накалит обстановку, и приведет к возрастанию враждебности, - сказал наконец Родхэм. - Я благодарю всех вас за ваш вклад в обсуждение этого вопроса в течение этих последних двух дней.
- Та-а-а-к, приготовились… - прошептал Ян.
- Я планирую подписать договор перемирия в течение этого часа, и этот договор устанавливает двустороннюю мирную комиссию, для работы по постоянному мирному соглашению между Земной Конфедерацией и Империей Килра. Вы все можете присутствовать во время подписания договора, если пожелаете. Спасибо, дамы и господа.
Родхэм встал и направился к выходу сопровождаемый министрами и советниками.
- Да пошло оно все…!
Ясон просмотрел на адмирала Бэнбриджа, который в сердцах бросил свой миникомпьютер на стол и быстрым шагом удалился.
Толвин повернулся и посмотрел на Яна.
- Да, ваши фирекканские друзья сыграли отличный спектакль, - грустно улыбнувшись, сказал он.
- Думаешь, они действительно сделают это? - спросил Ясон, тоже повернувшись к Яну.
Ян улыбнулся.
- Да, эти птички уже не те что были при первой нашей встрече. Но точно я знаю только одно - они делают самую лучшую выпивку из той что я знаю, и даже серьезно надравшись, если они дают обещание, то будь уверен, они его сдержат!
- А что насчет тех колоний, которые не собираются соблюдать перемирие? - спросил Ясон.
- Давайте не будем об этом сейчас, а то меня уже тошнит от всего этого, - устало ответил Толвин. - Ну что, сходим посмотреть на это шоу?
Хоть он и стыдился своего чувства, но Ясону крайне интересно было бы поприсутствовать на этом историческом моменте, как будто все победы и даже поражения войны уже потеряли свою важность.
Толвин рывком встал и направился к двери, через которую вышел Родхэм. Адмирал Нурогами - начальник генерального штаба тоже встал, и обойдя стол, догнал Толвина.
- Неплохая попытка, Джефф, но все это было бесполезно еще с самого начала.
Толвин кивнул.
- До меня дошли слухи, кое-что относительно вас, учтите это стало известно не только мне, - сказал Нурогами почти шепотом, так, что бы не слышали другие.
Толвин широко улыбнулся. Нурогами ответив улыбкой протянул руку для рукопожатия.
- Будь осторожен, - предупредил Нурогами, и развернувшись, пошел догонять Бэнбриджа.
Зная о том, как Толвин чувствительно относится к предстоящему перемирию, Ясон был сильно удивлен тем, что его адмирал решил присутствовать на подписание этого договора.
Они прошли вдоль длинной шеренги, почетного караула и оказались в огромном помещении, служившим главным ангаром этой станции, через широкий люк ангара была видна бездна космоса, от холодного дыхания которого защищало лишь защитное поле, изредка вспыхивающее голубоватым светом, когда относительно крупные частицы космической пыли падали на него.
«Сколько раз я смотрел на космос вот так же как сейчас», - он думал, - «сидя в кабине истребителя, и ожидая сигнал запуска?» - Одно лишь воспоминание об этом заставляло сердце биться быстрее, как будто ему снова предстояло идти в бой. Даже при том, что он был рад тому что война закончена, все же он скучал, скучал по тем неповторимым ощущениям, тому выбросу адреналина, радости того, что ты летишь на самом мощном истребителе из тех что когда-либо существовали. И если этот мир действительно будет настоящим, все эти ощущения будут потеряны навсегда. Это было странное чувство облегчения и сожаления одновременно.
- Что, скучаешь по старым добрым временам? - Тихо спросил Хантер, встав рядом и так же глядя в бездонную пропасть космического пространства. - Да, я тоже, - продолжил он, отвечая на собственный вопрос.
Будто очнувшись, Хантер дернул за рукав Ясона, давая понять, что они должны следовать за Толвином, который медленно двигался сквозь толпу, чтобы занять свое место рядом с теми немногими военными, что решили остаться на церемонию.
Огромный полированный стол был единственной предметом обстановки в ангаре, и одиноко стоял в самом его центре. На столе, в декоративном золотом переплете лежали две копии соглашения о перемирии, на стандартном земном, и на килра.
На стороне Конфедерации было не менее сотни представителей, и это если не считать десятков журналистов которые сновали вокруг. Другая же сторона, где должны были быть представители килрафи, пока пустовала.
Наконец, дверь на дальней стороне ангара открылась, и в проеме возникла одинокая фигура килрафи, одетая в яркие красно-золотые одежды. Пресса тут же рванулись к нему, навелись десятки камер, посыпались вопросы.
Барон Джукага повернулся, посмотрел на них, улыбнулся, и поднял свою руку знаке дружеского приветствия. Пресса осмелела, и придвинулась ближе.
- Давайте сначала завершим все формальные процедуры, - объявил он. Многих это сильно удивило, на языке Конфедерации Барон говорил практически без акцента.
- У нас будет еще много времени. На ваши вопросы я смогу ответить чуть позже, - его непринужденность обезоружила прессу, заставив даже некоторых журналистов улыбнуться.
За ним стояло еще несколько килрафи, держащихся более формально, по их одежде можно было сделать вывод, что это представители высшего офицерского состава. Они молча прошли мимо камер и выстроились в линию позади Джукаги. Ясон заметил, что имелся только один оператор со стороны килрафи, который снимал эту церемонию. По сравнению с роем репортеров Конфедерации, смотрелся он очень одиноко.
- Ну, так мы достигли соглашения? - спросил Джукага, посмотрев Президенту в глаза.
Президент улыбнулся, и придвинул Джукаге набор официальных документов лежавших в середине стола.
Без колебания Джукага взял ручку, подписал документы, а затем придвинул их обратно к Родхэму, который также поставил свою подпись. Они пожали друг другу руки. Джукага развернулся к журналистам, желая привлечь их внимание.
- Друзья, перемирие это всего лишь начало. Давайте действительно осознаем, что вселенная достаточно велика для обоих наших рас, и что постоянный мир вскоре может и должен быть достигнут. На этой положительной ноте мне хотелось бы закончить.
Послышались радостные возгласы, Толвин, потряс головой и оглянулся на Ясона.
- Он очень хорошо знаком с историей Земли. Давайте надеяться что, это не было пророческим высказыванием. Мы еще посмотрим, кто в конце окажется победителем.
Ясон хотел было спросить, что он имеет в виду, но не решился.
Толпа распалась и начала дробиться на мелкие группы, большинство направилось к выходу. Ясон последовал за Толвином, но вдруг заметил, что два офицера килрафи, направляющегося к ним.
- Вы - Толвин? - спросил килрафи.
- Да.
- Я - Тукарг. Я командовал авианосцем Ги'карга во время, как вы это называете…, Третьей Энигминской кампании! Я хочу сообщить вам, ваш контрудар был выполнен просто великолепно.
Толвин мрачно кивнул.
- Я также знаю, что вы командовали последней атакой на систему Монро.

Толвин хранил молчание. Из-за Тукарга появился другой килрафи и Ясон был удивлен, увидев что это барон Джукага.
Он был не так высок как большинство килрафи, и мог бы даже быть назван низким по их стандартам, но по сравнению с людьми выглядел он все равно весьма внушительно.
Он был одет в красно-золотые одежды. Из того немного что Ясон знал о линии крови килрафи, золотая окраска обозначала наиболее благородное происхождение. Его глаза были темны, почти как сама ночь, но поскольку он приблизился к светильнику, отраженный свет заставил их засверкать как огонь.
- Вы хорошо процитировали МакАртура, - произнес Толвин, когда Джукага приблизился. - Вы тоже подразумеваете некоторое скрытое значение?
Джукага негромко рассмеялся.
- Возможно это был плохой выбор с моей стороны; я и не думал подразумевать, будто бы вы капитулируете перед нами.
- Я понимаю, вы прочитали много нашей литературы.
Джукага улыбнулся.
- Это мое хобби, и я нашел для себя очень много занимательного. Ваши Кентерберийские рассказы Чосера очень схожи с нашим томом Бакркы Сивар, в частности относительно группы паломников путешествующих к святой земле.
Толвин уважительно посмотрел на Джукагу.
- У вас хороший вкус, вы умеете выбирать интересные книги, - сказал он.
- Aх да, вы ведь тоже любите свою историю, весьма наслышан.
- Однако, паломничество Тома Бекета к храму имеет достаточно серьезные различия с ритуалами крови Сивар, - ответил Толвин.
- Как говорится, разные люди - разные обычаи, но тем не менее это не мешает мне наслаждаться вашей литературой.
- Тогда вы наверно потратили много времени, пытаясь изучить меня? - спросил Толвин.
- Тогда вы были моим противником. Я слышал, что вы командовали передовыми силами при Вукар Таге, и конечно я хотел бы знать о вас многое.
- Итак, вы читали Чосера?
Джукага улыбнулся.
- И его тоже.
- И кто же были эти некоторые другие, если не секрет? - жестко спросил Толвин.
- Политики, умные писатели:
- Такие как Макиавлелли, Сан Цзу? - осмелился за него продолжить Толвин, - или возможно некоторые труды Mao или генерала Гиапа и их записей о том, как ослабить противника не прибегая к военным действиям, или возможно немного Клаузевица или Витивиуса младшего - теоретика с Альфа Центавра?
- Почему в частности? Это что рекомендуемый список для чтения?
- Нет, - пожав плечами ответил Толвин, - только предположение.
- А, еще один недоверчивый военный, - ответил Джукага чуть громче, чем следовало, чтобы пресса которая собралась в зале могла бы услышать это.
- Это ваше предположение, не мое, - сказал Толвин буравя его глазами.
- Пока другие, также как вы, будут страдать этим пророком, мира никогда не будет, - он сделал паузу что бы камеры успели навестись на спорящих.
- Адмирал, мы не опоздаем? Мы ведь получили приглашение на очень важную встречу? - вклинился Ясон, решив пока не поздно отвлечь Адмирала от этого, становившегося опасным разговора.
- Не забудьте, Джеффри… - Джукага приостановился, - Можно я буду называть вас так?
- Мои друзья могут, - холодно ответил Толвин.
- Хорошо, тогда Адмирал. Позвольте напомнить вам, что мы - килрафи перенесли страданий в этой войне ничуть не меньше вас. Мы потеряли миллионы наших соотечественников так же как и вы. Я слышал, вы страдали от наших злодеяний, но и мы также перенесли их от вас немало.
Он посмотрел на Ясона и улыбнулся снова.
- Хотя и у вас были воины, которые сражались с честью и пытались защитить наших невинных детей и женщин, даже если они и кошачьи переростки, как вы любите нас называть.
Ясон почувствовал себя неудобно под его внимательным взглядом.
Джукага на мгновение сделал вид что колеблется, будто думая, говорить ему дальше или не стоит.
- Расскажите о зверствах, - прервал его размышления Тукарг, стоящий позади Джукаги.
- Давайте забудем об этом, война закончена, - ответил Джукага.
Тукарг потряс головой в знак несогласия.
- У меня были родственники из моего клана на том судне, - холодно прорычал Тукарг, и бросил взгляд на представителей прессы.
- У нас есть данные, что ваш адмирал Толвин начал атаку против одного из наших судов уже после того, как получил донесение о том, что предварительное соглашение перемирия было достигнуто. Такое действие - военное преступление.
- Долг чести, - сказал Джукага, как будто извиняясь перед Тукаргом.
- И кроме того, - он сказал сухо усмехнувшись, - теперь вы открыли то, что мы расшифровали их последние коды.
- Прошу прощения Барон, этого больше не повторится.
Джукага продолжил.
- Но возможно стоит провести расследование, чтобы Адмирал смог оправдаться.
- В расследовании нет нужды, - тихо сказал Толвин.
- О, вы конечно невиновны.
- Нет, как раз наоборот, - ответил Толвин, - я сделал это потому что, должен был это сделать. А теперь, если вы извините меня.
Он кратко кивнул, развернулся и пошел прочь. Журналисты взяли его в кольцо, осыпая вопросами, и совсем оттеснили Ясона и Яна в сторону.
- Прекрасная работа, - злобно процедил Ясон, пристально посмотрев на Джукагу.
Мгновение он наблюдал как Джукага боролся с собой, пытаясь скрыть презрительное выражение лица, затем улыбка вернулась вновь.
- Я не хотел, чтобы это случилось. Я знаю, как у воинов кровь закипает в жилах. Это был неудачный инцидент, но такие инциденты, случаются на войне. Лучше оставить это и как можно быстрее забыть, теперь, когда все это закончено.
- Да, конечно, - холодно сказал в ответ Ясон.
- Вы же тот, кто совершил набег на нашу Родину, не так ли?
- Первый у Килры! - огрызнулся Ясон, повторяя лозунг который красовался теперь на борту его судна.
Снова, казалось, что-то загорелось в глубине глаз посла.
- Отлично проделанная работа, впоследствии я внимательно изучил ваши действия.
- Ни секунды не сомневаюсь в этом, - вставил Ян.
- Возможно, мы еще как-нибудь поговорим с вами, - пообещал Джукага и развернувшись, зашагал прочь, улыбка, вновь вернулась на его лицо, когда он попал в поле зрения камер.
- Ладно, - сердито сказал Ясон, посмотрев на Хантера, - пошли отсюда, здесь нам больше делать нечего.
Джукага повернулся, и посмотрел вслед удаляющемуся Толвину, его почти не было видно за кольцом прессы окружившей несчастного адмирала. Последние действия Толвина оказались для него неожиданными и вызвали удивление. Однако, это был удобный повод избавиться от одного из лучших адмиралов флота Конфедерации, а также и дискредитировать флот в целом. И все же этот его поступок озадачивал, ведь вряд ли Толвин мог позволить эмоциям быть выше голоса разума. Это было не похоже на человека, которого он так пристально изучал. Он почувствовал, что почти жалеет его. Как легко он был побежден, не в сражении, а уловкой. Скоро кровожадные журналисты изничтожат одного из лучших офицеров Конфедерации, которого Империя считала непобедимым.
Да, он мог чувствовать жалость к нему, даже если он был врагом, и это ощущение почти беспокоило Джукагу.

Глава 4

- Стоп машины!

Предыдущая страница 3 Следующая страница


Битва флотов 4

- Есть, стоп машины!
- Машинный отсек?
- Подтверждение, полная остановка двигателей.
- Космическая верфь No 4, это авианосец «Тарава». Готовы к стыковке.
- Понял вас, авианосец «Тарава». Активизирую автоматические системы захвата. Секундой спустя, включились фокусированные тяговые лучи, фиксируя корабль внутри дока. Все на мостике почувствовали толчок, когда силовые поля, сжали авианосец своими могучими объятьями. Тянулись долгие минуты ожидания. Наконец стали выдвигаться стыковочные сегменты. Все напряженно следили за мониторами, наблюдая, как огромные доковые конструкции опоясывают корабль. По очереди, один за другим загорались индикаторы, показывающие, что захваты стыковочных сегментов точно входили в соответствующие пазы и жестко фиксировались. Когда все индикаторы загорелись зеленым напряжение начало спадать. Теперь команда могла вздохнуть свободно. Оставалась последняя операция - присоединение шлюзового коридора.
Ясон со своего капитанского кресла наблюдал, как подобно огромному удаву, в сторону авианосца медленно ползет трап шлюзового перехода.
Щелкнули замки главного шлюза.
- Капитан, стыковка со станцией завершена!
Постановка в док судна, такого размера как авианосец, всегда была непростым делом. Эта работа требовала полной концентрации и самоотдачи. Ясон, наконец, смог с облегчением откинуться в своем кресле. Пятьдесят минут маневров предшествующих стыковке, дались не легко. Усталым взглядом, он обвел свой экипаж. Все стояли в молчании. Речи уже были сказаны ранее, когда стало известно, что авианосец подлежит консервации. Сейчас оставались лишь те немногие члены экипажа, которые требовались для этого последнего рейса. Говорить уже было нечего, да не хотелось.
- Обесточить основной и резервный энергетические контуры, приступить к процедуре остановки реактора, - отдал последнюю команду Ясон.
Сделав паузу, он продолжил.
- Ну, вот похоже и все. Наш славный корабль закончил свой славный путь…
Экипаж молча смотрел на своего командира.
- Офицер с верфи, прибыл на борт, - доложил человек, сидящий за пультом связи.
- Хорошо, - рассеянно кивнул Ясон.
Минутой позже он уже слышал шаги в коридоре, и попытался выдавить из себя улыбку. Офицер взошел на мостик. Печатая шаг он пересек рубку и остановился в двух шагах от Ясона. Четким движением приложив руку к козырьку фуражки он отрапортовал.
- Капитан третьего ранга Вестерлин, командующий корабельной верфью номер четыре, прошу разрешения взойти на борт.
Ясно попытался ответить так же формально, но голос все равно выдал его чувства.
- Разрешаю взойти на борт, - ответил Ясон, салютуя в ответ.
- Капитан второго ранга Бондаревский, у меня для вас приказ штаба флота, - бесстрастно произнес Вестерлин.
Капитан слегка замешкался, пока искал нужный документ в своей папке. Наконец, найдя его, он вынул конверт голубого цвета, на котором красовалась эмблема конфедерации, вскрыл его, и официальным тоном начал зачитывать.
- Приказ генерального штаба космических сил Конфедерации, капитану второго ранга Ясону Бондаревскому, командиру эскортного авианосца «Тарава», - официально начал он. Сразу стало видно, что эту процедуру ему приходилось проводить не один раз, и даже не читая этого документа, он мог дословно пересказать его содержимое. Почти не глядя в текст, он продолжил.
- С этого момента, авианосец «Тарава», входящий в состав второго ударного соединения восьмого Флота Конфедерации, официально выводится из состава данного соединения и переводится в статус неактивного резерва. Все офицеры и члены экипажа, за исключением лиц перечисленных в прилагающемся списке, по окончании всех процедур консервации, подлежат увольнению в запас. Подписано начальником штаба флота, адмиралом Нурогами.
Офицер сложил листок и положил его обратно в папку.
- Капитан, у меня есть также неофициальное послание от командующего Третьим Флотом Конфедерации, адмирала Бэнбриджа, который просил передать его вам лично.
Капитан Вестерлин достал еще один лист бумаги.
- Ни одному кораблю в истории флота еще не удавалось принести такую пользу Конфедерации, как это удалось вашему. Я горд тем, что мене выпала честь принимать участие в этих событиях. «Тарава», и подвиг ее экипажа никогда не будут забыты. Командование благодарит всех вас за отличную службу и желает вам дальнейших успехов.
Капитан вручил бумагу Ясону, который не смог удержаться от улыбки, принимая ее из рук Вестерлина.
- Капитан, поверьте, эта самая худшая часть моих обязанностей, которые мне положено выполнять, не подумайте, что она мне доставляет удовольствие. - Тихо, так чтобы не слышала команда, прошептал Вестерлин.
- Судьба большинства других кораблей побывавших здесь мне была по большей части безразлична, но ваш корабль: - Он вздохнул. - Мне жаль, что приходится так с ним поступать. Этот корабль заслуживает большего.
- Да, я тоже так думаю, - согласился Ясон - Позаботьтесь о нем.
- Сделаю все что смогу, - улыбнулся Вестерлин.
Ясон развернулся и оглядел свой экипаж. На него смотрели мужчины и женщины, закаленные в боях его боевые товарищи. Сплоченная команда специалистов, готовых выполнять любые приказы. И теперь в один момент все они вдруг оказались ненужными, выброшенным за ненадобностью балластом.
«Ну что ж, раз мы теперь не нужны, то может это и к лучшему», - подумал Ясон.
- Все, пора. Всем покинуть корабль. Я некоторое время еще буду здесь.
Один за другим члены экипажа покидали мостик. Ясон, стоя у выхода каждому пожимал руку, благодарил за службу, желал будущих успехов. Наконец на мостике остались только он и капитан Вестерлин.
- Я оставлю вас одного, если хотите, - негромко проговорил Вестерлин, понимая все чувства обуревающие Ясона, и молча направился к выходу.
Ясон обошел мостик в последний раз. Трудно было поверить, что под его командованием этот корабль находился всего несколько месяцев. После рейда на Килру судно более года простояло в доке. Конечно, было бы намного проще и дешевле просто списать этот корабль и заново построить новый такой же. Но по счастью командование посчитало нецелесообразным уничтожать такой символ победы. Корабль более года оставался в ремонтных доках. Этот год Ясон провел на Земле, в академии звездного флота, куда его направили для прохождения высших офицерских курсов. По окончании, он не смог удержаться, и на несколько дней заскочил в летную школу, что бы потренироваться на последнем боевом стимуляторе. Но когда его корабль отремонтировали, ему только один раз удалось применить приобретенные навыки на практике. И все же, это был его корабль. Теперь, после рейда на Килру, этот корабль оставался единственной вещью, что была действительно дорога ему.
Он мог бы остаться еще ненадолго, но тогда это превратилось бы в еще более тяжелое расставание.
Не оглядываясь, он покинул мостик и прошел по пустынному коридору. Его шаги непривычно гулко отдавались в пустом коридоре. Дойдя до своей каюты, он набрал код и вошел внутрь. На кровати его уже ждал собранный чемодан с вещами. Какое-то неуловимое изменение произошло в его комнате. Теперь каюта выглядела пустынно, всего лишь обыкновенная офицерская каюта на обычном корабле. Присев на кровать он еще раз окинул взглядом свою каюту. Голые серые стены, кровать, встроенный шкаф, компьютерный терминал с голопроектором, стол, все это выглядело уже не так, по чужому. Взгляд Ясона задержался на фотографиях, которые он еще не убрал стола. На первой фотографии был он сам, стоя в обнимку со своим братом Тимуром. Печальная улыбка всплыла на его лице, когда он вспомнил те счастливые дни. Спустя месяц его брат ушел в космопехоту. Больше они не виделись. Позже, получив письмо от матери, он узнал, что брат погиб в бою за систему Хорсан. Второй была старая, выцветшая от времени фотография его отца и матери в день их свадьбы. Молодые и счастливые родители улыбались, глядя на него с фотографии. Глядя на эти счастливые лица, Ясон ненадолго забылся. Давние воспоминания пронеслись перед ним, притупив ту постоянную боль утраты, что терзала его последнее время. Последней была фотокарточка Светланы. На этой фотографии она стояла у стены в простеньком платье, обхватив плечи руками. Она улыбалась, но казалось, в глазах таится какая-то печаль. В этой простоте было что-то неуловимое то, что всегда ускользало от него. Такой он никогда не помнил Светлану, и потому эта фотография была ему особенно дорога.
Закрыв за собой дверь, он шел по опустевшим коридорам. Проходя мимо комнаты предполетного инструктажа, он на минуту задержался, вспомнив свой первый день на борту, первую встречу с экипажем «Таравы».
Он вышел на летную палубу. «Рапиеры», «Ферреты», и «Сэйбры» выстроились ровными шеренгами. Было очень тихо. Ни криков пилотов и техников, ни команд из громкоговорителей, ни рева двигателей, включенных на форсаж во время старта. Эта тишина резала слух. Ясон не мог свыкнуться с этим. Тишина здесь часто означала смерть корабля. Он с трудом отогнал от себя эти непрошеные мысли.
Ясон подошел к переборке, на которой была установлена Доска Памяти. На ней были выбиты имена всех тех, кто служил и погиб, исполняя свой долг на корабле.
Встав по стойке смирно, он отдал честь, почтив память погибших. Вдруг он обратил внимание, что Гюйс исчез. Гюйсшток, стоявший справа от Доски Памяти, пустовал. Непрошеная вспышка ярости затуманила его взгляд. Ему было горько, что кто-то мог так запросто обесчестить его корабль. Ведь Гюйс не снимался никогда, единственным исключением был случай, когда кораблю наносили такие тяжелые повреждения, что он уже не подлежал восстановлению. Он шел к выходу, мысленно четвертуя того кто посмел это сделать. Завернув за угол, он увидел несколько человек, ожидавших его: Думсдэй, Спаркс (начальник его инженерно-технической службы), Кевин Толвин, и несколько других близких боевых товарищей. Последним был Хантер, который выглядел несколько неуклюже в своей гражданской одежде. Его списали на пару дней раньше, и теперь он щеголял в роскошных галифе.

Офицеры встали по стойке смирно и отсалютовали своему командиру. Кевин вышел вперед, чтобы вручить Ясону свернутый флаг - Гюйс Таравы.
- Мы решили, что вам захочется сохранить это, - улыбаясь, сказал Кевин. - Может быть, когда-нибудь вы захотите повесить его обратно.
- Спасибо, Кевин.
В стороне он увидел команду техников, которые должны были подготовить корабль к консервации. Хотя правительство согласилось на перемирие и немедленное сокращение флота на пятьдесят процентов, но по крайней мере, они не стали уничтожать их распиливая на металлолом, как того требовали килрафи; слава богу, военные заставили правительство отказаться от этой безумной идеи. Это решение вызвало сильное недовольство килрафи, и стало главной причиной дебатов последнего месяца. Килрафи угрожали даже прекратить мирные переговоры, но правительство не изменило своего решения. Тем не менее, корабли выведенные из состава флота были отправлены на базы для последующей консервации. Родхэм, согласился уволить в запас экипажи этих судов, дабы сократить расходы. Это означало, что сотни тысяч высококвалифицированных специалистов снимались с кораблей и демобилизовывались сразу же после того, как их корабли покидали передовую и прибывали к базам на орбите Земли, Сириуса или на станцию Карновиан.
У выхода Ясон обернулся и бросил прощальный взгляд на свой корабль.
- Прощайте, друзья мои, - прошептал он, вспоминая тех, кто навечно остался молодым и навсегда остался на этом корабле. Борясь, с навернувшимися на глаза слезами, он развернулся и вышел сквозь шлюз, соединявший корабль со станцией.
Его друзья молча последовали за ним.

- Контр-адмирал Джеффри Толвин, выйти вперед! Суд военного трибунала вынес свое решение.
Ровным шагом Джеффри Толвин пересек зал и предстал перед офицерами трибунала. Встав по стойке смирно, он четким движением отдал честь. Адмирал Бэнбридж - председатель суда, встал и непослушными руками развернул лист бумаги.
- Контр-адмирал Джеффри Толвин, по решению суда военного трибунала, вы признаны виновным в невыполнении приказов командования штаба флота. Вы признаетесь виновным, в том, что сознательно атаковали корабль Империи Килра. Ваши действия квалифицируются как прямое невыполнения приказа за номером 2312A, вступившего в силу перед вышеозначенными действиями. По решению военного трибунала вы с позором лишаетесь своего воинского звания и подлежите досрочному увольнению с воинской службы с потерей всех льгот и привилегий, положенных вашему званию. Решение суда вступает в силу немедленно и обжалованию не подлежит.
Бэнбридж опустил голову и кивнул офицеру. Капитан, ждавший сигнала, вышел вперед и взял церемониальный меч, лежавший на столе перед офицерами трибунала с начала суда.
- Адмирал!
Следуя ритуалу, Толвин преклонил колено. Капитан не спеша обошел адмирала.
Расставив ноги, одной рукой взялся за эфес меча, а другой за конец лезвия. Подняв его над головой Толвина, с видимым усилием офицер переломил меч пополам. Когда меч со звоном сломался, Толвин вздрогнул от звука так, будто сломался не меч, а что-то переломилось у него внутри. Капитан бросил обломки меча к ногам бывшего адмирала, а затем, обойдя его, подошел к нему спереди.
Толвин поднялся. Офицер смотрел ему прямо в глаза, и ничего не отражалось в этом холодном взгляде. Схватив руками погоны адмирала, он одним резким движением сорвал их. Капитан молча развернулся, и подойдя к судьям бросил на стол адмиральские погоны Толвина. Выполнив свои обязанности, он вернулся на свое место.
Джеффри Толвин бросил прямой взгляд на председателя военного трибунала и в последний раз отдал ему честь. Нарушая все традиции, он нагнулся, и поднял обломки своего меча. Не обращая внимания на осуждающие взгляды он вышел из зала.
Как только он скрылся, дверь с другой стороны зала отворилась, и в проеме возникла сгорбленная фигура килрафи. Войдя внутрь, он наконец смог распрямиться во весь свой рост.
- А, посол Вак'га, - холодно приветствовал Бэнбридж, - Флот приносит свои извинения за этот инцидент. Семьям погибших экипажей будет выплачена необходимая компенсация. Адмирал Толвин понес наказание. Теперь он лишен своего звания и с позором уволен с военной службы.
- Означает ли это, что он совершит теперь Зу'кара?
- Зу'кара?
- Как вы это называете?! - громким голосом, начиная раздражаться, от того что люди не знают таких простых вещей, прорычал Вак'га. - А, ритуальное самоубийство во избежание позора перед своим храи, то есть перед своей семьей.
- Мы так давно уже не поступаем, - ответил Бэнбридж. - И кроме того, авианосец, который был атакован, также начал атаку после объявления перемирия. Толвин мог бы быть оправдан, как действовавший в целях самообороны. И это не считая того, посол, что мы зарегистрировали более сотни подобных инцидентов в течение первого дня перемирия, и еще столько же произошло после. Не так то легко прекратить войну, шедшую тридцать лет.
- И что же? - оскалился Вак'га. - Вы просто так отпускаете его? Погрозили ему пальцем, и он уходит без последующего наказания? У нас за подобное преступление, его даже не удостоили бы чести совершить Зу'кара. Ему бы просто перерезали горло и подвесили за ноги как животное, добытое на охоте.
Бэнбридж посмотрел на посла.
- Не сомневаюсь, что у вас так и происходит, - сказал он, с явным сарказмом, проскользнувшим в ответе. - Что же касается Толвина, то изгнание со службы и потеря звания, для него самое страшное наказание, которое только можно вообразить. В конце концов, Флот оставался единственной его семьей, и последние двадцать лет это было смыслом жизни.
Бэнбридж знал, что посол скорее всего в курсе, что жена и дети Толвина были убиты во время атаки килрафи; это было любимой темой последних выпусков новостей и многие журналисты умело обыгрывали этот факт его биографии.
- Я тоже потерял свою семью, - прорычал Вак'га, - или, вы не знали этого?
Бэнбридж кивнул, но ничего не сказал.
Посол развернулся, собираясь уходить.
- И еще одно, перед тем как вы уйдете.
- Да?
- Проблема обмена военнопленными. В день подписания мирного договора была достигнута договоренность о том, что в течение двадцати четырех стандартных дней, обеими сторонами будут предоставлены полные списки всех военнопленных. Мы полностью выполнили свои обязательства, а вы, даже и не подумали об этом!
- Это не существенно, - ответил посол. - Любой, кто позволил захватить себя, считается умершим в наших глазах, он - са'гук - тот, кто уже мертв для своего храи. Не понимаю, почему вас это так сильно беспокоит.
- Потому, черт побери, - взорвался Бэнбридж, - что мы выполняем каждый пункт нашего соглашения! Вы же, уже целый месяц морочите нам голову. Я требую, что бы вы немедленно предоставили нам полные списки всех военнопленных!
- Что? Вы требуете?! Мы требовали голову Толвина, а вы его слегка поругав, отсылаете домой. Мы требовали усмирения этих налетчиков, базирующихся на ваших пограничных мирах, и извинений от Фирекки за их воинственные заявления. И что же?!! Так что я не намерен выслушивать от вас какие-либо упреки, тем более по таким мелочам.
Он круто развернулся и вышел из комнаты.
«На войне все было куда как проще», - мрачно подумал Бэнбридж, провожая посла взглядом.

Ясон оторвался от стакана и весело махнул рукой, когда увидел Хантера входящего в бар «Дыхание космоса».
«Дыхание космоса» был одним из самых популярных мест на лунной базе, где можно было в хорошей компании промочить горло. Здесь существовала старая традиция: любой, кто «глотнул» вакуума, то есть тот, у кого произошла разгерметизация корабля, или пилот, которому пришлось катапультироваться в космосе, автоматически становился почетным посетителем бара «Дыхание космоса» и получал свою персональную кружку с выбитым на ней своим именем. Одна стена бара была полностью отведена для них. На полках у задней стены выстроились сотни таких кружек. Когда в бар заходил такой человек, то он всегда мог взять с полки свою именную кружку, и первая кружка пива для них всегда была бесплатной.
Галлахер - владелец бара, пользовался заслуженным уважением у посетителей за свою честность и сердечное отношение к посетителям. Он сам прослужил на флоте более тридцати лет, перед тем как ушел в отставку и открыл свое дело. Он часто непрочь был выручить и дать взаймы двадцатку или просто налить бесплатно еще стакан.
- Как дела? - спросил Ян, забирая с полки свою кружку и возвращаясь, чтобы устроиться рядом с Ясоном и Этьеном.
Тут же подошел бармен и забрал кружку. Минутой спустя, он вернулся с кружкой, полной благородного напитка.
Вздохнув, Ясон покачал головой. Работу сейчас было найти труднее, чем фирреканскую «Огненную воду». Было два места на транспорте класса «Виктория», безнадежно устаревшем, такие строили в больших количествах только в первые годы войны. Им был нужен второй пилот и бортинженер. Когда Ясон дошел до офиса, он уже знал, что работа ему не светит. Там уже толпилось более сотни человек, в том числе и несколько его старых знакомых, которых он не видел со времен службы на «Геттисберге». Увидеться с ними было, конечно, прекрасно, но работы он не получил, вакансии были заняты бывшим капитаном корвета и его первым офицером, которые согласились отработать этот рейс за плату в два раза меньше той, что была назначена первоначально. Если бы не платили пособия, и не позволяли бесплатно жить в старых бараках и тренировочных центрах, то многие уволенные со службы скорее всего умерли бы от голода.
- А ты как?
- Та же самая песня, - улыбнувшись, ответил Ян, устраиваясь у стойки рядом с друзьями.
- Я всегда знал, что все так и кончится, - вздохнул Думсдэй.
Ясон толкнул его в бок.
- Послушай, четыре года ты твердил мне, что все пули на войне отливаются именно для тебя. Ты имеешь восемь нашивок за кампании, медаль Почета, две Серебряных Звезды, орден «За победу при Веге», полдюжины раз тебя сбивали, а сколько ты сам сбил?
- Сбился со счета после шестидесяти.
- И ни одной царапины, - продолжил Ясон. - Да плюс к тому, вчера вечером ты начисто обчистил нас в покер. Да ты самый удачливый пилот во всем флоте! Откуда такая депрессия?!
Этьен вздохнул, и пробормотав что-то на своем родном языке - маори, отошел за очередной кружкой пива для Яна и для себя.
- И вот весь нелегко доставшийся мне выигрыш, ушел вам на выпивку, - подвел итог вернувшийся Думсдэй.
- Ладно, ладно, в конце концов, ты совершил доброе дело. А вообще мы здесь собрались чтобы расслабиться и выпить, - добродушно ответил Ясон.
- Да, здорово! Братья! Деньги на пиво для каждого, от благодарной Конфедерации, - выкрикнул кто-то с другого конца зала.
Хор дружного смеха разнесся по залу, а затем мгновенно стих, когда сначала один, и затем и все остальные посетители «Дыхания космоса» с интересом и тревогой уставились на дверь.
Крепкого вида килрафи заполнил собой дверной проем. Он выглядел немного потерянным и смущенным, несмотря на свои внушительные габариты.
- Сир!
- О, господи, это же Кирха, - воскликнул Ян, вставая на ноги и подходя к килрафи, вошедшему в бар. Кирха начал преклонять колено, но Хантер схватил его за плечи.
- Не здесь, - прошипел он. - И кроме того, вспомни, я же освободил тебя от клятвы верности.
- От этой клятвы невозможно освободить, сир, - ответил ему Кирха.
- Но, черт возьми, что ты здесь делаешь? С тех пор, как я видел тебя в последний раз, прошло уже года два. Я думал, что тебя уже давно обменяли или что-то вроде того. Почему ты не вернулся домой?
- Я был в первой партии военнопленных, которых выпустили на прошлой неделе. Это было печальное зрелище, мой господин. Многие не знали, куда идти, и что делать, не знали, вспомнит ли о них их собственный храи. Я услышал, что могу найти вас здесь, и подумал, что вы можете знать, что мне делать.
Ян криво ухмыльнулся.
- Однажды ты здорово спас мою задницу дружище, и должен сказать, я очень рад тебя снова увидеть. Заходи, давай выпьем.
Кирха вошел в внутрь и покосился на стулья, которые были явно маловаты для него, поэтому он просто прислонился к стойке, горой возвышаясь над сидевшими рядом.
- Эту породу здесь не обслуживают, - проворчал бармен.
- Слушай, приятель, война кончилась, слыхал про такое? - напомнил ему Думсдэй.
- Меня это не волнует. Здесь этих не обслуживают.
- Слушай дружище, сколько ты работаешь в этом баре?
- Неделю.
- Если Галлахер - хозяин этой дыры, услышит, что ты говорил подобное в его заведении, то в момент вылетишь отсюда. Этот килрафи наш друг, и где бы мы ни были, он всегда будет пить с нами.
- Меня это не волнует. Я не обслуживаю таких.
Кирха затравленно огляделся вокруг.
- Если мое присутствие вызывает проблемы, сир, я могу уйти.
- Эй, Хантер, кто это твой приятель? - выкрикнул с другого конца бара пилот со знаками отличия командира эскадрильи.
- Эй, орлы, вы что, не слыхали как я и Паладин спасли фирекканскую принцессу? - громко, на весь бар прокричал Ян.
Большинство сидящих в этом тускло освещенном баре закивало головами, заулыбалось и застонало. Способность Яна рассказывать истории о своем героизме была всем хорошо известна.
После пяти минут рассказа, и новых красочных подробностей, которые Хантер имел обыкновение придумывать прямо на ходу, он наконец подошел к концу.
- Ну так вот, этот волосатик тогда спас мою, да и не только мою, задницу. Если бы не он, то меня вместе с Паладином и принцессой, эти кошки здорово бы поджарили.
Напряжение в баре ослабло, большинство вернулось к своим делам, некоторые с интересом продолжали рассматривать редкого гостя. Пара приятелей Хантера даже решили подойти и пожать руку героическому спасителю Хантера. Кирха нервно завертел головой. Этот человеческий ритуал до сих пор смущал его.
Ян развернулся обратно к бармену.
- Дружище, налей же наконец моему другу выпить!
Бармен нервно оглянулся вокруг и что-то пробормотал себе под нос.
- Что ты там сказал про нашего мохнатого друга? - рявкнул грозного вида пилот, сидевший у края стойки.
Бармен взглянул на Кирху.
- Что будете пить? - запинаясь, спросил он
- Скотч, чистый. Тройной, пожалуйста.
Зал взорвался аплодисментами и дружным смехом, напряженность совсем ушла, и даже бармен выдавил слабую улыбку, наливая стакан. Ян протянул ему купюру.
- Прошу прощения за ошибку, капитан. Оставьте, это за счет заведения, - ответил бармен и отвернулся.
Кирха поднял стакан и поклонился Яну.
- За мир между храи! - провозгласил тост Хантер, Поднимая свою кружку. Кирха одним глотком осушил свой стакан и удовлетворенно сверкнул клыками. Бармен восхищенно покачал головой.
- Надеюсь, с вами все будет в порядке.
- Долго же я мечтал о такой выпивке, - вздохнул Кирха.
Ян заказал еще один стакан.
- Так что ты думаешь обо всем этом? - спросил Хантер.
- Вы подразумеваете мирное соглашение? - спросил Кирха.
- Да.
- Это, как вы люди говорите, это напоминает мне дурно пахнущую тушу старого быка.
Зал снова взорвался хохотом, даже бармен еле заметно улыбнулся.
- Почему?
- Я знаю этого барона Джукагу из храи Кай'ра. Их род самый древний, их кровь самая благородная, благороднее даже чем у Императора. Их ненависть к Императорскому роду всем хорошо известна.
- Как это? - спросил бармен, обращая заинтересованный взгляд в сторону килрафи.
- Еще до того, как мы вышли в космос, в Седьмой Династической Войне, клан Киранка нанес поражение клану Кай'ра и получил господство над Килрой. Они были вынуждены поклясться в верности. Если бы не прибытие этих глупых утара, то это противостояние привело бы к Восьмой Династической войне.
- Кого-кого? - переспросил Бармен, прислоняясь к стойке и наливая Кирхе очередной стакан.
Кирха благодарно поклонился, снова беря стакан.
- Утара пришли на Килру, предлагая дружбу и мир. Они научили нас делать космические корабли, и открыли тайну гиперпрыжков.
Кирха покачал головой.
- Как только мы вышли в космос, мы полностью уничтожили их. Перебили всех до единого! Они были слабыми и глупыми!
Кирха громко засмеялся, словно сказал что-то очень смешное. Зал затих.
- Ну, спасибо. Порадовал, - пробормотал Ян.
- Для нас, что это очень смешно, - сказал Кирха, оглядывая зал, и все еще усмехаясь. Поняв наконец, что тем, кто его слушает, совсем не смешно, он удивленно пожал плечами.
- Похоже, вы не понимаете юмора.
- Возможно кое-что потерялось при переводе, дружище, - успокоил его Хантер.
Кирха кивнул, глядя в зал.
- Да, я вижу теперь, насколько же мы различаемся, - наконец сказал он. - Для нас, то что они сделали, было настолько глупо, что без смеха мы не можем о них рассказывать. А я вижу, для вас это не совсем так.
- Ну да, что-то вроде этого, - раздался голос из дальнего угла бара.
- Вот почему я, и все военнопленные долго смеялись, когда услышали, что вы согласились на то, что у вас называется перемирием. Вы показали свою слабость. Теперь вы потеряли свое лицо в наших глазах, потеряли то уважение, которое вы заслужили своим отважным сопротивлением Империи. У нас есть старая поговорка: «Сталь на железе не проверишь». Хотя мы вас ненавидели и желали уничтожить, тем не менее, начав войну, мы поняли, что наша храбрость ничуть не меньше вашей. Воевать с вами было почетно. И слава, достигнутая в бою с вами - настоящая слава. Ваши лидеры все изменили. Когда мы придем снова, уже не будет никакого уважения к вам, мы будем нещадно убивать вас. Резня будет большая, хорошая и кровавая.
Зал зашевелился.
- И ты тоже, приятель, будешь вместе с ними? - поинтересовался бармен.
- У меня нет храи, нет родины, - сказал в ответ Кирха. - Я присягнул на верность Хантеру и теперь никогда не смогу вернуться.
Он выглядел почти жалко, и несколько человек в зале даже дружелюбно улыбнулись ему.
- Ты говорил о Джукаге, - попытался вернулся к началу разговора Ясон, которого тоже заинтересовал разговор.
- Ах да, Джукага. После освобождения от оков нашей планеты мы перенаправили всю нашу агрессию на расы, о существовании которых мы ранее и подозревать не могли. Наши собственные гражданские войны ушли в прошлое, поскольку мы наконец нашли других врагов, на которых можно было проверить наши клинки. Но клан Кай'ра никогда не мог смириться с тем, что не они сидят на Имперском троне, считая такое положение случайностью, следствием одного сражения, проигранного много веков назад. Джукага почти открыто выражал это, особенно когда мы стали проигрывать войну с вами. Похоже, ваши лидеры не придали этому значения.
- Чему не придали? - наседал Ясон.
- То, что Джукага сделал первый шаг к миру, сильно удивило меня. Он не принадлежит клану Императора. Это означает, что он получил достаточно полномочий, то есть Император позволил ему вести переговоры от своего имени. В результате создалось весьма неустойчивое положение. Император согласился на этот мир, видимо потому что на него оказали давление, ваш флот, или кланы, а скорее всего то и другое. В то же время, если война не начнется вновь, то его и его внука - наследного принца, рано или поздно свергнут, и Джукага поднимется, чтобы захватить трон, которого его храи жаждал столь долго. Джукаге хорошо известно, что если он захватит трон, но война не будет продолжена, то он разделит участь старого Императора.
- Слушай, кто-нибудь из разведки говорил с вами на эту тему? - спросил Ясон.
- О, много раз. Они были весьма хороши, некоторые могли даже говорить на килра, это невиданная и странная вещь - человек, говорящий на нашем языке. Нас это сильно развеселило нас, что мы рассказали им, все что думали.
- Но эти сообщения были проигнорированы, - холодно закончил за него Ян.
- Здесь явно идет какая-то игра, - сказал Кирха, - и вы люди, как это по-вашему - паки, нет пешки в борьбе Джукаги за власть. Я думаю, он хочет каким-то образом использовать мир, чтобы опорочить Императора, устранить его, а затем самому успешно закончить войну.
- Ты говоришь так, словно сильно не любишь Джукагу.
Кирха вскинулся и зарычал, ощетинившись.

Предыдущая страница 4 Следующая страница


5 Уильям Р. Форстчен

- Он и его храи думают, что моя шерсть недостаточно красна, а моя кровь недостойна их крови! Мой храи происходит от клана Раджитагхи, - когда он произносил имя своего клана, он сверкнул зубами, распрямился во весь рост, и распушив свою гриву чуть ли не вдвое увеличился размерах, так что толпа образовавшаяся вокруг него отшатнулась на шаг, глядя на него расширившимися глазами.
- Кай'ра, - прорычал он, - Если они думают, что смогут занять трон и посадить на него Барона, то они должны одержать великую победу. Клянусь кровью моего клана, обещаю вам, война начнется снова. И если ваши лидеры не видят этого, то они просто глупцы!
- Толвин сказал то же самое, - ударив кулаком по стойке бара, сказал Ясон. Он слышал, как многие что-то сердито говорили, соглашаясь с ним.
- Толвин? Этот предатель? - раздался голос из дальнего угла зала. - Да этого ублюдка надо было расстрелять!
В зале воцарилась тишина, все повернулись, чтобы посмотреть на говорившего, тот сидел за слабо освещенным столом, окруженный полудюжиной своих друзей, которые нервно начали оглядываться по сторонам. Ясон сразу заметил, что они были «посторонними». Это было даже забавно. Он так много провел времени среди людей в погонах, что обычные люди воспринимались теперь как нечто сверхъестественное, ибо, почти все кто часто посещал этот бар, были либо служащими флота, либо уволенными в запас. Ветеранов легко можно было распознать по старой военной форме без погон, ордену Золотой Звезды, крылатым значкам космофлота, или по потертому значку десантника на воротнике. Было что-то еще, необъяснимое, но легко выдававшее ветерана - наверное, глаза, смотрящие куда-то вдаль, видавшие самые дальние уголки космоса, горячие сражения, и очень часто видевшие смерть друзей. Те шестеро в углу явно были не из их числа.
Тишина в зале стала напряженной. Ясон решил нарушить молчание.
- Конфедерация гарантирует свободу слова, продолжайте, договаривайте, раз начали, - сказал он.
Низенький толстый человечек встал и подошел к стойке бара, сопровождаемый своими товарищами.
- Меня зовут доктор Торн, - сказал он, - а вот ваше имя я пока не заполучил.
- Я не раздаю имена, но если вы настаиваете, моя фамилия Бондаревский.
- О, правда? - выдохнула одна из женщин позади Торна. - Я видела голофильм о вас. О, девушка, которую вы любили, была так красива!
- Актриса на нее совсем не похожа, - холодно ответил Ясон.
- Но тем не менее это было так печально, - она подошла к Ясону и коснулась его плеча, а затем взволнованно оглянулась назад, на своих друзей.
Другая женщина в группе смотрела на взволнованную девушку и покачала головой.
- Говорите, Лиза, только отступите немного, хорошо?
- Но он очень известный человек, Элен.
- Не думаю, что он действительно хочет привлечь чье-то внимание, - ответила Элен, глядя на Ясона.
- Вам что, не нравится Адмирал? - угрожающе начал Думсдэй.
Торн посмотрел на Этьена и отвернулся, игнорируя его.
- Вы знаете, во что эта война нам обходилась? - спросил он Ясона.
- Полагаю, что да, - ответил Ясон.
- Около восьми триллионов в год!
- Я думал о другой цене, - медленно ответил Ясон.
- Барон прав. Разве вы не видели его интервью во вчерашнем выпуске новостей?
- Мы как-то пропустили его, - вклинился Думсдэй. - просветите нас, пожалуйста.
- Он сказал, что эта война была просто заговором военных, направленным на то, чтобы получить власть и заработать побольше денег. Чем дольше тянулась война, тем больше власти получали ваши адмиралы, генералы, и военные поставщики.
- О, как хорошо сказал барон Джукага! - Раздался голос одного из пилотов с другой стороны бара, - Как интересно! А как насчет их флота? Они прямо-таки невинные овечки!
- Ну почему, он признался, что и их военные часто поступали подобным образом.
- Этот выпуск показывался в Империи? - спросил Кирха.
Торн оглянулся на представителя килрафи.
- Я не знаю, думаю, что да. Он сказал, что комитетом дружбы между килрафи и людьми скоро будет выпущен всеобъемлющий доклад об этом.
- Что? - в унисон спросили сразу несколько голосов.
- А по моему, это просто замечательная идея, - заявила девушка, подходя к дальней стенке с серебряными кружками. - Доктор Торн - член комитета, он даже встречался с Бароном.
- Барон организует комитет дружбы, который сможет обеспечить мирное сосуществование между нашими народами, - сказал Торн. - Я думаю, что он действительно хорошо чувствует нашу культуру, терпимо относится к многообразию цивилизаций во вселенной и правам любой расы на мирную жизнь. Я пригласил его в свой институт на Земле, чтобы он прочел нам лекцию о своем понимании нашей литературы и видении дальнейших мирных отношений.
- Не могу дождаться ее. Просто мечтаю побывать на этой лекции! - сказал Думсдэй, с плохо скрываемым сарказмом.
- Я думаю, что у вас чересчур узкое мышление, что бы понять это, - заявил Торн, смотря на Думсдэя и качая головой.
- Узкое мышление? Я провел на линии фронта более пятнадцати лет, участвовал в черт знает скольких боях, а вы говорите узкое мышление? - взорвался Этьен.
- Это вечная проблема с военными вроде вас, - снисходительно ответил Торн. - Вы не можете шире взглянуть на проблему. Эта война была гораздо сложнее чем «убей, или будешь убит». Вы, военные, никогда не пытались увидеть картину в целом, это было проблемой в течение всей истории человечества. Я доктор социологии, я долго изучал эту войну и давно уже разгадал этот большой заговор группы военных, направленный на то, чтобы война длилась как можно дольше!
- Знаете, а мне нравятся эти кружки, - заявила женщина, говорившая с Ясоном.
Подойдя к стене она взяла одну в руки. Бар мгновенно стих. - Особенно вот такие, с золотой ручкой. Как бы мне заиметь такую?
- Погибнуть на задании, вот как. Галлахер золотит ручку кружки, когда узнает, что владелец навеки остался там - в космосе, - сказал Ясон. Женщина, побледнев обернулась, глядя на него округлившимися глазами.
- Простите, пожалуйста, - прошептала она. - Я не знала.
- Ничего, все нормально, - успокоил ее Ясон.
Она возвратилась к Торну.
- Дэйв, похоже, нам пора идти.
- Еще минуту, Лиза.
- Пошли, ты и без того наговорил им слишком много - схватила его за руку Лиза.
Торн резким движением вырвал свою руку. Надув губки она отошла в сторону.
- Слушай, пилот, я думаю, что я знаю немного больше о сложности проблемы, чем ты думаешь. Я - профессор, это моя работа - изучать и интерпретировать такие вопросы, - сказал Торн. - То, что у тебя погоны, не означает, что Конфедерация это ты. Друг мой, война кончилась, так что найдите нормальную работу и живите спокойно.
Несколько человек вскочили, с грохотом отбросив стулья, и Ясон поднял руку, прося их не вмешиваться.
- Слушай, приятель, - ответил он Торну, - ты слышал, что сказал Кирха? Все это - обман. Барон предлагает нам положить голову на плаху и подождать, пока он сходит за топором. Я считаю, что некоторые люди в правительстве настолько глупы, что даже помогают ему заточить лезвие и рисуют линии на наших шеях, и ты тоже собираешься помочь им?
- Вы что, утверждаете будто бы президент Родхэм и я - предатели? - сипло спросил Торн.
- Нет. Всего лишь идиоты.
- Если и есть здесь предатели, так это вы и вам подобные! - сорвался Торн. - Пришло время вам заткнуться и следовать за правительством! Те же, кто не согласен с Родхэмом - предатели!
- Я никогда не был за правительством, - ответил Ясон. - Я был впереди, своей грудью прикрывая это правительство. Возможно вы, на Земле, забыли, что война принесла ужасные страдания всем. Ах да, вы же платили налоги, выполняли свои военные обязательства, и Бог свидетель, послали достаточно своих сыновей и дочерей на смерть в этой войне.
- Вы чертовски однобоки, - ответил Торн, - на войне погиб брат моей жены и множество моих студентов. А все ради чего?!
- Ради чего? Там, на границе, на колониальных мирах, мы черт возьми, прекрасно знали ради чего. Мы смотрели врагу в лицо, прямо в глаза. Мы знали, что, если килрафи, не дай Бог, проломят эту тонкую линию обороны, то наши миры превратятся в пепел. Я видел достаточно таких миров. Похоже вы, ребятки, сидя на Земле забыли это.
- Нет, далеко не все, - воскликнула Элен. - Я хочу мира, и я хотела бы верить Барону, но я понимаю, вас капитан.
- Меня зовут Ясон.
Она улыбнулась. Ясон заметил выражение крайнего неудовольствия на лице Торна. Ему явно не нравилось что кто-то в его окружение вдруг переметнулся к «врагу».
- Тогда черт возьми, если вы так хотите войны, то почему вы пьете здесь с этим килрафи?
Ясон звонко рассмеялся.
- Вы что, так ничего и не поняли?
- Послушай док, - присоединился к Ясону еще один пилот. - Если бы я встретил этого килрафи в бою, там, на линии фронта, я бы грохнул его, не думая ни секунды. Да и он точно также поступил бы со мной.
Кирха кивнул и ухмыльнулся, показав на секунду свои огромные клыки.
- Но тогда это был мой и его долг. Я могу ненавидеть его Империю, я могу ненавидеть то, что она творит. Но по крайней мере обычные коты, служившие на флоте, пилоты и экипажи кораблей дрались честно. Этот конечно не относится к имперским ударным легионам, те совсем другой породы, но этот кил совсем другой, по крайней мере я надеюсь на это.
- Я служил на флоте, - гордо объявил Кирха.
Пилот кивнул.
- И я уважаю его. По крайней мере, он перенес то же что и я: опасность, месяцы ожидания, мгновения парализующего страха. У меня гораздо больше общего с ним, чем с кабинетными философами типа вас, думающими, что они все знают о войне. Такие как вы, профессор, просто вызывают у меня отвращение. Вы думаете, что раз вы доктор философии, так вы уже Бог всемогущий, и каждый встречный теперь должен падать ниц и называть вас доктором. Некоторые самые большие дураки, которых я когда-либо встречал на войне или в политике, часто оказывались в роли учителей. Вы забиваете умы ваших студентов разными глупостями о мире, который вы даже не понимаете, а у вас нет никакого понятия о том, что на самом деле представляет из себя Вселенная. И теперь вы еще нападаете на тех, кто защищает вас от силы, которая размазала бы вас по стенке, будь у нее такая возможность.
- Вы просто еще один ничего не понимающий надевший военную форму хам, - процедил Торн.
Пилот взорвался.
- Я провел четыре года в академии Флота и шесть лет на высших офицерских курсах. У меня образование равное степени доктора в космоинженерии и девять лет войны за плечами, - прокричал он в лицо Торну. - Что касается Кирхи, то всегда и везде я буду при встрече ставить ему выпивку. А насчет тебя, проклятый толстяк - я пойду на смерть, защищая тебя, когда война начнется снова, несмотря на то, что от одного твоего вида меня тошнит!
Торн хватал ртом воздух, неспособный что-либо ответить.
- Идемте отсюда, - заявил он наконец оглядываясь на своих друзей. - Нет смысла о чем-то спорить с такими людьми.
- Что вы имеете в виду? - остановил его Ян.
- Вы знаете, что я имею в виду.
- Нет, не знаю. Просветите меня.
- Торговцы войной, вот вы кто. Вас выкинули за ненадобностью, и вы теперь вы не знаете что же вам делать, и живете теперь как свиньи, получая свою нищенское пособие от налогоплательщиков, таких как я. Если бы я решал эти вопросы, война была бы закончена много лет назад, и средства пошедшие на нее были бы потрачены на вещи, которые действительно чего-то стоят, а не впустую, на все эти ваши высокотехнологичные военные игрушки, не пригодные ни для чего, кроме убийства!
- Я думал, что свобода дорого стоит, - снова включился в разговор Думсдэй. - Много моих друзей погибло за нее. Много моих друзей погибло за то, чтобы вы могли вломиться сюда, изображать здесь туриста и говорить здесь о мире. Что же такое с вами и вам подобными? Вы слишком быстро забываете, насколько дорого на самом деле обходится ваша свобода, а затем проклинаете людей, которые вам ее дали. Неудивительно, что я всегда в депрессии, - произнес он и отвернулся.
- Теперь я вспомнил, где я слышал ваше имя, - продолжал Торн, забыв про Думсдэя и поворачиваясь к Ясону. - Это не тот голофильм, вы - один из ставленников Толвина. Он типичный представитель тех мерзавцев, о которых я только что говорил, и он получил именно то, что он заслужил. И я действительно согласен с Бароном, - его место на виселице!
Еще до того, как он закончил свою тираду, он понял, что слишком перегнул палку. Ясон вскочил со стула, и Ян с трудом удержал его от рукоприкладства. В баре стало тихо, как в могиле.
Торн отступил на шаг.
- Пошли, уходим отсюда, - засуетился он и пошел к выходу, безуспешно пытаясь демонстрировать свою браваду. Уже в дверях он оглянулся через плечо.
- Элен?
- Давайте Торн, убирайтесь отсюда! Или вам еще этого мало?!
Торн выскочил наружу и нарочно повышая голос, опять начал поносить Толвина и его сторонников.
Ясон развернулся обратно к стойке, когда Элен подошла к нему.
- Простите, Ясон.
- Почему бы вам не уйти, - сквозь зубы процедил он, пытаясь подавить гнев в своем голосе.
- Ясон, - тихо произнесла она коснувшись его плеча.
Он просмотрел на нее и дернул плечом, стряхивая ее руку.
- Он свихнувшийся идиот, - эмоционально всплеснула руками Элен.
- Я назвал бы его по-другому, - сказал Кирха, показывая свои зубы.
- Слушайте, Ясон, всегда бывают люди похожие на него.
- Да, конечно, однако, похоже он ваш большой друг.
Она тихо рассмеялась.
- Да, как черт. Он - профессор в каком-то идиотском комитете, созданном для осмотра и передачи нескольких военных баз, здесь на Луне, под гражданские нужды. А я тут, что бы освещать это грандиозное событие.

- Репортер?
- Да, я журналист, и мой журнал хочет, чтобы я сделала очерк об этом проекте. Вот как я оказалась с ними здесь этим вечером.
- Прекрасно, еще один представитель журналистской касты, - пробормотал Думсдэй.
Элен пожала плечами.
- Нет, далеко не все мы такие, - ответила она, - и то, что здесь говорил Торн, несколько отличается от того, что думает большинство людей. Несомненно, мы хотим мира, но большинство из нас, включая меня, все еще подозрительно относится ко всему этому. И скажу больше, да, существует много придурков подобных Торну, разносящих эту чушь по университетским городкам и раздражающих студентов до белого каления. Но он не может восприниматься всерьез любым здравомыслящим человеком. Девять из десяти гордятся вами. Мой старший брат был десантником, он побывал в двух операциях, после второй стал инвалидом. Обычные люди не говорят много об этом, но они чувствуют это в глубине души, - слезы навернулись на глазах, когда она произносила последнюю фразу.
- Да, но если судить по газетам и службам новостей непохоже что бы все так думали, - сказал Ясон.
- Вы знаете, и я знаю, что вся правда никогда не будет рассказана, и разве ваша мать никогда не говорила вам, что не стоит верить всему, что написано?
Тень улыбки пробежала по лицу Ясона.
- О да, и неоднократно.
Элен тоже улыбнулась.
- Слушайте, мне уже пора идти, - сказала она, и достала из сумки карточку.
Написав на ней несколько цифр, она протянула ее Ясону.
- Здесь мой телефон и адрес. Я пробуду здесь еще несколько дней, может быть, нам удастся как-нибудь посидеть за стаканчиком.
- И напишете хорошую статью для журнала: «Экс-герой, и что он делает сейчас».
- Оставьте свои колкости, - возмутилась она. - Об этом речи не идет.
- О чем же тогда речь?
- Вы не поверите, - рассмеялась Элен, - но только стать друзьями. Этот осел действительно вывел меня из себя. Многие из нас благодарны вам за те подвиги которые вы совершили, чтобы защитить нас. Многие потеряли друзей и близких. Если мы заключаем мир, то только потому, что хотим окончания этого кошмара. Я
предлагаю всего лишь стать друзьями и ничего более.
Она взглянула на него и улыбнулась.
- Честно.
- Знаете, мы тоже хотим, чтобы все это закончилось, - ответил Ясон, - но мы хотим остановиться только тогда, когда будем уверены что это действительно конец, и что нам или нашим детям не придется сражаться снова и снова.
Она понимающе кивнула.
- Я могу предложить только руку дружбы, и без всяких подтекстов. Хорошо? - Элен протянула свою руку.
- Хорошо, - слабо улыбнувшись, ответил Ясон.
Она пожала ему руку и развернулась к выходу, но заколебалась, глядя на Кирху.
- Так что, вы действительно считаете, что это ловушка?
Кирха кивнул.
Она тяжело вздохнула и направилась к выходу.
Покачав головой, Ясон смотрел, как она выходит в главный коридор и исчезает за углом. Он должен был признать, конечно, она была привлекательна, ему всегда нравились такие стройные брюнетки. Внезапно лицо Светланы вновь возникло перед ним, и снова вернулась старая боль. Он сложил листок бумаги с ее телефоном и сунул под кружку. Светлана была все еще слишком близка ему, чтобы даже думать новом романе.
- Думаете, этот профессор говорил всерьез? - спросил бармен.
- Если да, то вам лучше научиться готовить Вак'ку, потому что многие мои прежние товарищи будут требовать его здесь, как только закончится следующая война, - подмигнул ему осмелевший Кирха.
- Что это черт возьми такое?
- Эта штука похожа то, что вы называете скотчем второй свежести.
- То есть?
Кирха и Ян весело засмеялись.
- Это имеет примерно такой же вкус и запах, как старые пеленки, - давясь от смеха пояснил Ян. - Давай просто скажем, что Вак'ку - вещь настолько крепкая, что может прожечь даже закаленный дюраний.
- Эй, гляньте, кого сюда занесло! - воскликнул вдруг Думсдэй, и удивив тех, кто его знал, вскочил с места и ринулся приветствовать молодого, с мальчишеским лицом пилота, вошедшего дверь.
- Одинокий Волк, Толвин! - приветствовал Ясон вошедшего, присоединяясь к Думсдэю, который уже вовсю обнимал Кевина.
При имени Толвина остальные тоже сорвались с мест и столпились вокруг него.
- Приятель! Как там дела у старика? - посыпались вопросы из окружившей его толпы. Вопросы и приветствия сыпались со всех сторон, пока Кевин шел к стойке бара. Перекрикивая толпу Думсдэй заказал стакан своему «приятелю, спасшему эту никчемную жизнь».
- Ему сейчас тяжело, - вздохнул Кевин. - Он уехал в имение своей семьи на Шетландских островах. По крайней мере там до него не смогут добраться журналисты.
Еще несколько минут собравшаяся толпа не давала покоя Кевину. Потом возбуждение немного улеглось, и бар вернулся к нормальной жизни. Поймав взгляд Ясона, Кевин махнул рукой, и выбравшись из толпы, подошел к нему.
Они отошли в сторону, Кевин помахал Этьену и Яну, предлагая присоединиться к ним в углу зала. Усевшись за стол, покрытый инициалами пилотов и названиями эскадрилий, Кевин посмотрел на своих товарищей и улыбнулся.
- Мой дядя прислал меня сюда, в некотором роде, как бы это сказать:, для вербовки экспедиции.
- Куда летим? - поинтересовался Ясон.
- Я не могу сказать вам, потому что я и сам-то точно не знаю, но он созвал уже многих своих старых сослуживцев. Он послал меня, чтобы я нашел кого-нибудь из вас, оставшихся здесь, на этой базе. Не хотите заскочить на Землю на денек другой?
- Все, что старик захочет, - ответил за всех Хантер.
Кевин улыбнулся.
- Через три часа отсюда уходит челнок, и я уже заказал несколько мест на нем для вас и еще пары человек, которых хочу здесь найти. Садитесь на лондонский шаттл, как только окажетесь на Земле. После посадки встречаемся у ангара No443, там нас уже будет ожидать челнок. Я думаю не надо объяснять, что это секретное
мероприятие и никому не стоит сообщать об этом.
Ян внезапно нахмурился и оглянулся на стойку, возле которой возвышался Кирха с надеждой глядящий на него.
- Что нам с ним то делать? - спросил Ян глядя на своего друга.
Кевин посмотрел на Кирху, и сочувственно улыбнулся.
- Мой дядя сказал, что этот бедолага, может оказаться шпионом. Мне жаль Ян, но нам нужна абсолютная секретность.
Ян кивнул.
- Слушайте, а давайте сделаем вот что, - предложил Ясон. - У вашей семьи ведь все еще есть ферма в Австралии? Давайте переправим его туда до тех пор, пока мы не закончим то, что задумал Адмирал.
Ян обрадовался, но его улыбка погасла, когда он достал свой бумажник. Этьен, Кевин и Ясон, видя, в каком печальном состоянии находятся финансы Яна, собрали и отдали ему деньги, что у них оставались.
- Этого ему точно хватит на билет. Спасибо парни!
- Слушай, лучше возьмем его с собой до Лондона, и уже оттуда отправим в Австралию. Я свяжусь с дядей что бы вас там встретили, а сам тогда доставлю его куда надо.
Ян развел руками, не зная как выразить свою благодарность. Кевин улыбнулся и протянул руку своим старым друзьям.
- Увидимся в Виндворде!

Глава 5

Когда лондонский челнок пошел на посадку, Ясон с удивлением поймал себя на том, что чуть ли не лезет Кирхе на спину в безуспешной попытке рассмотреть что-либо в иллюминатор. Хоть он и провел более года на Земле, пока «Тарава» стояла в ремонтных доках, но ему так и не удалось побывать в Лондоне. Вот и сейчас кроме могучей спины Кирхи он практически ничего не мог рассмотреть.
- Ох, парни, как же будет приятно увидеть старушку Англию, - с довольным видом произнес Ян.
- А тебе то что? Ты же из Австралии, - удивился Думсдэй.
- Ну и что? Австралия - часть той же великой Империи. Эй, смотрите туда! Вестминстер! Вон там, за Тауэром!
- Я читал, что раньше в Тауэре отрубали головы, - сказал Кирха, восхищенно рассматривая диковинное строение.
- Мы уже давно забросили этот спорт, - улыбаясь ответил Ян.
- Зря, хотел бы я увидеть эту церемонию. Знаете, я до сих пор поражаюсь, как вы, люди, смогли довести свою Империю до такого состояния.
- Что ты имеешь в виду? - спросил Ясон, устраиваясь в кресле, и отказавшись наконец, от бесполезных попыток что-либо рассмотреть в иллюминатор.
- Я всегда думал, что вы слабые, не из породы воинов. У вас нет ни когтей, ни клыков, да и кроме того, вид и запах крови вас почему-то не возбуждает.
- Но если мы должны что-то сделать, будь уверен, мы это сделаем, - заверил его Думсдэй.
- Да, я знаю. Как раз это и поражает меня больше всего.
Челнок начал последний маневр перед посадкой. Ясон прикрыл глаза, маневры челнока снова разбудили в нем ностальгическое желание оказаться в кабине истребителя.
Челнок, совершил мягкую посадку и теперь, не спеша, двигался к месту стоянки. Наконец открылся входной люк, и теплый влажный Лондонский воздух ворвался в салон. Кирха поморщил нос.
- Как вы можете дышать этим? Это все равно, как дышать водой!
- Тебе надо попробовать подышать здесь во время весенних туманов, - похлопал его по плечу Ян.
Четыре путешественника забрали свои вещи и через туннель прошли в главный зал космопорта. Кирха, сразу же привлек к себе внимание. Хоть перемирие продолжалось уже довольно долго, но увидеть живого килрафи можно было не часто.

Предыдущая страница 5 Следующая страница


Битва флотов 6

Большинство проходило мимо, просто игнорируя его присутствие, словно бы его и не было вовсе. Кое-то бросал подозрительные взгляды, а некоторые люди даже и не пытались скрывать своей враждебности. Ясон на секунду опешил, когда какой-то старик подскочил к Кирхе и набросился на него с проклятиями, обвиняя в гибели своей семьи. Друзья быстро оттащили старика от килрафи. Тем не менее, Кирха проявил себя с лучшей стороны. Демонстрируя хорошие намерения, он поклонился, и от своего имени принес глубокие извинения, оставив старика стоять, с раскрытым от удивления ртом. Вся компания, ускорила шаг, стремясь побыстрее убраться оттуда, пока старику не пришло в голову еще что-то. Когда они проходили по коридору, им попалась палатка с объявлением о начале пожертвований на нужды Общества Дружбы людей и килрафи. Завидев Кирху, несколько человек выбежали из палатки и подошли к нему.
- Ах, друг, мы так рады видеть вас, - радостно объявил один из них.
Кирха подозрительно посмотрел на них.
- Как мы можем быть друзьями? Мы даже не представлены друг другу, наши храи незнакомы.
Человек слегка растерялся, но сразу же пришел в себя, и улыбка вновь вернулась на его лицо.
- Да, ваш ритуал встречи, пока еще немного непривычен для нас, - он низко поклонился. - Я - Дункан МакЛауд из клана МакЛаудов.
Кирха посмотрел на него с высоты своего роста и крайне неохотно ответил приветствием. Оглянувшись, он увидел, что вся компания направились дальше. Не желая упустить из вида Хантера, Кирха поспешил за ними.
Они шли по коридорам, поднимались по эскалаторам, спускались вниз и опять поднимались. Здание космопорта было воистину огромным. Если бы Ясон не купил план, то они заблудились бы в первые пять минут. Снующие вокруг люди, голоса дикторов, объявляющих посадку, многочисленные указатели, рекламные щиты, магазины - все это протрясало после тишины Лунной базы. Пару раз сбившись с пути по воле Хантера, который все время пытался показать короткую дорогу, они медленно, но верно продвигались к точке своего назначения.
Завидев необычную группу, высокая, длинноволосая блондинка замахала им рукой, пытаясь привлечь внимание.
- Капитан Сент-Джон?
- Что? Э… да, это я, - глупо улыбаясь, ответил Ян. - Мы знакомы?
- Нет, - улыбнулась она. - Я здесь для того, чтобы встретить вашего друга и сопроводить его до вашего дома в Австралии. Все уже готово, билеты куплены, формальности соблюдены, осталось только заполучить вашего друга.
- А как насчет такого варианта? - весело предложил Ян. - Кирха пойдет и позаботится о моих делах здесь, а вы обеспечите меня надежным эскортом до моего дома!
- Вряд ли это возможно, - улыбнулась блондинка. - Как-нибудь в следующий раз.
Ян с притворной горечью вздохнул, и подмигнув ей, положил руку на плечо своего мохнатого друга. Кирха явно чувствовал себя не в своей тарелке, видя, что хозяин опять собирается его покинуть.
- Я знаю, что не имею права спрашивать, куда вы идете и зачем, - тихо произнес Кирха, - но я подозреваю, что это опасно. Пусть Сивар явит вам свое благоволение и ведет вас через потоки крови, пока мы не встретимся снова.
Кирха опустился на колени. Ян явно смутился. Беспокойно оглядываясь по сторонам, он поднял его с колен, а затем, вдруг, растроганно обнял.
- Успокойся, приятель. Скоро увидимся. А пока будешь там, научись ездить верхом, ты же давно хотел этому научиться.
- Как прикажете, мой повелитель, - стойко промолвил Кирха.
Нервно поправив прическу, девушка коснулась руки килрафи, предложив следовать за собой. Ян тоскливо смотрел им вслед.
- Пошли, - окликнул его Думсдэй, - уж не слишком ли ты сдружился с этим котом?
- Нет, не думаю, но ты посмотри на эту блондинку… - отшутился Хантер, но от Ясона не скрылся тот взгляд, он видел, что Ян на самом деле привязался к Кирхе и тяжело переживал расставание.
- М-м-м, кот едущий на лошади, - мечтательно посмотрел в потолок Думсдэй. - Я бы многое отдал, что бы посмотреть на такое.
Выйдя на окраины аэропорта, туда, где начинались стоянки для частных кораблей, они свернули в боковой коридор и вышли к воротам посадочной площадки 443. Там стоял уже готовый к взлету, легкий субатмосферный транспортник класса «Ифрит».
- Эй, да это же Раундтоп! - воскликнул Думсдэй, бросая свои вещи. Спустя пару секунд он уже вовсю обнимал своего товарища.
- Этот парень что, прошел курс эмоциональной терапии? - оглянулся на Ясона Хантер, наблюдая за бурным проявлением эмоций Этьеном, уже второй раз всего за эти несколько дней.
- Похоже, он здорово привязался к нашим орлятам, - глядя на Думсдэя, проговорил Ясон.
- Да, я - маленький орел! - шутливо пропищал Раундтоп, забавно прижав руки к плечам, изобразив нечто похожее на цыпленка попавшего под пресс.
- Прошу прощения, господа.
Ясон развернулся и увидел, что к ним приближается высокий человек, в летном костюме. Этот человек показался Ясону смутно знакомым, присмотревшись повнимательнее, его вдруг осенило. - «Это же ординарец с „Конкордии" - ординарец Толвина».
- Джонстон, верно? - спросил Ясон. Бросив взгляд на Ясона, пилот ответил простым кивком.
- Я думаю, что вы последние из тех, кого мы ждем, - хрипло проговорил он. - Почему бы вам не подняться на борт?
Ясон поднял свой чемодан, и все проследовали на борт. Джонстон поднялся последним, закрыл люк, и пройдя по узкому проходу, занял кресло пилота. Одев наушники, он немедленно запросил разрешения на взлет. Спустя минуту разрешение было получено; включились двигатели, и вырулив на взлетно-посадочную полосу, корабль замер перед стартом.
Короткий разбег, и «Ифрит» оторвавшись от земли, круто рванул вверх.
Вновь прибывшие смогли теперь осмотреться. В салоне сидело еще с полдюжины пассажиров. Один из них привлек внимание Хантера. Во время службы на «Тигрином Когте», они служили вместе, правда были не очень близко знакомы, потому как служили в разных эскадрильях.
- Майор Вандерман, с «Тигриного Когтя»? - обратился Ян, к пилоту, сидящему напротив, и протягивая ему руку.
- Черт, я думал, ты погиб вместе с «Когтем», - удивился Вандерман.
- Я ушел в двухнедельный отпуск за день до его гибели, - криво усмехнулся Ян. - Похоже на выигрыш в русскую рулетку, если бы я не был в увольнении, то погиб бы, вместе с остальными.
- А ты как? - спросил Хантер, изобразив улыбку. - Я видел, как тебя сбили над Драгой, как раз перед тем как мы свалили оттуда.
- Я катапультировался и приземлился на планете. Пришлось проторчать там пару лет, - небрежно сказал Вандерман, - совершенно дикая планета, море разного зверья и прочих прелестей.
- Я слышал о ней, - усмехнулся Ян. - Знаменитая планета - охотничий заповедник котов. Это же надо использовать целую планету для своих никчемных обрядов достижения совершеннолетия!
- Да, было там несладко, - продолжил Вандерман. - Злобные местные жители, вездесущие патрули и охотничьи экспедиции килрафи, а какая у них нам живность… Чуть не сгинул, за те два года, что пробыл там. Но мне повезло, возле планеты оказался наш рейдер-одиночка и забрал меня оттуда.
С этими словами он расстегнул воротник рубашки и достал цепочку, на которой болтался зуб длиной не менее пятнадцати сантиметров.
- Я слышал, что коты берут зубы налгов как трофеи. Я застрелил одного из лука, который сам смастерил, и с тех пор храню этот зуб. Если бы меня тогда поймали, то это, вероятно, это заставило бы их уважительнее ко мне относиться. Теперь он всегда со мной.
- Эта штука не слишком похожа на большой зуб, - парировал Ян. - Она всего-то чуть больше моего мизинца. Вот на Фарнсворте живут звери с действительно большими зубами. Помню я…
- У хозяина этого зубчика когти будут, поболее твоей руки, - оборвал его Вандерман, - тем более у тебя есть отличный выбор, у какой из четырех голов рвать этот зуб.
Ян замолчал, видя, что этот охотничий рассказ ему не превзойти.
«Ифрит» тем временем быстро набирал высоту, вся Англия от Ирландского до Северного моря предстала перед их глазами. Челнок достиг апогея над Шотландией и затем начал плавный спуск над Северным морем, в скором времени оказавшись в пучине грозового фронта.
Ударом ветра челнок швырнуло в сторону. Среагировав, пилот вернул его на прежний курс, но ветер ударил снова, пытаясь бросить корабль на скалы. Четыре долгих минуты челнок швыряло из стороны в сторону, пока он пытался зайти на посадку. Наконец, борясь с ветром, челнок сбросил скорость и взвыв посадочными двигателями жестко приземлился, чуть не вышибив дух из своих пассажиров.
- Добро пожаловать в Виндворд, - объявил Джонстон оглянувшись на своих пассажиров. Открывая входной люк, он поторопил. - Двигайтесь быстрее парни, ветер крепчает, да и адмирал вас уже заждался.
Как только Ясон спрыгнул на землю, холодный дождь ударил в лицо, и порывы ветра чуть было не сбили его с ног. Сыпя проклятьями, и придерживая фуражку одной рукой, он огляделся по сторонам. Серую тень здания можно было с трудом рассмотреть сквозь надвигающуюся бурю. Схватив чемодан, Ясон рванулся к дому.
Наконец, увидев полосу света из открывшейся двери, Ясон поспешил туда. Поскользнувшись на влажном булыжнике, он чуть не упал, и с трудом удержав равновесие с удвоенной скоростью рванулся в сторону особняка. Набрав приличную скорость, Ясон наконец ворвался в дверь, чуть не сбив человека, открывшего ее.
- Ах черт, вот это погодка! - пробормотал Ясон, сняв фуражку и стряхивая с нее капли дождя. Только теперь он понял, кто открыл ему дверь. Машинально вернув фуражку на место и встав по стойке смирно, Ясон четким движением приложил руку к козырьку, отдавая честь адмиралу.
- Спокойно Ясон, вспомните, мы уже не на флоте, - Джеффри Толвин протянул ему руку.
Остальная часть группы влетела в дверь следом за Ясоном, и все так же вытянулись, увидев Толвина. Адмирал улыбнулся и пожал им руки.
- Господа, наша небольшая встреча не могла начаться без вас. Пойдемте.
Он повел их сквозь полутемную библиотеку. Ясон с удивлением смотрел на стоявшие вдоль стен стеллажи с книгами, сделанными из настоящей бумаги. Некоторым из них было по меньшей мере несколько сотен лет.
- Это наша семейная реликвия, - видя его замешательство, пояснил Толвин, - некоторые из томов относятся к эпохе, когда Англия правила большей частью этого мира, еще до выхода в космос. А этот дом почти что их ровесник. Большая часть здания была перестроена в начале космической эры, но общий облик остался в стиле дворянских поместий времен Британской Империи, - пояснил Толвин, ведя своих гостей вдоль длинных стеллажей.
Возле дальней стены библиотеки пылал камин, и это снова застало Ясона врасплох. Дерево было слишком редким и очень ценилось на его родной планете, чтобы использовать его таким варварским образом, но как только он взглянул на камин, то ощутил странное, почти первобытное чувство - чувство домашнего очага. Запах горящих поленьев и тот уют, которым веяло от камина на секунду зачаровали его.
Пройдя в широкие двойные двери, все вошли в огромную комнату, у стены которой располагался такой же камин, но только этот был в два раза больше предыдущего. Множество кресел было расставлено вокруг камина, и большинство из них были уже заняты. Ясон увидел множество знакомых лиц.
- Эй, это же Спаркс! - воскликнул Думсдэй, оглянувшись на оклик, бывший командир группы обслуживания встала, подошла к Думсдэю и горячо пожала ему руку ему, следом пришла очередь Ясона и Хантера.
- Как будто я снова дома, - шепнула она, - пилоты, несколько техников, таких же как и я, специалисты компьютерщики, здесь даже есть даже один Капитан Первого Ранга, который раньше командовал целым соединением, - сказала она кивая на кресло стоящее в углу.
- Мне хотелось бы начать, - объявил Толвин, показывая вновь прибывшим на свободные кресла.
Толвин повернулся к камину и протянул руки к огню, потирая их. Перед глазами Ясона вдруг вспыхнула картина разбитой летной палубы «Таравы», охваченной пламенем. Он закрыл глаза попытавшись отогнать старые воспоминания, но уже зная, что ночью кошмары вернутся вновь.
- Я не буду делать долгих предисловий и перейду сразу к сути. Предполагаю, что все вы задаетесь вопросом, почему я пригласил вас сюда сегодня вечером.
На лицах собравшихся заиграли улыбки.
- Все мы слышали о ваших запасах скотча, - пошутил Ян.
- Позже Хантер, - строго взглянул на него Толвин. - Перейдем прямо к делу.
Все расселись по местам.
- Прошло четыре месяца с момента заключения соглашения о перемирии между Земной Конфедерацией и Империей Килра. Начиная с завтрашнего дня, комиссия по перемирию начинает работу, над подготовкой документа по заключению постоянного мирного соглашения между Конфедерацией и Империей Килра.
- Все мы, особенно те, кто пережил столько битв за все это время, ежедневно молились о наступлении мира. Тот, кто воевал, лучше других знает, насколько драгоценен мир.
Он поглядел в зал.
- И все мы знаем, какой может оказаться цена, если этот мир окажется иллюзией, а я боюсь, что так и есть в действительности. То, что я скажу вам сейчас, это информация высшего уровня секретности, категории «АА». Хотя мы больше и не являемся военными, но я намерен потребовать отношения к этой информации в соответствии с законами военного времени, в которых сказано, что раскрытие информации уровня секретности «АА» во время войны означает предательство и карается соответственно.
Официально мы не находимся в состоянии войны, но я думаю, что уровень секретности этой информации говорит сам за себя. Если кто-либо из вас решит, что ему незачем знакомиться с этой информацией и вешать такой камень себе на шею, Джонстон будет рад отвезти вас обратно в Лондон, и уже к вечеру вы будете у себя дома. Но, если вы остаетесь, то я намерен потребовать от вас обязательств, в том, что вы беспрекословно будете выполнять все мои дальнейшие распоряжения. Я созвал вас здесь, потому что доверяю вам. В свою очередь, я прошу, чтобы вы поверили мне и заранее согласились выполнить то, что я от вас потребую.
Он выдержал паузу, которая многим показалась вечностью. Никто не шевельнулся.
- Прекрасно, значит, мы понимаем друг друга.
Он взял пульт управления с каминной полки и нажал на нем несколько кнопок.
Ожил встроенный в стену голопроектор, проецируя в центр комнаты объемные графики, колонки цифр и диаграммы.
- Данные, которые вы видите здесь, были известны только в самых высоких кругах правительства и высшим офицерам командования. Они отражают состояние сил на момент заключения перемирия. Согласно полученным разведданным, килрафи уже известна эта информация. Налицо утечка информации, причем из самых высоких правительственных уровней.
Он нажал кнопку на пульте, и возникли новые графики.
- Здесь отображены реальные силы флота. Черным цветом обозначены корабли, участвовавшие в боевых действиях, синим - корабли стоящие в доках на ремонте или профилактике, и зеленые - новые корабли, которые должны были присоединиться к флоту в течение года.
Он подождал, что бы все могли ознакомиться с информацией, и щелкнул кнопкой.
- Цифры на правой стороне экрана показывают размер флота килрафи согласно самым точным разведданным, и уж поверьте мне, эта информация весьма достоверна и стоила немало жизней.
Ясон впился взглядом в цифры. Он знал, что ситуация была плохой, но он понятия не имел, что разрыв в количестве авианосцев был настолько большим.
Посмотрев на Толвина, он еще раз поразился тому, как рисковал этот человек, отправляя «Конкордию» глубоко на территорию килрафи, чтобы спасти его. В то же время по легким кораблям, особенно в классах сторожевых и транспортных кораблей ситуация была гораздо лучше, более того, Конфедерация существенно лидировала по числу тяжелых транспортных кораблей.
Зал наполнился легким шумом, когда собравшиеся начали тихо переговариваться, делясь впечатлениями о только что увиденном.
- Теперь я должен добавить, если сравнивать качественный состав сил, то наши последние разработки примененные в последних типах истребителей превосходят аналогичные технологии килрафи. Хотя их истребители лидируют в общем количестве и имеют большую огневую мощь, но наши машины более маневренны и способны вынести большие повреждения, особенно последние модификации «Броадсвордов» и новые «Сейбры-Д».
- А теперь ключевые цифры. Прошу вас особо обратить на них внимание.
Он еще раз нажал на кнопку, и несколько колонок цифр красного цвета засветились справа от основной части проекции.
- Вы только посмотрите на это! - выдохнул Ян. Ясон тоже удивленно раскрыл глаза.
- Как вы видите, - заявил Толвин, - примерно в течение двенадцати месяцев с момента заключения перемирия в Империи не намечался ввод в строй новых авианосцев. Кроме того, большая часть их авианосцев требовала немедленного отвода с линии фронта для ремонта, профилактики, восполнения потерь техники и личного состава, либо по каким-то другим причинам.
Он продолжил.
- Эта задержка в строительстве авианосцев - отчасти следствие хорошей работы одного из присутствующих здесь - сказал он, кивнув в сторону Ясона.
- Шесть авианосцев в стадии достройки были разрушены во время рейда «Таравы», и что более важно, их высококвалифицированный персонал и оборудование были уничтожены вместе с доками. Разведка позже установила, что группа высокопоставленных конструкторов и инженеров находилась на той луне в момент рейда. Таким образом, было уничтожено и несколько ведущих конструкторов. «Тарава» на собственном примере доказала, насколько эффективной является подобная тактика. Если вы помните, авианосцы «Энигма» и «Хорсан» были объявлены пропавшими без вести, но детали не сообщались из соображений безопасности. Правда состоит в том, что оба этих авианосца были посланы в глубокий рейд специально для уничтожения верфей, расположенных в регионе За'катаг, и уничтожили три тяжелых авианосца, стоявших в доках на ремонте. Еще семь верфей были разрушены другими средствами, которые я не вправе сообщать вам.
- Другими словами, у нас была возможность дать им хорошего пинка. Возможность которой мы могли бы пользоваться от шести месяцев до года. На этот период, впервые за все тридцать лет войны мы смогли достичь равенства в числе авианосцев на линии фронта. Как видно на временной диаграмме, вскоре цифры опять поворачиваются против нас. У нас была возможность прижать их к стенке, но время уже упущено:
- Адмирал?
Толвин поднял голову.
- Говори Ян.
- Я только хотел узнать, откуда получены эти цифры?
- Я и в самом деле не могу сообщить вам, как мы получили их, но они абсолютно достоверны. А теперь еще порция совершенно секретной информации, о которой знают всего несколько человек на самом верху.
- Мы подозреваем, что килрафи пошли на это перемирие по двум причинам: первая - текущие проблемы, вызванные кризисом их системы снабжения, разрушение верфей, где строились тяжелые авианосцы и необходимость отвода в док для ремонта по меньшей мере половины авианосцев. Если бы это было единственной причиной - это было бы уже достаточно плохо. Однако есть еще одна проблема.
Он сделал паузу, добиваясь большего эффекта. В зале настала мертвая тишина, нарушаемая только потрескиванием дров в камине.
- У нас есть основания предполагать, что приблизительно пять лет назад, килрафи, в обстановке строжайшей секретности начали строительство огромного комплекса сооружений, включая и верфи, за пределами территории их Империи. Возможно, сейчас они там разрабатывают и строят корабли совершенно нового класса. Если это правда, то следует ожидать, что когда строительство этого флота будет закончено, он будет использован для нанесения внезапного удара по нам целью полностью сокрушить Конфедерацию. Главный вопрос в сложившейся ситуации: насколько реальны эти предположения? Если этот флот существует и близок к окончанию строительства, значит ли это, что килрафи намереваются использовать его для внезапного удара, пока мы ослаблены перемирием?
- Где это, и что за корабли там строятся? - спросил капитан, сидящий в углу комнаты.
- Это место называется Хари, - послышался голос из глубины зала.
Все обернулись на голос.
- Паладин, будь я проклят, я думал, тебя давно уже нет в живых! - воскликнул Ян, вскакивая на ноги, чтобы обнять своего старого друга.
- Как обычно парень, сообщения о моей смерти были сильно преувеличены.
Поднялся радостный гул, когда рослый светловолосый человек, одетый в неприметную гражданскую одежду вышел на свет и встал рядом с Толвином.
- Как же ты выбрался из последней заварушки? - сгорая от возбуждения, спросил Ян. - Пришло сообщение, что с тобой полностью прекратилась связь, давно прошли все сроки возвращения и теперь ты считаешься погибшим. Черт возьми, да ты должен мне! И даже не стакан, а бутылку, ведь я устроил в твою честь огромные поминки в "Дыхании космоса ". Старый Галлахер даже позолотил твою кружку.
- Извини что не смог присутствовать, был немного занят. Как ты наверно догадываешься, это было связано именно с тем, что только что рассказывал вам адмирал.
- Так что это за место - Хари? - задал вопрос невозмутимый Думсдэй.
- Империя Хари, - ответил ему Толвин, - область космоса, прилегающая с другой стороны к Империи Килра. Что бы нам туда добраться, необходимо пересечь всю Империю. Более чем за двести лет до контакта с нами килрафи воевали с хари и полностью уничтожили их. Борьба была столь ожесточенной, что хари, будучи очень гордыми, отказались от капитуляции и совершили самоубийство.
- Все до единого? - выдохнула Спаркс.
- Так утверждают пленные, - сказал Толвин. - Это обширная, пустынная область космоса. Со стороны Империи туда ведет не менее трех десятков точек гиперперехода. Хари никогда не знали технологии гиперпространственных прыжков и путешествовали на досветовых скоростях. Они строили огромные корабли-города, которые могли путешествовать между мирами в течение жизни нескольких поколений. Когда они находили мир с нужными им ресурсами, они быстро размножались, подобно пчелиному рою. Расселяясь по планете, они очень быстро разрушали биосферу планеты и полностью вырабатывали все ресурсы, которые могли найти. Когда ресурсы истощались, избранные грузились обратно на борт их ковчегов и летели дальше, бросая остальных умирать. Таким образом, планеты, которые достались килрафи, оказались практически бесполезны: полное отсутствие полезных ископаемых, пустынные территории даже воды на таких мирах почти не осталось.
- Предполагается, что килрафи переместили значительную часть своего оборудования и техники глубоко в пространство Хари для постройки верфей, исследовательских центров и сопутствующих комплексов. По крайней мере последние четыре года они работали над каким-то секретным проектом. К таким выводам пришла наша разведка, собрав воедино все косвенные улики, слухи и непроверенные данные. Годами мы обрабатывали поступающие к нам крохи информации: сообщение об отправке транспорта, или передача направленная в никуда, и идущая из точки, в которой ничего не должно быть. Частично это могло бы объяснять их проблемы со снабжением, которая, похоже, была даже более острой, чем показано здесь. Ведь, значительная часть их транспортного флота, должна была быть направлена на перевозку материалов на территорию Хари и этого тайного строительства.
- Послушайте, но если дело обстоит так, то куда же смотрит наше правительство? - вырвалось у Раундтопа. - Получается, что килрафи попросили о перемирии, чтобы преодолеть временный кризис, зализать раны и пополнить резервы. Как только они будут готовы, то получат такое преимущество, что наше положение будет намного тяжелее чем в начале войны; а тут еще этот новый флот. Да от нас просто мокрого места не оставят!
- Доказательства? - холодно возразил Паладин, - вот главная проблема. Я могу сказать, что проникновение в сектор Хари напоминает мне одну девушку, она была знаете ли… - Взглянув на женщин в зале он замолк.
- Как я уже сказал, это практически невозможно, и уж поверьте мне, я знаю что говорю. Придется пересечь все пространство Империи, пройти теми маршрутами, которых даже нет на картах, а потом еще на территории в триста кубических парсек найти нужную нам точку. Я думаю, не надо объяснять, что эта секретная база опутана сетью систем безопасности, как коконом. Можно было бы попробовать замаскироваться под транспортник или торговый корабль килрафи. Такое было возможно во время войны, когда высокий трафик, меры безопасности ослаблены, транспорты постоянно летают туда-сюда, но сейчас интенсивность полетов намного меньше, а все маршруты жестко контролируются их службой безопасности.
Обведя взглядом собравшихся, он опустил глаза.
- Поверьте мне, это практически невозможно, - тихо, как будто извиняясь, промолвил он.
- Итак, что мы имеем на данный момент? - подвел итог Ян. - У нас есть только смутные предположения, слухи, наши собственные догадки, и больше ничего.
- Не могу полностью с тобой согласиться, - возразил Паладин. - Я могу сказать только одно - этой информации можно доверять. Много наших друзей, объявленных пропавшими без вести, на самом деле погибли, получая ее.
- Хорошо, но разве правительство не знает этого?
Толвин шумно выдохнул. Видно это была больная тема для него.
- За неделю до заключения перемирия было совещание, на котором присутствовали Родхэм, министр иностранных дел Джеймсон и несколько представителей от разведки и штаба флота. Информация была представлена, но к сожалению, услышана не была. Главным аргументом против, явилось отсутствие прямых доказательств. Министр Джеймсон заявила, что эта информация не имеет подтверждения, и разведка просто сговорилась с военными, чтобы продолжить войну. Родхэм в конце концов принял ее сторону, сказав, что в лучшем случае это не более чем слух, заявив, что барон Джукага тоже обвинял нас в том же, предполагая что Конфедерация тайно ведет секретные военные разработки.
- То есть они обвинили нас в распускании слухов и спустили дело на тормозах? - ударив кулаком по подлокотнику кресла, сокрушенно воскликнул Вандерман.
- Да, примерно так - ответил Толвин. - Могу только добавить, что Джеймсон опиралась на исторические прецеденты. В прошлом, во время войн, происходивших на Земле, всегда ходили слухи о секретных базах, заводах или тайных разработках. Обычно эти слухи оказывались ложными, хотя иногда и подтверждались.
Толвин замолчал, понимая, что больше ничего не может сказать этим людям, поскольку фактически, Конфедерация тоже разрабатывала несколько секретных проектов. Обвинение Джукаги сильно взволновало руководство вооруженных сил, но в конце концов было решено, что Барон просто пускает пыль в глаза, не имея мало-мальски серьезной информации.
Возбужденный ропот пронесся по залу.
- Ну, неужели всем это безразлично? - проворчал кто-то из глубины зала.
- Большинству людей да, - констатировал Толвин. - Назовите это усталостью от войны или еще как-нибудь. Я думаю, что после тридцати лет войны люди настолько сильно хотят мира, что хватаются за любую соломинку. Барон хорошо сыграл на этом. В старой Америке был некий генерал по фамилии Маршалл, он когда-то сказал:
«Не одна демократия не перенесет семи лет войны». Мы воевали тридцать.
- Адмирал, давайте перейдем к сути вопроса, - прервал его капитан. Вы собрали нас сюда зачем-то, и вряд ли только для того, чтобы мы могли поплакаться друг другу в жилетку.
Толвин улыбнулся.
- Вы всегда любили сразу переходить к сути дела, Вайс, - сказал он, нажимая кнопку на пульте. Цифры исчезли, сменившись картой сектора.
- Здесь система Ландрейх.
- Наверно какая-то дыра? - протянул кто-то.
- Да, адская дыра. Кстати, одна из планет этой системы имеет именно такое название, - ответил Толвин. - Как видите, один край этого сектора граничит с Империей, и это самая дальняя точка, до которой мы можем добраться по территории Конфедерации. Большинство здешних миров даже не достигло статуса колониальных форпостов.
Он немного поколдовал над пультом, и появилось множество мигающих желтых и красных точек.
- Каждая красная точка представляет зарегистрированное проникновение в демилитаризованную зону кораблей килрафи, каждая желтая точка - колониальными рейдерами или кем-то еще. Инциденты случаются чаще, чем два раза в день. Здесь, на Земле политики могут разглагольствовать о мире, на Килре тоже, но пограничные регионы по-прежнему кипят. Осталось множество вольных стрелков, создаются целые отряды рейдеров, с обеих сторон действуют группы бывших военных, которым некуда больше податься, и все они совершают рейды по заданиям мелких правительств или сами по себе. Но теперь, согласно мирному соглашению, наше правительство, как предполагается, патрулирует эти области, - комната наполнилась смехом.
- Тридцать лет войны причинили много разрушений на границах. Здесь на Земле, это называется неподчинением, но с точки зрения правительств пограничных миров ничего предосудительного не происходит. Они знают, на что похожа жизнь на грани полного уничтожения. Если Империя когда-либо прорвется, то их уничтожат первыми. Никто из них не испытывает радости от перемирия, поскольку единственное, что это означает для них, так это то, что больше за их спиной нет Флота Конфедерации, готового прийти на помощь.
Тонкая улыбка появилась на его лице.
- Так что они спокойно строят свой собственный флот по соображениями внутренней безопасности, так они это называют. И именно поэтому, друзья мои, все мы собрались здесь.
- Я не предлагаю готовый выход из сложившейся ситуации. Но есть план. План опасный и дерзкий. Когда вы смотрели на цифры, которые я вам показал, они говорили скорее о равенстве сил. Сейчас об этом речи уже не идет, но по крайней мы можем попытаться дополнительно сохранить несколько боевых кораблей в рабочем состоянии. Если угодно, создать запас прочности на случай дурного поворота событий.
- Начну с того, что мною придумана легенда, будто в своем нынешнем положении я был вынужден заняться коммерцией, чтобы свести концы с концами. Я начал работать как частный подрядчик, желающий купить некоторое количество списанных кораблей, которые можно перестроить в гражданские транспортники. И чисто случайно вышло так, что я нашел пять таких кораблей, законсервированных и находящихся здесь на Лунных верфях.
Он выдержал паузу.
- Все они принадлежат к классу эскортных авианосцев, и мне нужны экипажи для них.Улыбка, сама собой всплыла на лице Ясона.Принц Тракатх поднялся из кресла, и угрожающе зарычал.
- Одним словом, вы хотите сказать, что не можете ускорить строительство флота.
- Не могу, мой лорд, - могучий адмирал опустился на колени и склонил голову, подставляя шею для смертельного удара.
- Встаньте, прекратите себя унижать, я не собираюсь убивать вас, по крайней мере сейчас. Мне нужны лидеры, а не трупы тех, кто всего лишь принес дурные вести.
Адмирал поднялся на ноги.
- Всему виной проблемы с транспортами, - начал оправдываться он. - Их просто не хватает для того, чтобы обеспечить перевозки материалов в тех количествах, которых вы требуете.
«А если использовать старые корабли, которые мы списали?», - он усмехнулся при мысли о том, до чего же докатилась Империя. Суда уже давно выработали свой ресурс и грозили развалиться на части при выходе из гиперпрыжка. Тем не менее, они были отмечены наблюдателями Конфедерации как вполне годные для полетов.
Он вспомнил причину по которой они до сих пор не были задействованы: Чтобы добраться до базы в секторе Хари необходимо было совершить двадцать четыре гиперпрыжка, а эти транспорты требовали тщательного осмотра уже после шестнадцати, что делало их использование абсолютно невозможным.
- Мы не можем устроить промежуточную базу на полпути к Хари?
- Это может привлечь внимание, она может оказаться в пределах обнаружения, если люди проникнут достаточно глубоко на нашу территорию.
- В любом случае, устройте такую базу. И найдите способ усилить безопасность.
- Есть еще одна проблема.
- Что за проблема?
- Флотский регламент всегда предусматривал обновление данных о ситуации путем передачи кодированного сигнала от командующих флотов. Есть опасение, что Конфедерация могла бы обратить на этот сектор свое внимание и обнаружить эти сигналы. Если они смогут перехватить и расшифровывать какую-то часть этих сообщений, то это может раскрыть существование нового флота.
- Им не хватит дальности средств обнаружения, - ответил Тракатх, - или все-таки хватит?
- За последний год я получил несколько сообщений об их новых проектах, по повышению чувствительности станций слежения. Но ни одно из них пока не подтверждено.
Тракатх задумчиво кивнул.
- В таком случае используйте курьерские корабли.
- Расстояние слишком большое, это будет крайне неэффективно. Стратегические оперативные обновления составляют десятки терабайт информации. Сигналы с Килры также содержат критически важную информацию, полученную нашими оперативными сотрудниками и касающуюся всего, что мы узнали об обороноспособности землян. Если мы хотим нанести превентивный удар быстро и неожиданно, то флот должен ежедневно получать самую последнюю информацию о событиях в Империи, демилитаризованных зонах, и пространстве Конфедерации. Необходимо, что бы наш секретный флот вовремя и без задержек получал информацию, кроме того, мы должны немедленно узнавать о его потребностях. Задержка в двенадцать или более дней слишком опасна.
- В таком случае, что вы предлагаете?
- Не отказываться от связи.
Принц колебался.
- Насколько надежны наши коды?
- Наши разведчики сообщили, что Конфедерация взломала наши последние коды незадолго до заключения перемирия. Однако каждые сорок стандартных дней, мы в любом случае их меняем. Мы можем поменять коды прямо сейчас, и уменьшить количество передач до необходимого минимума, тогда длительность сжатых импульсов будет меньше секунды и их почти невозможно будет засечь.
Тракатх кивнул. Он видел, что адмирал прав. Если Конфедерация засечет сигналы, идущие с территории Хари, это может привлечь ее внимание, но для того, чтобы сделать это, им необходимо будет сначала проникнуть глубоко в тыл Империи.
- Сделайте так, и передайте нашей разведке, чтобы они еще раз внимательно проверили обстановку внутри Конфедерации относительно любых действий, которые могли бы указывать на то, что земляне что-то узнали или планируют какие-то действия.
- Пока что мы не обнаружили абсолютно ничего.
- На войне никогда не бывает ничего абсолютного! Пренебрежение этим правилом всегда ведет к поражению. Вы получили приказ, теперь оставьте меня.
Адмирал пятясь вышел из комнаты. Принц Тракатх уселся за стол, а затем развернулся в кресле, и посмотрел сквозь большой овальный иллюминатор. В темноте космоса он видел тонкую серебристую полоску отраженного света - «Кракха» - третий авианосец, только что прошедший испытания гипердвигателя, возвращался в доки. Завтра первая эскадрилья истребителей, снятых с одного из списанных авианосцев, прибудет на борт.
Корабль медленно развернулся, подходя к огромному доку, пристроенному к орбитальной базе. Тракатх сидел, пристально наблюдая за маневрами корабля.
Стыковка корабля с доком всегда была трудным маневром, но командир корабля выполнил его безупречно.

Предыдущая страница 6 Следующая страница


7 Уильям Р. Форстчен

"Хороший командир, я правильно сделал, что выбрал именно его ", - подумал принц.
Отвернувшись, он включил компьютер и стал внимательно просматривать последние сообщения, присланные шпионами Имперского клана.
А вот это было уже не очень хорошо.
Он прикрыл глаза, сквозь зубы проклиная Барона. Нельзя было отрицать, что первоначальный план Барона - заключить временное перемирие, был действительно хорош, и неважно каким оскорблением для кланов он был. Позже, как только все кончится, вину за это унижение можно будет свалить на него. - «Не взваливать же это на плечи Императорского рода», - ухмыляясь своим мыслям, думал он.
В тоже время его тревожили дальнейшие намерения Барона. Он уже пытался получить поддержку лидеров других кланов, и тихо работал, стараясь продлить перемирие намного дольше первоначальных планов. Теперь он понимал, что истинные намерения барона состояли в том, чтобы затянуть перемирие и обвинить в этом Императора, а затем попробовать захватить власть. Если он осуществит эти намерения, то новый флот упадет ему прямо в руки, а с его помощью он раздавит людей и тем утвердит себя на троне.
План Барона был почти идеален. И как осознал Принц, была только одна возможность помешать его планам - нанести удар по Конфедерации прямо сейчас. Но Флот еще не был готов к этому. Потребуется как минимум полтора месяца, что бы четвертый авианосец вступил в строй. Все компьютерные симуляции показывали, что для гарантированной победы необходимы десять-двенадцать авианосцев. Кроме того, для авианосцев требуется более шести тысяч истребителей, и что не менее важно, столько же обученных пилотов. Пока он брал пилотов только из тех храи, что всегда хранили верность трону. Но слишком много пилотов Имперской Гвардии было потеряно при Вукар Таге, и пройдет еще не меньше года, пока эти потери будут хоть как-то восполнены.
С каждым месяцем, его военная мощь будет расти, а люди будут слабеть дальше и дальше, убаюканные ложным миром. Они оказались настолько глупы, что это заставило потерять уважение к ним, которое у него начало появляться как к противникам, достойным его.
Была также возможность, что некоторые военные деятели Конфедерации попытаются получить прямые доказательства существования нового флота. Даже то, что они подозревали о существовании флота, было ударом. Эта информация, была получена из надежных источников. Предатель, в правительстве Конфедерации работал хорошо.
«Как легко было сломать ее», - думал он с холодной улыбкой. Ее единственный сын был захвачен во время Третьей Энигминской кампании. Это была маленькая премия, так, на всякий случай, что бы быть уверенным что она не передумает. Ее недовольство войной, и политические амбиции, а так же желание сесть на место президента, сыграли только на руку. «Случайно» попавшая к ней фотография сына захваченного в плен, угрозы его смерти. Небольшая подготовительная работа и…", - убаюканный приятными мыслями, легким напряжением мышц он вытянул когти.
Иметь во вражеском правительстве министра работающего на тебя было действительно очень полезно. Ей дали много обещаний. Возможно даже, когда Конфедерация будет уничтожена, от нее еще будет польза. Можно будет держать ее как марионетку, до поры до времени. Только похоже, ее стали подозревать в чем-то, и как следствие, не дали доступа к ключевой информации, особенно о секретных проектах Конфедерации по разработке новых видов вооружения. Это беспокоило. Если дать им время, и их разработки увенчаются успехом, то это сможет серьезно изменить баланс сил в войне. Это был еще один аргумент против задержки. С каждым днем недовольство в Империи, вызванное позорным перемирием, нарастает, и скоро может вырваться наружу, а первой целью, благодаря усилиям Барона, станет он и Император.
Шла тонкая игра, которую стоило играть очень осторожно. Приглушив свет и углубившись в свои мысли, он обдумывал предстоящие планы.

- Послушайте, все полностью легально, вы только что получили все бумаги, так что покиньте мостик, - повышая голос, процедил Ясон, буравя взглядом лейтенанта.
Лейтенант снова посмотрел на пачку бумаг в своей руке и поднял глаза на Ясона.
- Мистер Бондаревский, мне было приказано задержать вас, пока комиссия по перемирию полностью не рассмотрит этот вопрос. Вы и ваши люди должны немедленно оставить судно.
Проигнорировав его, Ясон подошел к своему пульту и нажал кнопку внутренней связи.
- Глория, как там реактор?
- Все в порядке капитан, реактор запущен и скоро выйдет на расчетную мощность.
- Мацуми, как импульсные двигатели?
- Готовы к работе капитан!
Ясон оглянулся на лейтенанта.
- А теперь лейтенант, если не хотите отправиться с нами, то вам лучше сейчас же покинуть корабль.
Лейтенант, взглянул на него и легкая тень улыбки пробежала по его лицу.
- Удачи, - прошептал он козырнув, и быстрым шагом покинул мостик.
Ясон обошел вокруг своего командирского кресла, провел рукой по спинке, кожаная обивка приятно холодила руку. Он почувствовал себя почти как дома. Сев в кресло, он новым взглядом окинул мостик, прошелся взглядом по стенам знакомым до мельчайших подробностей, приборам, панелям управления. Наконец, он перевел взгляд на свой экипаж, костяк которого сохранился и офицеры сейчас стояли перед ним. Штатный экипаж корабля составлял четыреста двадцать пять человек, сейчас у него в подчинении было только тридцать пять. Предстоящая операция была смертельно опасной, а имея на борту только три «Феррета» и один «Сэйбр», чудом избежавшие списания, он понимал что его корабль будет практически беззащитным перед лицом серьезной опасности.
- Лейтенант покинул корабль, - донесся из динамика голос Спаркс, - он уже на станции.
- Спаркс! Отсоединить стыковочные сегменты. Отсоединиться от внешнего источника питания.
- Сделано капитан. Стыковочные сегменты отсоединены, внешний источник питания отключен, кабели убраны.
Ясон посмотрел на рулевого.
- Малый вперед! Убираемся отсюда!
Еле заметная дрожь пробежала по кораблю, когда Мацуми переключила энергию реактора на двигатели. Ожили импульсные двигатели, засветившись ровным голубым светом. Ясон почувствовал, как у него по спине побежали мурашки.
- Скорость двадцать пять метров в секунду, - объявил рулевой.
- Слава богу, мы вышли, - облегченно вздохнул Ясон. Он поднялся с кресла, чувства переполняли его. Забывшись, он похлопал по спине рулевого, горячо пожал руку Хантеру, обнял Спаркс и обошел остальных, поздравляя каждого. Мостик огласили радостные возгласы, команда тоже не отставала от своего капитана, поздравляя друг друга, все ликовали, и чуть не прыгали от счастья.
- Борт 2291, ответьте.
Ясону потребовалось несколько секунд, чтобы понять, что поступившее сообщение было адресовано ему. Вызывающий использовал внутренний идентификационный номер списанного корабля.
Офицер-связист взглянула на него, Ясон поднял руку, давая ей сигнал не отвечать на вызов.
- Борт 2291, Вы нарушили требования комиссии по перемирию, регулирующие продажу списанных кораблей. Приказываю вам немедленно развернуть корабль и направиться в док. Борт 2291, Вы…
- Да отключи ты этот чертов приемник! - перекрикивая возгласы экипажа прикрикнул Ясон.
- Рулевой, курс на маяк 147. Нам надо к чертовой бабушке, побыстрее убираться отсюда!
- Сент-Джон, Монтклейр, давайте за мной, - сказал Ясон, повернувшись к Яну и Думсдэю.
Забрав небольшой пакет, Ясон покинул мостик и повернул в коридор, ведущий на летную палубу. Оказавшись на палубе, он остановился. Да, все очень изменилось. На палубе почти не было истребителей, и было непривычно видеть такое. Одним движением разорвав пакет, он развернул старый Гюйс «Таравы», и повесил его на старом месте, рядом с Доской Славы. Рукавом он стер с Доски тонкий налет пыли, и отошел на шаг. Испытывая чувство облегчения за свой корабль, Ясон встал по стойке смирно.
Он услышал, как щелкнули каблуки, развернулся и увидел Спаркс, стоявшую позади, так же по стойке смирно. Непринужденной походкой она направилась в его сторону.
- Хорошо вернуться к старым друзьям, Ясон? - улыбнулась она.
Он тоже улыбнулся, поняв, что впервые за все то время, что он знал ее, она назвала его по имени. Ему потребовалась секунда, чтобы вспомнить, как же зовут ее.
- Да, конечно Жаннет.
Легкий румянец выступил у нее на щеках.
Ян, решив не смущать капитана кашлянул, привлекая внимание Думсдэя, и подтолкнул своего приятеля к выходу.
- Эй, приятель, пошли-ка наведем порядок в комнате брифинга, что ли, - и они оба вышли.
- Забавно, друзья конечно звали меня по имени, но знаешь, я не помню чтобы здесь меня называли как-нибудь кроме Спаркс.
Она сильно изменилась, став офицером. Грязные рабочие комбинезоны и следы на лице от вакуумной смазки ушли в прошлое. Теперь она носила новую офицерскую форму, и Ясон вдруг осознал, что эта форма делала ее чертовски привлекательной. Но он отогнал подальше подобные мысли. Даже при том, что они больше не были частью Флота Конфедерации, он все еще хотел, чтобы его корабль жил по флотским правилам, а одно из них гласило: между командиром и подчиненными не должно быть никаких других отношений, кроме служебных.
Он опустил взгляд. Когда он снова решился взглянуть на нее, ее улыбка погасла.
- Извини, Ясон, я думаю, что теперь мы вернемся к обычным служебным отношениям, верно? - она замолчала. - Забавно, я не могла дождаться возвращения. Я даже не знаю, чем могла бы пожертвовать, чтобы дать тебе шанс.
Он кивнул. Он знал, что нравится ей, но, видимо, острый осколок боли от потери Светланы все еще сидел слишком глубоко. Те немногие женщины, с которыми он встречался после ее гибели, не оставили в душе ничего, кроме холода и пустоты.
Прежде, чем он успел что-либо сказать, она подошла ближе и поцеловала его. Поцелуй затянулся. Пораженный, он смотрел на нее и увидел светящиеся искорки в ее глазах. Он вдруг почувствовал, что ему хочется обнять ее, но она уже отодвинулась.
- Лучше я займусь делом, капитан, - сказала она, учащенно дыша. - Запустили летную палубу, мать их…, и будь я проклята, если разрешу кому-то взлететь с нее до того, как ее вычистят до блеска!
- Хорошо, что Толвин позволил мне взять тебя как главного инженера, Жаннет, - он вдруг немного замялся, - и я так же рад, что ты здесь со мной.
Она взглянула на него, и неловко пожав плечами и пошла через палубу к ремонтным ангарам, оставив его в одиночестве.
Ясон тряхнул головой, отгоняя неуместные мысли.
- Капитан?
- Здесь, на летной палубе.
- У нас на связи, авианосец «Нормандия».
- Переключите на пост управления полетами.
Он поднялся по лестнице, открыл дверь на которой красовалась надпись «пост No 12». Войдя внутрь, он осмотрелся, места диспетчеров пустовали, повсюду лежал слой пыли. Подойдя к пульту главного диспетчера, Ясон включил связь, на экране возникло изображение Джеймса Таггарта.
- Ну, как дела парень?
- Немного повздорили с местным начальством, но как бы то ни было, мы ушли.
Паладин улыбнулся.
- Просто удивительно, что дело выгорело, даже если допустить, что те бумаги были почти в порядке, ведь местами все было оформлено вполне легально. Но что в нашем деле наплевать на пару законов? - рассмеялся он. - Сейчас я пристроюсь к тебе в хвост, «Гэллиполи», «Уэйк» и «Крит» тоже неподалеку. Как там у тебя на «Тараве»? Все на месте?
- Все штатно. Нам оставили даже небольшой бонус - четыре истребителя. Ребята на верфи знали свое дело, все работает как часы, но я себя чувствую чертовски неуютно, когда нет под рукой хотя бы одной эскадрильи.
- Всему свое время, парень. Пока отключаюсь, надо разобраться, а то меня тут совсем завалили этими сообщениями от комиссии по перемирию… о, а теперь еще и запрос из Штаба Флота. Ох, и приятно же будет, скажу я тебе, послать адмирала куда подальше. Всю жизнь мечтал! У них там возле навигационного буя висит пара сторожевиков, они могут попытаться остановить нас, но мы уже пригнали в штаб дюжину адвокатов, и они теперь там, зудят, что мы все сделали совершенно законно. Обнадеживает уже то, что никто пока не собирается стрелять. Ну да ладно, пока они договорятся, мы уже будем на другом краю вселенной. И что тогда они смогут нам сделать, выставить иск?
Рассмеявшись, Паладин отключил связь. Изображение погасло.
Выйдя на палубу, Ясон заметил яркую точку - корабль Паладина, идущий сквозь вечную тьму космоса.
- Капитан, это мостик.
- Слушаю.
- Сошли с орбиты Земли, готовы к максимальному ускорению курсом на маяк 147.
- В таком случае - полный вперед!
Корабль задрожал, когда двигатели включились наконец на полную мощность.
«Тарава» начала разворот к точке гиперпрыжка. Ясон дошел до края летной палубы и встал перед мерцающим защитным полем. Он видел Землю - сейчас она выглядела маленькая белая искорка, висящая в пустоте. Он странно себя чувствовал, ведь там, внизу была родина земной цивилизации, Россия, где жили его предки, была ясно видна даже с расстояния в полмиллиона кликов, но он почему-то не чувствовал особой привязанности. Он был сыном космоса, родился в мире, находившемся на расстоянии в пятьдесят парсек отсюда. Его домом был этот корабль, а семьей люди на его борту. Он понимал, что ввязался в безумную авантюру, отчасти это можно было объяснить преданностью Конфедерации и желанием защитить тот мир, что лежал перед ним, защитить людей, даже тех, кто так обошелся с ним и другими военными.
Он знал, что всегда было множество воинов, идущих навстречу опасности и выброшенных на обочину жизни, когда политики решали, что пришел мир. Он дрался за них, за тех, кто остался там внизу, но это было уже слишком далеко. Сейчас для него главным было защитить тех, кто был на этом корабле. Теперь все стояли перед самым серьезным кризисом в истории, причем кризисом, созданным не столько врагами, сколько самой Конфедерацией.

Глава 6

Подняв облако пыли, истребитель Хантера опустился на поверхность планеты. Выключив двигатели, Ян протянул руку, чтобы открыть кабину.
Горячий и удушливый воздух мгновенно ворвался внутрь. Хантер, уже успевший откинуть щиток шлема, от неожиданности закашлялся, когда обжигающий воздух заполнил его легкие.
- Проклятье, хуже, чем в аду, - пробормотал он, вставая с пилотского кресла.
Наземная команда явно не спешила. Медленно толкая перед собой лестницу, четверо техников направлялись в его сторону. Он ждал. Не было никакого смысла обижаться на такое отношение, они ведь не служили во Флоте Конфедерации. База принадлежала силам обороны Ландрейха, а команда, работающая при температуре в пятьдесят градусов Цельсия, в любом случае заслуживала уважения.
Техники, наконец, приставили лестницу к его «Сэйбру». Еле дождавшись этого счастливого момента, Хантер, никак не ожидая от себя такой прыти, пулей выскочил из кабины, и в мгновение ока очутился на земле.
- Где находится штаб? - хрипло спросил он.
- Там, - махнул рукой техник, пытаясь перекричать гул двигателей взлетающих и садящихся кораблей.
Удар звуковой волны от «Феррета», пролетевшего над их головами, оглушил Яна, заставив его вздрогнуть и инстинктивно присесть, пытаясь укрыться за крылом истребителя.
Хантер поднял голову и увидел «Феррет», пролетевший прямо над ними.
Сделав бочку, тот резко взмыл вверх и, пробив дыру в тонком слое облаков, исчез, оставив после себя лишь тонкий инверсионный след. Команда, никак не отреагировав на это шоу, продолжала заниматься своими делами и явно не торопилась на боевые посты.
- Что это, было? Срочный вылет? - спросил Хантер вылезая из под крыла.
- Нет, это Мальчики Чарли слегка забавляются.
- И кто же этот Мальчик Чарли?
- Ну, он здесь вроде командира эскадрильи, - глядя на него, ухмыльнулся техник.
Ян хотел было заметить, что в любом другом месте, переход звукового барьера над базой мог бы стоить этому «Мальчику Чарли» его месячной зарплаты, а то и пары звездочек на погонах. Но решив, что Мальчик Чарли, возможно знает что делает, промолчал. Это место уже начинало ему нравиться.
Повернув голову, Хантер поймал на себе взгляды техников. Ян замялся, видя, что его летный костюм со знаками различия Конфедерации слишком уж бросается в глаза.
- Что-то много вас, флотских собралось сегодня здесь, - протянул кто-то из техников.
- Обычный слет ветеранов, - попытался отшутиться Ян. - Колониальный Флот, Флот Конфедерации, что ни говори, а ветераны везде любят собираться в стаи!
- О, и теперь мы конечно должны рассыпаться в приветствиях, поздравить вас, и бодрым строевым шагом проследовать на свои места?
- Намек понят, - рассмеявшись Ян похлопал техника по плечу. - Успокойся приятель, в этом не было необходимости.
Один из техников снисходительно кивнул, и открыв ящик для инструментов бросил ему запотевшую фляжку.
- Глотни-ка лучше этого, кэп.
Открыв флягу, Ян расплылся в улыбке. Пиво Ландрейха ценилось почти так же высоко, как «Андромеда 4», «Темный олень», «Янтарный хмель» или как старый добрый «Фостерс». Он сделал большой глоток, вспоминая его вкус, а затем в несколько глотков осушил фляжку до дна. С удовлетворенным вздохом, он бросил пустую фляжку обратно своему благодетелю.
- Спасибо дружище, давненько я не пил такого! - расплылся в улыбке Ян. - Но к делу ребята. Не забудьте позаботиться о моем корабле; между прочим, если это останется между нами, то вы найдете пару бутылок отличного Веганского портвейна в мешке за моим креслом. Надеюсь вы там хорошенько приберете, - подмигнул им Хантер.
Наземная команда понимающе переглянулась. Маленькая взятка всегда была лучшим способом обеспечить заботу о своем корабле.
Развернувшись, Ян побежал через посадочную площадку, торопясь поскорее добраться до тени. Двойное солнце этой планеты было по-настоящему убийственным, когда оба светила стояли в зените. Красный гигант и белый карлик, светили с удвоенной силой, и заставляли предметы отбрасывать необычные цветные тени. Ян глянул по сторонам, осознав наконец, что эта военная база колониальных миров Ландрейха действительно находится на самом краю вселенной. На базе было всего лишь несколько современных зданий, построенных из пластобетона. Большинство же остальных построек, и в гарнизоне, и в шахтерском городке, были кирпичные, или построенные из грубого песчаника. Если бы не богатые залежи титана в близлежащих горах, то этот мир так и остался бы незаселенным. Сейчас на нем, быть может, ютились бы только какие-нибудь отшельники, последователи сумасшедших культов, или пираты ищущие место, для тайного убежища.
Первые разведчики, высадившиеся здесь, назвали эту планету Миром Буффорда, но название не очень-то прижилось, чаще его называли Адской Дырой. Наклон оси вращения к орбите был почти нулевым, и время года тоже было всегда одно - красное горячее лето и изнуряющая жара, когда сорок градусов в тени считалось прохладой.
В окрестностях системы имелось две точки для гиперперехода. Одна вела из демилитаризованной зоны к главному миру Ландрейха, а вторая, в район полудюжины необитаемых миров, пройдя которые, можно было выйти во фланг Империи килрафи. В стратегическом, и в тактическом плане система была не более чем маленьким форпостом на краю театра военных действий и полностью игнорировалась главными силами обеих сторон. Поэтому, космос в этом регионе контролировался, если это вообще можно назвать контролем, колониальными отрядами милиции, а чаще рейдерами или пиратами, которые как полагали в Конфедерации, и составляли основную часть населения систем Ландрейха.
Пробегая мимо пластобетонного бункера, Ян приостановился. Одна из крышек бункера была наполовину приоткрыта, открывая пусковую шахту ракеты «поверхность-космос», модели «Спринт-8с», не меньше. Он задержался, наблюдая за тем, как расчет пусковой установки, облепив шахту, проводил над ней какие-то загадочные действия.
- Эй, парни, и много у вас таких птичек?
- Какого черта ты тут делаешь? - инженер, в выгоревшем комбинезоне колониальной милиции недобро взглянул на него, щуря глаза.
- Эй, мне просто интересно!
- Такое любопытство запросто приведет тебя за решетку! - грубо предостерег он, и махнув рукой Яну, что бы тот убирался, вернулся к работе. Ян понял, что лучше будет, если он пойдет своей дорогой.
Продолжая экскурсию по базе, Ян бросил свой взгляд на ангары стоявшие на краю поля. Там стояли самые причудливые корабли, самым крупным из которых, оказался средних размеров корвет. Только через минуту Ян, сумел опознать в нем, старый корвет класса «Гранникус», снятый с вооружения уже более двадцати лет назад. Однако на нем стояли новые двигатели типа Е-8, а несколько приваренных орудийных башен почти до неузнаваемости изменили очертания корабля. Это явно был корабль какого-нибудь крутого контрабандиста, с огневой мощью среднего сторожевика, не меньше. Кроме него, на поле стояло множество истребителей. Было легко опознать, какие из них принадлежат тем, кто прибыл на сегодняшнюю встречу - их опознавательные знаки Конфедерации были наскоро закрашены серой флотской краской. Его взгляд скользнул по другим кораблям. Выглядело это забавно, так, будто Ландрейх собирался создать свой музей под открытым небом. Некоторые истребители были явно довоенной постройки, остальные, лишь немногим моложе, однако, пережив не одну модификацию, сейчас, все они уже не напоминали ни один из известных типов кораблей. «Феррет-А» например, теперь имел новый двигательный отсек со всеми признаками двигателя Е-10, снятого с легкого корвета класса «Сокол». Это выглядело устрашающе - почти голый двигатель с кабиной спереди и огромная скорострельная пушка, кое-как разместившаяся под днищем.
«Летать на таком, наверное самоубийство», - подумал он.
Большинство кораблей было покрашено в черный цвет без каких-либо знаков различия, на многих не было даже эмблемы Ландрейха - синего круга с красным крестом Святого Эндрю. Он медленно шел мимо ангаров, ловя подозрительные взгляды пилотов. Ян был бы конечно не прочь остановиться, поболтать, поинтересоваться характеристиками этих странных летающих аппаратов, возможно даже посидеть в кабине, но подумав, решил что безопаснее будет пройти мимо. С момента заключения перемирия, и без того нелегкое сотрудничество Конфедерации с пограничными колониями было и вовсе на грани краха. Он не мог обвинять их, ведь если заварушка начнется вновь, то на эти форпосты придется первый удар.
- Ян-н-н-н-н!
Высокий звонкий голос явно не ошибался и звал именно его. Хантер оглянулся, и на секунду опешил, увидев тень, скользящую по земле. Но наконец, поняв в чем дело, запрокинул голову, увидел в воздухе фирекканку, парящую над ним.
- К'Каи, какого… Как ты здесь очутилась!
К'Каи сложила крылья, и спикировав, села около него. Подойдя поближе, она начала взъерошивать своим клювом его волосы, а затем щекотно провела по его шее, что, как он знал, было жестом, служившим Фирекканским эквивалентом приветствия. Обрадованный появлением старого друга, он обнял ее.
- Когда я последний раз тебя видел, ты была со своей племянницей, которая послала Конфедерацию в дали дальние!
К'Каи щелкнула клювом, что как он догадывался, означало у фирекканцев знак гордости.
- Это была целиком ее речь. Прекрасное достижение для только что оперившегося слетка.
- Ну, и как дела на Фирекке?
- Постоянные рейды, перестрелки, корабли то и дело исчезают, не война, но и миром это не назовешь. - Она присела и в упор посмотрела на него. Хантера всегда немного пугало, когда глаз размером с апельсин рассматривал его с такого близкого расстояния.
- Так вы что, пошли служить в Ландрейхский колониальный флот? - спросила она.
- Я здесь как раз за этим. А ты?
- Прислана в качестве представителя.
- Я думаю, мы уже опаздываем, надо бы поторопиться, - Ян махнул рукой в направлении, где как он надеялся, находился штаб.
Наконец они добрались до узкой полоски тени, падающей от крыльца, и Ян с облегчением перевел дыхание. В дверях стояли два охранника, и он снова поразился тому, насколько отличались от них люди с окраинных колоний. С лазерными винтовками на изготовку охранники выглядели довольно внушительно. В тоже время их форма явно видала и лучшие дни, коричневые комбинезоны давно выцвели от солнца и стирок, воротники были расстегнуты в сухой жаре пустыни, и им явно не хватало выучки и строевой подготовки.
Оба, не скрывая своего любопытства, глазели на К'Каи.
- Фирекка, - пояснил Хантер, кивая на свою спутницу, - они там делают лучшую выпивку во вселенной, - авторитетно заявил он, на что охранники слабо улыбнулись.
- Я так понял, штаб здесь?
- Да, здесь.
- Прекрасно. Я здесь для того, чтобы встретиться с Крюгером.
- По этому поводу вам лучше поговорить с сержантом, - протянул один из охранников, и кивнул своему напарнику. Тот развернулся и скрылся за дверью.
Через пару минут в дверях появился сержант. Подозрительно оглядев пришедших, он забрал тут же протянутые ему документы. Повертев их в руках, он долгое время смотрел на фотографии, рассматривал их на свет, сверял водяные знаки, потом долго морщил лоб, пытаясь прочитать что-то написанное мелким шрифтом, и напоследок, решил просветить бумаги ультрафиолетовым светом своего карманного фонарика. Не найдя предлога для ареста гостей, он с сожалением вернул документы.
- Вниз по коридору, там не заблудитесь, - сухо сказал он и снова исчез за дверью.
Ян открыл дверь для К'Каи и вошел вслед за ней. По крайней мере, здесь у них был кондиционер, жаль только работал он лишь в полсилы. Он и К'Каи шагали вниз по широкому коридору, уходившему глубоко под землю. Пройдя через двойные двери, они попали в зал набитый людьми. На входе их сразу же остановил офицер охраны. Он почти так же тщательно проверил документы еще раз, а потом, отметив их имена в своем списке, позволил им пройти.
Оглядевшись, Ян сразу же приметил несколько знакомых лиц: Ясон и Думсдэй, прилетевшие вместе с «Таравой» днем раньше, сидели в дальнем углу и оживленно беседовали с местными пилотами. Спаркс, размахивая ручным компьютером, пререкалась с человеком, которого Ян принял за тылового офицера. А за столом, рядом с ними, ссутулившись, сидел человек, склонив голову, он устало перебирал какие-то бумаги. Вид у него был сильно изможденный, будто недавно он перенес тяжелую болезнь. Загорелое, изъеденное морщинами лицо, глубокие почти бесцветные глаза, потертый китель и глубокие рубцеватые шрамы, змеящиеся по кисти левой руки. Создавалось впечатление, что за свою жизнь ему пришлось не мало пережить. Человек оторвался от бумаг, и бросил взгляд на Яна. Но тому показалось, что взгляд этого человека, просветил его насквозь, выведал самые сокровенные тайны, и наконец, потеряв к нему всяческий интерес, скользнул дальше.
Будто и не заметив вошедших, человек вернулся к своим делам.
- Говорят, это сам Крюгер и есть, - шепнул Ян, наклонившейся к нему К'Каи.
Формально Крюгер был военным преступником, объявленным в розыск на территории Конфедерации, поскольку в начале войны он поднял мятеж и захватил эсминец, которым в то время командовал. В те далекие времена, прежний командующий Флотом Конфедерации решил отказаться от обороны систем Ландрейха во время наступления килрафи. Используя свой корабль, несколько переоборудованных транспортов и корабли контрабандистов, Крюгер устроил битву за Адскую Дыру, остановив продвижение килрафи в этом секторе. И если верить слухам, то гнал остатки их сил еще целых двенадцать суток.
Его собственный корабль погиб в последнем бою, попав в засаду килрафи. Крюгер, и выжившие члены команды, три года прожили на планете захваченной килрафи, терроризируя местных жителей своими опустошительными рейдами. По воле случая, во время как раз одного из таких набегов, над планетой оказался случайный рейдер, который и доставил Крюгера обратно в Ландрейх. Тем временем, Флот Конфедерации заочно осудил его и признал виновным в мятеже и угоне военного корабля Конфедерации, - самом тяжком преступлении по законам военного времени. Однако, его провозгласили героем в колониях и избрали президентом миров Ландрейха. Это изрядно осложнило ситуаацию, столкнув Конфедерацию с уникальной проблемой преступника, являющегося членом планетарного сената.
Максимилиан Крюгер имел весьма противоречивые оценки своих действий, и часто одни его называли гениальным стратегом, любителем нестандартной тактики ведения боя, а другие звали неотесанным варваром грубым и жестоким без меры. Как решил для себя Ян, этот человек и впрямь совмещал в себе все эти качества. Колонисты действительно воевали с килрафи, и время от времени друг с другом. Они дрались с редкостной свирепостью, и редко щадили врагов или просили пощады. Как он уже знал, у Крюгера было только одно правило ведения войны - «Только полная победа, и никаких оговорок!».
- Как там, на орбите все в порядке?
Ян обернулся на голос, и не смог сдержать улыбки, глядя на подошедшего к нему Ясона.
- Еще сотня человек, прибыла вчера вечером вместе с сириусским транспортом. Теперь у нас есть еще восемь пилотов и четыре «Феррета», которые прибыли на том же транспорте.
- И это все? Нам обещали двадцать.
- Возникли проблемы. Мы с трудом смогли получить даже эти четыре. Комиссия по перемирию заблокировала всю отгрузку. Нам повезло, что мы смогли унести ноги с тем что есть.
- Да уж, дела, - вздохнул Ясон. - Эта комиссия сидит у меня уже в печенках.
- И у вас здесь приключилось что-то?
- Да так… Помнишь тот запрос, насчет получения нами десяти эскадрилий «Рапиеров» и «Сэйбров»? Но ладно, забудь, не будем о плохом. Ты то как?
- Нет постой, расскажи, что же произошло?
- Ну как ты можешь догадаться, отправка была заблокирована все той же комиссией. Похоже, что посол килрафи что-то заподозрил, и поднял такой шум, что даже барон Джукага сюда подключился. Они пригрозили прекратить все переговоры, если этим кораблям дадут покинуть Солнечную систему. Родхэму конечно пришлось пойти на попятную. Три транспорта, загруженные истребителями и запасными частями, были остановлены на лунной орбите. Так что теперь придется собирать все что здесь есть, а то и все что плохо лежит. В общей сложности, теперь у нас есть пять легких авианосцев и двадцать девять истребителей. Это все, если не считать того, что мы сможем найти здесь.
Все больше и больше людей набивалось в комнату. Мало помалу комната заполнилась на столько, что Ясона, Яна и К'Каи скоро оттеснили к стене.
- Эндрюз, уже все собрались? - человек сидящий за столом, оглянулся на охранника в дверях.
- Почти все.
- Хорошо, мы не можем ждать весь день! Начинаем.
Поднявшись из-за стола, он подошел к небольшой трибуне.
- Для тех представителей Конфедерации кто меня еще не знает, представлюсь. Меня зовут генерал Максимилиан Крюгер.
Ян поглядел на людей вокруг, он видел открытое восхищение на суровых лицах мужчин и женщин, одетых в летные комбинезоны, десантную броню или рабочую одежду.
- Я приветствую всех вновь прибывших пилотов и техников, на службе Ландрейха, - начал Крюгер. - Как уже было согласовано, все корабли считаются купленными Ландрейхом, - среди колонистов послышалось тихое ликование, - и включены в состав нашего флота. Тем не менее, эти корабли вместе с экипажами остаются в прямом подчинении адмирала Толвина.
Только в этот момент Ян увидел, что и сам Толвин находится здесь в зале, вместе со своим племянником. Толвин вышел из дальнего угла комнаты и поднял руку в приветствие. Ян не узнал его сразу, потому как Адмирал был одет теперь, не в знакомую форму флота Конфедерации, а в хаки офицера Ландрейха.
«Но как, черт возьми, он так быстро оказался здесь?» - поразился Ян, ведь корабль Ясона, прибыл на орбиту Ландрейха только вчера вечером.
- Те офицеры колониальных сил, кто получил назначение на борт новых кораблей, будут всецело подчиняться их командирам.
При этих словах, из разных концов зала послышался легкий ропот вперемешку с возгласами разочарования.
- Вопрос уже решен, - хлопнул ладонью по столу Крюгер, - так что возражения не принимаются. Вопросы?
Офицеры колониальных сил смотрели друг на друга, что-то тихо бормотали, но никто не рискнул выступить.
Крюгер кивнул Толвину, и тот вышел вперед.
- Ну что ж, я рад видеть, что большинство из вас добралось сюда. Прежде все…
Голос Толвина заглушил оглушительный вой сирены.
В зале воцарилось молчание, когда Крюгер метнулся к монитору, и склонившись над ним изучал поступившую информацию. Наконец он оторвался от экрана.
- Прошу всех пилотов занять места в своих истребителях.
Ян рванулся к выходу, прокладывая себе путь среди колонистов. Ясон, Кевин и Этьен, не отставая бежали следом.
Они вихрем пронеслись по коридору, выскочили под палящее солнце, и бросились прямо к ангарам. Вой сирен провожал их, эхом отражаясь от окружающих холмов.
Команда техников, которая так лениво тащилась, встречая Яна, теперь с невиданной прытью бегала по ангару, готовя его истребитель к взлету. Их действия были четкими и слаженными, по мастерству они не уступили бы даже техникам Конфедерации. Колеса уже были разблокированы, один из инженеров-техников сидел в кабине, прогревая двигатели. Еще четыре техника суетились рядом, подвешивая ракеты к «Сэйбру». Ян бросился к лестнице, один из техников на ходу подал ему шлем. Инженер выбрался из кабины, и встал сбоку, пропуская пилота на место. Как только Ян уселся в кресло, тот оказался рядом, помогая застегнуть замки ремней безопасности. Ян успел заметить Ясона и Думсдэя, бегущих к своим «Ферретам».

Предыдущая страница 7 Следующая страница


Битва флотов 8

- Двигатели готовы, система навигации в рабочем режиме, оружие в порядке, загружены две ракеты активного наведения, система катапультирования включена. Удачи, капитан! - прокричал инженер, застегивая последний замок и помогая Яну отрегулировать натяжение плечевых ремней.
- Это Хантер, Сэйбр 239A к взлету готов, - доложил Ян на контрольно-диспетчерский пункт.
- Оставайтесь в готовности Хантер, ждите сигнала на взлет, - ответил диспетчер и отключился.
Ян поднял над головой руки с вытянутыми большими пальцами, показывая, что все в порядке, и главный механик, сделав ответный жест рукой, соскочил с лестницы.
Ян нажал кнопку закрытия кабины. Та пошла вниз и со щелчком закрылась, на панели загорелся зеленый огонек сигнализируя, что кабина закрыта герметично.
Мимо промчался «Феррет», восхитивший Яна своим двигателем от легкого корвета. Он рванулся в небо, даже не думая о выруливании на взлетную полосу. При разгоне его нос сильно задирался вверх, перевешиваемый двигателем. Метров пятьдесят он пролетел над землей, стоя на хвосте из раскаленных газов, а потом под прямым углом рванулся в небо, практически сразу исчезнув из поля зрения.
Слева от Яна полностью откинулась крышка ракетного бункера, и серебряные носы полудюжины «Спринтов» нацелились в небо.
- Хантер, вам разрешен взлет, после отрыва от земли переходите на форсаж и взлетайте под углом в семьдесят пять градусов, - прозвучал в наушниках голос офицера, управляющего взлетом. Хантер ухмыльнулся, слушая его наставления по экстренному взлету.
Вырулив на взлетную полосу, Ян отпустил тормоза и включил двигатели на полную мощность. Его истребитель стрелой рванулся вперед, с каждой секундой разгоняясь все больше и больше. Ян потянул рычаг управления на себя, и «Сэйбр» плавно оторвался от земли.
Хантер щелкнул переключателем подъема шасси, и включив форсаж рванулся прямо в багровеющее небо.
Будто огромная рука вдавила его в кресло, выбивая воздух из легких. Инерционный компенсатор плохо справлялся со своей работой в поле тяготения планеты, и по мере роста перегрузок Хантер дышал все короче и конвульсивнее. Ян догадывался, какой гром раздается над базой, но внутри герметичной кабины было почти тихо, чувствовалась только зубодробительная вибрация двух двигателей класса «Тангент», полыхающих за его спиной синевато-белым пламенем.
Его истребитель пробился сквозь тонкий слой облаков, и цвет неба стал постепенно меняться от красного к фиолетовому, появились первые звезды. Он повернул голову влево и увидел, как все больше изгибается горизонт, планета с каждым мгновением отдалялась. Краем глаза он заметил еще один «Феррет», пристраивающийся слева.
- Это Валерий Чкалов. Что у нас на сегодня в меню? - проговорил он в микрофон, связываясь с диспетчерской.
- Дальний патруль засек ионизационный след, от точки Бета 233. Был обнаружен слабый сигнал на радаре, и пока он не пропал мы успели провести лазерное сканирование. Оно определило цель как истребитель-невидимку килрафи.
Координаты патрулирования уже введены в память вашего автопилота. Если обнаружите неизвестный корабль, можете стрелять без предупреждения.
- Как раз то, что я и хотел услышать, - ответил Ян и, отключая ручное управление, позволив вести корабль автопилоту. Выйдя за пределы атмосферы планеты, с закрытыми лопастями топливозаборников, он не стал выключать форсаж, так что через пару минут шар Адской Дыры был виден уже полностью.
Теперь килрафи было известно обо всех маршрутах следования кораблей в системах Ландрейха, за это можно было сказать спасибо комиссии по перемирию, и теперь следовало ожидать что килрафи решат разведать все более подробно.
«По счастью, колонисты не обманулись этими дипломатическими увертками килрафи», - подумал Ян. - «Если кто-то залетает к ним таким подозрительным способом, то они сначала стреляют, а уже потом задают вопросы и разбираются кто это был. Как правило, уже по обломкам», - усмехнулся про себя Хантер.
Переключившись на общий канал, он в пол-уха слушал краткие донесения пилотов о прохождении контрольных точек. Область поиска постепенно расширялась. Обидно было то, что если не улыбнется удача, то они могут пройти всего в двух метрах от невидимки, даже не узнав об этом. То, что Империя послала редкий и очень дорогой истребитель в этот сектор, наводило на мысли, что они о чем-то подозревают.
Ян услышал доклад Думсдэя, а затем еще двух пилотов Ландрейха, все они потеряли невидимку. Включив навигационный компьютер, он проверил места, где были засечены следы, и нанес эти точки на карту.
Главный диспетчер, запрашиваю разрешение на прекращение стандартного патруля. Хочу проверить регион возле точки Бета 233 автоматическим радиопеленгатором.
- Вас понял Хантер, ждите разрешения, - ответил голос в наушниках.
Минутой позже связь снова ожила.
- Поддерживаю вашу идею Хантер, - раздался голос Крюгера. - Действуйте как считаете нужным.
Довольный собой, Ян отключил автопилот, и выдвинув лопасти топливозаборников, включил маневровые двигатели, делая разворот. Местом, где он собирался проверить свои предположения, была область около самой большой планеты, этой системы - газового гиганта под названием Тор. Три известных контакта примерно соответствовали стандартному маневру уклонения килрафи, называвшемуся «выпущенный коготь». Проложенный курс указывал именно на Тор, который был прекрасным местом, для того чтобы спрятаться и переждать, пока патруль пройдет мимо.
Внеся новые координаты для автопилота, Ян втянул лопасти топливозаборников, и через несколько минут его скорость была уже более трех тысяч кликов в секунду.
До Тора было почти двадцать миллионов кликов. Ян откинулся, поудобнее устраиваясь в своем кресле. Можно было хорошо отдохнуть, пока «Сэйбр» приблизится к Тору. Он машинально продолжал слушать болтовню по радиоканалам.
Поднятые по тревоге истребители продолжали метаться по космосу в поисках иголки в бездонном стоге сена.
Приблизившись к Тору на миллион кликов, он начал медленно сбрасывать скорость, одновременно выдвинув лопасти топливных ловушек, для дополнительного торможения. Рассеянные в космосе атомы, попадая на силовое поле, окружавшее истребитель, поглощались и, попадая на лопасти, отправлялись внутрь энергостержней, где синтезировались в молекулы топлива.
С каждой секундой скорость падала, чему немало способствовали полностью выдвинутые лопасти топливных ловушек и защитное поле, перенастроенное на поглощение атомов.
Хантер бросил взгляд на приборы, понимая, что радар здесь почти бесполезен.
- Вот куда я теперь двинусь, - прошептал Хантер, глядя на карту близлежащего пространства. Мурашки пробежали по телу. Предчувствие, что враг где-то рядом появилось секундой раньше. Хантер встрепенулся. Пилоты, не верившие инстинктам, обычно не жили слишком долго.
"Слишком близко к Тору, - размышлял он, - и след корабля будет заметен по возмущениям в магнитном поле планеты. Нет, входить в атмосферу он не будет, это все равно, что постучать в дверь и крикнуть - «Встречайте!» ".
Главным преимуществом в преследовании невидимки, знал Ян, было то, что пилот невидимки был также слеп в режиме невидимости, ибо не мог включить активного сканирования, боясь обнаружения. Он бросил взгляд на карту системы.
Две луны, одна размером почти с Земную, другая вдвое меньше.
- Войти в тень луны! Вот что бы я сделал, - воскликнул он, радуясь пришедшему решению, - спрятаться так, чтобы уйти из прямой видимости и избежать случайного обнаружения. Затаиться, и переждать, пока все не успокоится, перед тем как провести полное сканирование. Но какая из двух?
Пожав плечами, Хантер направил свой истребитель к меньшей. Он сманеврировал так, чтобы приблизиться к луне с освещенной стороны. Сбросив скорость, он выровнял истребитель на расстоянии сотни километров от поверхности и включил сканеры на полную мощность. "Если кто-либо, не экранированный защитным полем, оказался бы сейчас в радиусе полсотни километров, то такой мощный электромагнитный импульс, должен был отозваться сильной головной болью, притупляя все чувства. Ян вдруг поймал себя на мысли - «А есть ли вообще у килрафи чувства?» Он ждал, наблюдая за экраном. Фокус был в том, что, даже если он и не обнаружит невидимку, то пилот килрафи должен запаниковать, решив, что его и в самом деле обнаружили.
Вот он! Меньше чем в тысяче километров справа. Он нашел иголку!
Слабая точка мигнула на его экране, и компьютер, пытаясь захватить цель, послал еще один направленный импульс. Теперь вся энергия, которая раньше использовалась для рассеянного сканирования, была сконцентрирована в одном узконаправленном импульсе.
Второй импульс был точен. Четкая отметка вражеского корабля появилась на экране радара, показывая расстояние в восемьсот тридцать кликов. Компьютер наведения, откалиброванный для борьбы с невидимками, навел лазерный прицел на корабль килрафи. Система захватила цель и удерживала, даже когда вражеский пилот включил двигатели и начал маневр уклонения.
- Диспетчерская, это Хантер. Засек его! Один невидимка килрафи, я у него на хвосте. Преследую!
В наушниках зазвучал сигнал тревоги, это килрафи выпустил три ракеты, которые компьютер Яна опознал как стандартные ракеты с целераспознаванием. Ян мгновенно среагировал, включив систему опознавания. В крупном сражении такое действие граничило с безумием или самоубийством. Это не давало никакой гарантии, что ракета, которая уже навелась на твой истребитель, собьется с курса и повернет в сторону. Но главное, все что может летать, будь то управляемый человеком истребитель, выпущенная ракета или система орудийного наведения, все решат что ты на стороне противника и будут действовать соответственно. Но сейчас, когда других противников в пределах видимости не наблюдалось, это могло и сработать.
Компьютер перебирал тысячи возможных кодов опознавания, ища тот, который сможет обмануть ракеты, но ракеты пока ни как не реагировали и неумолимо приближались. Тем временем, Ян активировал систему захвата цели своей у ракеты, и используя лазерный луч для наведения, произвел запуск.
Ян продолжал преследование вслепую. Сам истребитель был невидим, и только слабая отметка на экране радаре показывала его местонахождение.
Внезапно, истребитель килрафи вышел из режима невидимости и открылся во всей красе. В тот же момент Ян поймал широконаправленный мощный сигнал. Пилот знал свое дело, и даже перед лицом смерти, спасая свою жизнь, он не забыл, зачем его послали.
- Диспетчерская, зафиксирована мощная передача от противника! Повторяю, фиксирую мощную передачу от истребителя противника!
Первая ракета была уже близко. Сделав резкий маневр, Хантер развернул истребитель, и прошел под ней. Ракета рванулась вниз, следуя за целью, но потеряла захват и прошла мимо. Вторую и третью ракету, на мгновение сбили с курса дипольные отражатели, порцию которых Ян выбросил за секунду до своего маневра.
Вскоре ракеты вновь восстановили захват, но не успев за маневром истребителя, снова потеряли цель. Его же собственная ракета неслась вперед, никуда не сворачивая.
Место, где находился истребитель килрафи, озарила ослепительная вспышка, но уже через секунду космос опять был такой же черный как обычно, как будто ничего и не происходило. Яну потребовалась пара секунд, чтобы понять, что его собственная ракета была еще в дюжине кликов от врага. Килрафи включил самоуничтожение.
Использовав аннигиляционный заряд, он подорвал себя и свой корабль. Теперь небыло никаких доказательств нарушения границы. Если бы в истребитель попала ракета, осталось бы много обломков, которые можно было бы собрать и исследовать. Теперь же, только несколько атомов рассеянных на тысячи километров могли напомнить о том, что здесь когда-то был истребитель килрафи.
Наблюдая за кораблем, он на мгновение забыл о том, что творится у него за спиной. Громкий сигнал тревоги вновь возвестил ему о том, что, далеко не все еще кончено. Две ракеты развернулись, и снова захватив его в прицел, шли прямо на него.
Хантер включил форсаж и направил машину к луне, отстрелив веер дипольных отражателей.
Ракеты продолжали приближаться, повторяя все его маневры. Повернув голову, он краем глаза увидел, как одна из ракет обошла слева и находится в опасной близости. Чертыхнувшись, он рванул истребитель в противоположную сторону.
По машине ударил мощный энергетический импульс. Щиты сразу же отключились. Загорелись индикаторы отказа систем. Слава богу многие красные индикаторы сразу же сменились желтыми, сигнализируя что системы еще работают.
Истребитель начал терять управление, но с огромным трудом Хантеру удалось все же удержать истребитель на нужном курсе. Вторая ракета еще висела на хвосте и не собиралась терять его из виду.
- Диспетчерская, диспетчерская! - прокричал в микрофон Хантер, вызывая базу.
- Да, слышим вас.
- Похоже, у килрафи появился новый тип оружия. Оно игнорирует дипольные отражатели и помехи. Они опознаются моим компьютером как обычные ракеты с целераспознаванием, но у этих штук, похоже, новая программа наведения, которая однажды поймав цель, продолжает держать ее в памяти и не сбрасывает захвата! - прокричал Ян, понимая что, даже если он и не уйдет от ракеты, то важно, чтобы его друзья точно узнали что произошло.
Хантер горько жалел, что у него сейчас нет хвостового стрелка, который мог бы сейчас сбить ракету, что у него нет ведомого, который мог бы сделать то же самое, что не кипит вокруг него безумная схватка из сотен истребителей и десятков кораблей, которые могли бы отвлечь ракету. Нет, он был один и полностью беззащитен. Ракета быстро приближалась с неумолимой неотвратимостью, подобно холодной и смертоносной акуле, которая убивает без чувств и каких-либо раздумий.
Он скользнул вниз, к безжизненной поверхности луны и, заложив низкий вираж, точно свернул в узкий каньон. Ракета, не поспев за его маневром, взорвалась, столкнувшись с краем каньона. Увидев позади яркую вспышку, Хантер издал вздох облегчения, но секундой позже сигнал тревоги вновь зазвучал в наушниках, показывая, и что третья ракета тоже восстановила захват.
- Вот черт!
Ракета была прямо над ним. Ян выбросил оставшиеся дипольные отражатели, но ракета прошла мимо, не обратив на них никакого внимания. Он был заперт. Это был конец. Непрекращающийся гул в наушниках возвещал о близком конце.
Ян немного приподнял свой истребитель, что бы оказаться над поверхностью, схватился за кольцо катапульты, и резко рванул его на себя за какую-то долю секунды до того, как пламя взрыва поглотило его и его корабль.

- Думаю, что все вы догадываетесь, о причине по которой мы здесь собрались, - начал барон Джукага. Он говорил тихо и медленно, жестко следя за собой, чтобы словом, или неосторожным жестом не выказать свое более высокое происхождение, его грива безжизненно свисала на одежды.
- О, конечно! И эта причина бездарность баронов Раджитагхи! - прошипел барон Кар'ка из клана Карг, вскакивая на ноги и обвинительно показывая через стол.
- Ах ты низкорожденная мразь! - воскликнул Вакх, хватаясь за кинжал-коготь на поясе.
- Тихо! - прокричал Джукага, распушив свою красно-золотую гриву. - Сивар! Я требую тишины!
Оба остановились, уставившись на барона сверкающими глазами.
- Осторожней Джукага, любой из нас может вырвать тебе сердце и бросить его на съедение борянги, - просипел Вакх. - Вы, Кай'ра - жалкое подобие по сравнению с моим кланом, или любым другим!
- Если вы прольете здесь кровь, - холодно ответил Джукага, - тогда вы обязательно получите гражданскую войну, и люди быстро покончат с теми из вас, кто после нее выживет.
- Сядьте, - прошипел барон Ка'та из клана Кур'у'так, - барон Джукага прав.
Сначала выслушаем его.
Джукага кивнул барону, благодаря за поддержку. По крайней мере он знал, что из всех восьми семейств Империи, Ка'та твердо был на его стороне, и это было удивительно. Кур'у'так, как и Сикаг, всегда считались самыми низкими по происхождению, и их храи никогда не считались великими. Было очевидно, что если клан Кай'ра когда-нибудь сблизится с его кланом, то клану Кур'у'так, придется пресмыкаться, а никак не рассматривать себя как равных. Да, клан Киранка просчитался. Император никогда не верил в их союз, с высоты своего королевского трона.
- Эта мелкая вражда между кланами должна прекратиться, здесь и сейчас, - провозгласил Джукага. - Будет большим позором, если благородная кровь прольется в комнатах Императорского дворца. Пятеро из клана Карг и трое из клана Раджитагха уже погибли на дуэлях. Довольно смертей, пора кончать с выяснением отношений.
Вакх оскалился, но Джукага протянул в его сторону руку, убрав когти в знак мира.
- Достаточно, - тихо промолвил он.
- Ты не Император, - прищурил глаза Вакх, - У тебя нет права приказывать мне или Кар'ка остановиться, - и он сверкнул глазами, смотря через стол на Кар'ка, которого еще секунду назад с удовольствием зарезал бы.
Кар'ка оскалился, соглашаясь со словами своего недруга.
Барон мысленно вздохнул. Глупцы, неужели они не могут понять элементарных вещей? За эти годы он осознал с кристальной ясностью, что войны против других рас и ритуал Сивара были намного глубже, чем просто культурные традиции килрафи - это было сильным барьером, предохраняющим их от убийства друг друга.
Агрессивность и охотничьи инстинкты были слишком сильны и часто вырывались наружу. В пределах храи или клана эти инстинкты удерживались крайне жесткой кастовой системой, но это не распространялось дальше. Даже между родственными кланами междоусобицы небыли редкостью.
Хотя все кланы готовы были поддержать концепцию о всеобщем кровном родстве, но на деле это происходило только, если интересы кланов не пересекались. Война и Сивар были необходимы для выживания расы, для того, чтобы не допустить ее самоуничтожения. Этого он не мог никому поведать, поскольку, объявлять священные заповеди Сивара не более чем социальной теорией для него означало катастрофу.
Все войны так хорошо служили этой цели - люди, хари, гортчи, сорны, ка и утара. Спасибо Сивару за утара, которые по глупости своей пришли на Килру с миром, и в знак дружбы открыли тайну космических путешествий, что и послужило для них смертным приговором.
«Если бы этого не случилось, мы бы уничтожили сами себя, в скором времени. Открытие секретов атома и нейтронное оружие неминуемо должны были привести к непоправимому», - подумал Барон, оглядывая сидевших в зале лидеров кланов.
Агрессивные расы редко доживали до развития технологии, но выход в космос открыл им новые горизонты.
Кар'ка был глупцом, да и Вакх был немногим лучше; им не дано понять этого. Они понимали только то, что в данный момент нет никакой войны, а напряженность в их собственных храи росла, старые распри начали вспыхивать вновь, орошая клинки кровью.
- Вражда должна прекратиться, - сказал Джукага, все еще не торопясь опускать гриву.
- Ты не Император, чтобы приказывать мне, - вскочил Вакх.
Джукага улыбнулся.
- А есть ли у нас Император?
На мгновение в зале повисла гробовая тишина.
- Ты что, безумен? - вскочив с кресла засверкал глазами Кар'ка.
- Он и этот его недоразвитый глупый внучек принесли нам слишком много бедствий, - зло прошипел Джукага. - Сколькие из нас потеряли своих сыновей, лучших из наших храи, в войне с людьми? Сколько раз мы слышали, как наши избранницы ночами плачут, пряча лица в подушки, дабы никто не слышал их рыданий по погибшим?
Все лидеры кланов склонили головы, даже Вакх, только что готовый схватиться за нож, опустил свою голову.
- Вакх, ты потерял своего старшего сына, в битве при Вукар Таге. Я знаю, я видел его храбрость, и геройскую смерть, когда он пытался протаранить вражеский авианосец. Он погиб как кабакка. Его отважная душа без сомнения сразу же вознеслась прямо к Сивару.
Вакх посмотрел на Джукагу, его глаза пылали холодным гневом и болью из-за бессмысленной смерти его сына. Джукага почти чувствовал угрызение совести за то, что он с такой легкостью играл на его глубинных чувствах.
- Он был бы жив, и сейчас восседал рядом с нами, поднимая свой кубок, если бы не решение Императора. Именно он приказал разделить флот, и Тракатх даже не попытался возразить. Если бы все наши авианосцы были в том бою, то мы разбили бы Конфедерацию и уже довели бы войну до победы. Во всем обвинили меня, и теперь вы знаете лживость этого обвинения. Я томился в изгнании, ожидая в любой момент, что меня казнят по приказу Императора.
Мы должны быть едины. Мы должны жестко контролировать свои храи и прекратить всякую мелкую вражду, которая угрожает перекинуться на дворец и превратить его в поле боя. Вам не приходило в голову, что Император сам исподтишка провоцирует это? Ему выгодно чтобы мы враждовали друг с другом и не могли объединиться против него?
- Так начнем войну прямо сейчас! - воскликнул Кар'ка. - Пора кончать этот фарс. Мы уже усыпили бдительность людей, теперь пришла пора вырвать их сердце!
Кар'ка запнулся, словно боясь продолжить.
- Мы должны покончить с ними пока не вернулись Манту, - тихо сказал он, - и ударили нас в спину, - продолжил он повышая голос, - пока мы бросаем все силы на борьбу с Конфедерацией.
Остальные тоже беспокойно зашевелились, поглядывая то на Кар'ку, то на Джукагу. Джукага молчал. Как раз после поражения при Вукар Таге пришло сообщение от станции дальней разведки расположенной далеко за пределами пространства Хари. Станция была настолько удалена, что сообщению потребовался целый год, чтобы достигнуть пространства Империи. Станция передавала, что Манту, однажды уже вторгавшиеся в пространство килрафи, завершили войну с неизвестным противником и вполне могут вернуться. Семьдесят лет прошло с момента последнего столкновения с Манту, и хотя конфликт прекратился, были подозрения, что Манту увеличили свое превосходство в военных технологиях. Они исчезли, ушли воевать с другими врагами, но килрафи все время подозревали, что наступит день, и Манту всерьез обратят свое вннимание на Империю. Это очень беспокоило Джукагу, когда он видел, как в войне с людьми впустую расходуются ресурсы.
Джукага развернулся и указал собравшимся на длинный список цифр, демонстрируемых голопроектором.
- Война против Конфедерации продолжается более тридцати лет. Границы Империи расширились только в самом ее начале, после чего фактически наступило равновесие. Война - это не просто череда боев, это экономика, ресурсы, производство, моральный дух, и, что самое важное, изучение того, как думает и чем дышит враг. Я знаю, что многие из вас начнут смеяться, но именно последнее вызывало у меня наибольший интерес.
- Ты и знать твоего храи в безопасности сидели по домам, играли в цифрами и читали свои книжечки, пока мы проливали свою кровь на фронтах, а теперь оказывается, что ваши игры гораздо важнее наших битв?! - прошипел Вакх.
- Без оружия, разработанного моим храи и сведений, доставленных моими шпионскими зондами, вы все давно превратились бы в комки мороженного мяса, дрейфующие в космосе, - оскалился Джукага.
- Он прав, - прежде чем Вакх смог ответить, заговорил Талмак Сутаги, - дайте ему закончить. Если бы Тракатх прислушался к тому, что говорил Джукага перед Вукар Тагом, битва закончилась бы совсем не так.
- Война застыла на одном месте, и конца ей не было видно до сего момента, - продолжил Джукага. - Мы почти добились перелома перед Вукар Тагом и рейдом на наши лунные базы. Если бы не решение Тракатха и Императора, мы давно были бы у Земли.
Один из полководцев когда-то очень точно сказал: «В любой войне хороша только одна тактика - та, что приводит к победе». Нужно найти слабое звено у врага которое поможет победить его, а затем бросить на это все ресурсы. На сей раз ошибки быть не должно. Пусть это перемирие продлится еще немного, пока их бдительность не притупится окончательно, а наш тайный флот не будет достроен. Пусть эти глупцы наслаждаются миром, пока могут. Дадим им поверить в нашу дружбу. Нужно только чтобы наш флот был достроен. Придет час, и мы нападем и уничтожим их одним всесокрушающим ударом.
- Но Сивар? - возразил Вакх. - Где он будет в этом году? Наши воины требуют его проведения.
- У вас есть военнопленные, которых мы до сих пор скрываем. Проведите ритуал с ними, - холодно ответил Джукага.
- Военнопленные? Что толку от военнопленных, это все равно что резать скот! Я все же считаю, что через два месяца, когда придет время для ритуала, мы должны мы должны начать войну и наконец окрасить реки Земли в красный цвет.
- Я повторяю вам, что должно пройти еще как минимум полтора года пока мы не будем полностью готовы. Посмотрите на диаграммы, неужто вы не можете понять этого? - Джукага раздраженно махнул рукой в сторону графиков.
- Война - это не просто цифры. Война - это кровь, - фыркнул Вакх.
- Недостающие четыре авианосца при Вукар Таге были просто цифрами Вакх, но именно из-за них теперь твоего сына нет рядом с нами!
Вакх зарычал, правда теперь Джукага не был уверен, направлен гнев на него или вызван болью за унижение и смерть своего сына.
- Послушай меня, мой такхарс, - Джукага преднамеренно выбрал слово, означавшее братьев, равных по крови. Он украдкой огляделся и увидел, что даже Вакх наконец в состоянии его слушать.
- Дайте плану претвориться в дело. Когда придет время, дюжина авианосцев вынырнет из подпространства, как нож сквозь масло пройдет сквозь их беззащитные пограничные районы. И перед тем, как они даже подумают о мобилизации, мы будем уже на орбите Земли. И я вам обещаю, той великой охотой которую мы там устроим, Сивар будет очень доволен. Когда мы вырвем сердце Конфедерации, у нас будут еще долгие годы что бы идти от планеты к планете, оставляя некоторые для Сивара, и уничтожая те, которые будут представлять угрозу. Так мы победим и в то же время будем готовы если наш старый враг опять вернется.
Он сел в свое кресло.
- Довольно вражды. Объединимся, и вы получите мою поддержку, - сказал он.
Джукага с трудом удержался от того, что бы не показывать свои зубы в знаке триумфа.
- Я жду от вас обещания держать под контролем свои храи, по крайней мере в пределах дворца.
- Это будет трудно, но мы сделаем так, - наконец сказал Кар'ка. - Но вы что-то хотели сказать про Императора?
- Да, - Джукага кивнул.
- В свое время просто подумайте над тем что я вам сейчас скажу: Император стар, и он не будет жить вечно. Когда он отправится к своим предкам, Тракатх унаследует трон. Если вспомнить, какие способности они оба продемонстрировали; действительно ли мы хотим, чтобы они вели нас к победе над людьми, или, что еще важнее против Манту, когда те вернутся?
- Вы что, предлагаете нарушить клятву верности? - прорычал Вакх.
Джукага медленно покачал головой.
- Я всего лишь хочу, чтобы вы задумались над этим, не более того, - ответил он. - Больше я ничего не предлагаю.
Вакх оскалился в улыбке. Несколько секунд Джукага пытался понять, означает это, злобу обращенную к нему или ненависть к Императору. Не сказав больше ни слова, Вакх встал и вышел из зала. Остальные лидеры кланов тоже начали медленно расходиться.
Джукага облегченно вздохнул, когда двери закрылись за ними. Он знал, откуда берет корни эта вражда между кланами. Император манипулировал ими. Он преднамеренно унизил храи Вакха перед другими кланами, и не вмешался, даже когда пролилась кровь. Со стороны Императора это был неплохой ход - не дать кланам объединиться и выступить против него. Джукага закрыл глаза, что бы сконцентрироваться.
Император уже должен был почувствовать угрозу. Так или иначе, он должен ощутить то, что считается невероятным - устранение Императорского рода. Во время войны, это было абсолютно недопустимо, но в условиях мира такая акция может оказаться успешной. Императору нужен мир, чтобы закончить постройку флота, но в то же время необходима и война, чтобы гарантировать прочность своего правления.
Джукага протянул руку к столику рядом с собой, налил в кубок вина.
Приходилось учитывать очень много факторов. Если он понял хоть что-то, изучая людей, то к победе над противником всегда ведет сразу несколько дорог. Открытый прямой бой был единственной вещью, которую килрафи хорошо знали и понимали. Но существует так много других путей. Уже отчетливо видно, что люди ослабили сами себя своим глупым стремлением к миру. Через год, если все удастся сохранить в тайне, они сами нанесут себе непоправимый вред.
Если он сможет устранить Императора и Принца, а затем лично повести новый флот в пространство землян, то они, скорее всего, сами сдадутся от безысходности. Таким образом, флот будет сохранен. И если вернутся Манту, то флот, и не только флот, будет необходим, чтобы остановить их; порабощенная раса людей, и огромные ресурсы, которыми они располагают, поможет килрафи выжить. Император мыслил как и большинство килрафи, поэтому ему и не дано было разглядеть это. Тотальная война была единственным путем, который килрафи могли понять. Этот путь очень долго приводил к победе. Теперь это может привести их к уничтожению. Если начнется гражданская война, то это погубит Империю. Война истощит настолько, что любому противнику не составит труда поработить нас. Барон подозревал, что это и было частью плана Манту, если они конечно вообще знают о том что здесь происходит.
Император уйдет, это будет просто. Он решил, что перенять некоторые приемы у людей будет полезно. Задумавшись, он улыбнулся, вспомнив свою любимую книгу одного из людских авторов и его пьесу «Леди Макбет». Именно после ее прочтения у него и зародилась эта мысль.
Люди. Ему сразу же вспомнился Толвин. Умный, высокообразованный человек, и в то же время настоящий воин - редкостное сочетание. Быстрый взлет и столь же быстрое падение. Какая ирония! Тем не менее бывший адмирал не перестал преподносить новых сюрпризов.
Трюк с отправкой боевых кораблей в Ландрейх действительно явился серьезным просчетом. Необходимо было сразу же обратить внимание на то, кто является новым хозяином этих кораблей. Теперь корабли уже в Ландрейхе и с этим ничего не поделать. Возможно и Толвин теперь тоже находится там. Опыт разведчика подсказывал Джукаге, что не все так просто.
Ландрейх как заноза сидел в теле Империи, причиняя серьезные неудобства. Он один из немногих осмеливался устраивать набеги на территорию Империи. Хоть они и не могли причинить серьезный вред, но малые потери от отдельных рейдов компенсировались количеством. А с новыми кораблями Ландрейх уже начинал представлять серьезную опасность. Джукага не верил в совпадения.
Ландрейх подходил не только для рейдов. Если идти тайно, то можно незаметно пробраться в глубокий тыл Империи. Действуя таким образом, они могут, если и не установить местонахождение секретного строительства, то что-то пронюхать. Это им вполне по силам.
«Все нужно обязательно перепроверить», - пообещал себе Джукага.
Если люди узнают правду, перемирие тут же закончится, и его планы рухнут. Этого никак нельзя было допустить. Хоть ему и крайне не хотелось иметь какие-либо дела с принцем, но придется послать ему сообщение, выказать свою обеспокоенность по поводу безопасности проекта и порекомендовать удвоить бдительность.
«Да, Толвин - это прекрасный вызов, и достойный противник».
И хотя Джукага не признавался даже себе, но в глубине души он все же считал, расу людей достойной уважения. И даже более, он предпочел бы сохранить эту расу, чтобы использовать ее в дальнейшем. Он мечтал об этом уже давно, но сейчас были другие дела. Следовало позаботиться о насущных проблемах.

- Эй, посмотрите кого нам птичка в клюве принесла! - улыбнулся Ясон, увидев вошедших. Он безуспешно пытался скрыть, свое беспокойство, когда с каждым часом таяла надежда на то, что он вновь увидит своего друга.
К'Каи, игнорируя замечание Ясона, проводила Хантера до стойки. Ян, с ухмылкой, оглядел зал. Но Ясон чувствовал, его ухмылка более чем кому-либо адресована ему - Ясону, проявившему такую своеобразную заботу о своем друге.
- Да, знаю, с меня выпивка, - сказал Ян, и толпа пилотов, находившихся в баре, встретила его слова радостным гулом. Но Ян помрачнел, понимая, что старая флотская традиция может дорого обойтись его кошельку.
- Я хочу вон ту штуку, - прищурившись, К'Каи смерила взглядом бутылку, с которой улыбался череп, подпираемый двумя костяшками, - Последний вздох! - прочитала она.
Бармен посмотрел на Яна.
- Это стоит десятку.
- Нет проблем, - вздохнул Хантер. - Эта пичужка все-таки жизнь мне спасла.
Бармен немного расслабился, особенно когда Ясон сунул руку в карман, и выудив оттуда скомканную пачку кредиток Конфедерации, бросил их на стойку.
- Думаю, что сейчас у тебя будет много денег для размена, - бросил через плечо Ясон и переведя возражения Яна, подмигнул ему. - Потом сочтемся.
- Даже не знаю, как тебя благодарить - развел руками Хантер, и подсев к Ясону заказал себе скотча. Осушив стакан одним глотком, он взглянул на Ясона и грустно улыбнулся.
- Я уже ничего не мог поделать, - тихо сказал Ян. - Возможно, в другой ситуации я и смог бы уйти от этой ракеты, но она шла за мной, как привязанная, а места для маневра не было. Когда я катапультировался, мой «Сэйбр» уже размалывало в порошок.
Чему Ясон с легкостью поверил, глядя на опаленный летный костюм Яна.
- Я катапультировался в последнюю секунду, и у меня хватило скорости, чтобы даже выйти на низкую лунную орбиту. Пару часов я вертелся на орбите меньше чем в километре над этими скалами, и с каждым оборотом я опускался все ниже, пока наконец очередная горная цепь не оказалась прямо передо мной. Я уже видел ту гору в которую врежусь и прощался с жизнью. Если бы К'Каи опоздала секунд на тридцать, меня бы так по ней и размазало. Ее буксировочный луч подхватил меня очень вовремя.
Он поднял свой стакан, и Ясон видел, что Ян безуспешно пытается подавить дрожь в руках. Каждый, кто летает, рано или поздно начинал испытывать чувство страха за свою жизнь, особенно пилоты, пережившие нечто подобное. Рано или поздно наступал момент, когда пилот просто не мог сесть в кабину. Если бы они вернулись на службу Конфедерации, Ян попал бы в руки военного психолога, а затем, вероятнее всего, был отстранен от полетов на пару недель, чтобы отдохнуть и придти в себя, прежде чем снова идти на задание. Но времени совершенно не было, а в этом крохотном флоте психолог являлся роскошью, которую Крюгер явно считал лишней.
- Капитан Бондаревский, капитан Сент-Джон?
Они развернулись к офицеру колониальных войск.
- Да, это мы.
- Вас требует к себе Крюгер.
- Сейчас будем, - сказал Хантер, натянуто улыбнувшись.
Ясон оглядел зал, залез в карман и выудил оттуда все, что оставалось. Поднимаясь со стула, Ясон бросил купюры бармену.
- Не закрывай свои краны, приятель, сегодня Хантер угощает, - сказал Ясон, иронично глядя на Хантера.
Пилоты колониальных сил провожали Ясона радостными возгласами. Хантер оглянулся на К'Каи и еще раз поблагодарив за спасение, вышел из бара.
Командный пункт находился через улицу. Следуя за своим сопровождающим, они прошли мимо охранников и спустились на подземный командный пост.
Когда Ясон вместе с Яном вошли в комнату, Крюгер и Толвин оторвались от стола и оглянулись на вошедших.
- Рад, что вы живы, - сказал Толвин.
- Я тоже, - в один голос повторили Бондаревский с Сент-Джоном, и подозрительно взглянули друг на друга.
- Однако вы потеряли «Сэйбр», - строго заметил Крюгер, - новый истребитель в обмен на одного невидимку килрафи, - не самый лучший размен, на мой взгляд.
- Вернуться со щитом или на щите, не так ли? - проворчал Ян.
- Да, именно так, - ответил Крюгер. - Может быть, вы живя там в Конфедерации, думаете: разбил истребитель - ничего страшного, тут же из ангара мне выкатят новый. Здесь все не так! Мы последние в списке снабжения. А если учитывать идиотов, сидящих в вашем правительстве, подписавших статью No23 соглашения о перемирии, по которой запрещена продажа списанных истребителей, то такой истребитель как «Сэйбр» становится просто бесценным.
- Извините, - ответил Ян, - в следующий раз я обязательно погибну вместе с машиной.
- По крайней мере, теперь мы знаем об их новой ракете, - вклинился в разговор Толвин. Налив себе чашку чая он предложил Яну подойти и присоединиться.
- Вы слишком распустили своих людей, - сказал Крюгер, буравя Толвина взглядом.
Ясон улыбнулся, с трудом подавив смешок.
- Вас что-то рассмешило? - спросил Крюгер, вперив тяжелый взгляд в Ясона.

Предыдущая страница 8 Следующая страница


9 Уильям Р. Форстчен

- Ну, не то что бы…, - улыбнулся Ясон, возвращая жесткий взгляд Крюгеру.
Хоть Крюгер и не проявлял резких эмоций, но Ясон подозревал, что этот человек может сильно осложнить ему жизнь. Ведь теперь он числился добровольцем в Корпусе Свободных Охотников Ландрейха, и формально должен был подчиняться Крюгеру.
- У нас есть для вас обоих небольшой сюрприз, - сказал Толвин, вставая между
Ясоном и Крюгером. Обрадованный окончанием игры в гляделки, Ясон сосредоточил свое внимание на Толвине.
- Отлично, что же это?
- Специальное оборудование, на которое мы надеялись, покинуло пределы Конфедерации и завтра будет здесь. Это и есть основная причина, по которой я хотел доставить авианосцы сюда, - он просмотрел на помрачневшего Крюгера и улыбнулся, - и кроме того, помощь нашим союзникам Ландрейха. - Поэтому «Тарава» и «Нормандия» не идут на патрулирование с тремя остальными авианосцами.
- Почему? - в голосе Ясона почти читалось разочарование.
- До сих пор я не мог сказать тебе этого, но твой корабль предназначен для особого задания. Нам пора, Паладин уже на «Нормандии», и ожидает нас на борту.
- Так о чем все же идет речь? - не отставал Ясон.
- Скажем так, мы решили установить на «Тараву» нечто особенное, - отрезал Толвин, пресекая дальнейшие расспросы.

Глава 7

Оба корабля висели в космосе, намертво сцепленные магнитными захватами. Стыковка близилась к завершению.
Ясон следовал за Толвином к месту, которое обычно служило посадочным шлюзом для истребителей. Сейчас, весь обзор закрывал борт тяжелого транспорта, размеры которого едва ли хоть в чем-то уступали «Тараве». Команда техников работала возле шлюза, выдвигая переходной коридор сквозь завесу силового поля.
На глазах Ясона переходной коридор состыковался со шлюзом транспорта. Палуба под ногами слегка покачнулась, когда рабочие подключили энергию, и гравитационное поле распространилось на переходной шлюз. Техники приникли к приборам, проверяя надежность и герметичность соединений. Палубный офицер обернулся и, увидев приближающихся офицеров, вытянулся по стойке смирно. Когда Ясон с адмиралом поравнялись с ним, офицер козырнул, и рапортовал о завершении процедуры стыковки.
Заслонки шлюза в борту транспорта распахнулись, и в проходе показался одинокий силуэт. Отвлекшись разговором, Ясон не сразу осознал, что люк со стороны транспорта уже открыт. Обычно, между окончанием стыковки и открытием переходных шлюзов проходило не менее пятнадцати минут, а сейчас не прошло и минуты. Спешка была беспрецедентной. Не успел Ясон опомниться, как человек уже миновал шлюзовой коридор и спускался по трапу. Он был уже далеко не молод, невысок ростом, и худощав, но для своего, весьма почтенного возраста выглядел он весьма бодро. Приостановившись на середине трапа, и окинув взглядом летную палубу, он сразу же заприметил знакомое лицо адмирала.
- Итак, кошки забеспокоились и ринулись вынюхивать, что и как? - вместо приветствия начал он, протягивая руку Толвину.
- Они знают, что мы здесь.
- И даю голову на отсечение, они еще вернутся. Надеюсь, что мне удалось добраться сюда незаметно для них.
Толвин оглянулся на стоявшего рядом Ясона.
- Адмирал Вэнс Ричардс, я хотел бы представить вам капитана Бондаревского.
Ясон поднял руку во флотском приветствии, но адмирал покривился и просто протянул ему руку.
- Все мы уже давно уволены в запас капитан, так что давайте, не будем увлекаться формальностями.
Ясон пожал плечами, и протянув руку в ответ, удивился твердости рукопожатия адмирала. Толвин повел Ричардса дальше, представляя по очереди Хантера, Думсдэя, Одинокого волка, и наконец Паладина.
- Вэнс! Рад снова видеть тебя, - улыбнулся Паладин, принимая его дружеские объятия. - Привезли мою новую игрушку?
- Да, конечно - подтвердил Ричардс, - я далеко не убирал ее, она лежит в носовом отсеке. Если не терпится, то можешь пойти взглянуть на нее.
Паладин широко улыбнулся и хлопнул по плечу адмирала.
Ясон с удивлением смотрел на такую фамильярность. Адмирал Ричардс, ушедший в отставку за несколько дней до перемирия, занимал пост главы военной разведки. Известно о нем было весьма немного, и практически никто не знал его в лицо. И еще, ходили упорные слухи, что он любил сам участвовать в тайных операциях, маскируясь под обычного офицера.
- Ладно, разгружаем. Все за работу! - прикрикнул Ричардс, оглянувшись на своих людей столпившихся возле шлюза.
Трудоустроив всех, он с улыбкой потер руки.
- Друзья, прошу следовать за мной! - позвал Ричардс, и повел встречающих к выходу.
Вслед за Ричардсом все направились в сторону мостика. Оглянувшись, Ясон, обратил внимание на людей, одетых во все черное, которые выходили из люка транспорта.
- Кто эти люди? - поинтересовался Ясон, показывая в сторону людей, в черной униформе.
- Это - часть нашего сюрприза, - отозвался Толвин.
Вновь прибывшие, несли с собой длинные черные контейнеры, передвигая их ручными антигравитаторами. Судя по тому, как умело они обращались контейнерами, эти парни были похожи на инженеров-техников, но в то же время Ясон отметил отточенность их движений и холодные отчужденные взгляды; и вновь задался вопросом: кто же они на самом деле?
- Поскольку я командую этим кораблем, адмирал, - нахмурился Ясон, глядя в глаза Толвину, - не могли бы вы, наконец, ввести меня в курс дела?
- Мы устанавливаем на ваш корабль СГКС-5, Ясон, - пояснил Ричардс, предлагая Ясону пройти в комнату секретного отдела, которая как раз находилась напротив мостика. Отперев дверь, Ясон пригласил всех внутрь.
- Что за черт, какая еще СГКС-5? - удивился Ян.
- Система Глубинного Космического Слежения, пятого поколения, - прикрыв дверь комнаты, объяснил Ричардс.
- Что-то из области радиоразведки?
Ричардс улыбнулся и присел на стол, заполнявший большую часть комнаты.
Ясон поймал себя на мысли, что Ричардс был первым, кто впервые ступив на борт его корабля, с первой попытки смог, ни разу не сбившись и не спрашивая дороги, дойти от летной палубы до мостика.
- Разведотдел работал над этой системой долгие годы, и она была полностью готова к установке лишь незадолго до перемирия. Эта система - один из самых больших секретов Конфедерации. Единственные, кто знает о нем, - это пара адмиралов из штаба флота и несколько сот ученых и разработчиков, работавших на базе, глубоко под поверхностью одной из лун Нептуна. Уровень секретности был беспрецедентно высок. Нам пришлось забрать всех, кто участвовал в этом проекте на базу, и держать там безвылазно. Пришлось отправить туда же и их семьи. Позже мы подстроили катастрофу пассажирского корабля и объявили их всех погибшими.
Ясон заметил, что Ричардс ни словом не обмолвился о том, известен ли проект кому-то из гражданского правительства. Быть может, даже Президент был не полностью в курсе этого проекта.
- Хочу пояснить, это чисто военный проект и здесь ни коим образом не затронуты гражданские интересы, - добавил Ричардс, словно прочитав мысли Ясона. - И полагаю, что обязан сообщить вам еще одно: С недавних пор мы подозреваем, что в верхушке правительства появился предатель работающий на килрафи, поэтому средства на этот проект последнее время шли по тайным каналам.
- И что же такого важного в этом проекте? - поинтересовался Ян.
- Когда началась эта война, радиоперехват и визуальная разведка стали делом критической важности. Те крупицы информации, которые нам удавалось заполучить, порой решали исход крупнейших сражений. Битва при Вукар Таге состоялась именно после такого разведывательного полета.
Для этих же целей, мы создавали разведывательные станции, специально предназначенные для такой работы. Они размещены на границе, в поясах астероидов и уже многие годы незаметно собирают для нас информацию.
Может, кому-то это покажется скучным, но для разведчика такая работа подобна гигантской игре, где нужно разгадывать одну головоломную задачу за другой. Противник не дремлет, и подкидывает их нам с неиссякаемой фантазией.
Проблема состоит в том, что мы пытаемся прослушивать все: от радиопереговоров между кораблями и планетарных радиопередач, вплоть до сверхсветовых кодированных сигналов командования флота. В результате мы получаем сотни миллиардов различных посланий, выловленных из космоса. Работа еще больше усложняется старыми радиосигналами, летящими в космосе по несколько тысяч лет. Килрафи, конечно же, знают, что мы их прослушиваем и тоже применяют свои контрмеры, приплюсуйте сюда их чуждый язык и постоянную смену кодов, и тогда сможете представить себе, весь комплекс проблем.
СГКС- 5 является решением большинства из них. Это не только оборудование обнаружения, это также аналитическое программное обеспечение, с помощью которого мы можем сортировать миллиарды сигналов, взламывать коды, отфильтровывать потоки информации, выискивая то, что нам нужно и выдавать готовые сводки разведанных. Двадцать лет назад, на ранних стадиях, антенны в поперечнике составляли около тридцати километров, требовалось более пятисот человек, чтобы управлять этой системой, а места она занимала больше, чем тяжелый авианосец. В результате этих ограничений, те модели, из соображений безопасности были развернуты во внутренних областях Конфедерации. Им приходилось получать информацию, поступавшую с расстояния в сто пятьдесят парсек и дальше. Теперь мы смогли, наконец, уменьшить размеры системы настолько, что можем развернуть ее на палубе легкого авианосца, с блоком пятидесятиметровых антенн.
- Значит по этой причине, истребители пошли на другие корабли, а у нас осталось только четыре, да и те пришлось загнать в угол ангара? - спросил Ясон.
Адмирал в ответ улыбнулся.
- У «Таравы» будет другая задача, из-за которой мы собственно и оказались здесь в Ландрейхе. Ландрейху нужны авианосцы. Да и нам в принципе не помешает иметь на границе небольшую ударную группу. Тем не менее, это служит лишь ширмой для реальной миссии, той, для которой и был избран твой авианосец. Мы собираемся заиметь новые глаза и уши внутри Империи, и получить доказательства их вероломства. А уж когда мы получим доказательства, то, поверьте мне, начнется такое…
- Тогда еще один вопрос, - вклинился Ян.
- Конечно, в чем дело?
- Как это оборудование попало к нам? Оно же должно стоить сотни миллионов!
- Если быть точным, то это стоит восемьдесят миллиардов, - поправил Ричардс. - Содержимое тех ящиков на летной палубе стоит в несколько раз больше, чем ваш корабль.
- И как же это удалось?
- Лучше не спрашивай, - посоветовал Толвин. - Людей убивают и за гораздо меньшие преступления. Я подозреваю, что найдется немало людей, которые с радостью изничтожат всех нас, если узнают, что мы тут задумали.
- А мой корабль? - вмешался в разговор Паладин.
- После перегрузки оборудования на «Тараву» мы покинем Адскую Дыру, найдем тихий уголок в паре систем отсюда, и там выгрузим твою игрушку.
- Выгрузим что? - выпалил Думсдэй, неспособный скрыть свое любопытство за обычной маской отчужденности.
- Легкий корвет, использующий технологию невидимости, - ухмыльнувшись, ответил Паладин.
- Как? Откуда? - взволнованно выдохнул Кевин.
- Элементарно. Истребитель-невидимка, который килрафи посчитали уничтоженным, попал к нам в руки, - небрежно обронил Ричардс. - Мы так до конца и не смогли понять, как это устройство работает, но нам удалось разобрать его и установить на один из наших кораблей. И эта штука действительно работает!
- Паладин пойдет вперед, и будет разведывать нам путь. Для такого ответственного задания как наше, мы решили дать ему лучшее, из того чем располагаем, - добавил Толвин.
- Да уж, эта штука мне здорово пригодится, - заверил всех Паладин.

- Войдите.
Низко склонившись, барон храи Раджитагха, скользнул в темную комнату, и упав на колени, низко склонил голову и замер.
- Можешь встать, - хрипло прошептал голос, и Вакх, подчинившись, поднялся на ноги.
Сгорбленная фигура, сидящая на троне, сделала знак, повелевая приблизился. Это было великой честью, и Вакх моментально повиновался.
- По крайней мере, я знаю, что ты все еще верен мне.
- Как всегда, мой Император, - тихо прошептал Вакх, не осмеливаясь повысить голос. Хотя комната и была защищена от прослушивания, а стены были оборудованы гасителями вибраций, возможность, что их могут подслушивать все равно оставалась.
Император коснулся панели, встроенной в подлокотник своего кресла, и Вакх ощутил легкое покалывание включившегося силового поля. Теперь никто не мог подслушать их, разве только Император хотел сохранить их разговор и установил подслушивающее устройство внутри трона.
- Теперь мы можем говорить свободно, - сказал Император.
Вакх попытался расслабиться.
- Я прочитал послание, посланное тобой. Они глупцы, если все еще продолжают следовать за Джукагой.
Вакх склонил голову, соглашаясь.
- Я думаю, тебе следует знать, что не ты один сообщил мне об этом. Вакх почувствовал себя крайне неуютно. Лжет ли Император? А если нет, означает ли это, что еще кто-то из восьми семейств держит для Джукаги камень за пазухой? Может ли оказаться, что все остальные ведут двойную игру? Или Император и в самом деле один и просто пытается вывести его из равновесия?
Вакх постарался обдумать ситуацию в которой оказался. Никакой любви к Императору у него не было. То, что он вел их в пропасть, было очевидно. Но Вакх боялся гражданской войны. Если война начнется, то его миры будут уничтожены первыми, даже если люди и не нападут, воспользовавшись возникшим хаосом.
«Мы нуждаемся в Императоре, объединяющем нас, и в то же время, нуждаясь в нем, мы уничтожаем сами себя» - так сказал бы здесь Джукага, подумалось Вакху.
Внутренне трепеща, барон храи Раджитагха поднял взгляд на Императора
- Ты задаешься вопросом, кто еще? - спросил Император, холодно усмехаясь.
- Да, я подумал об этом.
- Я не отвечу тебе. Ты уже наверняка допустил, что я мог солгать тебе. Поэтому я оставлю этот вопрос без ответа.
- Разве вы не доверяете мне? - спросил Вакх, всем поведением пытаясь выразить крайнюю озабоченность.
- Не будь глупцом Вакх! Конечно же, я не доверяю тебе. Запомни, любой, кому приходится сидеть Императорском троне, должен первым делом усвоить этот урок: никому нельзя верить. Я не доверял даже собственному сыну и потому приказал казнить его. Иногда я даже не уверен в своем внуке.
Он замолчал, словно память о казни сына все еще причиняла ему боль.
Император опустил голову, утробно зарычав.
- Ты знаешь, я скоро уйду. - Наконец произнес Император. - Если мой внук не получит поддержки, то начнется война. Страшная битва за трон Империи, битва, которой наш народ не знал многие поколения. Мой храи уже много веков правит Империей, и это должно продолжаться. Ни один клан не потерпит возвышения любого другого клана до такой степени, чтобы во всем приходилось ему повиноваться.
Вакх молчал.
- Но скажи мне, - воззрился на него Император, - почему ты предал Джукагу, поведав мне о его намерениях?
- Потому что я верен вам, сир.
Император откинулся на спинку трона и гулко рассмеялся, своим лающим смехом.
- Глупец! Ни когда не играй со мной. Я спрашивал о реальной причине. Я знаю, что ты ненавидишь меня и моего племянника. Ты никак не можешь простить нам смерти своего сына.
Вакх потерял дар речи. Его ответ был и в самом деле правдой.
«Если верность однажды данной клятве может быть лишь политической игрушкой, которую можно не раздумывая отбросить, то Империя действительно летит в пропасть», - ужаснулся Вакх.
Император в упор смотрел на него.
- Я верю, ты действительно все еще верен мне.
Вакх не ответил, будучи до глубины души оскорбленным одним лишь предположением о своей возможной неверности трону.
Император обернулся, будто бы что-то почувствовав. Джукага, будучи руководителем разведки, везде насаждал шпионов. От него ничего невозможно было скрыть. Отравить его было бы проще всего, но время для этого еще не пришло. Внезапная смерть Джукаги могла бы поколебать верность лидеров кланов. Негласное соглашение между главами кланов и Императором, заключенное много поколений назад, гласило: стороны будут поддерживать друг друга, и воздерживаться от политических убийств. Нарушить это соглашение, означало пойти на конфликт с кланами. Сейчас, допускать этого было нельзя. Сейчас было необходимо единство.
Император подумал о Тракатхе. Ему захотелось отозвать его с постройки нового флота, но после некоторого размышления, Император решил пока не делать этого. Новый флот был не только средством для сокрушительного удара по Конфедерации, он должен был прийти на замену личного флота Императора, основательно потрепанного, после потерь понесенных за последние два года. Больше нельзя было позволять себе подобные неудачи. В конце концов, это подорвет, и так уже пошатнувшуюся, веру кланов в своего Императора. Но если они затянут приготовления, то этот хитрец Джукага сможет получить достаточно власти что бы попытаться каким-то образом захватить трон.
Это был вопрос, который необходимо было обдумать. По своему богатому опыту он знал: если потратить достаточное количество времени, то решение непременно будет найдено.
- Представь себе, насколько щедро я могу наградить тебя, если ты обеспечишь меня достаточно ценной информацией. - Император переключился на Барона. Надо было заканчивать этот разговор. - Возможно, я даже женю тебя на одной из моих высокородных племянниц. Быть может в скором времени твой клан сможет породниться с императорской семьей. Подумай над этим Вакх, хорошенько подумай, - прозвучали слова Императора.
Вакх церемонно склонился, обнажив свои зубы в хищном оскале.

- Внимание! Гипердвигатели будут активированы через десять секунд. Замигали цифры обратного отсчета.
Ясон замер, откинувшись в кресле. По спине пробежали мурашки. Сколько бы он ни совершил прыжков, напряжение не отпускало.
Одной из основных опасностей при гиперпрыжке, был тот факт, что никогда не нельзя знать точно, что ждет тебя по другую сторону. На оживленных путях с обеих сторон гиперперехода, ставились маяки, контролирующие движение. Они служили для того, чтобы корабль не мог материализоваться в точке пространства, занятой кем-то еще, ибо, это всегда приводило к фатальным последствиям для обоих судов. Но даже если не учитывать этого, оставался вопрос: что ждет тебя на той стороне?
Паладин вместе с Яном ушли вперед на разведку. Их новый корабль, по решению Паладина, носил теперь название «Баннокбурн». Минуло уже пятнадцать минут, и теперь пришло время идти следом.
Ясон почувствовал, как «Тарава» рванулась вперед, на мгновение накатила тошнота, за которой последовала секундная вспышка рематериализации. Ясон обернулся к навигатору. Та внимательно следила за отклонениями от заданных параметров гиперперехода.
- Все в порядке, капитан. Мы вышли в расчетной точке, - объявила она.

- Капитан, «Баннокбурн» вызывает нас по экранированной линии связи.
На экране возникло изображение Паладина.
- Эта невидимость работает как часы, просто чудо! Мы засекли зонд дальнего сканирования и уже разобрались с ним. Оптическое сканирование не обнаружило никаких других кораблей в этой системе. До следующей точки гиперперехода все чисто.
Ясон оглянулся на Толвина, тот удовлетворенно поглядывал по сторонам.
- Похоже, что нам это удалось. Мы пересекли все пространство от границы и теперь находимся в глубоком тылу Империи.
Он развернулся к экрану заднего обзора. Меньше чем через минуту на нем сверкнула вспышка, и возник силуэт «Нормандии».
- Все корабли прошли, - раздался голос по корабельной связи, - основные системы в норме.
Теперь они были только в четырех гиперпрыжках от границы Империи Килра, далее уже лежало пространство Хари. Они просочились через одну из сотен точек гиперперехода, ведущих из нейтральной зоны в Империю.
Наблюдательные зонды, конечно же, контролировали эти точки, но внезапный выход из строя одного из зондов не должен был вызвать серьезных подозрений.
Такие зонды сами нередко выходили из строя. Пройдет несколько дней, а то и недель, прежде чем здесь появится корабль, и заменит зонд на новый.
- Пошли, заглянем на летную палубу, посмотрим, что там делает Ричардс, - предложил Толвин, поворачиваясь к выходу с мостика.
Ясон не заставил себя упрашивать, и пристроился следом за адмиралом. Он уже несколько дней сгорал от любопытства, ему тоже жаждал знать, как идет работа у Ричардса.
Покинув мостик, они прошли по главному коридору в носовую часть судна и оказались у двери, ведущей на летную палубу. Два охранника, стоявших возле двери, увидев Толвина, вытянулись по стойке смирно, но остались на месте, все еще загораживая проход.
Охрана на борту корабля была обычным делом, но эти двое сильно отличались от обычных охранников. Они не носили десантную форму, ведь «Тарава» больше не была кораблем Конфедерации. Тем не менее, было что-то отталкивающее в их черной форме без знаков различия. Та естественность, с которой охранники обращались со своими лазерными винтовками, не давала мысли усомниться, что при первой необходимости оружие будет пущено в ход.
Только семь человек из экипажа «Таравы» имели доступ к ангарам. Кроме капитана Бондаревского и адмирала Толвина, доступ имели Этьен Монтклейр и Кевин Толвин, бывшие пилотами истребителей, а также Жиль и Себастьян - два ландрейхских летчика, назначенные пилотами на другие две машины. Последним, кто мог пройти к ангарам, была Спаркс - единственный инженер-техник, которого допустили до работы с истребителями. Всему экипажу было объявлено, что охране отдан четкий приказ: стрелять без предупреждения. Еще раз бросив взгляд на стражей, Ясон ни на секунду не усомнился, что приказ будет выполнен в точности.
Пройдя внутрь, сопровождаемый Толвином, Ясон вышел на летную палубу. Почти все пространство, на котором когда-то стояли сорок четыре истребителя, было занято оборудованием. Ясон с трепетом осознал, что перед ним находится воплощение самой большой вычислительной мощности когда-либо построенной Конфедерацией. Исключение составлял, быть может только административный центр Земли.
Стойки сложнейшего оборудования стояли вдоль стен, многие голографические проекторы были уже включены и работали. Ясон подошел к одному из них.
Поле голоэкрана проецировало куб, размером не менее шести метров. Один из инженеров работал стоя внутри поля. Изображение было похоже на трехмерную модель области космического пространства. Мерцали яркие точки обозначавшие звезды, и линии гиперпереходов. Манипуляции инженера приводили к тому, что на экране рядом с проектором, возникали подробные характеристики интересующих его звезд, параметры точек гиперпрыжка и других подобных объектов. Его действия были подобны действиям создателя, с такой завораживающей легкостью тот играл с мирами. Меж тем мужчина достал предмет с виду похожий на обычную лазерную указку, и нацелил его на одну из звезд, находящуюся почти в центре звездной карты.
Изображение звездной системы приблизилось, заняв почти треть всего объема. Продолжая работать указкой, инженер высветил красную планету, вращавшуюся вокруг желтой звезды.
Ожил еще один голоэкран, показывая изображение планеты, на которую указал человек. Весь экран был полностью занят планетой, трехмерное изображение которой было на удивление детальным и четким. Черные волны океанов омывали оранжево-красные континенты. Белыми, красными, желтыми точками на континентах мигали миллионы огней. Планета имела три луны. Посмотрев на них, Ясон заметил, что на второй луне отчетливо видны следы недавних разрушений.
- Это же Килра! - прошептал он.
- Используя эту штуку, они могут настроиться на любой из миллионов источников информации, при этом, продолжая сканировать все остальные частоты в поисках новых данных, раскодировать уже перехваченные сообщения и взламывать секретные коды, а также собирать дополнительную информацию от внешних сенсоров. Самое удивительное, что все это они могут делать одновременно - тихо проговорил Толвин.
Тем временем уже несколько человек, одетых в белые халаты, собрались вокруг изображения красной планеты. Тихо переговариваясь, и что-то обсуждая, они подсвечивали своими указками отдельные огоньки. За их спинами засветились два огромных плоских экрана, разделенных на несколько частей. По одним побежали столбцы данных, на других засветились изображения. Однако, другое привлекло внимание Ясона. На одном из экранов вдруг появилось изображение:
Множество воинов килрафи в тяжелой кожаной броне недвижно стояли, скрываясь в неглубокой лощине. Дул ветер, создавая маленькие вихри, и кружа в них красные пожухшие листья. Трепетали знамена. Первые капли дождя сверкали на мокрой броне. Килрафи недовольно мотали головами, поглядывая на тучи. Но среди них выделялось двое рослых килрафи, которые стояли рядом, плечом к плечу, и казалось не замечали начавшегося дождя. Стоя в первом ряду, они напряженно всматривались в горизонт.
Вскоре их терпение было вознаграждено. Показались знамена неприятеля.

Боевой кличь пронесся по рядам. Спустя секунду все воины сорвались со своих мест и уже неслись вперед, размахивая кривыми мечами.
Вэнс подошел к ним, и устало приветствовал.
- Что это такое?! Никогда ничего подобного не видел! - удивленно покачивая головой, спросил Ясон, показывая на экран.
- Драматическая постановка килрафи о периоде Гакарг.
- Да?
- Их древняя история. Они любят ставить фильмы о древности, когда шли феодальные войны между кланами. В то время практически все кланы враждовали друг с другом. Мы следим за каждой такой станцией на Килре, поскольку их сигналы транслируются по всей Империи. Это обошлось им очень недешево, но это поднимает им моральный дух, заметно упавший после наступления перемирия, а также отвлекает от междоусобиц, которые потихоньку начали опять вспыхивать.
Меж тем, армии на экране сошлись вместе. Безумная ярость и охотничий азарт играл в глазах воинов. Те кто споткнулся или упал, не устояв под мощными ударами клинков противника, были мгновенно затоптаны. Звон клинков заполнил поле боя. Не было ни малейшей пощады, ни с той, ни с другой стороны. Те двое по-прежнему стояли рядом. В каждой руке у каждого было по мечу, и оба расчетливыми ударами разили противников одного за другим, прорубаясь вперед.
- Наблюдение за этими станциями может дать нам ключ к их внутренней политике. Мы задействовали огромные вычислительные мощности для анализа их широковещательных передач, и на основе того, что их правительство предоставляет к вещанию, мы уже получили много информации о том, что происходит. Вот например, последние три дня явно увеличилось количество постановок о периоде Гакарг, относящихся к времени правления императора Иа'таа'гу.
- Иа'таа'гу говорите?
Вэнс хмыкнул.
- Я тоже лишь три дня назад услышал о нем. Похоже, это был безумный император, убитый в конце концов добродетельным воином ради спасения своего клана. Это стоит посмотреть. Удивительно, но с момента начала перемирия мы не видели ни одной постановки о войне с нами или с кем-то из их прошлых врагов, крутят только древнюю историю. С их новостными программами творится то же самое, приглашаются историки рассказывается о новых археологических находках или переключаются на другие развлечения. Знаете, их танцы - это действительно завораживающее зрелище. Потом идет одно краткое объявление относительно перемирия, и опять тишина. Эти коты помешаны на секретности и знают толк в таких вещах, но мы все же вылавливаем некоторые случайные факты. Именно поэтому стоит следить за вещанием.
Но Ясон все же не мог оторвать взгляд от экрана. Сражение вступило в решающую фазу. Врагов стало еще больше. Те двое - видимо братья, сражались почти полностью окруженные противником. Ряды их соратников сильно поредели, лишь жалкая горстка из них еще держалась на ногах. Сгрудившись у знамени, они твердо стояли, не отступая ни на шаг. Один из братьев одной рукой удерживал знамя, а другой продолжал отбиваться. Нападающие вроде бы дрогнули. Все больше и больше противников падало замертво под умелыми ударами братьев. Враги медленно пятились. Но вдруг, в воздухе мелькнуло, нечто напоминающее боевой бумеранг. По крутой дуге вертящийся предмет полетел пол пути, и неожиданно изменив траекторию вонзился в бок знаменосца.
Килрафи негромко зашипел и стал оседать. Знамя покосилось и начало падать. Увидев это, брат подхватил знамя, падающее из рук брата, и встал на его место. А противник уже перестраивал ряды, показались полки новых воинов, в окованных железом доспехах. У каждого на доспехе красовалась эмблема клана. Свежие и полные сил килрафи шипели, готовясь растерзать непокорных.
В рядах обороняющихся почувствовалась неуверенность. Кое-кто попытался бежать, но тут же был зарублен своими собратьями. Снова поднялся боевой кличь, и обе армии ринулись друг на друга.
Вэнс обвел их вокруг голоэкрана с изображением Килры, поднял указатель и показал на мерцающий синий огонек.
- Синий цвет означает коммерческую линию связи, - и он кивнул на экран, заполненный тем, что больше всего напоминало распоряжения об отгрузке. Все сообщения уже были переведены на стандартный язык Конфедерации.
- СГКС-5 сама обрабатывает все, что может поймать своими антеннами. Если сообщение не закодировано, она его немедленно переводит. Наши компьютеры запрограммированы на поиск конкретных вещей по их коммерческим каналам. Например, заказ на отгрузку ракет сразу переводится на слежение с более высоким приоритетом. Мы можем даже вести поиск заказов, связанных с каким-то одним компонентом ракеты. Если на канале повышается активность или случается что-то необычное, компьютер дает сигнал оператору, а он уже производит анализ и решает, стоит ли этот факт более пристального внимания. Это ужасно кропотливая работа - искать маленький золотой самородок, перебирая тонны щебня и грязи.
- Первое, что вызвало подозрение, это то, что килрафи начали что-то строить. Нам показалось подозрительным, что некоторые каналы связи, по которым шли заказы оборудования, внезапно сменили кодировку и затем начали менять ее чуть ли не каждые восемь дней. Некоторые распоряжения о поставках оборудования и техники, отгрузке деталей, вдруг получили высокий гриф секретности. В результате у нас начали возникать серьезные вопросы. Проблема была в том, что они переместили это секретное строительство в дальнюю часть Империи, так далеко от нас, как только это было возможно. Попытки узнать, зачем они это сделали, обеспокоили нас настолько, что пришлось ускорить введение в строй СГКС-5, а уж о людях, погибших за линией фронта, я лучше промолчу. Мы потеряли очень многих. Прыжок, который мы только что совершили, самый глубокий из тех, которые мы когда-либо были способны совершить с подобным оборудованием, и вы надеюсь понимаете, как много информации он может дать.
Ричардс подвел их к своему столу и предложил кофе. Ясон решил, что эти бедные люди, похоже, живут только на кофеине, а некоторые из них, подобно Яну, наверняка еще и курят.
- СГКС может следить за любым сигналом на расстоянии до трехсот двадцати парсек и точно определять его источник. Тяжелее всего запрограммировать ее так, чтобы она могла выбрать из миллиардов сообщений, которые она ловит каждый день, те, на которые нужно обратить внимание, и передать их аналитику для оценки. Работа аналитика тяжелее всего. Нужно иметь шестое чувство, чтобы выловить то, что, кажется ничего не значащей мелочью, но на самом деле является частью того, что мы ищем. Коты же, надо признаться, хорошо знают свое дело, большинство сообщений идет в виде кодированных пакетных сигналов.
- Но их же там сотни, - воскликнул Ясон. - Что-то же должно было обнаружиться!
Вэнс усмехнулся.
- Более чем девяносто процентов - фиктивные каналы, передающие полную тарабарщину, наборы бессмысленных и бессвязных слов, которые просто загружают наше оборудование. Мы никогда не можем знать заранее, мусор это или что-то серьезное. Иногда мы ловим сигналы, содержащие миллион слов, закодированных по высшему разряду, а реальное сообщение - двадцать слов в середине, и каждое слово отделяют от следующего, скажем, шесть тысяч четыреста ничего не значащих слов.
- Почему вдруг именно шесть тысяч четыреста?
- Не забывай, у них восемь пальцев, а у нас - десять, таким образом, они считают в восьмеричной системе. В результате нам приходится пристальнее смотреть на наборы из слов, отстоящих друг от друга на число, кратное восьми. И что самое печальное - они в каждый момент времени используют по крайней мере дюжину различных кодов, самые важные кодируются кодом аналогичным, нашему флотскому коду приоритета "А", который имеет неприятную тенденцию изменяться с периодом от двадцати четырех до сорока дней. Реальные сообщения скрыты в огромном количестве мусора, а мы должны докапываться до сути каждого сообщения, и иногда тратим недели, отслеживая многообещающий материал только для того, чтобы нарваться на еще одну фальшивку.
Некоторые из килрафи даже имеют довольно таки здоровое чувство юмора. Одно сообщение, когда мы наконец его перевели, гласило что-то вроде: «Эй, тупицы, мы вас просто дурачили!», другое как-то раз оказалось, как я полагаю, чем-то вроде любовного романа, а ведь расшифровка и перевод этих сообщений заняло жутко много времени, и машинных ресурсов. А мы не можем игнорировать ни одного сообщения! Вот так мы и роемся в этом мусоре, отделяем реальные сообщения от фальшивок, затем проводим черт знает сколько времени, ломая код, и когда мы решаем, что взломали его, они берут и меняют его снова, и мы снова оказываемся в начале пути. Или как бывает? Ставят они станцию, и она молчит месяцами, затем, когда мы о ней практически забываем, она выдает одиночный сигнал и снова замолкает. Попытка найти источник сигнала в области размером несколько десятков миллионов кубических парсек, сводила нас с ума, пока мы не запустили машину СГКС-4. Она могла произвести доплеровский анализ и по крайней мере дать вероятное направление.
- Я бы от этого точно с ума сошел, - заверил Толвин.
- Некоторые из нас так и поступили, - отметил Вэнс. - Для таких дел нужно бы вывести специальную породу людей. Вы - истребители, ваши битвы требуют навыков и острого ума, но длится это недолго. Некоторые из наших сражений длятся годами.
Вэнс тяжело вздохнул.
- Я занимаюсь этими играми уже двадцать девять лет. Все эти годы я мечтал иметь что-нибудь похожее на эту СГКС-5. С новым антенным блоком мы можем перехватывать сигналы с расстояния до трехсот двадцати парсек. Совсем недавно, мы считали за счастье перехватить сообщение с расстояния в три парсека. Нам приходилось тратить миллиарды на разведзонды, которые входили в систему, собирали данные в течение недели, а затем выдавали их сжатым сигналом и самоликвидировались. Ведь, как только они выдавали сигнал, килрафи тут же обнаруживали источник сигнала и устремлялись на его поиски. Теперь эта система может охватить область, которая потребовала бы сотен тысяч зондов.
Самое печальное состоит в том, что контрразведка уверена - килрафи уже знают о СГКС-4 и, возможно, подозревают о существовании СГКС-5. Мы уже отметили уменьшение количества сигналов и подозреваем, что они все больше и больше используют курьеров. А мы пока решаем, как же нам прочитать то, что пришло с расстояния в триста двадцать парсек отсюда.
Продолжая разговаривать, Вэнс провел их по летной палубе. Прямо в центре стояли кабинки, в каждой сидел оператор, перебирая данные, которые компьютер посчитал достаточно важными для того, чтобы их проанализировал человек.
- У меня здесь сто три аналитика. Все они - специалисты высочайшего класса, работающие по восемь и более лет в этой области. Кроме них, здесь еще сорок программистов, составляющих запросы и заполняющих базы данных, и еще двадцать человек, обеспечивающих работоспособность системы.
Ясон осмотрелся вокруг, снова задаваясь вопросом, кто же в самом деле заплатил за все это. У него уже были подозрения, но он знал, лучше не спрашивать. Больше всего его беспокоила аннигиляционная мина, которую приволокли вместе с остальным оборудованием. Ее установили в центре палубы и должны были активировать в случае опасности захвата «Таравы». Несмотря на то, что войны не было, о сдаче в плен никто и не помышлял.
К Вэнсу подошел техник, бросив взгляд на Ясона и Толвина, он молча остановился рядом. Вэнс улыбнулся и кивнул.
- Я думаю, что Дженкинс хочет что-то мне сказать, но предпочитает, сделать это наедине. Вы уж извините меня.

Предыдущая страница 9 Следующая страница


Битва флотов 10

Толвин понимающе развел руками, и отошел в сторону, забрав с собой Ясона.
- Мы же вроде бы в одной команде, - удивился Ясон, когда они возвращались на мостик.
- Пойми, Ясон, если есть что-то чего тебе знать не нужно, то лучше будет, если ты этого никогда не узнаешь. Поверь, есть столько вещей, о которых я предпочел бы забыть или не знать их вовсе.
Толвин взглянул на Ясона.
- Пойдем. Я думаю, что мы сейчас вполне можем позволить себе немного поспать и расслабиться. Пока у нас нет нужной информации, путешествие будет очень скучным.

Ясон проснулся оттого, что кто-то мягко, но настойчиво тряс его за плечо.
- Что? Что случилось? - Он мгновенно вскочил. В каюте было темно, небыло слышно воя сирен, и пол не сотрясался от попаданий ракет и орудийных снарядов.
Никто их не атаковал. На мгновение Ясон был дезориентирован, вернулся старый кошмар: Взрывы, бесшумно бегущие по поверхности луны. Светлана…
- Ясон, это я - Толвин. У нас тут есть кое-что.
Ясон привстал, протирая сонные глаза.
- Что случилось?
- Пока еще ничего, но я хочу, чтобы ты знал. Похоже Вэнс что-то раскопал.
Ясон подошел к шкафу. Открыв дверцу, он извлек оттуда свою капитанскую форму и стал одеваться. Спустя две минуты Ясон был полностью готов. Оглядев себя в зеркало, Ясон забрал с полки фуражку, и надвинув ее на глаза, последовал за Толвином.
Было три часа пополуночи, в рубке находилось лишь трое дежурных и вахтенный офицер. В космосе, время было в большой степени условностью, но тем не менее, на всех кораблях Конфедерации правило единого времени оставалось незыблемо.
Ясон взглянул на хронометр. 03:08 стандартного корабельного времени. Похоже случилось что-то важное, если Толвин в такое время решил разбудить его. Что ж, это хоть немного развеет скуку. Углубившись на восемь систем, они уже двадцатый день прятались около пояса астероидов, в одной из неисследованных систем принадлежащей килрафи. Маленькая система, у которой не было даже названия, только идентификационный номер.
Ясон, вслед за Толвином оказался на летной палубе и увидел группу людей, столпившихся вокруг монитора. Следуя за Толвином, он направился в их сторону.
Вэнс оглянулся и негромко приветствовал их.
- Мы только что взломали их последний код высшего приоритета, и плюс, к тому же перехватили секретное кодированное послание с Килры. Жалко, оно пришло слишком искаженным, что бы его можно было расшифровать. Сигнал идет с дальней стороны планеты, нацеленной в сторону Хари. Сигнал от станции идет только тогда, когда она обращена в сторону Хари, то есть в сторону противоположную от нас. Мы ловим сигнал, отраженный от луны, но он искажается до такой степени, что работать с ним практически не возможно. Сейчас же, мы поймали сообщение, в котором, похоже, что-то уцелело. Мы также перехватили пару сообщений, из системы Хари, но эта система все еще слишком далеко, чтобы прочитать хоть что-то из тех сообщений или хотя бы установить источник сигнала.
- Ну и что? - спросил Ясон, пытаясь понять, зачем его подняли с постели.
- Я хочу подобраться поближе, - признался Вэнс, говоря это таким тоном, словно речь шла о прогулочной поездке Земля - Луна.
Вэнс подошел к пустой кабинке и позвал Ясона и Толвина внутрь.
- Вот почему я хочу подобраться поближе, - объяснил Вэнс, показывая на карту, проецируемую в голопроектором. Затем Вэнс привлек их внимание к экрану, по которому ползла вереница каких-то непонятных символов, лишь изредка прерываемая понятными словами.
- Это определенно их флотский код, самого высокого уровня. Мы расшифровали двадцать три процента их последнего кода, пока они не сменили его на этот. Но его использует только эта станция, обращенная к Хари. Нам очень повезло, когда один из моих людей обнаружил сходство с кодом, который они использовали около восьми лет назад и взял его для сравнения. Мы сразу же смогли выловить порядок слов и сделать перевод примерно шести процентов сообщения. Этому сообщению меньше двенадцати часов. Через пять или шесть дней я смогу перевести до тридцати процентов и тогда, сравнивая группы слов, и зная стиль письма некоторых операторов и должностных лиц, можно будет взломать остальную часть кода.
- Тогда зачем забираться глубже?
- Затем, что через пять или шесть дней мы сможем взломать этот код, и тогда мы сможем оперативно получать нужную нам информацию. Когда мы это сделаем, я хочу быть в месте, позволяющем перехватывать сигналы из системы Хари, и сигналы с Килры.
- Это означает точку между Килрой и Хари, - сказал Ясон.
Вэнс озорно посмотрев на Ясона, кивнул.
- Вы осознаете, что предлагаете?!! - взорвался Ясон. - Единственный корабль, дошедший до Килры и вернувшийся обратно - это наш малыш! Я не знаю, сколько ваших шпионов или разведывательных зондов дошли туда и вернулись, но готов спорить, что их очень немного.
- Достаточно, чтобы доказать, что это возможно, - вмешался Толвин. - Тем более что вам нужно идти не к Килре, а пройти мимо нее в сторону границы Империи с пространством Хари.
- Что вы подразумеваете под словом «вам»? Вы что не полетите с нами? - Ясон удивленно взглянул на Толвина.
- В течение этого часа я улечу на «Сэйбре» обратно в Ландрейх, - отозвался Толвин.
- Это же займет не меньше недели! В этом корабле? Это же почти нереально, ведь у этой посудины даже нет автоматического курсоуказателя!
- Тогда, если ты не возражаешь, я попрошу Кевина составить мне компанию. Кроме того, у меня будет прекрасная возможность поделиться с ним семейными историями. Нам конечно придется немного пожить в спартанских условиях, но ничего, пока один из нас будет вести машину, другой сможет отдохнуть и поспать в кабине стрелка.
Ясон про себя улыбнулся, довольный тем, что на этот раз Толвин не стал притворяться бездушным по отношению к племяннику и даже позволил себе какие-то чувства.
Тем временем Толвин продолжил:
- Ясон, я назначаю тебя командиром этой группы. Паладин на «Баннокбурне» в ближайший час, отправится вперед, и будет разведывать для вас путь. После, он направится прямо к территории Хари, и попытается проследить этот сигнал и обнаружить его источник. Если удастся, то возможно и провести визуальную разведку места, откуда он передается.
Вы должны идти вдоль дальней границы Империи, не заходя в центральные области, но и не выходя за радиус действия ретранслятора, который я расположу вот здесь, - и он указал на карте место в четырех гиперпрыжках от границы Империи и Конфедерации. - Если что-то случится с вами, или дома, то нужно чтобы вы были в пределах досягаемости наших систем связи. Мне же, необходимо вернуться, поскольку обнаружилась пара дел, которыми придется заниматься именно мне. Да и у Вэнса есть для меня небольшое дельце.
Вэнс кашлянул, привлекая внимание Ясона.
- Вот несколько кодовых слов, которые встречались нам раньше. Они похожи на те, что мы перехватывали в сообщениях килрафи во время войны. В основном это оперативные сводки и приказы по разным фронтам, которые направлялись командирам. Я подозреваю, что вот это слово «Нак'тара», которое до сих пор появляется в их сообщениях, обозначает как раз то, чем интересуются сейчас наши мохнатые друзья. Мы собираемся опробовать одну старую уловку, чтобы заставить их раскрыться. Джефф лично доставит домой сообщение. Я не рискну отправлять его обычным сигналом, чтобы не загубить всю операцию. Я его даже писать на бумаге не хочу. Он будет держать его в голове и позаботится, что бы сообщение не попало в чужие руки.
Ясон рассеянно смотрел на экран. Этот комплекс получал и анализировал миллионы переговоров на всех диалектах килрафи, шифрованные сообщения, сотни часов видеороликов и тысячи изображений каждую минуту. Он анализировал их, вытягивал информацию, и теперь из-за шести процентов наполовину принятого и переведенного сигнала его просили направить «Тараву» в такой глубокий тыл Империи, откуда еще никто не возвращался. Он совсем запутался в этих секретных замыслах командования, большинство из которых было вне его понимания. Либо они и впрямь что-то обнаружили, либо они все определенно сошли с ума. Причем казалось, что последнее более вероятно.

Барон Джукага прочитал сообщение и прикрыл глаза, улыбаясь своим мыслям. Император и его внук собрались направиться на имперском крейсере к Ларгкзе - второй луне Килры, чтобы присутствовать на ежегодном ритуале Паккал.
То, что они собрались туда вдвоем, было чересчур подозрительно. Поездка Императора и наследника на одном корабле была вопиющим нарушением правил безопасности. Но это была возможность, которая выпадает лишь раз в жизни. Он просто не мог ее не использовать. Пусть даже и все его существо протестовало против этого. В конце концов, это было самое страшное преступление - убийство своего правителя, без прямого и открытого вызова. Это не укладывалось в мыслях! Совершив такое, он окажется недостойным даже презрения богов. Да и, не предъявив положенного ритуалом вызова, нельзя будет занять место уничтоженного конкурента.
«И все же трон будет моим!», - заверил себя барон. - «А что касается греха, - я не верю в богов, так что это все не имеет значения».
Ему показалось занятным, что некоторые люди могли думать точно так же, и поэтому отрицать любые доказательства существования богов.
«Но ведь если рассуждать здраво, совершенно не обязательно, что иерархия живых распространяется на всю Вселенную. Вселенная весьма разнообразна!» - уж это Барон хорошо усвоил, занимая свой пост главы разведки. Размышляя так, он постепенно начал успокаиваться, и мысли снова потекли ровно.
За время изучения людей, он многое понял. Прочитав множество земных книг, он узнал насколько легко получить власть в свои руки, если сильно желать этого. Ведь, разве власть нужна ему самому?! Нет, он делает это только ради блага Империи и всей расы килрафи!
Джукага снова перечитал сообщение.
«Надо будет найти способ пронести маленькое устройство на крейсер. Задача не из легких».
Он прекрасно понимал, что обратного пути теперь нет. Эта мысль немного успокоила его. Теперь следовало разработать план.

Глава 8

- Знаешь, дружище, похоже, что эти веселые прогулки уже не доставляют мне того удовольствия.
Ян оглянулся на Джеймса, но решил не отвечать. Его настроение тоже было не из лучших. Через пару секунд они должны совершить прыжок и снова придется пережить малоприятные ощущения, сопутствующие гиперпереходу.
Изображение космоса мигнуло и погасло, сменившись на секунду ослепительной вспышкой. Желудок Яна скрутило словно мокрую тряпку, на секунду ему показалось, что на руках у него вместо кожи начинает проступать желтоватая чешуя.
На секунду зажмурившись, Ян снова открыл глаза. Рисунок созвездий неуловимо изменился. Сент-Джон отслеживал показания на экране навигационного компьютера, дожидаясь, пока он найдет нужные ориентиры и по ним определит текущие координаты. Аномалии при гиперпрыжках были обычным делом даже на хорошо изученных трассах, а уж при движении по прыжковым точкам за внешней границей Империи Килра, каждый следующий прыжок превращался в настоящую лотерею.
Паладин тоже перегнулся через спинку кресла, и из-за плеча Яна наблюдал за монитором. Медленно тянулись секунды. Наконец на экране засветилось подтверждение. Расчетная точка совпадала с их текущими координатами. Оба облегченно вздохнули.
- По крайней мере, если верить тому, что говорят наши карты, мы находимся там где надо, - удовлетворенно объявил Паладин. - Хотя трудно сказать наверняка. Один черт знает куда нас с тобой занесло. Возможно, мы уже давно проскочили эту чертову базу. А может, пару прыжков назад мы выбрали неправильную ветку гиперперехода и теперь летим куда угодно, но только не к их секретной базе. По дороге мы наверняка пропустили пару сотен прыжковых точек даже не к подозревая о их существовании. В последний раз когда со мной приключалось нечто подобное, я жутко паниковал. Надо бы им указатели что ли повесить: налево пойдешь - коня потеряешь, направо пойдешь бит будешь… ну и так далее, - ухмыльнулся Паладин.
- Послушай, а ведь мы чертовски далеко от дома, - отозвался наконец Ян.
- О, можешь в этом не сомневаться, - ответил Паладин, разворачиваясь на стуле, чтобы взглянуть на приборы наблюдения.
- Ух ты! У нас была компания. Ребята наверняка ждали нас на вечеринку, но не дождавшись умотали отсюда, - объявил Паладин показывая на экран. - След ионизации, идет прямо туда, где, как мне кажется, расположена следующая прыжковая точка.
- След старый?
- Не очень. Может часов десять…
«Могли они засечь нас и сбежать отсюда?» - Паладин откинулся в кресле и рассеянно уставился на экран, задавая себе вопрос, который терзал его чуть ли не после каждого гиперпрыжка.
Одна из проблем с маскирующим устройством килрафи была в том, что они даже не были уверены, работает это устройство или уже нет. По крайней мере, когда «Тарава» была рядом, ее радары быстро их засекали. Правда они не видели «Тараву» уже десять дней; она осталась далеко позади. Ей необходимо было держатся в пределах досягаемости сигналов ретранслятора, чтобы иметь возможность послать сигнал Конфедерации.
Теперь они знали, что маскирующее устройство можно использовать только в течение коротких периодов времени, потому как энергию оно расходовало со страшной силой. В конце концов, они приняли решение использовать устройство только во время прыжков, а затем, удостоверившись, что космос чист, отключать его и дозаправлять баки, двигаясь с полностью выдвинутыми лопастями-ловушками.
Был еще один момент, который не стоило сбрасывать со счетов: устройство могло работать против Конфедерации, но никто не мог гарантировать, что оно с таким же успехом работало против Империи. Небыло уверенности, что коты не изобрели способ легко засекать невидимок.
- Трудно сказать, сейчас он может скрываться и где-то здесь, но у нас все равно нет времени проверять это.
Ян взглянул на карту. Двенадцать планет вращалось вокруг гигантского красного солнца, и больше об этой системе не было никакой информации. Ничего о массе планет, ресурсах или составе атмосферы, количестве спутников и наличие других космических тел в системе. И можно было только гадать есть ли жизнь на этих планетах или нет.
Паладин поджал губы.
- Ладно, парень, включай двигатели. Заполняем баки, и как можно быстрее убираемся отсюда. Это займет время, так что вырубай маскировку.
Ян взялся за штурвал, разворачивая «Баннокбурн», и ложась на курс к следующей точке назначения. Было скучно и утомительно - прыгать, не выключая маскировки, сканировать пространство, искать следующую точку гиперпрыжка, снова прыгать и снова прятаться и ждать. Конца этому видно не было.
Двигатели «Баннокбурна» ожили, и несколько часов спустя, корабль был уже на другом краю системы. Спустя некоторое время корабль начал замедлять ход около точки гиперперехода. Очертания корабля размылись, он сделался полупрозрачным и через пару секунд стал совершенно невидим. Беззвучно заработали гипердвигатели и спустя мгновение яркий свет открывшегося гиперпрохода осветил черноту космоса.
Прошло немало времени после того, как корабль Конфедерации покинул систему. Вдруг небольшой астероид, который казалось, дрейфует в космосе уже много миллионов лет, изменил свой курс. Легкий разведчик килрафи, включил двигатели. Корабль ловко замаскированный под астероид, развернулся и взял курс на ближайшую базу.

- Подозреваю, что он планирует мое убийство, - без видимого беспокойства заявил Император.
Принц Тракатх был удивлен самообладанием своего деда. Эти слова были сказаны таким тоном, будто он сейчас говорил не о смертельной угрозе своей жизни, а обсуждал с ним какой-нибудь рутинный дворцовый ритуал.
То, что он выбрал слово «убийство» именно в смысле физического устранения, удара в спину изподтяжка, резало слух. В языке Килрафи такого значения у слова «убийство» не было, и быть не могло. Это значение пришло из языка Хари во время войны, которой минуло уже двести лет.
У Хари, такая жестокая практика была обычным средством выбора их правителя. Извращенная, полностью деградировавшая раса, давно созревшая для покорения.
- Чего ради ему так поступать? - нахмурился Тракатх. - В конце концов, если такое случится, то трон по праву перейдет мне…
Он осекся, не закончив фразы. Если Джукага действительно замыслил убийство его деда, то ничто не помешает ему заодно подстроить несчастный случай и для него.
- Жаль, что мы не можем просто осудить и казнить его, - посетовал Император. - Доказательства слишком слабые, единственная косвенная улика - это запрос на список персонала отвечающего за охрану нашего крейсера завтрашней ночью. Все это не противоречит его обязанностям главы разведки.
Принц Тракатх нехотя согласился.
Не было смысла отрицать, что Джукага был более чем прав, критикуя их решения во время войны. Он, почти единственный из всех килрафи, тратил время и силы, чтобы лучше изучить и понять людей. Хотя кто, как не он - глава разведки, должен знать, чем живут и о чем думают люди. Но сам факт, что изучением людей приходилось заниматься, был противен всему существу принца. В прошлом победа достигалась легко, поэтому изучение противника сводилось к минимуму. Все предыдущие расы, с которыми они сталкивались, были просто дичью, на которую охотились и которую истребляли. Манту конечно были исключением. Их нападение было внезапным и сокрушительным, но затем они исчезли, вернулись туда, откуда пришли. Вероятно, им самим грозила опасность от какой-то неведомой расы.
Война же с людьми, затянулась на долгие годы. Она уже стала настолько привычной, что даже люди-рабы прямо здесь, на Килре, уже никого не удивляли. Более того, некоторые из них использовались даже на работах в подвалах Императорского дворца. Столь долгое общение с другой расой рано или поздно должно было привести к изменениям в Империи. Джукага долго изучал людей для того, чтобы понять их образ мышления, и в последствие разгромить их, но в результате он сам размяк, подвергшись влиянию людской психологии.
Но убийство в изподтяжка?! Сама мысль об этом чужом понятии была отвратительна - убийство без честного вызова. Невозможно было понять, как это можно убить тайно, не раскрывая себя, без какой-либо возможности поднять упавший клинок поверженного противника, и стать сильнее, получив всю силу и власть поверженного противника.
- Если мы оба погибнем, - откликнулся Тракатх, - не останется прямых наследников. В хаосе который начнется, он, будучи главой своего храи, сможет легко захватить трон, стравливая один клан с другим. А уж в этом-то он мастер.
Он говорил тихо, почти шепотом. Унижение от самой мысли об этом было трудно перенести.
Не было смысла отрицать тот страшный факт, что семя его рода ослабело. Его дед породил множество отпрысков, но почти все они родились мертвыми. Только два его сына выжили. Его отец был казнен по приказу Императора, а дядя погиб еще в самом начале войны.
Теперь он был единственным наследником, и до сих пор не имел ни одного сына. Единственным его потомком была слабая болезненная дочь, да и та родилась от наложницы второго круга. Это было настолько унизительно, что просто не укладывалось в сознании. К настоящему времени он уже должен был иметь множество потомков, крепких, и способных удержать на плечах Империю. Тракатх опустил голову, молча переживая свой позор. Война для него явилась единственным способом дать выход своему гневу, вызванному постоянными неудачами в личной жизни.
У него было множество кузенов - потомков сестры его деда. Их было так много, что в случае его смерти и смерти Императора, обязательно начались бы междоусобицы. Интересно, Джукага добивается именно этого? Гражданской войны?
Он подумал о своих двоюродных братьях. Спровоцировать вражду между ними было очень легко. Джукага может воспользоваться этим, ослабляя клан Киранка, пока его собственный клан не станет самым сильным. Разразится страшная гражданская война, которой Империя не знала уже многие тысячи лет.
Это были тяжелые мысли. Он всегда думал, что придет время, и он породит сына и наследника, или состарится, и тогда выберет кузена, достойного трона. Избранный кузен убьет его в поединке вызова, возьмет меч из рук поверженного правителя и получит трон по закону крови.
- Нам не уничтожить Барона, - отвлек его от мыслей Император, - по крайней мере сейчас. Прежде всего, следует отдать Барону должное, его план пока действует и не дает сбоев. Люди потеряли бдительность, наши проблемы с транспортами постепенно сходят на нет, и строительство нового флота близится к завершению.
Если мы прикажем убить Барона, это может разрушить его план, да и многим покажется, что это сделано из ревности. Лидеры других храи вынудили нас вернуть его из опалы, а его смерть от нашей руки обратит их гнев на нас.
Тракатх медленно кивал, соглашаясь со словами деда.
- Позже, весь позор перемирия мы сможем свалить на него, - оскалившись, заметил Тракатх.
- И еще, - продолжил Император. - Он возглавляет нашу разведку. Его агенты разбросаны повсюду. О любой попытке покушения, ему станет известно намного раньше того момента, когда мы будем готовы ударить.
Стараясь оставаться в пределах стазис-поля, Император встал и приблизился к гобелену, висящему позади трона. На нем была изображена древняя сцена охоты.
Дойдя до гобелена, Император резко развернулся и посмотрел в глаза Тракатху.
Тот непроизвольно вздрогнул под острым взглядом единственного уцелевшего глаза Императора.
- Может ли твой флот разгромить людей сейчас? - спросил Император.
- Уверенности пока нет. У нас сейчас есть четыре авианосца, пятый будет готов в ближайшие две недели.
- Ты сможешь их победить, или нет?!
- Все расчеты показывают, что молниеносная атака пяти новых авианосцев должна быть успешной, хотя есть риск, что потери будут очень тяжелы.
- Помни, люди сейчас слабы, - сказал Император, - и предатель у них в правительстве по-прежнему снабжает нас информацией.
Тракатх кивнул. Ему совсем не хотелось рисковать. Неожиданно, он поймал себя на этой мысли, задавшись вдруг вопросом: « Не ослабило ли это перемирие и меня тоже?». Война была рискованным занятием, а ему до этого момента, всегда нравились острые ощущения.
- Мы сможем победить их с пятью авианосцами, мой лорд. Однако, нам нужно ударить сокрушительно и внезапно. Любое предупреждение до того как мы пересечем границу, даст им время, чтобы подготовиться к обороне.
- Тогда убедись, что на то неподтвержденное сообщение о появлении разведывательного корабля, отреагировали должным образом. Земляне не должны проникнуть к нам и увидеть наши приготовления. Никто не должен узнать об этом проекте!
Тракатх снова кивнул.
- Я лично проверю это.
- Если Барон попытается нас убить, наше положение сильно осложнится. Даже если мы и выживем, то все равно потеряем лицо, поскольку дали согласие на этот отвратительный мир, а теперь еще и не трогаем Барона, который пытается убить нас.
- Надо убить его прямо сейчас и покончить с этой нелепой проблемой раз и навсегда! - прошипел Тракатх.
- У нас никогда не будет доказательств вины Барона, он слишком хитер, чтобы оставлять следы. Лучше пускай он нанесет этот удар, а мы в свою очередь, обвиним в этом людей. Тогда мы добьемся сразу двух целей: дискредитируем его план перемирия и обратим гнев народа на людей. Думаю, что пришло время поговорить с нашим послом в Конфедерации. Он так долго ждал возможности отомстить. Дадим ему эту возможность.

Яркая вспышка прочертила экран радара, Ясон замер в своем кресле, вопросительно глядя на офицера радиотехнической разведки. Та, склонившись над экраном, напряженно следила за казавшейся статичной картинкой поступающей от устройств пассивного слежения. Перед ней на экране раскинулись многочисленные спектрограммы, таблицы, диаграммы и графики. Молодая девушка, наверное только в этом году окончила академию. Будто бы сомневаясь в своих собственных действиях, она неуверенно набирала команды на клавиатуре, изредка отвлекаясь, чтобы отбросить назад непослушный локон.
Ясон покачал головой.
«Совсем еще ребенок», - подумалось ему. Эта последняя мысль заставила его усмехнуться. В конце концов, ему самому было только двадцать семь, и он являлся самым молодым командиром корабля во Флоте. Если бы жизнь шла по-другому, разница между ними была бы совсем незаметной. Здесь же, различие в семь лет войны было настоящей пропастью.
Еще одна вспышка осветила экран.
- Они близко, они очень близко, - прошептал адмирал Ричардс, стоящий позади Ясона.
Ясон подумал, что если сейчас подняться на верхнюю обзорную палубу, то можно будет своими глазами увидеть разведывательный корабль килрафи. Сто тысяч километров ничтожное расстояние для космоса.
- Все еще ведут рассеянное сканирование, - объявила офицер со своего места.
Еще одна вспышка пробежала по экрану.
- Интенсивность сканирующего сигнала падает…, он уходит.
Впервые за последние полтора часа напряжение немного спало.
- Поддерживать режим полного радиомолчания, - распорядился Ясон, покидая мостик вслед за Ричардсом.
- Я думал, что ты сошел с ума, когда отдавал приказ залезть в эту нору, - сказал Вэнс. Ясон посмотрел на него и слабо улыбнулся.
- Может, так оно и было.
Ясон принял отчаянное решение. Меньше двенадцати часов назад команда Вэнса перехватила множество приказов о перемещении десятков разведывательных кораблей в сектор, где они сейчас находились. Патрули перекрывали все близлежащие точки гиперпрыжка. Очевидно, килрафи что-то обнаружили. Его первой мыслью было укрыться в атмосфере газового гиганта, но в этой системе не было ни одной планеты такого типа. По счастью, совсем рядом оказалась планета, покрытая густыми облаками. Поверхность, ее изобиловала действующими вулканами и глубокими каньонами. Два авианосца, спрятанные под нависающим скальным козырьком было очень сложно обнаружить. Но если их все-таки найдут, они окажутся совершенно беззащитны. Корабль с парой аннигиляционных торпед уничтожил бы их за один заход. Это будет быстрый конец операции, если их обнаружат, и они не успеют вовремя выбраться за пределы атмосферы планеты.
Пока уловка работала; и поскольку планета вращалась очень медленно, Вэнс мог без проблем перехватывать сигналы с Килры, правда планета закрывала от них зону Хари.
Разведывательные корабли остались в системе, и пока очевидно не собирались ее покидать. В результате, они вот уже третьи сутки торчали в этой мышеловке.

- Ну, с Богом, парень. Прыгаем через десять секунд.
Паладин щелкнул замком ремней безопасности и откинулся в своем кресле, бросив быстрый взгляд на Яна, устроившегося в кресле рядом.
Этот прыжок снова производился вслепую. Последние три прыжка увели их дальше, чем кто-либо из людей рисковал забираться. Теперь они были далеко за пределами Империи Килра, на полностью неисследованной территории почивших с миром хари. Сигнал, за которым они следовали, снова был перехвачен ими всего шесть часов назад. По всем данным выходило, что его источник находится теперь очень близко, и расположен менее чем в двух с половиной парсеках отсюда. Они тенью прокрались через систему, не отключая маскирующего устройства, хотя на миг им показалось, что один из патрульных кораблей, мимо которых они прошли, засек их радаром. Паладин попытался успокоиться. Через пару секунд станет ясно, приведет ли этот прыжок к цели или нет.
Включились гипердвигатели, размывая очертания предметов. Звезды впереди исчезли, и после секундной вспышки света, возникли снова, изменив свой рисунок.
Паладин замер в ожидании.
«Похоже, я и впрямь староват для таких развлечений», - подумалось ему. - «За плечами двадцать лет войны, пора бы заканчивать это хождение по лезвию бритвы».
Не успели они перевести дух, как зазвенел сигнал тревоги, предупреждая о радарном облучении. Паладин протянул руку, выключая сирену, и развернулся к экрану пассивного обзора.
- Прекрасно, парень, нас уже ищут, - сообщил он Яну, стараясь говорить как можно более спокойно. Его всегда поражало, почему все окружающие считают его человеком с железными нервами. Если бы они только знали, как иногда страх выворачивает наизнанку.
Паладин оглянулся на иллюминатор, наблюдая за тем, как поворачиваются оптические усилители, пытаясь определить направление сканирующих импульсов, и определить их источник.
- Так, вижу одного…, двоих, трое. Самый ближний - это легкий корвет в тридцати восьми тысячах кликов по левому борту.
Внезапно система предупреждения взревела снова, предупреждая о том, что на них направлен узкий сфокусированный луч. Это могло означать лишь одно - их засекли.
Паладин пробежал взглядом по экранам, на которых было изображение неизвестной доселе системы. Точка гиперпрыжка была довольно близко к солнцу этой системы - обычной звезде класса М. Он продолжил обзор через оптические системы. У них было еще минут пять, прежде чем корвет тронется с места и начнет приближаться. Теперь, когда они были обнаружены, можно было даже попробовать включить радар, прежде чем они прыгнут обратно в систему, из которой они пришли.
- Фиксирую огромное число субсветовых радиопереговоров, - бросил Ян, пытаясь навести оптические усилители на источники сигналов.
Ян, включил систему дальнего оптического сканирования и приник к окуляру. Лучше было бы воспользоваться радаром, но им придется уйти задолго до того, как вернутся первые отраженные импульсы. Об использовании узкополосного сверхсветового импульса они даже не думали. Для того, чтобы им воспользоваться, пришлось бы выключить маскирующее поле, а это полностью раскрыло бы их перед сторожевыми постами.
- Паладин, переключись на мой экран, - произнес Ян внезапно севшим голосом.
Паладин последовал совету Яна. Его глаза сощурились, превратившись в узкие щелочки, когда передним предстала картинка с оптических сканеров.
- Вот черт! - выдохнул Паладин, - включай запись, живее!
- Давно уже включил, - отозвался Ян.
Паладин смотрел на экран и не верил своим глазам. Ян подключил компьютер что бы определить размеры цели. Их глазам предстал корабль, по меньшей мере полуторакилометровой длины. Через несколько секунд, компьютер, обработав информацию, получил более четкое изображение и начал выводить данные анализа.
- Тысяча пятьсот восемьдесят метров, вес порядка полумиллиона тонн, - прочитал Паладин глядя на пробегающие строчки данных. - Дальность сто два миллиона кликов.
- На орбите планеты полно кораблей, - воскликнул Ян. - Взгляни на второй экран.
Паладин обернулся к экрану. Еще три корабля, таких же как первый находились на орбите планеты, и еще не менее шести таких же кораблей в разной степени завершенности строительства, стояло в доках. Двенадцать кораблей, которые своим размером значительно превосходили наши корабли класса «Конкордия».
Пространство вокруг планеты было заполнено транспортными кораблями. Сканеры навелись на невиданных размеров конструкцию, длина которой, по самым приблизительным оценкам была не менее шестидесяти километров. По всей видимости, это и был главный орбитальный док.
Снова взвыл сигнал тревоги. Паладин резко обернулся к тактическому дисплею.
- За нас взялись серьезно, парень. Похоже, две невидимки, только что выскочили позади нас. Приготовиться к маневру уклонения!
- Мы потеряем визуальный контакт! - бросил через плечо Ян. - Мне нужно еще секунд двадцать!
Паладин задумался, взвешивая все за и против. Сигнал тревоги прозвучал еще раз. Наконец он решился. Развернувшись к панели управления, он отключил поле невидимости, и переключился на режим сверхсветового сканирования.
Сверхсветовой импульс ушел, когда он уже включил двигатели и бросил свой корабль в крутом маневре. Первый невидимка уже взял их в прицел и тут же выпустил ракету, которую их компьютер сразу же опознал как новую, более смертоносную целераспознающую ракету.
Еще до того, как вражеская ракета рванулась вперед, Паладин выпустил имитатор, выдававший стандартные сигналы опознавания Конфедерации и имеющий отражательную поверхность легкого корвета. Паладин учел печальный опыт Яна, и благоразумно загрузил свой корабль такими игрушками.
Ян удивленно взглянул на него, когда включившаяся ловушка стала выдавать код опознавания Конфедерации, засветившись синим маркером на экране. Не вызывало сомнений, что сканирующий импульс выдал их с головой.
Через секунду появились данные от широкополосного сверхсветового сканирующего импульса, принеся уточненные данные о количестве и составе вражеского флота.
Первая ракета пронеслась мимо и пошла за имитатором. Секундой спустя, неяркая вспышка озарила космос по правому борту. Невидимки тут же выпустили еще две ракеты вслед летящему «Баннокбурну». Паладин выбросил еще один имитатор и вместе с ним выбросил еще полдюжины игольчатых мин, заполнивших космос за их спиной множеством мелких дюраниевых шариков. Если какой-либо истребитель случайно пролетел бы через образовавшееся облако, то никакие щиты бы его не спасли, корабль в мгновение был бы разорван в клочья.
Продолжая управлять кораблем, Паладин скосился на другой экран. Мигал зеленый индикатор, подтверждая, что импульс прочитан и записан в память бортового компьютера.
- Проверь запись! - крикнул Паладин.
- Все нормально, сигнал записался, - через секунду ответил Ян.
- Запиши это вместе с оптическими данными и нашими координатами. Подготовь это к отправке на «Тараву»!
- Готово!
Паладин подключил микрофон к формирователю сигнала.
- Зеленый один, Зеленый один, это Зеленый два, нас атакуют, мы раскрыты, повторяю, мы раскрыты!
Он нажал кнопку отправки сигнала, и на секунду освещение в кабине отключилось, поскольку почти вся энергия корабля была направлена на передатчик.
Сообщение ушло к «Тараве», которая была в сотнях световых лет отсюда. По крайней мере, они должны получить информацию, даже если «Баннокбурн» не вернется.
С облегчением Паладин почувствовал, что задание наконец выполнено, они раскрыли местонахождение строящегося флота. Через пару минут «Тарава» получит информацию, и когда станет известно, что килрафи строят корабли, нарушая все договоренности, то перемирию придет конец. Политические последствия будут подобны взрыву бомбы.
Перед глазами снова всплыло изображение корабля килрафи, и Паладина бросило в дрожь. С такими кораблями Килрафи могут творить в космосе все, что захотят, даже если мобилизовать весь флот Конфедерации.
Еще две ракеты сошлись на втором имитаторе и взорвались. Невидимки отключили маскировку. Подав максимум мощности на нейтронные пушки и лазеры, они дали залп. Нейтронный заряд ударил в левый стабилизатор «Баннокбурна».

Предыдущая страница 10 Следующая страница


11 Уильям Р. Форстчен

Паладин изо всех сил рванул штурвал вправо, пытаясь сбить прицел преследователям. Он выпустил еще полдюжины игольчатых мин и добавил к ним пару неуправляемых ракет. Мины взорвались, рассыпав по шестьдесят тысяч шариков каждая. Один из невидимок не успел сманеврировать и исчез, беззвучно развалившись на куски.
Корветы уже летели в их сторону, собираясь присоединиться к сафари. Их скорость уже переваливала за шестьсот кликов в секунду.
- Уходим к точке прыжка. Приготовиться к неоткалиброванному прыжку через пятнадцать секунд! - крикнул Паладин.
Один из лазерных разрядов угодил точно в корму, перегрузив щиты, и повредив вертикальные рули. Паладин чертыхнулся сквозь зубы. Мелькнула мысль о сообщении, которое он послал. Они могли надеяться только на то, что «Тарава» еще цела и получила сообщение. В противном случае их усилия были бесполезны.
- Какого черта я влез в это?! - воскликнул он, включая гипердвигатель.

- Мы получили его!
Ясон обернулся и посмотрел на Вэнса, который даже не удосужился постучать перед тем, как ворваться в его каюту. Обычно невозмутимый, глава разведки просто приплясывал на месте от возбуждения.
- Что получили?
- Сигнал, черт побери, сигнал. Идемте быстрее, я покажу вам.
Ясон поспешил следом за Вэнсом на летную палубу.
Они торопливым шагом добрались до конца коридора. Два охранника стоявших у шлюза, потребовали, чтобы Вэнс предъявил идентификационную карточку и прошел сканирование сетчатки глаза. Все это выглядело абсурдно, поскольку они скрывались на поверхности планеты, и никто не мог пробраться на борт, чтобы притвориться Вэнсом, тем более, что он вышел из двери всего минуту назад. Но Ясон понимал - безопасность прежде всего, и не может быть исключений, даже для адмирала.
Ясон достал свою идентификационную карточку и тоже приник к сканеру сетчатки. Охранники открыли дверь и отошли в сторону, пропуская их. С глухим шипением дверь закрылась за их спинами.
Вся группа СГКС-5 сгрудилась в кучу около импровизированного кабинета Вэнса, и Ясон с удивлением увидел несколько бутылок шампанского, пущенных по кругу. Он уже хотел возмутиться из-за столь открытого пренебрежения к флотским правилам, но вспомнил, что флотские правила на борту корабля не имеют силы, поскольку они официально выведены из состава действующего флота и, более того, их вообще официально не существует. Разведчики всегда казались ему несколько странноватыми, и он понял, что, возможно, им просто нужно разрядиться, сбросить напряжение, в котором они находились все это время, иначе они могут попросту сломаться. В этом они ничем не отличались от пилотов.
Толпа окружила Вэнса, сыпались поздравления, приветственно поднимались бутылки шампанского.
- Хорошая работа, ребята, а теперь давайте заканчивать вечеринку и возвращаться к работе. Нам еще нужно сделать чертову уйму дел прежде, чем наша миссия закончится.
Толпа, немного успокоилась, и все начали расходиться по своим местам.
- Вот то, из-за чего весь этот сыр-бор. Я думаю, что вы должны знать об этом, если вдруг случиться что-то непредвиденное.
- А что может случиться?
- Мы можем получить попадание, и вся моя команда погибнет. Я хочу, чтобы кто-нибудь, не имеющий отношение к нашей группе, знал то, что мы только что узнали. Я хочу Ясон, чтобы ты запомнил это сообщение, но тотчас и навсегда забыл, как оно было получено.
Ясон кивнул в знак согласия.
Вэнс протянул руку к одному из экранов. На правой стороне, как понял Ясон, была транскрипция слов на Килрафи, на левой - длинный ряд белых блоков, перемежаемых словами на земном языке - очевидно частично переведенное сообщение.
- Джефф вернулся обратно, для того, чтобы Флот Конфедерации выпустил ложное сообщение, о том, что наш главный завод на Луне по производству антиматерии, был разрушен в результате несчастного случая. И ожидается, что в течение нескольких месяцев не будет новых поставок аннигиляционных зарядов для флота. Естественно, сообщение было полностью сфабрикованным. И вот, час назад, мы перехватили сообщение с Килры, направленное на базу в пространстве Хари. Мы частично расшифровали его.
Ясон всмотрелся в экран.
Большая часть сообщения осталась непереведенной, но одна строчка, светившаяся красным, бросилась в глаза.
«Убрать цель 2778С на луне Нак'тара из списка первого удара: Несчастный случай разрушил цель…» Затем, после нескольких строк полной абракадабры, снова: «…Ожидается дефицит аннигиляционных зарядов, произведенных на 2778С, данные уточняются».
Ясон развернулся к Вэнсу.
- Они заглотили крючок. Мы передали ложное сообщение, используя код, который они уже взломали. Их станция прослушивания, расположенная в их посольстве, перехватила его и направила на Килру. Нак'тара означает Землю. Это значит, что чтобы они не делали там в пространстве Хари, это готовится для прямой атаки на Землю. Черт возьми, эти коты готовятся снова напасть на нас! Ясон откинулся на спинку кресла. Он мог понять восторг команды Вэнса. Их работа заключается в добывании информации, и они наконец, выловили золотую рыбку из мутной воды. У них была причина для восторга. Но в то же время это означало, что перемирие - обман, ширма, за которой все это время килрафи прятали свои истинные намерения. Хотя он предполагал, что с самого начала так и было, но в то же время, вопреки всему он надеялся, что мир в конце концов возможен. Теперь, неопровержимые доказательства разрушили последние сомнения.
- Думаете, что теперь мы должны побыстрее убираться отсюда? - спросил Ясон. - Мы в состоянии прорваться через их заслон.
Вэнс покачал головой.
- И с чем мы вернемся? Одно наполовину расшифрованное сообщение не доказательство. Сразу же толпа миротворцев обвинит нас в том, что оно сфабриковано для того, чтобы снова начать войну. Это сообщение не может служить доказательством. Нам нужны железные факты.
- Они могут напасть в любой момент. Мы должны предупредить Флот Конфедерации об опасности.
- Ясон, Флот Конфедерации поверит нам, но этого мало. Помни, нас не существует, пока правительство не начнет искать нас. Едва ли более шести человек за пределами этого корабля знают где мы. Как ты думаешь, что случится, если мы вернемся домой и в открытую заявим, что мы загнали этот корабль чуть ли не за пределы Империи Килра, полностью наплевав на договор о перемирии? Все те факты, которые мы вскрыли, потонут в воплях протеста, издаваемых не только килрафи, но и многими людьми. Более того, всем станет известно о системе СГКС-5. Вот главная проблема разведки. Если мы обнародуем то, что мы нашли, килрафи моментально поймут, на что способны наши разведывательные системы, изменят у себя не только коды, но и вообще все, что можно, и в результате потребуются годы, чтобы их снова взломать.
Ясон кивнул. Им нужно было что-нибудь серьезное, например четко сделанная видеозапись. Даже тогда некоторые им не поверят, подумают что это фальшивка.
- Итак, мы будем сидеть здесь, и ждать, - подвел итог Ясон.
- Плохо, что планета закрывает нас от Паладина. Возможно, он уже раздобыл какие-то факты, - пробормотал Вэнс. - Проклятье, мы заперты здесь, и не можем послать ни одного корабля на разведку. Хотя меня берут сильные сомнения. Сможет ли он подобраться к их базе хотя бы на сотню световых лет?

Принц Тракатх приподнялся и негромко зарычал, читая последнее сообщение разведки. Сообщение от Джукаги подтверждало данные, пришедшие к нему по армейским каналам.
Кто- то, почти несомненно из Конфедерации, проник в систему, где строился новый флот. Сверхсветовой сканирующий импульс наверняка был послан прекрасно оборудованным разведывательным кораблем. Ни у одного контрабандиста не может быть такого оборудования. Кроме того, этот корабль использовал технологию невидимости. То, что люди узнали эту тайну, либо захватили маскирующее устройство, было страшным потрясением. Теперь они многое знали. Оставался вопрос, дошла ли информация до Конфедерации и командования Флота Конфедерации. Никакой сигнал не мог дойти до людей с такого расстояния. Корабль-шпион дал три сигнала один за другим, и все они были направлены в систему Пагхк, где до сих пор шла охота за якобы обнаруженным кораблем землян. Но из той системы не ушло еще ни одного сообщения.
Нет, Флот Конфедерации еще ничего не знает.
Он включил голопроектор, вызвав на экран карту системы Пагхк, а затем добавил к ней проекцию прыжковых линий и систем, примыкающих к той, в которой видели корабль-разведчик. После некоторых колебаний, он вызвал карту сектора, в котором шпион находился в данный момент, расположение преследующих его кораблей и ближайших кораблей, которые могли присоединиться к преследованию. Наконец он высветил схему прыжковых линий, ведущих из системы Пагхк к кораблю Конфедерации. Голокарта превратилась в лабиринт синих линий - линий гиперпереходов, мигающих огоньков, обозначавших корабли и желтых огней, обозначавших звездные системы, в которых заканчивались прыжковые линии.
Он пристально изучал карту, подсвечивая отдельные области, отмечая места наиболее удобные для перехвата, затем снова возвращаясь к карте и листая на боковом экране список доступных кораблей.
Теперь это была не просто операция по поимке разведывательного корабля. Здесь уже сталкивались политические интересы, включая и интересы Джукаги. Вот только что он может выгадать в сложившейся ситуации? По мере изучения карты в голове Тракатха медленно складывался план.
Его размышления прервал сигнал вызова. По открытой линии его вызывал Император.
- Внук мой! Пришло время отправляться на церемонию, - сказал Император.

Глава 9

- Шеф! За последние шесть часов количество сообщений возросло в три раза!
Вэнс Ричардс, сидя в кресле, еле заметно кивнул, отсутствующим взглядом просматривая последний отчет, только что полученный от шифровальщиков. Нарушая все разумные нормы, он ввел восемнадцатичасовой рабочий график. Он понимал, что такой график вконец измотает его и его людей, но выбора не было. События развивались слишком стремительно. Вчера им удалось совершить огромный скачок в дешифровке флотского кода класса "А". Теперь они могли расшифровывать около шестидесяти процентов всех сообщений. Все яснее и яснее вырисовывалась картина заговора: медленное развертывание сил вдоль границы, запросы на дополнительное оружие и запчасти, распоряжения для транспортного флота, по переброске огромного количества материалов и оборудования. Вчера был перехвачен приказ о переброске в глубокий тыл более тысячи истребителей вместе с пилотами и техниками. Истребители снимались с кораблей и отправлялись неизвестно куда. К Земле же, ушел рапорт, что все истребители сняты с кораблей и подлежат списанию, а пилоты уволены в запас. Но теперь, когда приходили все новые и новые сообщения, становилось очевидным, что все они направлены к месту строительства нового флота.
Килрафи определенно что-то замышляли. Но что, и с какой целью? На этот вопрос еще предстояло найти ответ. И ответ этот будет получен весьма скоро.
- Перехватываю огромное число кодированных сообщений между кораблями в нашей системе! Полчаса назад подошли два эсминца, а только что обнаружен еще и тяжелый крейсер.
Вэнс развернулся к монитору. Просмотрев несколько сообщений низкого приоритета бежавших по экрану, он протянул руку к чашке кофе. Необходимо было собраться. Пробежав глазами еще десяток сообщений, Вэнс на минуту задумался.
- По всему выходит, что они готовятся к перехвату, - задумчиво произнес он. - Пошлите человека за капитаном Бондаревским. И передайте, что бы он был здесь как можно скорее!
Бывали моменты, когда служба безопасности действовала на нервы. Все линии связи между летной палубой и остальной частью корабля были блокированы из опасения, что член экипажа либо кто-то из его собственных людей может сотрудничать с килрафи и попытаться передать врагу секретнейшую информацию.
Офицер развернулся и шагнул к двери. Вэнс нажал кнопку связи с начальником группы «Альфа» и передал, что бы тот пропустил человека, сообщив, что скоро тот снова вернется в сопровождении капитана Бондаревского.
Ожило одно из множества приемных устройств, отслеживающих переговоры. Сигнал шел из той же системы, где они сейчас находились, и самым невероятным было то, что он пришел на стандартной частоте космофлота. СГКС-5 попыталась настроиться на сигнал, но поймала лишь слабые отзвуки, прошедшие над горизонтом планеты. Сигнал был нечетким, то и дело прерывался.
- Что такое? Что это черт возьми было? - сквозь зубы процедил Вэнс, подключая свободные вычислительные мощности для мгновенной расшифровки.
Сообщение оказалось голосовым. Вэнс подключил динамик.
- Зеленый-один,…ин, я - Зеленый-два, прием.
Сквозь шум помех удалось расслышать Вэнсу.
- Это же Паладин! - воскликнул Ясон.
Ричардс обернулся, увидев спешащего к нему капитана Бондаревского.
- Зеленый-один, где вы, черт…ми?! Нас атакуют! Прием. Нас…
- Откуда идет сигнал? - спросил Ясон.
- Похоже, из области космоса, скрытой от нас планетой. Немного искажается, проходя через атмосферу. Подожди-ка секунду. - Вэнс быстро набрал пару команд, перенацеливая одну из антенн СГКС-5 на маленькую луну, которая на самом деле представляла из себя огромный метеорит, пойманный силой притяжения планеты.
- Так, мы получим тот же сигнал, отраженный от луны. - Вэнс снова начал набирать какие-то команды.
- Готово! Сигнал идет с другой стороны планеты, расстояние - тридцать пять миллионов кликов.
- В точности от прыжковой точки, ведущей к зоне Хари, - сказал Ясон, разворачиваясь к карте системы, где секунду спустя, замигала синяя точка, обозначавшая место, где должен находиться Паладин.
- Мы перехватили сигналы к атаке, идущие с крейсеров килрафи, один из них выпускает истребители, - доложил дежурный офицер.
- Они же загоняют Паладина в ловушку! - воскликнул Ясон, глядя на карту, которая показывала расположение всех кораблей, находящихся в системе. Несколько корветов уже перемещались, создавая заслон возле точки гиперпрыжка, ведущей в пространство Конфедерации, в то время как крейсера занимали позицию для атаки.
- Одно из двух, либо они раскрыли его до того, как он получил информацию, либо после, - пробормотал Вэнс.
- Почему вы сейчас говорите мне это? - спросил Ясон, вдруг заметив, холодный и отстраненный взгляд, направленный на него.
- Если у него нет нужной нам информации, а мы попытаемся вытащить его, то будем раскрыты, и тогда нам придется убираться отсюда, как можно скорее. И я сильно сомневаюсь, что нам это удастся, особенно если учесть, сколько кораблей они сюда понагнали.
- Вы что, предлагаете, чтобы я тут сидел сложив руки, и спокойно наблюдал как гибнет Паладин?
- Задание прежде всего, капитан.
- Но ведь у них вполне может быть то что нам нужно! Если мы ничего не предпримем…
- Я от них пока этого не услышал. И если честно Ясон, то на мой взгляд, их шансы на удачу с самого начала были близки к нулю.
Ясон отвернулся к экрану.
- Зеленый-один, Зеленый-один, нас атак…,…де вы, черт вас возьми?!
Сжимая кулаки, Ясон напряженно глядел на карту системы, изо всех сил стараясь не обращать внимания на настойчивые призывы о помощи, эхом разносившиеся по палубе.

- Зеленый-один, Зеленый-один, я - Зеленый-два, прием - передал в эфир Джеймс Таггарт, вкладывая в эту фразу последние остатки присутствия духа.
- Где же вы! - проклиная все на свете, Паладин с размаху ударил кулаком по панели управления. Острая боль слегка отрезвила. Точка гиперперехода, ведущая из этой системы, уже блокирована. И теперь шестой корабль из тех сидели у них на хвосте последние пять систем, прыгнул вслед за ними и только что появился на экране радара. Надобность в сканерах отпала, все и так было яснее ясного. Стоило ли столько лететь, что бы обнаружить, что здесь никого нет? Ситуация была хуже не придумаешь. В этой системе итак было десятка два патрульных кораблей, плюс три крейсера. Один из тяжелых крейсеров уже выпустил два звена истребителей. Максимум через час истребители выйдут на позицию для атаки. Игра была проиграна. Через считанные минуты от «Баннокбурна» останется одно лишь воспоминание.
Как только они вошли в систему, патрули, уже поджидавшие их, сразу же засекли радарами корабль, и взяли на лазерное слежение. Теперь им просто некуда было деваться. За секунду до того, как их окончательно обнаружили, Паладин еще раз послал сообщение, подав на передатчик всю энергию корабля. Но шанс, что этот сигнал достигнет пространства Конфедерации, был призрачным, тем более, что вряд ли кто в Конфедерации ждет сообщений отсюда. Если бы он только знал, где сейчас «Тарава», тогда он, не раздумывая передал бы информацию прямо на нее, а уж ей хватило бы мощности, переслать информацию, куда надо. К тому же они могли бы прийти на помощь.
- Нет, будь оно все проклято! Если выберусь из этой переделки - все! Уйду в отставку не думая, - воскликнул Паладин. - Домой, домой в Шотландию. И будь я трижды проклят, если еще хоть раз полезу в космос!
Через несколько секунд он все же успокоился, и ровным голосом, обратился к Хантеру.
- Ян, тебе лучше взлетать сейчас. Рад, что адмирал решил всучить нам «Феррет» с гипердвигателем. Черт возьми, а я то поначалу решил, что наш адмирал слегка тронулся умом!
Приказываю тебе уходить и попытаться прорваться через точку гиперпрыжка. Информация уже загружается в память твоего компьютера. Ты обязательно должен доставить ее на территорию Конфедерации. На «Тараву» больше нельзя рассчитывать, она или ушла, или уже получила свое.
Ян посмотрел на Джеймса. Он понимал, что Паладин прав. Рой вражеских истребителей неотвратимо приближался. Он хотел сказать что-нибудь, но не смог найти слов.
Паладин поднял голову и через силу улыбнулся.
- Подними за меня тост в «Дыхании космоса», парень. А теперь… Вали отсюда!
Ян обернулся у двери.
- Удачи, Паладин, - прошептал Хантер.
- Удачи… - Паладин покачал головой, и рассмеявшись махнул Хантеру, что бы тот побыстрее убирался.

Посол Вак'га замер в своем кресле, и отстраненно глядя перед собой, водил по столу когтем, оставляя на нем длинные тонкие царапины. Он оглянулся на голографическую картинку, лежащую на столе и снова почувствовал укол боли. Он яростно скрипнул зубами, проклиная себя за секундную слабость. Он уже не должен был ничего чувствовать, траур закончился сразу же после окончания первого ритуала Сивара со дня смерти его сыновей. В конце концов, прошло уже шесть лет. Но нет, боль никуда не ушла. С его смертью род прервется, и его храи умрет вместе с ним.
Он снова вспомнил соглашение, которое заключил с Принцем Тракатхом накануне своего отбытия на Землю. Когда Тракатх сделал ему предложение, его кровь вскипела от мысли, что наконец-то он сможет отомстить. Но теперь все ушло, не осталось ни гнева, ни боли, осталась только отрешенность, словно богиня уже вырвала из груди, его бьющееся сердце.
Зашифрованный приказ о начале операции пришел сегодня утром. Скоро боль полностью прекратится.
«И скоро я снова увижу своих сыновей, отнятых у меня людьми. Мы снова сойдемся вместе, и обнажив клинки, отправимся на последнюю охоту», - подумалось ему.
Он вспомнил о заряде антиматерии, вживленном в его груди.
«Как странно, от меня ничего не останется. Нечего будет даже похоронить. Да и оплакивать мою смерть похоже будет некому».
Посол вышел из своего кабинета, даже и не подумав закрыть за собой дверь.

- Старый черт! Даже не представляешь как рад тебя снова видеть! - воскликнул адмирал Бэнбридж вставая из-за стола.
Бывший контр-адмирал Джеффри Толвин подошел, что бы поприветствовать своего друга, но вместо рукопожатия Бэнбридж, внезапно, заключил его в свои объятия. Разжав наконец руки, Бэнбридж оглянулся на Кевина, все еще стоявшего у двери по стойке смирно.
- Я слышал, что ты один из лучших пилотов на Флоте, - одобрительно посмотрев на Кевина, сказал Бэнбридж.
Услышав комплимент своему племяннику, Толвин улыбнулся. За то время, что они возвращались в Ландрейх, да и потом, когда они летели к Земле, спрятавшись в трюме вольного торговца, у него впервые появилась возможность узнать, что из себя представляет его племянник. Несмотря на все действия Кевина в составе экипажа «Таравы», Джеффри все еще продолжал считать его мальчишкой, но теперь они стали гораздо ближе друг к другу. Та пустота, которая возникла после гибели семьи, стала казаться уже не такой абсолютной, как это было раньше.
- Кевин, мне крайне неприятно просить тебя об этом, но не мог бы ты оставить нас одних ненадолго? Мой адъютант покажет тебе, где можно отдохнуть с дороги и найдет для тебя что-нибудь поесть.
Кевин отсалютовал и последовал за адъютантом в дальний конец апартаментов, предоставленных Бэнбриджу командованием Флота.
- Он напоминает мне тебя в молодости, - улыбнувшись, сказал Бэнбридж, оборачиваясь к Толвину.
Когда шаги адъютанта затихли, Бэнбридж закрыл дверь и вернулся к столу.
- Рад, что ты добрался благополучно. Давай, садись и выкладывай про свои подвиги.
Толвин последовал приглашению и устроился в предложенном кресле.
- Прежде всего, что означает сообщение, которое мы послали? - начал Бэнбридж.
По мере того, как Толвин объяснял свой план, улыбка возникшая на лице Бэнбриджа становилась все шире.
- Та же самая уловка, которую американцы, однажды использовали против фашистской Японии перед Мидуэй-Алеутской операцией! Помнится они тоже послали фальшивое сообщение о серьезной аварии на заводе по опреснению воды. Перехватив сообщение, Японцы передали своему флоту: "У цели "X" ожидаются трудности с питьевой водой". С помощью этого маленького трюка американцы разгадали их план, и узнали, что их целью является Мидуэй. Да, Вэнс всегда хорошо знал историю, - улыбнулся Бэнбридж.
- У нас есть еще что-нибудь оттуда? С тех пор, как я оставил Ландрейх, я ни с кем не выходил на связь.
Бэнбридж отрицательно покачал головой.
- А что происходит здесь, на Земле?
Бэнбридж тяжело вздохнул, и выйдя из-за стола, достал два стакана, подошел к бару, и плеснув в них бренди, вернулся обратно.
- Знаешь, с некоторых пор, я сам не понимаю что творится с Конфедерацией. Кроме шуток, от этого с ума сойти можно. Любого, кто заикнется о сохранении боеготовности, тут же объявляют чуть ли не изменником Конфедерации. Мне с трудом удалось избежать широкой огласки скандала, возникшего во время инспекционной проверки на четвертой орбитальной станции. Черт! Эти кошки везде суют свой нос, а я ничего не могу сделать. Связан по рукам и ногам! Ведь взбрело им в голову полезть в закрытый отсек энергетических установок. Мы их конечно попытались мирно оттуда выпроводить, но куда там! Они попытались прорваться туда силой, расшвыряв трех охранников, включая начальника караула. В результате дело дошло до применения табельного оружия. Один килрафи убит, другой тяжело ранен. Четырем офицерам, включая начальника станции, уже пришлось подать в отставку. Думаю, этим дело не ограничится.
- А как дела на флоте? - спросил Толвин.
- Четыре авианосца все еще в строю.
- Всего четыре?!
- Даже хуже. Два из них сейчас стоят в доках, но, если потребуется, то в течение тридцати дней они смогут выйти в космос.
- А остальные?
- В доках, реакторы заглушены, экипажи уволены в запас.
- Да дела…
Бэнбридж вздохнул.
- Джеймсон убедила Президента и Сенат, что, если килрафи решат вдруг напасть, то им потребуются месяцы, чтобы расконсервировать свои корабли и у нас будет предостаточно времени, что бы подготовиться к обороне. Она приводила данные наших проверок, по которым, все авианосцы килрафи, также законсервированы и выведены из состава флота, за исключением шести авианосцев, четыре из которых постоянно находятся на базах. По ее докладам практически весь их флот находится на базах, и выходы в космос сведены к минимуму.
- Да поможет нам бог, - прошептал Толвин, одним глотком осушив стакан.
- Сорок восемь процентов от оставшихся кораблей флота все еще в строю, остальные находятся в резерве, с минимальными экипажами. Теперь, мы потеряли даже тот временный перевес, что у нас намечался. Летная практика пилотов истребителей сокращена почти вдвое. Даже те корабли, что остались в строю, испытывают проблемы из-за нехватки опытных офицеров. Чтобы собрать полноценное боевое соединение, нам потребуется по меньшей мере пара недель, а то и пара месяцев. Но самое страшное, что мы практически полностью прекратили строительство новых кораблей. Флот должен был к сегодняшнему дню уже получить новый авианосец и четыре крейсера. А мы сейчас имеем полный ноль. Было начато строительство множества других кораблей и практически все сейчас заморожено. Не смотря на все наши усилия, дела на военных верфях идут все хуже и хуже, с верфей уходят специалисты. Ключевые отрасли военной промышленности, где во время боевых действий были запрещены забастовки, теперь лихорадит. Оборонные контракты замораживаются один за другим.
- Думаю, правительство сложно в чем-либо обвинить. Их можно понять, для них все действительно выглядит так, словно война кончилась.
Бэнбридж кивнул.
- Есть какие-нибудь предложения на тему, как изменить ситуацию?
Бэнбридж невесело улыбнулся и покачал головой.
- Именно этим я и занимаюсь все сорок три года своей службы. Я конечно надеюсь, что в течение этого года наметятся определенные подвижки.
- Если мы сможем дожить до конца этого года. Неужели люди настолько слепы, что не могут осознать, каковы их истинные цели?!
- О, многие прекрасно это понимают, особенно те, кто живут недалеко от границы. Они знают, к чему может привести даже самая малая потеря бдительности. Да что я говорю, ты ведь сам только что оттуда! Лучше меня знаешь. Но внутренние миры, и особенно Земля, многие годы чувствовали на себе лишь огромнейшие военные налоги. Сами боевые действия, шли на расстоянии в десятки парсек от них. Выросло уже целое поколение, рожденное и выросшее в обстановке войны и не знающее ничего, кроме войны, продолжающейся по ночам на головидении, словно затянувшаяся мыльная опера. Для них мир - мечта, сильная, как наркотик.
- Она их и погубит.
Бэнбридж сокрушенно развел руками.
- Такова природа человека.
- Ну ладно. Расскажи лучше, что происходило с тобой за последние два месяца.
Пока Толвин рассказывал о том, как он перегонял корабли в Ландрейх, о Крюгере, о Ландрейхе, Бэнбридж не проронил ни слова, отвлекаясь лишь для того, что бы наполнять быстро пустеющие стаканы.
- И я вернулся на Ландрейх, как раз во время, что бы лицезреть Крюгера в настоящем бешенстве.
- Поясни.
- Он попросту взбешен из-за решений руководства Конфедерации и блокирования поставок истребителей. Пока шла война, они получали хоть что-то, но сейчас инспекторы из комиссии по перемирию отменили все военные поставки.
Знаешь, Вэйн, эти колонисты непревзойденные мастера в деле поддержания кораблей в рабочем состоянии. Они тратят уйму времени, чтобы получить всеми возможными законными способами новейшие истребители, электронику или вооружение.
- Новейшее вооружение законными способами?
Толвин хмыкнул.
- Они все еще находят лазейки для получения таких интересных образцов техники, о которых даже мне известно только понаслышке. Но пожалуйста, не спрашивай меня, каким образом.
Бэнбридж рассмеялся, похоже не до конца поверив Толвину.
- А из чего они собирают свои машины, я даже рассказывать боюсь. Они заставляют подняться в космос то, что в принципе летать не должно! У них даже есть тяжелые истребители собственного производства. Я имел честь наблюдать несколько экземпляров. Как мне потом рассказали, основу для них составляют корабли, на которых мы летали в пору нашей молодости. Но порой, они вытворяли с ними такое, что даже у меня волосы вставали дыбом. Некоторые, особо оригинальные решения, я даже решил взять на заметку. Эти монстры могут до смерти напугать уже одним своим видом, не говоря уже о боевом применении. Любому, кто летает на таких аппаратах, на мой взгляд нужно выдавать по Медали Почета перед каждым вылетом.
По части тыловых рейдов, стычек с рейдерами килрафи и даже искусству сражения мелкими флотилиями, они могут преподать нам не один урок. Но если на них нападет соединение регулярного Флота, то для Ландрейха будет все кончено, и Крюгер это прекрасно понимает.
- Когда придет время, он будет с нами?
- Только до тех пор, пока под угрозой будут интересы Ландрейха. Если честно, то я подозреваю, что он будет просто счастлив, если Конфедерация и Империя наконец уничтожат друг друга, а колонисты останутся сами по себе.
- Готов спорить, что этот старый лис именно об этом и мечтает, - ухмыльнувшись, сказал Бэнбридж. - Он - самая страшная головная боль, которую я могу себе представить, но в то же время - один из лучших людей, которые когда-либо служили под моей командой.
- Когда мне возвращаться? - спросил Толвин. - Думаю, что в случае плохого оборота событий мне необходимо быть там, с ним. Я догадываюсь, что он почти раскусил трюк с трибуналом, и подозревает, что я тайно работаю на разведку Флота. Но думаю, он все же по-своему симпатизирует мне.
- Это одна из причин, по которой мы выбрали именно тебя.
Толвин кивнул, умолкнув. Ему больше нечего было сказать. Он сам вызвался на это, прошел через трибунал и позорное увольнение. Он потерял свою репутацию, стал изгоем для всех, с кем служил. Исключение составили лишь с полдюжины человек, бывших полностью в курсе относительно этого дела. Если бы его друг и наставник предложил бы ему покончить с собой по служебной необходимости, то и тогда он не стал бы долго колебаться.
- Меня беспокоит еще один вопрос, - немного поколебавшись, произнес Толвин. - Как идут дела с проектом «Омега»?
Бэнбридж удивленно воззрился на Толвина.
- Друг мой, у вас никогда не было допуска к этим материалам. Проклятье, если бы я знал, что ты в курсе проекта «Омега», я никогда бы не позволил тебе уйти на «Тараве», особенно так, как ты это сделал.
Толвин улыбнулся.
- Но я узнал. Каким образом? Ну, это уже не мой секрет, извини Вэйн.
Бэнбридж кивнул.
- С проектом пока все нормально, он еще финансируется. Родхэм знает о нем, но больше никому об этом проекте ничего не известно. Он согласился с продолжением работ, как я предполагаю, для того, чтобы надавить на Начальника Штаба, дабы тот не противился перемирию.
- И насколько проект близок к завершению?
Бэнбридж пожал плечами.
- Препятствий многовато. Пройдет не меньше полугода, прежде чем мы сможем хотя бы запустить двигатели на первом корабле, скорее даже год, хотя особо осторожные утверждают, что что-то обещать можно лишь года через полтора.
Услышав эту новость, Толвин опустил взгляд. В этом и заключалась ирония войны. Килрафи пошли на невероятные расходы и усилия, чтобы тайно начать строительство авианосцев нового класса, если конечно подозрения разведки соответствовали действительности. Конфедерация двигалась в том же самом направлении. Авианосцы, нового проекта должны были быть еще больше и вместительнее. Новая система бронирования и усиленные щиты, должны были обеспечить выживание корабля после попадания нескольких аннигиляционных торпед средней мощности, а усовершенствованные боевые системы повышали эффективность авианосца, как боевой единицы примерно в два раза. Ходили кое-какие слухи о супероружии, которое должны были нести новые корабли. Но эта тема была еще более закрыта. Жаль, но эти корабли пока оставались лишь мечтой.
- Есть какие-нибудь известия от «Таравы»?
Бэнбридж отрицательно покачал головой.
- Ровным счетом ничего. Полная тишина, хотя передовые станции перехватили приказы о снятии нескольких крейсеров с патрулирования и отправки в сектор, где действуют «Тарава» с «Нормандией». Возможно, это просто совпадение.
- Я не верю в совпадения. Они явно что-то пронюхали.
- Согласен.
- Как жаль, что я не с ними, - одними губами прошептал Толвин.

Предыдущая страница 11 Следующая страница


Битва флотов 12

- Бондаревский - хороший командир. Если возникнут проблемы, то думаю, что он в состоянии будет их разрешить.
Толвину хотелось верить этим словам. Ясон стал для него почти как сын, которого лишился. Если бы Реджи не был убит двадцать лет назад, они с Ясоном были бы сейчас наверно ровесниками.
- Когда мне возвращаться в Ландрейх?
- Нурогами хочет, услышать от тебя полный доклад завтра утром, - Бэнбридж обернулся, на тихий сигнал, донесшийся с терминала. На экране мигал красный индикатор, требуя немедленного внимания.
- Главный напоминает, через десять минут в начнется совещание. Почему бы тебе не остаться здесь? Я прикажу помощнику покормить тебя. И уж прости Джефф, подыскать для тебя какую-нибудь чистую одежду.
Толвин поглядел на свою спецовку. Он чувствовал себя действительно нелепо в рабочем комбинезоне техника, а борода, отросшая во время дороги, адски чесалась. Но зато, его облик изменился почти до неузнаваемости. Ему без особого труда удалось не узнанным проскользнуть через подземную стоянку Штаба Флота. Как только он оказался в здании, уже ожидавшие его люди, немедленно проводили его до личных апартаментов Бэнбриджа.
Толвин потер подбородок.
- Надо бы сбрить эту щетину.
- Да, тебе это не помешает. Выглядишь ты ужасно.
Бэнбридж поднялся и взял со стола свой кейс.
- О чем пойдет речь на совещании? - спросил Толвин.
- Всюду суем свой нос?
Толвин улыбнулся.
- Поработаешь с Ричардсом, и не такому научишься.
- Опять этот посол килрафи. Он потребовал встречи с высшим командованием Флота и некоторыми из генералов. Он уже который день зудит о нарушениях мирного договора военными патрулями, и инциденты с Ландрейхом возглавляют этот список. Так что сиди тихо, вполне вероятно, что здесь будет крутиться кое-кто из журналистов. Если они увидят тебя здесь, сам понимаешь, что тогда начнется.
Толвин обменялся рукопожатием со своим старым наставником и улыбнулся, глядя вслед Бэнбриджу.
Тот остановился у двери и оглянулся.
- Ты прекрасно поработал. Я рад, что ты не подвел меня, - сказал напоследок Бэнбридж, и вышел.
Адъютант появившийся через минуту, заверил, что подыщет что-нибудь, пока адмирал будет принимать душ. Предложение было немедленно поддержано. Вспомнив недели, проведенные в космосе, со строжайшим нормированием многократно пропущенной через очистители воды. Толвин только и мечтал о таком счастье как настоящий душ. Проходя мимо спальни, он увидел Кевина, спящего беспробудным сном поперек кровати.
- Даже не удосужился поесть, - сообщил адъютант. - Просто рухнул и через минуту заснул.
- Ему пришлось нелегко, - тихо ответил Толвин.
Закрыв дверь душа, он наконец сбросил неудобную спецовку и с наслаждением встал под струю горячей воды. Время летело незаметно. Разнежившись в душе он чувствовал, как приятное блаженство растекается по всему телу. Спустя какое-то время он незаметно для себя даже начал что-то потихоньку напевать.
Скорее не услышав, а почувствовав, что что-то не так, Толвин стремглав выскочил из душа. Здание вздрогнуло. На ходу набросив какой-то халат, Толвин уже стоял в проходе. Адъютант Бэнбриджа стоял перед входом в квартиру адмирала и держал руку на кобуре пистолета.
Где- то вдали завыла сирена. В то же мгновение Кевин выскочил из спальни, будто поднятый по тревоге.
- Оставайтесь на своих местах, - резко сказал адъютант, протянув в их сторону свободную руку и знаком требуя не двигаться. - Что-то произошло, я сейчас выясню, в чем дело.
Толвин знал, что адъютант был не только личным помощником Бэнбриджа, но и прекрасно обученным телохранителем. Конечно, с ним спорить не стоило.
Щелкнув выключателем микрорации, расположенной на воротнике, адъютант бросил пару фраз и затем переключил рацию на прием. Со своего места Толвин не мог разобрать ни слова, из того, что сообщалось адъютанту. Тянулись секунды. Казалось, что прошла целая вечность, когда адъютант медленно повернулся к ним. Пальцы его правой руки побелели, стиснув рукоять пистолета.
Повернувшись к Толвину, упавшим голосом он произнес.
- Адмирал Бэнбридж, Начальник Генерального Штаба Флота, и пока еще неизвестное число высших офицеров - мертвы. Весь верхний этаж здания практически полностью уничтожен взрывом.
- Что?!, - только и смог выговорить Толвин, едва удержавшись на внезапно ослабевших ногах.
- Я думаю, что вам лучше остаться здесь. По-видимому произошел несчастный случай, пока у меня нет дополнительной информации. Как только что-то выяснится, я немедленно вам сообщу, - почти спокойным голосом сообщил офицер, открывая дверь.
«Несчастный случай!» - подумал Толвин. - «Все высшие офицеры Флота скорее всего погибли, и это называется несчастный случай!»

- Хантер, уходи! Уходи немедленно!
Ян отключил канал связи с «Баннокбурном». Приказ оставить Паладина был просто невыносим. Истребители килрафи были уже меньше чем в пяти тысячах кликов, и быстро приближалась. Их лопасти топливозаборников были полностью выдвинуты, гася скорость, которую они набрали, взлетев с крейсера. У него был шанс уничтожить два истребителя на левом фланге группы, таким образом, пробив брешь в рядах атакующих, через которую Паладин мог бы попытаться уйти.
Он представил, какими словами сейчас ругается Джеймс. Ну и пусть. Пускай идет к черту! Ему точно так же не хочется умирать. Ян развернулся к приближающимся истребителям, и переключившись на ракеты с целераспознаванием и выпустил две с максимальной дистанции, чтобы разбить их строй.
Ракеты рванулись вперед, и несколько истребителей килрафи резко повернули, уходя на вираж. Как только ближайший из них повернулся к нему хвостом, Хантер тут же выпустил ракету теплового наведения. Легко наведясь на дюзы истребителя, раскаленные после полета на максимальной скорости, ракета в одно мгновение оказалась около истребителя и, попав в двигатель, взорвалась.
«Первые жертвы войны», - усмехнулся по себя Ян.
Через несколько секунд закипела схватка. Несколько «Дральтши» развернулись, чтобы заняться Хантером, но главная группа - шесть истребителей «Грикатх», шла прямо на «Баннокбурн».
Паладин видел, как завязался бой. Глядя на приближающиеся истребители, он выпустил последние оставшиеся мины и переключил свою пусковую установку на ракеты. В космосе вспыхнула беспорядочная череда взрывов.
Ян выпустил тепловой имитатор и резко развернулся, пытаясь оторваться от ракеты. Ракета пошла за имитатором и бесшумно взорвалась в километре от него. «Грикатх» зашел справа, протонные разряды пронеслись в метре от кабины. Сделав упреждающую поправку, Ян дал ответный залп, попавший точно в цель. Вслед первому полетели еще три. Ян краем глаза заметил, как после второго попадания вспыхнули и отключились щиты у «Грикатха», но дальше глазеть уже времени не было. Уводя истребитель, он бросил быстрый взгляд на тактический дисплей и увидел, что крейсера килрафи разомкнули строй. Двигаясь позади истребителей, они готовы были вступить в бой, если истребители не справятся со своей задачей. Перед крейсерами шло еще около десятка малых сторожевых кораблей. Кроме того, за «Баннокбурном» гналась еще шестерка корветов, загоняя их в расставленную ловушку.
Новые звенья истребителей приближались спереди, сверху и снизу, полностью захлопывая западню. Ужаснувшись, Ян понял всю тщетность своих усилий. Игра кончилась. Он переключился на канал Паладина.
- Похоже, дело табак, приятель.
- Хантер, прорывайся и уходи, я прикрою!
- Бесполезно, их слишком много, пара уже у меня на хвосте. Убирайся пока есть шанс и уноси эти чертовы разведданные!
- Хантер!
- Уймись папаша! У нас нет другого выбора! Я прикрою, а ты уноси ноги. Если будешь в «Дыхании Космоса» обещай, что первую за меня.
- Хантер!!!
Ян выскочил перед «Баннокбурном», собираясь атаковать новые истребители килрафи, что бы у Паладина был шанс ускользнуть.
С полдюжины ракет рванулись к ним от следующей группы истребителей. Ян сделал боевой разворот и пролетел над кораблем Паладина, в надежде, что ракеты пойдут за ним.
Наушники Яна запели, все повышая и повышая тон. Ракеты пошли за его машиной, и он рванул «Феррет» вверх, уводя ракеты от «Баннокбурна».
- Катапультируйся, Ян!!! - закричал Паладин, и тут к его окрику присоединился еще один голос.
- Зеленый-два, Зеленый-два, я - Зеленый-один, помощь на подходе, повторяю помощь уже в пути. Конец связи.
Ян потянул руку к кольцу катапульты, но вдруг заметил истребитель килрафи, прорвавшийся к «Баннокбурну» и готовый к залпу. Ян вцепился в штурвал и бросил свой истребитель в отчаянном рывке, пытаясь спасти друга. Открыв огонь изо всех орудий, Хантер пробежался рукой по панели управления, готовя к запуску последнюю оставшуюся у него ракету. Ракета еще не успела сорваться с пилона, когда он понял, что для него игра уже кончена. Хантер сильно закусил сигару и зажмурился, все еще продолжая вести огонь.
Сразу шесть ракет сошлись на «Феррете» Яна Сент-Джона, на миг осветив космос россыпью ослепительных вспышек.

Ясон склонился над тактическим дисплеем, наблюдая за тем, как «Нормандия» запускает свои истребители. Один из крейсеров уже разворачивался в их сторону.
«Эх, если бы у нас было хотя бы четыре эскадрильи», - чертыхнулся про себя Ясон.
Двадцать истребителей уже стартовало с «Нормандии», а Думсдэй и оставшиеся два пилота тоже оседлали свои машины и были готовы к старту. Но Ясон уже понимал, что от прямого столкновения с кораблями противника уйти не удастся, и поэтому его совсем не радовала ожидаемая перспектива огневой дуэли с тяжелыми крейсерами.
На экране появилось прерываемое помехами изображение Паладина.
- Я знал, что ты не бросишь меня в беде, парень, - натянуто улыбнулся он.
- А ты Паладин, как всегда притащил с собой веселую компанию!
- Да уж не без этого. Готовьтесь к приему кодированного сигнала. Думаю это как раз то, что мы искали.
Через несколько секунд раздался сигнал с пульта связи, и Ясон развернулся к экрану, на котором шел процесс дешифровки. Беглого взгляда хватило, что бы осознать что же раздобыл для них Паладин. Ясон развернулся к стоящему рядом сержанту, оставленному в качестве ординарца.
- Бегом на летную палубу! Адмирал Ричардс нужен мне здесь, немедленно!
- Истребители прекратили атаку на «Баннокбурн», возвращаются, чтобы прикрыть крейсера, - сообщил офицер, наблюдавший за тактической обстановкой.
- Похоже, они засекли передачу и поняли, что эстафетная палочка теперь у нас, - пробормотал Ясон, отвечая на свои мысли.
- Я уже расшифровал этот сигнал, - бросил с порога Вэнс, входя на мостик. Ясон только сейчас догадался, что сидя в своей конуре, Ричардс расшифровал сообщение даже раньше него.
- Вы, только посмотрите на размер этих посудин! - через плечо бросил Ясон, приближающемуся Вэнсу.
- Ну что, посылаем сигнал? - поинтересовался Вэнс.
Ясон оглянулся на экран. Теперь они были полностью раскрыты. Он конечно сильно рисковал. Как только он принял решение идти на выручку Паладину, стало очевидно, что заданию пришел конец. Ясон хорошо осознавал, всю ответственность своего решения, и если бы Паладин вернулся с пустыми руками, то ему пришлось бы очень несладко. Тем не менее, успех был налицо, его решение оказалось верным и уже вряд ли кто решит поинтересоваться, что им руководило в тот момент.
Корабли килрафи приближались. С оптических сканеров стали поступать первые уточненные данные. Через несколько секунд килрафи опознают тип корабля и вычислят, что перед ними «Тарава» и «Нормандия». Блок антенн на корпусе его корабля, без сомнения, выдаст цель их похода.
Если бы не информация, которой они теперь обладали, коты устроили бы огромный дипломатический скандал. Не имело смысла позволять килрафи сделать ход первыми. Если выдать информацию после того, как килрафи начнут трезвонить о нарушении границы, то их легко можно будет обвинить в том, что эта информация сфабрикована в попытке прикрыть противоправные действия.
- Да, посылаем прямо сейчас, - ответил Ясон.
- Правильное решение, - одобрительно кивнул Ричардс, и почти бегом покинул мостик.
Минутой спустя, свет на корабле на секунду погас, когда в космос ушел сверхсветовой сигнал, и через пару секунд мигнул снова, когда Вэнс повторил отправку сообщения.
Изображения всех трех крейсеров килрафи уже были получены с оптических сканеров, корабли продолжали приближаться. Лазерный дальномер мерно отсчитывал быстро сокращающуюся дистанцию. Первые истребители с «Нормандии» уже сошлись с кораблями килрафи, и в космосе закипел бой.
Пилоты Конфедерации разошлись, что бы атаковать крейсера. Пока не подоспел эскорт, на их стороне был численный перевес, и это играло на руку.
Один из крейсеров килрафи прорвался сквозь заслон, и не сбавляя скорости, шел курсом на «Тараву». Ясон почувствовал, испарину выступившую на лбу. Поправив фуражку, он напряженно следил за экраном.
Было непривычно вот так просто сидеть на мостике и ждать, когда откроются орудийные порты крейсера килрафи. Ему еще ни разу не приходилось вступать в открытый бой с кораблями противника в качестве командира корабля. Сейчас очень хотелось иметь под руками штурвал, и пару ракет в запасе, а не сидеть и отдавать приказы.
С головного крейсера в их сторону полетели первые ракеты. В ту же секунду второй крейсер озарился яркой вспышкой, после прямого попадания торпеды с «Броадсворда». Половина крейсера просто исчезла, а носовая часть, беспорядочно кувыркаясь и теряя остатки конструкций, все еще летела вперед, правда уже только по инерции.
- На нас идут четыре торпеды - доложил офицер-тактик. - Выпускаю дипольные отражатели, тепловые и радарные имитаторы.
- Открыть огонь, - приказал Ясон, стараясь сохранять спокойствие в голосе.
Через секунду ожили носовые орудия, а из пусковых установок, одна за другой, вырвались две торпеды.
Расстояние между противниками было уже меньше пятисот кликов и быстро уменьшалось.
- Право на борт! - скомандовал Ясон, разворачивая авианосец так, что бы можно было дать залп орудиями и ракетными установками левого борта, но при этом не подставив под удар свои двигатели.
- Торпеды уходят в сторону, - объявил офицер. - Они пошли на «Нормандию!»
Несколько истребителей килрафи выскочили прямо по курсу, и выпустили ракеты, разорвавшиеся на носовых отражателях «Таравы». Орудийные расчеты тут же развернули орудия, беря в прицел истребители.
- У «Нормандии» проблемы!
Ясон оглянулся на офицера связи и переключился на экран повреждений оценивая состояние ведомого корабля. Одна из торпед раскроила всю в носовую часть «Нормандии», передние щиты не действовали, но корабль пока еще держался.
Два истребителя ведомые колониальными пилотами, развернулись, и ринулись вперед пытаясь расстрелять новые торпеды идущие на «Нормандию». Килрафи включили систему самоуничтожения одной из торпед, и взрывной волной истребители разметало в разные стороны.
«Нормандия» дала ответный залп.
Торпеды понеслись навстречу, и разминувшись на полпути, рванулись каждые к своим целям. В ослепительной вспышке потонула «Нормандия» затмив экраны, но секундой спустя космос озарился новой вспышкой, когда вторым солнцем вспыхнул вражеский крейсер. Истребитель колонистов потерял управление, и беспорядочно вращаясь, влетел прямо в разрастающееся облако взрыва, однако, пилот каким-то чудом сумел сохранить контроль над машиной. Развернув, свой истребитель он направил машину на последний оставшийся крейсер.
Включив форсаж, потрепанный «Феррет» пробился сквозь ослабевшие щиты, и пошел на таран.
- Проклятье, - выругался Ясон, видя гибель еще одного пилота.
В месте, где находился мостик, расцвел диковинный цветок взрыва, но корабль все равно продолжал идти прежним курсом.
Около дюжины истребителей кружили вокруг крейсера, поливая его огнем из всех орудий. Они смело маневрировали, уходя от смертоносных залпов башенных орудий крейсера. Истребители концентрировали огонь на носовых щитах, и спустя две минуты тяжелого боя, те, не выдержав перегрузки, отключились. В то же мгновение в образовавшуюся брешь хлынул ливень зарядов линейных ускорителей, полетели ракеты, лазерные и протонные разряды, круша броню крейсера.
Время как будто остановилось. С капитанского мостика, казалось что крейсер килрафи неподвижно висит в космическом пространстве, неяркие вспышки изредка вспыхивали отмечая попадания ракет, лазерные лучи и снаряды линейных ускорителей, лизали крейсер будто не причиняя никакого вреда.
- Продолжать огонь! - передал Ясон свой приказ.
Еле заметная вибрация пробежала по кораблю, когда новая порция ракет устремилась в сторону крейсера.
Очередная серия взрывов расцвела на фоне крейсера. Но вот, крейсер едва заметно сбавил скорость, и его нос стал задираться кверху. Внезапно крейсер взорвался, затмив на секунду солнце. Три истребителя неосторожно подлетевшие слишком близко, попали под ударную волну. Два истребителя сразу же взорвались, Ясон надеялся, что хоть один из пилотов успел катапультироваться. Третий истребитель, получив серьезные повреждения, каким то чудом сумел сохранить управление.
С потерей последнего крейсера килрафи несколько утратили свой атакующий пыл. Истребители килрафи, почти достигшие места сражения, повернули обратно. Сторожевые корабли и корветы тоже отходили к точке гиперпрыжка.
Обломки «Нормандии» и крейсеров килрафи медленно дрейфовали в космосе. Ясон знал, что в космосе остались два десятка истребителей, которые сейчас были заняты преследованием кораблей килрафи. После гибели «Нормандии» им некуда было возвращаться.
Ясон не колебался с принятием решения. Он покинул мостик и направился к летной палубе. После минутного препирательства с охранниками, люк открылся и появился Вэнс Ричардс.
- Мне нужно, чтобы вы убрали куда-нибудь свою технику. Я намерен принять истребители на борт.
- Что?!
- Вы не ослышались, адмирал. В космосе два десятка наших истребителей, некоторые из них наверняка повреждены, и я намерен принять их на «Тараве».
- Ясон, демонтаж СГКС займет несколько дней. Большинство компонентов вмонтировано прямо в палубу.
- Сожалею адмирал, но столько времени у нас нет. Все оборудование должно быть убрано с палубы максимум в течение полутора часов.
Вэнс нахмурился.
- Сынок, это стоит миллиарды кредитов. На эти деньги можно приобрести несколько сотен истребителей. Прикажи пилотам катапультироваться, мы подберем их.
- Извините, но я на это пойти не могу. Они пилоты колониальных сил Ландрейха и я не могу вернуться и рассказать Крюгеру, что мы бросили их ради того, чтобы спасти станцию радиоперехвата, которая в любом случае уже сыграла свою роль. Подумайте, если у нас не будет истребителей, нам все равно не уйти. Мы их серьезно разозлили, и они из шкуры вон вылезут, чтобы отомстить нам. Теперь ни одной системы нам не удастся пройти без боя.
- Послушай, мне очень не хочется приказывать, но не забывай, я - адмирал Флота!
- Я это прекрасно помню, но вы тоже не забывайте. Этим кораблем пока еще командую я!
Несколько секунд Вэнс мерил его гневным взглядом, но потом вымученная улыбка появилась на его лице.
- А-а-а, черт с тобой! Делай что хочешь!
Ясон облегченно вздохнул.
- Спасибо, - поблагодарил он, и простившись с адмиралом направился к мостику.
- Капитан, вам сообщение.
Ясон кивнул и, подойдя к офицеру связи, увидел на экране лицо Паладина.
- Спасибо, парень.
Нехорошее предчувствие появилось, когда Ясон вновь увидел лицо своего друга.
- С тобой все в порядке?
Паладин опустил голову и молчал.
- Ясон, Ян погиб.
Ясон остолбенел, как будто его только что, со всей силы ударили наотмашь. Он невидящим взглядом смотрел на экран.
- Я велел ему уходить, но он вместо этого попытался прикрыть меня. Ракеты, предназначавшиеся мне, он принял на себя. От него ничего не осталось Ясон, совсем ничего.
- Проклятая война, будь она проклята! - прошептал Ясон.
- Да, будь навеки проклята эта воина, - вздохнул Паладин.
Несколько секунд оба хранили тяжелое молчание. Наконец Паладин снова заговорил.
- Вы отправили, то, что мы передали вам?
- Да, все в порядке.
- Представляю как рванет там, когда сообщение достигнет адресата.
- Все только начинается, - ответил Ясон, вспоминая изображение новых авианосцев Килрафи.

- Сир, произошел несчастный случай. - Джукага поднял взгляд на своего помощника, склонившегося в низком поклоне.
- Продолжайте.
- Сир, мы только что получили сообщение: На личном крейсере Императора взорвался реактор. Все, кто был на борту, погибли.
- Да, действительно, какая трагедия!
Помощник поднял глаза, удивленный его тоном.
- Вы свободны, - сказал Барон, с трудом сдерживая торжествующую улыбку. Все сработало, как надо! Доставить на крейсер топливный элемент с микроскопическим отверстием в корпусе было не так сложно. Это был неплохой трюк, придуманный много лет назад. Идея была в том, чтобы с помощью контрабандистов доставить такие элементы в пограничные районы и там продать их в надежде, что рано или поздно бракованный элемент будет установлен в реакторе корабля Конфедерации. В работающем на полную мощность реакторе такой элемент должен был моментально взорваться, вызвав цепную реакцию. Трюк так ни разу и не сработал, но Барон всегда помнил, где хранятся эти топливные элементы, даже после того, как все вокруг забыли об этом. Потребовалось всего лишь полчаса провести за компьютером, чтобы подправить приказ об отгрузке деталей на крейсер Императора. Отработанные топливные элементы, были заменены на новые.
Он улыбнулся. Да, это было хорошо продумано. Даже его агент, работавший на крейсере, не знал, что он ставит в реактор. К счастью, этот идиот так и не узнал, что сделал. В любом случае, рассказать он теперь ничего не сможет. Так что концов уже никому не сыскать.
Через минуту в коридоре раздался возмущенный рык. Джукага не успел обернуться, как дверь распахнулась от сильного удара.
Принц Тракатх ворвался внутрь.
Барон Джукага, раскрыв от удивления рот, понял, что несмотря на все попытки сохранить самообладание, его грива ощетинилась от страха. Он тщетно пытался сохранить контроль над собой.
- Удивлены, увидев меня? - прорычал Тракатх.
Джукага несколько секунд стоял, не произнося ни звука. Наконец он все же настолько оправился, что мог говорить.
- Я только что услышал о трагедии. Как себя чувствует Император?
- Лучше чем вы думаете! Не надейтесь, с ним все в порядке! - зарычал Тракатх в ответ.
- Прошу прощения, что вы имеете в виду, мой Принц? - спросил Джукага, злясь на самого себя и свой подрагивающий голосок.
- Вам лучше знать, что я имею в виду, - прорычал Тракатх.
- Я не могу понять. К чему вы ведете, Принц?
Тракатх замолчал, сверля Барона ледяным взглядом. Он видел, что Барон теперь полностью владел ситуацией. Его бесило то, что Император, либо почувствовал, либо каким-то получил информацию, что его корабль будет взорван, но они не смогли вычислить, как это будет сделано, а теперь, похоже, никогда не смогут найти ответ. Единственное, на что он надеялся, так это на то, что Барон будет настолько ошарашен его появлением, что проговорится. Этого не случилось, и Тракатх понимал, что игра проиграна. Было ясно, что Барон будет всячески отрицать свою причастность к аварии. Если не будет доказательств его вины, другие кланы наверняка примут его сторону. Так уже было однажды, после разгрома при Вукар Таге.
Тракатх взбешенно зарычал, видя, что его блеф оказался неудачным и снова впился взглядом в Джукагу, ожидая, когда тот заговорит.
- Что означают те два сообщения, которые я получил? - спросил наконец Джукага, показывая сообщения о взрыве на Земле, и о том, что шпионский корабль Конфедерации был засечен в непосредственной близости от Хари и даже успел послать сообщение.
- Это означает, что мы начинаем войну немедленно.
- Это безумие, - возмутился Джукага, восстанавливая дыхание. - По плану нам требуется еще пять месяцев.
- Невозможно, - ответил Тракатх. - Многие из людей уже обвиняют нас в теракте на Земле, а если они получат информацию о нашем новом флоте, война начнется снова, но у них будет преимущество. - Тракатх улыбнулся. - Наконец-то закончилось ваше унизительное перемирие.
- Что же на самом деле там произошло? - спросил Джукага.
- Не вызывает сомнений, что кто-то из их военных фанатиков Конфедерации совершил это, чтобы свалить вину на нас. Возможно, покушение на Императора тоже как-то связано с этим.
Джукага заколебался.
- Они никогда не пойдут на уничтожение собственных высших офицеров. Все гораздо сложнее.
- Вы обвиняете меня во лжи? - оскалился Тракатх.
Джукага одарил Принца яростным взглядом, но решил отступить.
- А как допустили передачу сигнала? Мы подозревали, что в той системе находится их авианосец, и знали, что разведчик бежит именно туда. Как такое могло произойти? У нас же был авианосец и целая эскадра крейсеров!
- Вы хотите сказать, это тоже моя ошибка? - холодно осведомился Тракатх.
- Неужели вы не понимаете? - спросил его Джукага. - Если бы мы подождали еще год, они бы сами сдались нам, ослабленные и разобщенные. А теперь они взбешены тем, что мы воспользовались их доверием, и будут драться с фанатизмом, который вы и представить себе не можете. Вспомните, я предупреждал и вашего отца, и вашего дядю, что не стоит так с ними поступать. Но они не послушав, решили начать войну с внезапного удара.
- Что ж, ваша работа в том и заключается, чтобы предотвратить эту вспышку фанатизма. А если вы потерпите неудачу и они не успокоятся, тогда…
- Что тогда? - ощетинился Джукага.
- Тогда я начну уничтожать их миры один за другим, и виноваты в этом будете именно вы, - зловеще улыбнулся Тракатх.

Глава 10

- Выведете сообщение с «Таравы» главный на экран.
Генерал Греко - единственный оставшийся в живых член Генерального штаба, тяжело опустился в кресло. Джеффри Толвин с тревогой наблюдал, как кровь, с посеченной осколками спины медленно окрашивает бинты, и темно-красными пятнами проступает на генеральской форме. У Толвина мелькнула мысль подозвать врача, но он тут же передумал. Несмотря на свой высокий чин, Греко оставался боевым офицером и оторвал бы голову любому, кто полез бы к нему с соболезнованиями.
Удивительно было, что Греко вообще выжил. Ему повезло. Он покинул совещание, даже не дослушав посла килрафи, потому как больше не мог выслушивать новые обвинения. Он просто встал со своего места и вышел.
Он шел по коридору, проклиная свою судьбу, килрафи, правительство и это перемирие, дав себе обещание, подать, наконец в отставку. В эту секунду в зале совещаний прогремел взрыв. Взрывной волной генералу оторвало руку, но к счастью, это был лишь протез. Свою левую руку он потерял еще во время битвы при Вукар Таге. Оторванная пластиковая конечность приняла на себя основной удар обрушившейся колонны, и тем спасла генерала. Толвин еще раз взглянул на генерала, удивляясь везучести этого человека.
Греко двинул плечом, словно потерянная рука все еще была на месте, и неуклюже потянулся правой рукой к шее, пытаясь почесать ее.

Предыдущая страница 12 Следующая страница


13 Уильям Р. Форстчен

- Не трогайте, пожалуйста, у вас в теле все еще остались осколки, - встревожился врач, стоявший за спиной генерала.
- По моему, я не спрашивал вашего совета доктор, это во-первых. И во-вторых, кто вас сюда вообще пустил? Это секретное совещание! Даю вам десять секунд, чтобы убраться отсюда.
- Генерал. Мне приказано быть с вами, до тех пор, пока вы не окажетесь в госпитале.
Греко медленно, было видно, что каждое движение причиняет ему боль, повернулся к охраннику.
- Сержант! Или выведите его отсюда, или пристрелите к чертовой матери. Меня не волнует, что вы будете делать, но что бы через пол минуты и духу его здесь небыло.
Толвин сочувственно улыбнулся, провожая взглядом спешно удаляющегося врача.
- Ерунда, хороший глоток виски, пара минут возни с иголкой и скальпелем и буду как новенький, - проворчал Греко, продолжая ожесточенно чесать шею.
Наконец засветился экран, высвечивая сообщение переданное «Таравой». Греко нахмурился, и надолго замер в кресле, подперев голову здоровой рукой. Через минуту, он поднял трубку правительственной связи и набрал номер.
- Господин Президент, это Греко. Вы еще в здании? Прекрасно. Думаю, что вам необходимо зайти ко мне в кабинет… Нет нет, прямо сейчас, это очень срочно, - сказал Греко и повесил трубку.
Морщась от боли, он обернулся к Толвину.
- На этот раз, похоже, что нас действительно приперли к стенке. Ты уверен, что информация Вэнса, соответствует действительности?
- Когда он получил эти данные, меня уже не было, - ответил Толвин, - но ты же знаешь Вэнса. Он не стал бы это посылать, если бы у него были какие-то сомнения.
Греко мрачно кивнул.
- Пять адмиралов и семь генералов лежат сейчас в морге. Погибло больше ста тридцати человек, бывших на ключевых постах в армии и на флоте. Мы почти что обезглавлены, а теперь еще и это, - Греко мотнул головой в сторону экрана.
- Как же все это так совпало? - негодующий возглас Греко пронесся по комнате.
- Видимо, перемирие с самого начала было уловкой, - ответил Толвин. - Теперь мы точно знаем, что они хотели выиграть время, отремонтировать свой флот и получить возможность бросить все силы на строительство своих суперавианосцев. И у них это блестяще получилось. Они конечно уже знают, что мы их раскрыли. Этот теракт наверняка был частью их плана.
- Сколько им понадобится времени, что бы привести флот к Земле?
- Если их флот полностью готов к выдвижению, то на максимальной скорости они пересекут Империю за двенадцать - четырнадцать дней. От границы до Земли их путь займет еще десять дней. Даже при максимальном сопротивлении, с момента пересечения ими границы и до появления на орбите Земли, пройдет максимум две с половиной недели. Помнишь? Перед самым перемирием мы отрабатывали на симуляторах похожую ситуацию: внезапный удар килрафи в условиях нашей неподготовленной обороны. Припоминаешь результаты? С этими новыми авианосцами ситуация выглядит еще хуже.
Греко вздохнул.
- Бэнбридж говорил мне еще сегодня утром: «Потребуется, по крайней мере четыре месяца, чтобы привести Флот в состояние готовности, предшествующее перемирию». Будь оно все проклято! - сорвался он.
Дверь кабинета открылась, и вошел Президент Родхэм в сопровождении министра иностранных дел Джеймсон.
Греко и Толвин встали, приветствуя вошедших.
Толвина до сих пор забавляло прозвище «Большой Дюк», данное генералу. Ростом Греко был всего лишь немногим выше полутора метров, впрочем, его вспыльчивый характер с лихвой компенсировал недостаток роста. Те немногие из офицеров, кто осмелившиеся шутить на эту тему, частенько потом жалели об этом.
- Как вы себя чувствуете, генерал? - поинтересовался Родхэм, покосившись на пустой рукав Дюка.
- Всего лишь протез потерял, а так все в порядке.
Родхэм одарил Толвина холодным взглядом, и затем недоумевающе поднял брови.
- Что этот человек делает здесь? - осведомился он.
- Сегодня он прибыл сюда по личному приглашению адмирала Бэнбриджа, - ответил Греко.
- Джеффри Толвин! Вы больше не являетесь членом генерального штаба, так что прошу вас немедленно покинуть эту комнату, а лучше и это здание! - холодно потребовала Джеймсон. - Греко, немедленно уберите этого человека отсюда! Я даже не удивлюсь, если выяснится, что он каким-то образом был причастен к этому теракту!
- Нет, он останется здесь.
Джеймсон удивленно уставилась на Греко, и потом оглянулась на президента, ища поддержки.
- Контр-адмирал Джеффри Толвин, - не без удивления Толвин отметил, что Греко именует его прежним званием, - нарушил приказ о прекращении огня, следуя распоряжению Генерального Штаба. Это было сделано, для того, чтобы он смог получить необходимое прикрытие, и у него появилась возможность лично участвовать в секретной операции командования.
- Если бы этот мерзавец Нурогами остался жив, он моментально бы вылетел в отставку! - яростно выкрикнула Джеймсон.
Лицо Греко стало похоже на каменную маску.
- Этот мерзавец, как вы выразились, был моим близким другом. Но вы можете еще спуститься в морг и высказать ему все, что не решались сказать при его жизни, - с неприкрытой издевкой ответил он.
- Генерал, не могли бы вы объяснить причину, по которой Толвин находится здесь? - спросил Родхэм, встав между Греко и Джеймсон, не давая ей наброситься на генерала.
- Начальник генштаба с самого начала подозревал, тут какой-то подвох. Он предложил Толвину добровольно выполнить тайное задание. Для его выполнения нужен был именно человек, изгнанный со службы. Так мы, - он холодно посмотрел в лицо президенту, - смогли бы отрицать свою причастность, если вдруг что-то пошло бы не так. Джеффри организовал переброску части выведенных из состава Флота кораблей и некоторого оборудования в Ландрейх, а затем, следуя нашему плану, он провел глубокую разведку на территории Империи Килра. Выполнив задание, он вернулся, и прибыл сюда за несколько минут до взрыва.
- Мы только что получили официальный протест по поводу этой авантюры, - вставила Джеймсон. - Килрафи требуют объяснений. Они заявляют, что пять крейсеров были неспровоцированно атакованы и уничтожены.
- Есть новые сведения о «Тараве» и «Нормандии»? - спросил Толвин.
- Килрафи требуют их выдачи.
- Неплохой обмен, - вяло заметил Греко. - Килрафи могут бушевать, сколько им вздумается, но «Тарава» доложила только о трех уничтоженных крейсерах и потере «Нормандии», а этим ребятам я верю больше, чем этим мохнатым рылам.
- В соответствии с договором о перемирии они требуют для себя права найти и уничтожить корабль-ренегат, и запрашивают данные о его местонахождении и предполагаемых маршрутах следования. Мы обязаны предоставить эту информацию в течение двадцати четырех часов.
Джеймсон оглянулась на Родхэма. Тот нахмурился, но кивнул, подтверждая слова Джеймсон.
- Да, в договоре есть такой пункт. В соответствии с договором о перемири мы должны предоставить им полную информацию об интересующих их кораблях. Если мы откажемся, то они вправе разорвать договор, и тогда снова разразится война.
- Пошлите их к чертовой матери, - усмехнулся Греко.
- Тем более, - подхватил Толвин, сдерживая улыбку, - эти корабли не являются ни частью Флота, ни даже собственностью Конфедерации. Так что пускай коты обращаются за информацией в Ландрейх, а не к нам.
- Послушайте, генерал, перемирие повисло на волоске, - оборвал его Родхэм. - Сначала проникновение на их территорию, а теперь еще этот заговор, с убийством посла Империи Килра, спланированный так, будто килрафи сами все подстроили ради уничтожения нашего руководства.
- Вы что, хотите сказать, что взрыв это наших рук дело?! - опешил Толвин, не веря собственным ушам.
- Как бы там ни было, эта версия вполне вероятна, - отрезал Родхэм, - нам необходимо рассмотреть проблему со всех сторон.
Толвин набрал в грудь воздуха, пытаясь совладать со своими чувствами, но Греко успокаивающе положил руку на его плечо.
- Я был бы вам крайне признателен, - Греко холодно взглянул на президента, и со всей вежливостью, на которую был способен, продолжал, - если бы вы потратили немного своего времени и взглянули на последние сведения нашей разведки. Эта информация пришла менее чем полчаса назад с борта «Таравы». «Тарава» как раз проверяла наши подозрения по поводу секретного строительства, место которого предположительно находилось на территории мертвых миров Империи Хари. - Греко указал на трехмерную проекцию, в середине которой располагалось изображение нового суперавианосца килрафи.
Родхэм оглянулся на экран, и долго изучал изображение нового корабля, поворачивая изображение то так, то эдак. Чуть позже на экране засветилась информация о составе и предполагаемом количестве вражеского флота. Толвин стоял всего в двух шагах от президента и видел, как бледнеет его лицо. Очевидно, что новая информация явилась страшным ударом для президента, но Толвин почему-то не испытывал к нему никакой жалости. Он прекрасно помнил, как адмирал Нурогами, чуть ли не со слезами на глазах, молил его не подписывать договора, предупреждая о том, к чему может привести это перемирие. Теперь Нурогами был мертв.
- Насколько эта информация надежна? - не своим голосом спросил Родхэм, перейдя к изучению карты, показывающей место, где был обнаружен вражеский флот.
- Сигнал пришел с борта «Таравы», когда она находилась вот здесь, - Греко показал на карте точку, из которой авианосец выходил на связь в последний раз. - Информация была добыта с помощью корабля-разведчика, проникшего в пространство Хари.
- По чьему приказу? - прозвучал голос Джеймсон. - И почему меня не поставили в известность? Вы не забыли, что я - министр иностранных дел, и если вы собрались нарушить мирный договор, то должны были предварительно поставить меня в известность.
- По приказу Начальника Генерального Штаба, - бросил через плечо Греко, даже не побеспокоившись обернуться в ее сторону.
- Может ли эта информация быть сфальсифицированной? - с таящей надеждой в голосе, спросил Родхэм.
- Сообщение было отправлено лично адмиралом Вэнсом Ричардсом. Для меня этого достаточно.
- Ричардс там? Я думал, он вышел в отставку.
Греко усмехнулся.
- То, что вы сотворили - это открытый мятеж! - выкрикнула Джеймсон. - Если бы кто-то еще из членов Генерального Штаба остался жив, я бы потребовала их немедленной отставки! А пока что, я требую заявления об отставке от вас лично!!!
Греко, начал медленно разворачиваться в сторону Джеймсон.
- Если бы вы не были женщиной, - сдерживая себя, начал он, - я бы прямо сейчас заставил вас ответить за эти слова. Я лично мечтаю пристрелить вас за то, что вы сделали для Конфедерации. Если вам хочется моей отставки - вы ее получите, но только после того, как будет проведено полное расследование моей деятельности на этом посту, и действий Генерального Штаба, а перед этим будет проведено расследование вашей деятельности! Вам разве не интересно узнать, что известно военной контрразведке о вас и о вашем предполагаемом сотрудничестве с килрафи?
Джеймсон обернулась на президента.
- Я требую, чтобы этот человек был немедленно отправлен в отставку, а Толвин препровожден в тюрьму и ожидал расследования там, - запинаясь, проговорила она.
Родхэм, совершенно смешавшись, взглянул на Джеймсон, медленно сел и повернулся к голоэкрану.
- Ваш доклад о дезинформации, подброшенной килрафи, относительно завода аннигиляционных боеголовок, тоже был частью плана?
- Так точно, и эта информация подтверждает только что полученные данные, - ответил Греко.
- Мы являемся свидетелями подготовки, а скорее всего уже начала полномасштабного наступления килрафи, - заговорил Толвин. - Менее чем через месяц килрафи будут здесь, на околоземной орбите; в лучшем случае требуя нашей капитуляции. Хотя, если вспомнить все то, что я узнал о них за время службы, то они обрушат на Землю тысячи аннигиляционных бомб, а затем высадятся на планету, чтобы перебить выживших, либо принести их всех в жертву на очередной церемонии в честь Сивара.
Родхэм медленно наклонил голову, видимо принимая решение. Когда он поднимал свой взгляд, Джеймсон попыталась что-то сказать, но Родхэм жестом остановил ее. Он перевел взгляд на взгляд на Толвина. В глазах его светилась решимость.
- Джеффри Толвин, вы были лучшим адмиралом на всем Флоте. Бэнбридж много раз говорил мне, о том, что очень хотел бы, чтобы вы оказались на посту командующего Третьего Флота после того, как он уйдет в отставку.
Толвин отвел взгляд, не в силах что-либо добавить. Президент встал с кресла, распрямился и твердо посмотрел на него.
- Джеффри Толвин, я официально снимаю с вас все обвинения, предъявленные вам после инцидента в системе Монро. С этого момента вам официально возвращаются все награды и привилегии. Своим приказом я присваиваю вам звание адмирала Флота Конфедерации, и назначаю вас командующим Третьим Флотом Конфедерации. Приказываю обеспечить оборону Земли от вторжения сил Империи Килра. Генерал Греко, я назначаю вас на должность начальника Генерального Штаба. С этого момента вы командуете всеми вооруженными силами Земной Конфедерации, - закончил Родхэм.
- Какого черта?! - воскликнула Джеймсон.
- Советник Джеймсон, я уведомляю вас о вашей немедленной отставке с поста министра иностранных дел и советую приготовиться к расследованию вашей деятельности. Я слишком долго отказывался верить заявлениям, направленным против вас. Я считаю, что теперь следует пристально изучить этот вопрос.
Лицо Джеймсон вспыхнуло.
- Гарри, вы не сделаете этого, - прошептала она.
- Я - Президент Конфедерации черт возьми, и я имею полное право назначать и увольнять членов правительства по своему усмотрению!
- И сделать из меня козла отпущения? Ну уж нет! Все эти обвинения, направленные против меня, ни что иное, как просто ваше желание снять с себя ответственность! Именно вы приняли решение о прекращении боевых действий!
- Я опирался на ту информацию о политических намерениях килрафи, которая была предоставлена вами.
- Вы - президент, - ледяным тоном заявила Джеймсон. - И именно вы в ответе за все!
Родхэм опустил голову.
- Да, это так. Я в полной мере осознаю все, - стойко держал удар Родхэм, - но я все равно буду требовать разбирательства. Адмирал Ричардс более полугода назад предоставил мне рапорт, в котором указывалось, что вы можете представлять угрозу безопасности Конфедерации в связи с захватом вашего сына, и сообщалось, когда и где килрафи могли выйти на контакт с вами, для того что бы предложить сотрудничество.
- Вы обвиняете меня в предательстве? - взвизгнула Джеймсон.
- Нет. Пока еще нет, - ответил Родхэм.
- Значит вы хотите моей отставки? Хорошо, можете идти к черту. Можете объявить об этом перед журналистами, но знайте, я не собираюсь скрывать своего мнения о произошедшем! - Она возмущенно огляделась. - В гробу я вас всех видала! - крикнула она напоследок, выбегая из комнаты.
Родхэм проводил ее взглядом и развернулся к Толвину и Греко.
- Простите меня, если можете, Дюк. Вы и все остальные офицеры были абсолютно правы.
- Даже если мы и смогли бы воскресить их, господин Президент, из-за вашего решения в ближайшее время погибнут миллиарды людей.
- Не надо напоминать мне, Дюк.
- Придется. Всегда происходит именно так. Обычные люди быстро забывают, насколько враждебен этот мир. Они начинают все больше и больше верить своим фантазиям, а расплачиваться за это, в конце концов, приходится их детям. Из-за этой глупости человеческая цивилизация рискует быть полностью уничтоженной.
Родхэм было, открыл рот для ответа, но осекся и опустил голову. Через минуту, очнувшись от раздумий, он продолжил:
- После того, как я разберусь с Джеймсон, я уйду с поста Президента, - объявил он. - Вице-президент Дэйв Квинсон всегда был против идеи с перемирием; народ будет на его стороне. Думаю, что ему лучше, чем мне, удастся сплотить людей перед лицом новой войны.
- Пожалуй, что это неплохая идея, - бесстрастно ответил Греко.
Родхэм встал, и еще раз взглянув на голоэкран, облокотился руками о спинку кресла.
- Джеймсон постарается применить, все свои грязные приемы. Это может замедлить мобилизацию. В связи с этим я издаю свой последний указ о полной мобилизации Флота и переводе экономики в режим военного времени. Джеймсон, скорее всего, уже на головидение, так что лучше я сделаю ход первым. Когда я уйду в отставку, мой кабинет тоже уйдет. Возможно, это расчистит путь для Квинсона.
- Хорошая мысль, - таким же бесстрастным тоном поддержал его Толвин.
Родхэм кивнул и протянул руку Греко.
- Прости меня, Дюк. Прости за все.
Гарольд Родхэм, развернулся и вышел из зала, даже не обратив внимания на охранников, вытянувшихся по стойке смирно.
- Похоже, он поступил так, по велению сердца, - пробормотал Толвин.
- Помнишь, чем вымощена дорога в ад? - отозвался Греко. - Вот только разгребать эту кашу придется уже не ему, а нам.

Все собравшиеся были несказанно удивлены. Силовой экран, скрывавший Императора, в этот раз отсутствовал. Теперь Императора могли лицезреть все, находившиеся в зале. Как только силовая завеса исчезла, все лидеры кланов церемонно преклонили колени.
- Встаньте, и поднимите свои головы, - повелел Император. - Я специально приказал убрать экран, чтобы вы могли видеть меня и не сомневались более, в том что я по-прежнему существую.
Лидеры кланов стояли, сохраняя молчание, и украдкой косились друг на друга.
- До вас уже наверняка дошли слухи о покушении на мою жизнь. Да, эти слухи соответствуют действительности, - сказал Император. - Кто-то действительно попытался совершить самое отвратительное из преступлений. В нашем языке даже нет слова, чтобы описать его. Похоже, что нам придется позаимствовать это слово у какой-нибудь низшей расы.
Он застыл, словно ожидая чего-то. Секунды тянулись одна за другой, тишина становилась тягостной, а Император продолжал стоять, словно ожидая, что кто-то кинется ему в ноги с мольбой о пощаде.
Никто не двинулся с места.
- Его следует найти, - нарушил тишину Император. - Но сегодня я собрал вас совсем по другой причине. Нам нужно обсудить предстоящие боевые действия.
По залу пронеслась волна облегчения.
- Наш флот начал движение четырнадцать дней назад; как только стало ясно, что наш замысел полностью раскрыт. Теперь он на полной скорости движется в сторону границы и прибудет в систему Килры сегодня вечером.
- Началось! - возбужденно прошипел Вакх. Ему вторили другие лидеры кланов, и утробное рычание эхом разнеслось по залу.
Император воздел руку, призывая к тишине.
- Улики указывают на виновность людей во взрыве бомбы и гибели наших послов, а так же вероятно, что именно они подготовили и осуществили покушение, направленное против меня - вашего Императора.
- Неужели и впрямь, - бесстрастно спросил Джукага, - обе бомбы были подложены людьми?
- До меня дошли слухи барон, будто вы утверждаете, что взрыв бомбы в штабе людей не мог быть делом их рук - сверкнул глазом Император.
- Это всего лишь догадка, сир, - ответил Джукага, - у меня нет никаких данных о том, что именно мы взорвали бомбу в их штабе.
Император обнажил зубы.
Оба они знали правду друг о друге, но никогда не признались бы в этом.
- Барон, я надеюсь, что вы приложите все свои силы, что бы не дать им объединиться и выступить единым фронтом. Даже сейчас они все еще не могут прийти к согласию. Прежде чем они закрыли наше посольство, мы получили информацию о том, что люди начали мобилизацию.
- Что нам делать с посольством людей здесь, на Килре? - спросил Вакх.
- Сегодня утром, по моему приказу посольство было захвачено. Их всех пытали, и некоторые сознались в организации взрывов. Немногим позже, все они были казнены, - оскалившись, сообщил Император. - На основании этих показаний мы обвинили их в подрыве моего крейсера. Наши действия полностью оправданы. И так следует поступать со всеми людьми, поскольку они не заслуживают ничего другого, кроме полного уничтожения их, и миров, на которых они обитают.
- Но это же противоречит всем правилам войны, - еле выговорил Джукага.
- О каких правилах войны вы говорите, Барон? - пошипел Вакх. - С этими животными, не может быть никаких правил. Они не достойны нашего уважения, они будут истреблены без раздумий и милосердия.
Император с минуту удовлетворенно наблюдал за дискуссией баронов, затем снова взял слово.
- Я устал от этой человеческой мрази и того разложения, которое они принесли в Империю. Поэтому я приказываю: всех до единого пленных людей, которых мы до сих пор удерживали в живых, а так же люди- рабы должны быть уничтожены. Новый флот необходимо вооружить термоядерными бомбами, покрытыми стронцием. Эти ракеты следует взрывать в атмосфере их планет, дабы сделать их абсолютно непригодными для жизни. Все миры людей должны быть уничтожены!
После слов Императора, зал взорвался ревом.
Джукага огляделся вокруг, и впервые в жизни почувствовал, что стоит на краю бездны. Если бы его заговор удался, все они пошли бы за ним. Но он потерпел неудачу, и теперь они готовы при случае разорвать его на части. Он вдруг поймал себя на том, что чувствует резкое неприятие и отвращение перед лицом подобной дикости. Да, он желал видеть людей побежденными, стоящими на коленях и молящими о пощаде. Но вместе с тем, он осознал, что питает к ним какое-то непонятное чувство, если не расположение, то по меньшей мере уважение. То, что предлагал Император, было чудовищно.
- Эти действия вызовут их гнев, и гнев такой силы, с которым мы до сих пор еще не сталкивались, - решился возразить Джукага. - Они будут сражаться так, как никогда до этого не сражались.
- Они - животные, годные только для охоты, они не знают что такое настоящая ярость - ответил Император.
- Это не так, сир.
В зале повисла мертвая тишина. Никто из присутствующих не мог поверить, что Джукага осмелился спорить с Императором. На секунду, барон сам испугался своей смелости.
- Террор не приведет к их повиновению, - быстро добавил Джукага. - Люди не настолько глупы. Они уж лучше предпочтут погибнуть, защищая свои дома, нежели покориться.
- Делайте, то, что вам приказано, Барон! - резко ответил Император. - Заставьте их сдаться! А теперь оставьте меня.
Церемонно поклонившись, Джукага вышел из зала.

Ясон выждал, пока погасли последние сполохи от гиперпространственного прохода, и открыл глаза.
- Поправка координат закончена. Координаты близки к расчетным, - доложил навигатор.
- Какова обстановка? - Ясон обернулся к офицеру, склонившемуся над картой сектора.
- «Баннокбурн» находится в восьмидесяти девяти тысячах кликов прямо по курсу. Предварительные данные с оптических сканеров: на момент прыжка преследователи - три корвета и один сторожевой корабль, находились на дистанции в сорок две тысячи девятьсот кликов от нас, и их скорость составляла восемь и две десятых клика в секунду.
Ясон кивнул офицеру и развернулся к своему пульту. Пришло время оглядеться. Лишь после этого можно было принимать какие-либо решения.
- Летная палуба!
- Думсдэй на связи.
- Что там у вас?
- Все истребители готовы к взлету. Только прикажите, а уж мы-то…
- Как с боеприпасами?
Ответом был обычный для Думсдэя мрачный взгляд.
- Хватит еще на один бой капитан, не больше. Восемь торпед, вот все что у нас осталось. Истребителям придется вылетать с половиной стандартного боекомплекта и зарядов к линейным ускорителям.
- Ждите приказа, никому не покидать палубу.
- Капитан! «Баннокбурн» на связи.
Через секунду на экране засветилось лицо Паладина.
- Как дела, парень?
Ясон улыбнулся. Даже несмотря на то, что формально он командовал этой флотилией из двух кораблей, Паладин оставался верен себе и не обращал внимания на протокол.
- Истребители готовы бою. Ремонтная бригада уже заварила трещину в левом двигательном отсеке, так что почти все в порядке.
- Как Вэнс?
- Мрачнее тучи. Похоже, Спаркс повредила пару из его суперкомпьютеров, когда освобождала палубу. Вэнса чуть удар не хватил. Но этого еще мало! Наша Искорка поставила ему ультиматум, требуя выделить людей для помощи в демонтаже. Когда стали принимать истребители ей понадобились люди для ремонта… Так что взяли нашего старика в оборот, и похоже, теперь спуску уже не дадут. Хотя, в общем-то что ему оставалось делать? Но ничего, старик пока что держится молодцом, не подает виду, как будто так и надо.
- Неплохо для Спаркс, - рассмеялся Паладин, но тут же помрачнел.
- Впереди нас ждет дело, парень. Со стороны Килры в нашу систему только что прыгнул еще один крейсер в сопровождении двух эсминцев. Похоже они идут на перехват. Я полазил по их каналам связи, отступать они похоже не собираются. Так что…
- Мы успеем проскочить мимо них к точке гиперпрыжка?
- Маловероятно.
Ясон переключился на связь с двигательным отсеком.
- Закрыть лопасти топливозаборников! Мне нужна максимально возможная скорость.
- Если мы это сделаем, то после прыжка останемся совсем без топлива.
- Выполнять приказ!
Он переключился обратно на канал Паладина.
- Хорошо Джеймс, давай как можно скорее убираться отсюда и будем надеяться, что нас не будут поджидать с той стороны.
- Парень, глядя на то, что происходит, я думаю, что мы здорово разворошили этот муравейник. Чуть ли не вся империя всполошилась в попытке пустить нам кровь.
- Что ж, будем надеяться, что карты Крюгера не врут, и нам все же удастся выбраться отсюда.

Глава 11

Лифт нес адмирала вниз, под землю, на уровень, где располагался секретный командный бункер. Одному богу была известна глубина на которой находился этот командный пункт штаба флота. Защищенный от всех мыслимых и немыслимых видов просушивания и любых видов оружия, он мог выдержать любую атомную бомбардировку.
Скоростной лифт опускался уже секунд тридцать. Толвин посмотрел на часы. Экстренное заседание штаба, созванное по инициативе Дюка Греко, должно было начаться две минуты назад.
Двери лифта наконец открылись, и Толвин поспешил к выходу. Пройдя все необходимые процедуры по идентификации личности, он смог наконец пройти внутрь. Преодолев коридор, Толвин оказался у искомой двери. Бегло оглядев себя, он подтянул ремень, машинально поправил фуражку, и внутренне подобравшись, решительно потянул за ручку.
Зал заседаний уже был заполнен штабными офицерами и командирами подразделений. Взгляды собравшихся обратились на Толвина.
Дойдя до своего кресла, адмирал облокотился о спинку кресла и окинул взглядом собравшихся. Снова боль утраты сжала ему сердце. Сколько его друзей, командиров и просто хороших людей погибло от взрыва той бомбы! Теперь их места занимали новые лица.
Сегодня, непривычный груз высочайшей ответственности лежал на адмирале. Командование Третьим Флотом всегда было прерогативой Бэнбриджа, а теперь тяжелым грузом легло на его плечи. На секунду он почувствовал себя слабым и одиноким старцем, но встрепенувшись, прогнал прочь накатившую слабость. Он приветствовал собравшихся.

Предыдущая страница 13 Следующая страница


Битва флотов 14

- Доброе утро! Прежде чем мы начнем, хочу сделать одно официальное заявление.
Раскрыв папку, он извлек оттуда конверт, и вскрыв его, достал белоснежный листок рифленой глянцевой бумаги с гербом Конфедерации красовавшемся в заглавии.
- По приказу Президента, распоряжением Генерального Штаба Адмирал Джеффри Толвин назначается командующим Третьего Флота Конфедерации, с главной задачей встретить, атаковать и уничтожить любые враждебные силы, целью которых будет вооруженное вторжение в пространство Конфедерации. В соответствии с Чрезвычайным Указом No 394, командующий Флотом уполномочен задействовать любые необходимые для этого силы и средства.
Под командование Третьего Флота переходит Третья эскадра Капитана Первого Ранга Половски…
Он отложил текст приказа и посмотрел в зал.
- Я не буду перечислять все подразделения, чьими командирами вы являетесь, в этом списке вы все и так присутствуете, - сказал он, - а если кого-то по ошибке вдруг не оказалось, то властью, данной мне президентом, я забираю вас под свое начало!
Зал напряженно следил за адмиралом.
Толвин включил голопроектор. Перед глазами собравшихся возникло изображение нового суперавианосца килрафи. Рядом высветилась карта Империи, где яркой россыпью красных точек было обозначено предполагаемое местонахождение вражеского флота. Длинные линии тянулись в пространство Конфедерации, показывая возможные маршруты его выдвижения.
Зал заполнялся негромким шумом, по мере того как командиры эскадр и корабельных соединений ознакомлялись с новой информацией.
- Наша задача состоит в том, чтобы встретить и остановить эти силы прежде, чем они достигнут внутренних миров Конфедерации, - перервал обсуждение голос Толвина.
- И сколько истребителей несут эти корабли? - спросил Лифорд Беверидж - командующий Первой эскадры.
- Наша разведка не смогла произвести детальное сканирование. Все что у нас есть, это данные оптических приборов и результаты одного сканирующего импульса. Наши эксперты полагают, что на этих кораблях четыре, но вероятнее всего шесть летных палуб. Точные выводы делать пока что рано, но учитывая размер и массу этих кораблей, можно с уверенностью предположить, что эти корабли несут по меньшей мере двести пятьдесят - триста ударных машин.
Инфракрасное сканирование выявило наличие электронной эмиссии у пяти кораблей, что свидетельствует о запущенных реакторах. Остальные семь авианосцев пока в нерабочем состоянии.
- Бог мой, Джефф! Да если даже пять из них нападут на нас, то нам придется сражаться чуть ли не с полутора тысячами истребителей, - подал голос контр-адмирал Аллен Зайтек. Толвин оглянулся на говорившего, и в очередной раз внутренне содрогнулся, когда снова взглянул на изуродованное лицо Аллена.
Год назад Зайтек потерял один глаз и при этом получил тяжелые ожоги во время, когда брился испорченной электробритвой. До сих пор он был убежден, что это был коварный акт саботажа со стороны килрафи. Правда Толвин, каждый раз, видя как Зайтек бреется своей бритвой, ужасался, и ему начинало казаться, что бритва сейчас взорвется сама, без посторонней помощи.
- Тем не менее, это еще далеко не все. У килрафи было как минимум, еще девятнадцать авианосцев и, по меньшей мере, двадцать тяжелых крейсеров, несущих по тридцать истребителей каждый. В результате, к этой цифре можно приплюсовать еще примерно три тысячи семьсот истребителей.
В зале повисло молчание.
- Располагаем ли мы какими-нибудь данными о реальном количестве боеспособной техники и численности обученного персонала? - прозвучал голос Дюка Греко.
- Это единственное, на что мы надеемся, - ответил Толвин. - Теперь становится понятной причина их проблем с транспортами и периодическая нехватка ракет. Они напрягали все свои силы, чтобы продолжать войну, и тайно строить новый флот, но на все сил не хватало. Я уже отдал экспертам все имеющиеся на эту тему данные и теперь жду их отчета, но я практически уверен, что они не могли в полном объеме выполнить обе задачи. Я предполагаю, что пока длилось перемирие, они сняли лучшие эскадрильи со своих старых авианосцев и отправили машины вместе с персоналом на новые корабли, заменив их новобранцами. Сообщение с «Таравы» подтверждает мое предположение. С кораблей, которые в соответствие с планом перемирия, подлежали консервации, более тысячи истребителей вместе с экипажами были сняты и переправлены в неизвестном направлении, предположительно в район строительства нового флота. Я уверен, что тяжелее всего будет иметь дело с их новыми авианосцами, которые будут лучше других готовы к бою. Оставшаяся часть флота будет играть лишь вторичную роль, обеспечивая поддержку, либо работая на других фронтах с целью отвлечения внимания. Но в любом случае, нам придется столкнуться как минимум с полутора тысячами истребителей базирующихся на пяти авианосцах, и они прямо сейчас направляются прямо к Земле. Я уж не упоминаю о более чем сотне кораблей сопровождения.
- Сколько наших истребителей сможет их встретить? - спросил адмирал Зайтек.
- В течение двух недель мы сможем привести в боевую готовность пять авианосцев и еще сорок шесть кораблей, которые мы сможем использовать в качестве кораблей сопровождения. В общей сложности, все они смогут нести шестьсот девяносто истребителей.
- Всего только пять авианосцев?!
- На самом деле, сейчас только два из них находятся в полной боевой готовности, - ответил Толвин. - Даже если работы будут идти круглосуточно и ничто нам не помешает, то только три авианосца смогут присоединиться к Флоту до того времени, когда килрафи окажутся в пространстве Конфедерации. Пройдет полтора, а скорее даже два месяца, прежде чем остальные корабли смогут выйти из доков.
- Джеймсон великолепно провела демобилизацию, - с досадой отметил Греко.
- Иногда бывает по-настоящему тяжело быть военным, - поддержал его Половски. - Не знаешь, где враг опаснее там, на передовой или здесь в тылу, за твоей спиной. С каким бы наслаждением я разорвал бы эту Джеймсон на мелки кусочки!
Толвин поднял руку, требуя тишины.
- Помните, мы - военнослужащие. Гражданская политика - не наше дело. Наша задача - защитить Конфедерацию от врага, который уже стоит на пороге. Я рассчитываю на то, что вы приложите к этому все ваши усилия. Да, несколько человек привели нас к этому, но наша задача служить Конфедерации, а не сотрясать воздух. Я хочу, чтобы вы думали о тех миллиардах, которые окажутся под бомбами килрафи и тех выживших, кто окажется для них дичью, если мы потерпим неудачу. На весах лежит существование человеческой цивилизации.
Слова рождались сами собой, без его участия. В любой другой обстановке они звучали бы банально, но здесь все было по-другому. Все было просто: от них зависело, останется человечество жить или исчезнет. Одна ошибка и все будет кончено. Не останется ничего, уйдут в никуда две тысячи лет истории Англии, останется только разрушение и смерть.
«Нет, нельзя думать об этом, - корил он себя. - Если я не займусь делом весь, без остатка, то просто сойду с ума».
Нажав несколько клавиш, он вывел на голоэкран карту ближайшей к Земле области пространства и прыжковых линий, ведущих в сторону границы.
- Килрафи могут подойти по трем основным маршрутам, и все они сходятся здесь, - он указал на белого гиганта - звезду, от которой шло множество прыжковых линий. - Здесь, у Сириуса, линии гиперпереходов сходятся, а затем идут прямо к земле. Самый короткий маршрут, прыжковая линия «Альфа», она состоит из десяти прыжковых точек от границы до Сириуса и четырех до Земли. Следующий маршрут, «Бета» - двенадцать прыжков от границы, и «Дельта» - тринадцать. Все другие маршруты гораздо длиннее. Думаю, что килрафи настолько уверены в своих силах и заинтересованы в том, чтобы не дать нам времени на подготовку, что пойдут по кратчайшему пути. Я предлагаю встретить их перед Сириусом.
- Но, это означает бросить на растерзание несколько сотен колоний, - севшим голосом промолвил Половски. - Мой дом - Варшава, одна из них.
Толвин кивнул.
- Существует восемнадцать основных маршрутов движения в сторону внутренних миров, и пара дюжин путей, идущих почти параллельно границе. До перемирия, ни мы, ни килрафи не имели достаточно сил, чтобы перекрывать все маршруты, и ограничивались лишь обороной стратегически важных систем. Теперь им хватит сил, что бы атаковать на всех участках границы и во всех направлениях. Нам же, не хватит сил даже для того, чтобы нанести контрудар в одном месте. Но даже если бы у нас и были силы, пройдет несколько недель, пока мы сможем хоть что-то организовать. К тому времени будет уже слишком поздно. Кроме того, килрафи могут теперь держать множество своих старых авианосцев в резерве, чтобы своевременно реагировать на любые наши передвижения, так же, как мы в прошлом держали в опасных местах легкие рейдеры.
Нам придется отступить и собрать в единый кулак все, что у нас есть. Если же мы попытаемся остановить их на границе, они просто обойдут нас по флангам.
- Почему бы не ударить первыми? Расколоть их и разгромить по частям, как при Вукар Таге? - спросил Греко.
- На этот раз это не сработает. Даже если мы соберем все что у нас есть, и прямо сейчас ударим, их старые авианосцы, оставленные в резерве, остановят нас, а новый флот просто пойдет дальше к Земле. Во-вторых, они моментально догадаются, что мы пытаемся расколоть их силы, и не допустят этого.
Единственное, что нам осталось в этой ситуации - встретить их главные силы и остановить их.
- Так что же будет с моим домом? - спросил Половски.
Толвин посмотрел в глаза Половски. Единственным ответом было «оставить», но он не хотел давить на капитана.
- Майк, килрафи могут нанести удар двумя способами. Первый: прорвать наши передовые линии, затем разойтись и начать уничтожать колонии одну за другой. Каждый день, который они при этом теряют, дает нам возможность сосредоточить все большие и большие силы. Они прекрасно это знают. Второй путь - пойти напролом, оставив уничтожение колоний на потом. Тогда они уничтожат главные планеты и противостоящий им флот.
Я готов поставить десять против одного, что они пойдут вторым путем. Это выглядит вполне по-военному, и мы поступили бы точно так же: уничтожили главный мир и внутренние планеты, а потом завершили бы войну. Единственное преимущество, которое мы имеем - это возможность сконцентрировать все свои силы как можно ближе к главной базе, мы сможем быстро бросать корабли в бой, веденные в строй в последнюю минуту. Килрафи придется сильно растянуть, свои коммуникации, что непременно ограничит их возможности.
- Вам легко говорить, - возмутился Майк. - А у меня вся семья на Варшаве!
- У вас есть альтернативное предложение? - сухо осведомился Толвин.
Он понимал, что нельзя просто приказать людям забыть о своих домах и семьях. Они должны будут поступить так, надеясь на победу и последующее освобождение, независимо от того, насколько призрачна такая надежда.
Майк склонил голову, и уставился в свой электронный блокнот.
- Да, пожалуй вы правы адмирал, это единственный выход.
- К сожалению, мы не можем сообщить губернаторам и руководителям колоний о нашем плане из соображений безопасности. По тем же причинам, господа, никто за пределами этой комнаты не должен ничего знать о том, что здесь было сказано.
- Может, все же предупредить тех, чьи миры стоят прямо на пути килрафи? - спросил Зайтек. - Даже если килрафи пойдут напрямик, часть их крейсеров все равно будет послана для того, чтобы уничтожить планеты, стоящие у них на пути. Они непременно уничтожат их, ведь не могут же они позволить себе оставить наши базы у себя в тылу. Чуть ли не у каждой пограничной колонии есть база, некоторые системы имеют даже гарнизоны и орбитальные боевые станции. Они смогут успешно противостоять отдельным кораблям, но против той армады, что в этот раз на них навалится, им не выстоять. Толвин мрачно кивнул. Это означало, что миллионы людей на приграничных мирах погибнут. Он мог только надеяться, что жители миров, оказавшихся на пути армады килрафи, уйдут в необжитые области своих миров и там смогут переждать нападение. В конце концов, большинство этих миров было населено крайне скудно, и на них хватало места, чтобы спрятаться. В начале войны большинство внешних миров, за исключением разве что Ландрейха, было выжжено. Погибли миллиарды. Внешние миры до сих пор не могли оправиться от этого. Область выжженных миров тянулась чуть ли не до Сириуса, пока не тронутого войной.
Толвин хотел надеяться, что колонисты построили себе достаточно глубокие бункеры, чтобы выжить при орбитальной бомбардировке.
- Колонии просто сбрасываем со счетов? - спросил Дюк, очевидно желая, чтобы не осталось недоговоренностей.
- Местное ополчение самостоятельно решит, оставаться у себя или присоединиться к нам, но я бы предпочел, чтобы все, что можно, было сосредоточено здесь, - Толвин указал на Сириус, мерцавший в центре карты. - Все решится именно здесь, у Сириуса.
- Что слышно про Ландрейх и Крюгера? - поинтересовался Половски.
- Я попрошу их помочь нам и заодно вернуть авианосцы, которые мы им отдали, но я сомневаюсь, что он будет рад тому, что мы снова отбираем у него корабли по причине «стратегической необходимости».
Толвин мог легко предугадать, реакцию Крюгера, на подобное требование.
- Итак, господа, мне нужно, чтобы флот был полностью готов к выдвижению в течение четырех дней.
Присутствующие изумленно воззрились на Толвина.
- Пройдет дней восемь, а то и десять, пока мы сможем укомплектовать корабли экипажами, - запротестовал Зайтек. - Даже с оставшихся в строю авианосцев списана половина экипажа. Некоторые из них оказались где-то на окраинах Конфедерации!
- В Чрезвычайном указе 394А есть статья, разрешающая в условиях чрезвычайного положения комплектовать экипажи за счет снятия команд с гражданских судов и возвращения отправленных в отставку. Воспользуйтесь этим. Грозите им трибуналом, или опоите и грузите на борт в бессознательном состоянии если нужно. Но я требую, чтобы экипажи были полностью укомплектованы за девяносто шесть часов. Все господа, начинаем работу.
Адмиралы, полковники и генералы потянулись к выходу. Толвин включил свою электронную записную книжку, готовясь отдавать приказы. Оторвав взгляд от экрана, он увидел, что Дюк остался на месте.
- Что-то не так? - спросил Толвин, догадываясь, что его ждут плохие новости.
Дюк кивнул.
- Я только получил сообщение от Крюгера.
- Продолжай.
- Он ответил именно так, как я и ожидал: «Вы заварили эту кашу, вы ее и расхлебывайте. Идите к чертовой матери». Примерно вот так.
Толвин сокрушенно вздохнул.
- Неужели этот идиот Крюгер не понимает, - возмутился Греко, - что если Конфедерация падет, то скоро наступит и очередь Ландрейха. Коты сожрут его и не подавятся.
- Если он пойдет к нам на помощь, они ударят его в спину. Это давняя проблема с колониальным ополчением, призываемым на помощь регулярным частям. Мало кто сможет уйти неизвестно куда, оставив собственный дом незащищенным.
Толвин остановился, поняв, что у Дюка есть еще что-то.
- У Тебя что-то еще, Дюк?
- Да. Он также сообщил, что «Тарава» не смогла вернуться и считается погибшей. Толвин застыл, глядя в глаза Греко.

Стоя на балконе дворца, Император, запрокинув голову, смотрел в алеющее небо. Широко раскрыв свой единственный здоровый глаз, и слегка приподняв шерсть на загривке, как в предчувствии большой охоты.
Он оглянулся на внука.
- Великолепно, просто великолепно, - проговорил он, наблюдая за проплывавшими кораблями.
Меньше чем в километре над дворцом проходил Пятый Флот Империи Килра. Корветы, сторожевые корабли и эскадры эсминцев уже прошли. Сейчас над ним проплывал последний из тяжелых крейсеров, и наконец, на горизонте показался «Хагку'ка» - первый из новых суперавианосцев.
Вся планета была свидетелем этой мощи. Все истребители были выпущены, и теперь они ровными клиньями проплывали над дворцом. Двести восемьдесят истребителей заполнили собой небо до горизонта, а чуть выше проплывала громада авианосца, ощетинившаяся многочисленными орудиями и торпедными аппаратами, тускло отсвечивала броня в лучах восходящего солнца.
Первый авианосец прошел, за ним показались еще четыре. Император безмолвно смотрел на них, наблюдая момент кульминации - многолетние усилия, и труд сотен миллионов килрафи.
Эти корабли, превосходили все, что когда-либо появлялось в этой части Вселенной, Когда закончится война, такие авианосцы смогут противостоять даже Манту, если те посмеют вернуться.
- Внук мой, с такой мощью, победа будет в наших руках.
- Хочу напомнить, мой Император, этот флот более чем вдвое меньше того, что мы планировали, - осторожно возразил Тракатх. - Не стоит объявлять о победе, пока не почувствуешь вкус добычи на своих клыках.
Император кивнул, его слишком возбудило это зрелище. Недавно он перенес попытку покушения, и от этого был возбужден вдвойне. Осторожность на миг изменила ему, выпуская наружу сокровенные мысли. Попытка убийства потрясла его до глубины души.
Зная, что скоро его ждет дорога к предкам, он мечтал увидеть церемонию Сивара посреди опаленных руин Земли. Если он увидит эту церемонию, то можно будет спокойно уйти.
- Возвращайся с победой, внук мой, - сказал он наконец, - это единственное, о чем я прошу. Ты должен победить людей к началу церемонии Сивара, что бы мы смогли провести ее там - на Земле.
- Я понял, мой Император.
- На счет Джукаги. Ты нашел еще что-нибудь?
- Трое умерли под пытками, но никто ничего не сказал. Похоже, он хорошо обезопасил себя. Мы пока не можем подвергнуть его прямому допросу, его позиции среди баронов еще слишком сильны.
- Возьми его с собой, - тихо посоветовал Император.
- Но…
- Ты слышал, что я сказал. Я приказал ему прибыть сюда. Сейчас он ожидает нас в соседнем зале. Он должен пойти с тобой.
- Его дело - разведка. В настоящем бою ему делать нечего!
- Он все же глава клана. Место во флоте - это честь, от которой он не может отказаться. Думаю, ты знаешь как поступить с ним, когда начнется битва.
- Брать его с собой…, это может оказаться опасным, - с сомнением прозвучал голос Принца.
- Ты справишься, - ответил Император, давая знак охраннику открыть дверь в соседний зал. Осторожно озираясь, вошел Джукага и склонился в церемонном поклоне.
- Поднимитесь, барон. Скажите, ну не прекрасен ли наш флот?
Джукага поднялся с колен.
- Невиданное зрелище!
- Какие новости из Конфедерации?
- Их сенат все еще спорит. Однако у меня есть информация, что два авианосца вышли с главной базы, скоро за ними последует третий, верфи работают без перерыва, пытаясь подготовить к полету те корабли, что стоят в доках. Несмотря на то, что в правительстве нет согласия, новый президент действует очень быстро, хоть официально война еще и не объявлена.
Сейчас проблемы нам создает только Ландрейх, устраивая рейды на наши территории, но слава Сивару, их корабли не углубляются далеко.
- Не понимаю, как у них это получается. Они не только живут там, но и умудряются причинять нам серьезные неприятности, - сказал Тракатх. Джукага пожал плечами, словно соглашаясь. «И именно поэтому ты до сих пор и не покорил людей, и никогда не сможешь их победить!» - с ненавистью подумал он.
- У меня для вас новое назначение, барон.
Джукага напрягся, ожидая подвоха.
- Вы пойдете с флотом барон. Предложите людям капитуляцию, обещайте им все что угодно, вы же это хорошо умеете делать. Главное это максимально ослабить их перед нашим ударом.
Барон склонился в низком поклоне.
«Они что, решили устроить мне несчастный случай? Что ж, теперь это похоже становится традицией!»
- Я простой разведчик, мой Император. Не лучше ли будет отправить одного из ваших великих воинов?
- Вы знаете этих животных лучше, чем кто-либо, барон. Они уже хорошо знают вас, так что пусть у них еще раз будет возможность услышать ваш голос перед тем, как мы уничтожим их. Я помню, что вы возражали против наших великих планов. Посмотрим, сможете ли вы убедить их сдаться и таким образом спасти этих животных, на которых вы стали так похожи.
Барон медленно оглянулся, зал заполнялся старшими офицерами.
Он попал в западню и отказаться то этого назначения, не было ни какой возможности.
- Как прикажете, мой Император, - поклонился Джукага.
Император развернулся к балкону.
- Как ты планируешь действовать, внук мой?
- Флот на максимальной скорости пойдет к границе, мой Император. Танкеры будут сопровождать его, чтобы мы могли двигаться как можно быстрее. Второй Флот, с четырьмя ударными авианосцами, соединится с нами в приграничной зоне и нанесет первый удар, как можно дольше прикрывая главные силы. Четвертый Флот с тремя авианосцами направится в Ландрейх, чтобы все там уничтожить и обезопасить нас с фланга. Первый Флот, с тремя авианосцами останется здесь, в резерве. Остальные корабли и авианосцы также останутся в резерве, поскольку большая часть экипажей и пилоты истребителей переведены в Пятый Флот.
- То есть мы сможем использовать только десять старых авианосцев? - спросил Император.
- В Империи не хватает обученных пилотов. Это очень серьезная проблема. Все наши лучшие пилоты отправлены на авианосцы «Хакага», иначе пришлось бы комплектовать Пятый Флот необстрелянными курсантами. Пройдет не меньше года, прежде чем у нас будет достаточно пилотов, и мы могли бы использовать оставшиеся авианосцы.
Император сверкнул своим единственным глазом, но промолчал.
- Что ж, быть посему, - сказал он, отвернувшись, - А теперь, принеси Империи победу!

Глава 12

Капитан Ясон Бондаревский, сгорая от ярости, печатал шагами покрытие посадочной площадки. Командный бункер, объединенного штаба сил Ландрейха, уже проглядывал между ангарами. Жадно пожирая его взглядом, Ясон быстро сокращал расстояние.
В сопровождении, еле поспевавшего за ним, адмирала Ричардса, он взбежал на крыльцо здания главного штаба, и еле удостоив охранников взглядом, процедил:
- Я должен немедленно видеть Крюгера!
- Извините капитан, но у нас нет приказа пропустить вас.
- К черту ваши приказы! Я должен немедленно видеть эту мокрицу! - яростно бросил Ясон, и двинулся к двери.
Захваченные врасплох, часовые попятились, но замешательство длилось лишь какую-то секунду. Отступив к двери, они намертво перекрыли проход. Один из охранников вытянул руку в предупреждающем жесте.
- Капитан, не заставляйте нас прибегать к крайним мерам!
- Прочь с дороги щенок, пока я не…
- Не стоит, Ясон, - остановил его Ричардс. - Они всего лишь выполняют приказ.
Охранники с надеждой смотрели на Ричардса, надеясь что тот образумит не в меру ретивого капитана. Было заметно, что они находятся в крайнем замешательстве. Если кому-либо без разрешения удастся пройти мимо них, то им непременно придется отчитываться перед Крюгером лично. Эта перспектива их явно не радовала. В то же время перед ними стоял не тот человек, которого можно было бы грубо вытолкать взашей, либо просто пристрелить. Перед ними стоял Ясон Бондаревский - герой войны, известный по всей Конфедерации, и что не менее важно, человек, который являлся капитаном одного из авианосцев, входящих теперь в состав флота Ландрейха. С этим приходилось считаться.
- Хорошо, если вы подождете здесь, то я поговорю с капитаном и узнаю что можно сделать, - решился наконец один из часовых.
- Ладно, давай его сюда, - рявкнул Ясон.
Охранник удалился, скользнув внутрь здания.
Двойное солнце, клонилось к закату. Наигравшись за день, овальный, белый карлик быстро прятался за спиной могучего красного гиганта. Яркие дневные краски быстро бледнели, сменяясь тусклым сумеречным светом. Большие серые тени медленно выползли наружу и уныло разлеглись, подпирая своими боками строения базы. Последние лучи, шаловливой маленькой звезды еще некоторое время золотили веранду, но вскоре и они поблекли. На багряном небе, одна за другой стали проглядывать первые звезды. Вдруг, небольшой метеор прочертил небо и, ярко вспыхнув, погас.
Не обращая внимание на местные красоты, Ясон взбешенно мерил шагами веранду, и иссушающий зной, который похоже и не думал спадать с заходом солнца, только ухудшал его настроение.
Он чувствовал, как влага быстро уходит из тела, слегка увлажняя кожу, перед тем как окончательно испариться.
Наконец остановившись, Ясон взглянул на охранника.
- Вот что я вам скажу солдат. Ваша планета - это самое поганое место из тех, где мне приходилось когда-либо бывать!
- Полностью с вами согласен, - помимо своей воли улыбнулся тот.
Едва не улыбнувшись в ответ, Ясон отвернулся, будучи не в состоянии злиться на этого человека.
- Адмирал Ричардс, капитан Бондаревский?
Ясон обернулся и увидел капитана, одетого в десантный камуфляж. Выцветший берет был профессионально заломлен набок, а глаза скрывали солнечные очки. В наспех наброшенной перевязи болталось табельное оружие.
Сняв очки, капитан оценивающе оглядел нежданных гостей. Первый запал куда-то незаметно улетучился, но отступить Ясон не мог. Одарив капитана не таким же суровым взглядом, Ясон остался на месте.
- Президент Крюгер вас примет. Проходите, - неожиданно произнес капитан.
Охранники расступились, и Ясон прошел внутрь, с наслаждением ощутив, наконец, желанную прохладу штабного бункера. Капитан провел их по коридору, и остановившись перед дверью кабинета Крюгера, распахнул дверь. Пропустив их, он остался снаружи и тихо прикрыл за ними дверь.
За столом восседал Верховный Главнокомандующий объединенных военно-космических сил, президент союза миров Ландрейха, изменник, военный преступник, тиран и душегуб - генерал Максимилиан Крюгер. Перед ним в большом количестве были разложены приказы, донесения, какие-то чертежи. Так же здесь были свалены звездные карты и топографические кроки, спектрограммы и графики солнечной активности и множество подобной макулатуры. Высокие стопки папок почти полностью скрывали своего владельца. Подняв взгляд на вошедших, Крюгер наконец оторвался от созерцания своих «сокровищ».
- Как насчет чего-нибудь холодненького? - кивнул он на холодильник.
- Не откажусь, с вашего позволения, - усмехнулся Ричардс, и открыв холодильник, извлек оттуда пару банок пива.
Ясон неодобрительно покосился на адмирала и снова сфокусировал свой взгляд на Крюгере, который остался сидеть за столом и при этом нагло улыбался.
- Итак капитан, я вас слушаю, - нарушил наконец молчание Крюгер.
- Мы перехватили сообщение о гибели «Таравы», «Баннокбурна» и «Нормандии»! Кем, черт возьми, вы себя возомнили, что позволяете себе подобное?!
- Еще сегодня я был президентом Ландрейха. А вот что касается относительно вас, молодой человек, то это еще надо выяснить: кто вы такой, и на каком основании осмеливаетесь обсуждать мои действия?!
- Я - офицер. - Ясон замялся. На самом деле, теперь, он даже не являлся офицером Конфедерации, теперь он был просто обычным гражданином, сделавшим выбор, пошедшем служить в вооруженные силы Ландрейха.
- В данный момент ты мой подчиненный и обязан во всем следовать моим решениям! - Поймав ход его мыслей, резко добавил Крюгер. - Нравится это тебе или нет. Если я еще раз услышу что-либо подобное, то засажу тебя гнить куда-нибудь в шахты, и ноги твоей в космосе не будет, пока я этого не захочу! Надеюсь я ясно выражаюсь!
Ясон молча стоял, яростно сжимая кулаки.
- Так как насчет пива, Ясон? - спросил его Ричардс, зайдя сзади, и протягивая ему открытую банку.
Ясон оглянулся на Ричардса, ожидая поддержки, но Ричардс стоял, и делал вид, будто это его не касается.
- Но чрезвычайным указом триста девяносто четыре мобилизуется весь флотский персонал, а это означает, что и я, и мой корабль… - начал Ясон.
- Ясон, мы официально числимся пропавшими без вести, - прервал его Ричардс, - и я думаю, что наш гостеприимный хозяин хочет что бы все так дальше и оставалось.
Ясон повернул голову в сторону Крюгера.
- Теперь твой авианосец, как и другие корабли, принадлежит мне, - холодно объявил Крюгер. - Мы можем решить проблему двумя способами: либо ты будешь командовать своим кораблем под флагом Ландрейха, либо этим займется кто-то из моих людей. Я бы предпочел конечно тебя. Ты лучше чем кто-либо знаешь свой корабль, и кроме того, у тебя неплохой потенциал, раз ты сумел привести свой корабль обратно.
- Ждете от меня благодарности за оказанное доверие? Не дождетесь!
Крюгер оскалился.
- Не забывай, ты сейчас находишься здесь, у меня дома. Если я захочу, то прямо сейчас могу взять, и посадить тебя под арест, и все твои геройства и подвиги окажутся никем не оцененными. Мне бы этого так не хотелось!
Ясон чувствовал, что еще немного, и он опять взорвется. Цена, которую он заплатил, что бы оказаться здесь, была непомерно высока. Ценой были человеческие жизни, десятки человеческих жизней.
Пятнадцать суток они шли к границе, отбиваясь от килрафи. Пятнадцать суток постоянного хождения по лезвию бритвы, непомерной усталости и риска, граничащего с настоящим безумием.
Ясону вдруг вспомнилось одно из последних сражений: Они попали в западню, расставленную килрафи. Лишь каким-то чудом им удалось вырваться. «Баннокбурном» тогда пришлось пожертвовать. Корабль-невидимка, единственный во всей Конфедерации был, словно какой-нибудь брандер, развернут в сторону преследующих их кораблей неприятеля, и на автопилоте отправлен в их направлении. Короткое замешательство, вызванное неожиданной контратакой «Баннокбурна», дало возможность с боем прорваться сквозь заслон и совершить гиперпрыжок.
Потеряв свой корабль, Паладин уже неделю ходил мрачнее тучи и ни с кем не разговаривал, но он конечно же понимал, - другого выбора не было.
Ричардс, не дожидаясь предложения от Крюгера, уселся на потрепанный диван, и принялся за пиво.
- Крюгер, вы чего-то недоговариваете. Сильно сомневаюсь, что ваше решение впустить нас, было продиктовано лишь желанием выпить пива в хорошей компании, - произнес Ричардс, грозя Крюгеру пальцем. - И кроме того, имейте в виду, я еще не забыл про тот эсминец, который вы у меня угнали.
- Вэнс, это же было тридцать лет назад!
- Конечно, ты уже давно забыл об этом, а с меня тогда три шкуры спустили и сделали соответствующую отметку в моем личном деле. В результате я закончил карьеру, командуя не боевым соединением, а столом в управлении разведки!
- Считай это пиво компенсацией за тот инцидент. Это ведь наверняка пошло тебе на пользу. Сейчас твой мороженый труп, наверняка парил бы где-нибудь в космосе, вперемежку с обломками твоего корабля. А так… Эх Вэнс, ведь так немного осталось людей нашего возраста, командовавших когда-то эсминцами. Да ты и не больно похож на человека, недовольного жизнью. Грех тебе жаловаться!
Ричардс хмыкнул, и подняв банку в шутливом салюте, оглянулся на Ясона.
- Ясон, если начистоту, то этот матерый старикан, по-своему все делает правильно. Пойми, он просто не может позволить себе такую вольность, как отпустить нас на все четыре стороны. Ясон, ты сумел довести сюда свой корабль, и подарил ему еще один авианосец! Да по мне, так Крюгер просто обязан тебе, ну если не памятник, то уж хотя бы бюст, точно должен соорудить, - улыбнулся Ричардс.
Крюгер покривил рот, как бы раздумывая, и наконец, после продолжительной паузы, официальным тоном произнес.
- Капитан Бондаревский! Настоящим указом я награждаю вас орденом Сверхновой с алмазами и повышаю вас в звании. И от себя лично капитан. Я горячо поздравляю вас, и желаю дальнейших успехов итаких же великих свершений, - с легкой ноткой иронии произнес Крюгер. - Мой адъютант передаст вам награду и приказ о присвоении звания, когда у него найдется время. Надеюсь что, на этом конфликт исчерпан?

Предыдущая страница 14 Следующая страница


15 Уильям Р. Форстчен

Ясон уже видел, что переубедить этих двоих ему не удастся, но так быстро сдаваться так быстро было не в его стиле.
- Я все же хотел бы присоединиться к Флоту Конфедерации вместе со своим кораблем.
- Невозможно, - отрезал Крюгер. - Ты нужен здесь, и ты останешься здесь.
- Ясон, - посерьезнел Ричардс. - даже двигаясь на максимальной скорости, ты дойдешь до Земли минимум за десять дней. И с чем ты придешь? С двадцатью истребителями на борту?
- Он придет пустым, - бросил Крюгер. - Большинство истребителей из тех, что у него на борту, мои, а если нет, то я их немедленно конфискую.
- Ну вот, придешь ты, без истребителей, без оружия, потому как даже если Крюгер и отпустит тебя, то готов спорить, что ни одной ракеты со своих складов он тебе не отдаст.
Крюгер, ничего не отвечая, выстукивал костяшками пальцев какой-то марш. Ричардс продолжил:
- Возможно, там уже идет сражение. Более того, драться тебе придется всю дорогу до Земли. Ты это и сам прекрасно понимаешь. Если ты уйдешь сейчас, то рискуешь не успеть к концу битвы там, а тем временем коты высадятся здесь, чтобы уничтожить нас. Если ты будешь бросаться от одного боя к другому, то рискуешь проиграть оба.
Однажды Ясон уже слышал эти слова. Вэнс сказал то же самое перед тем, как они сели в «Сэйбр» что бы совершить посадку на Адскую Дыру. Тогда он был слишком возбужден, чтобы услышать его слова, но теперь он понял, спорить действительно не о чем.
- Черт с вами! - вздохнул Ясон. - Вы победили.
- То, что ты добровольно присоединился - это большая честь для меня, - фальшиво улыбаясь, ответил Крюгер. Взяв со стола распечатку, он уже другим взглядом посмотрел на своих гостей.
- А теперь, главная причина, по которой я решил впустить вас. Вот! - сказал он, потрясая листом бумаги. - Это самое последнее донесение нашей разведки. Три авианосца килрафи на полной скорости движутся к границе. Их эскорт состоит из восемнадцати кораблей сопровождения. По всем расчетам, через двадцать один час они будут на орбите Адской Дыры.
- И ваше решение? - спросил Ясон.
- Встретить, атаковать и уничтожить, других вариантов я пока не вижу.
- Четыре эскортных авианосца против трех тяжелых авианосцев килрафи? У нас в лучшем случае будет сотня истребителей.
- Восемьдесят семь, если быть точным.
- А у них более трехсот, если все авианосцы укомплектованы полностью! Да через час боя от нас даже мокрого места не останется!
- Есть другие предложения, капитан?
Ясон ошалело глядел на Президента. Недовольство все еще гнездилось внутри, но Ясон не мог не отдать ему должное. С человеком подобным Крюгеру, стоящим во главе, Конфедерация никогда не докатилась бы до нынешнего плачевного состояния.
- Нет, других предложений у меня нет, - после недолгой паузы ответил Ясон.
- Тогда возвращайтесь на свой корабль. Мы стартуем через шесть часов.
- Крюгер, вы можете ответить на один вопрос, пока у нас есть время?
- Времени у нас нет, но ладно. Что вас интересует?
- Что слышно о Конфедерации?
- Да ничего особенного. Обычный, для таких моментов, бардак и неразбериха. Единственная, хорошая новость - Толвин теперь командует Третьим Флотом. Пять дней назад они покинули Солнечную систему, и с тех пор сохраняют режим радиомолчания.
- Адмирал Толвин командует Третьим Флотом? Постойте, а как же Бэнбридж?
Крюгер в двух словах рассказал про взрыв бомбы, снятие обвинений с Толвина, замешательство и растущую панику в Конфедерации.
Ясон жадно внимал словам Крюгера. Ему всем сердцем хотелось оказаться там - рядом со своим старым командиром, и вместе, плечом к плечу встретить опасность. Но он с горечью осознавал, на данный момент это невозможно.
- Если Толвин сумеет остановить наступление килрафи, это будет настоящим чудом, - закончил свой рассказ Крюгер.
- А если нет? Что ждет нас?
Ясон увидел улыбку на лице Крюгера.
- Мы выживем. Мы занимаемся этим уже тридцать лет, и небольшая помощь от вашей любимой Конфедерации оказалась весьма и весьма кстати.

- Итак, господа, на данный момент Конфедерация и Империя Килра официально находятся в состоянии войны. С того момента, как четыре авианосца килрафи пересекли границу, Сенат ратифицировал данную резолюцию.
Толвин обвел взглядом всех офицеров, собравшихся на мостике «Конкордии» - флагмана Третьего Флота.
- Связь со станцией «Ганновер» и всей системой Ганновера потеряна сорок пять минут назад. В последнем сообщении сообщалось, о массированной атаке килрафи.
- Там было два миллиона человек, - едва слышно произнес кто-то из старших офицеров.
- Да, там было два миллиона человек, - в полный голос, так что бы все слышали, подтвердил Толвин.
Над мостиком повисла мертвая тишина.
- В ближайшие дни мы потеряем еще множество миров, - произнес адмирал. - Нам нужно набраться мужества. Конфедерация находится в тяжелом положении, и что бы выстоять, мы должны сплотиться, должны собрать в единый кулак всю силу, которой мы обладаем. Время сомнений прошло. Иногда приходится жертвовать многим, что бы отстоять хоть что-то. Сегодня мы потеряли Ганновер, если мы не будем тверды, то завтра может погибнуть вся Конфедерация. Помните, мы единственная надежда, что осталась у человечества!
Люди, стоявшие на мостике, безмолвно взирали на своего адмирала.
- Просигнальте другим кораблям - «Сохранять режим полного радиомолчания вплоть до дальнейших распоряжений».
Закончив, Толвин коротко кивнул офицерам и покинул мостик, направившись в свою капитанскую каюту.
Оказавшись в одиночестве, Толвин наконец мог перевести дух. Сделав несколько шагов по каюте, он провел рукой по столу, и сделал глубокий вдох, ощущая уже забытое чувство, чувство возвращения домой. Все здесь осталось по-прежнему, на своих местах, каюта как будто и не заметила нескольких месяцев отсутствия своего постояльца. Со вздохом он опустился в кресло, и надолго задумался.
Адмирал всматривался в карту сектора. Сейчас они находились в трех прыжках от системы Сириуса, и в пяти от Земли. Главный флот килрафи до сих пор не обнаруживал себя. Пересекшие границу авианосцы вероятнее всего были лишь, авангардом.
"Проклятье! Использовать тяжелые авианосцы в качестве авангарда! "
На данный момент под его командованием находилось всего лишь пять подобных кораблей, и то, это в случае, если «Саратога» и «Гульф Лейте» успеют присоединиться к флоту вовремя. Толвин послал запрос в навигационную систему. Через несколько секунд холодным блеском цифр, высветился ответ: Следуя на максимальной скорости флот килрафи окажется у Сириуса примерно на двое суток раньше, чем к его силам смогут присоединиться два оставшихся авианосца.
Адмирал задумчиво смотрел на трехмерную карту. С каждой минутой на ней появлялись новые данные о продвижении килрафи.
Появились еще три красных пятна, отмечавшие эскадры крейсеров, перешедшие границу. Далеко в стороне, на периферии Конфедерации, где граница выглядела расплывчатой, лежали миры Ландрейха. Группа красных точек, еще находившаяся на территории Империи, быстро шла по направлению к ним. Два-три авианосца с эскортом, направлялись, что бы уничтожить Ландрейх.
«Где же их главные силы?»
Авианосцы в системе Ганновера могли быть и уловкой, попыткой отвлечь на себя силы Конфедерации, и тем самым еще более ослабить ее перед решающим сражением.
Главные силы килрафи могли быть сейчас где угодно и идти следом за любой из групп авангарда. Если бы были резервы то, он мог бы атаковать один из передовых отрядов противника, а затем, выйдя во фланг, направить часть кораблей по обходному маршруту и захлопнуть ловушку, отрезав вражеским кораблям путь к отступлению. Так можно было бы нанести чувствительный удар килрафи.
Это была хорошая теория, но сил на осуществление подобной операции явно не хватало. Он сидел, скрестив руки на коленях, углубившись в свои мысли. Он должен, просто обязан разгадать планы килрафи.
Килрафи перестали использовать практически все свои средства связи и хранили молчание с тех самых пор, как Конфедерация получила сообщение от «Таравы».
Полное отсутствие переговоров между группами кораблей говорило о том, что операция была хорошо спланирована заранее. Чрезвычайно сложно без обмена информацией проводить операции такого масштаба, но пока им это отлично удавалось.
Теперь можно было только ожидать, пока каким-либо образом не проявят себя главные силы. Но лучше все же предпринять какие-нибудь активные действия, чтобы выманить главные силы килрафи и встретить их в нужное время в нужном месте. В этом случае появлялся хоть какой-то призрачный шанс избежать полного разгрома Конфедерации.
Толвин догадывался, что главными силами командует принц Тракатх. Это было хорошо. Тракатх всегда был слишком прямолинейным, а в случае, когда его превосходство было очевидно, становился чересчур самоуверен. Его никогда не интересовал захват территорий. Он всегда жил только войной, и обязательно будет искать открытого сражения, что бы встретиться с противником лицом к лицу, и уничтожить его. Он пойдет прямо, напролом, сокрушая все, что посмеет встать на его пути.
«Да, он пойдет вслед за авианосцами атаковавшими Ганновер», - отвечая на свои мысли, подумал Толвин.
Он включил канал связи с мостиком.
- Передайте приказ по флоту. Всем кораблям взять курс на систему Варшава. Идти на максимальной скорости. Мы должны встретить корабли авангарда до того, как они уничтожат эту систему. И еще, соедините меня с адмиралами Чингом и Бьернсоном.
Отключая связь, он почувствовал, как по кораблю пробежала вибрация, когда рулевой переключил двигатели на режим полной тяги.
Вскоре, на экране засветились лица адмирала Чинга, командующего «Москвой» и Бьернсона - командира «Вердена».
- Я только что распорядился взять курс на систему Варшава. Пора преподать этим котам урок хороших манер. Полагаю, самое время заявить о себе, - сказал Толвин. - У нас будет только три авианосца против четырех у них, и если нам улыбнется удача, то мы остановим их продвижение на некоторое время. Надеюсь этого времени хватит, что бы к нам успели присоединиться «Гульф Лейте» и «Саратога», когда придет время решающего сражения.
- Смело, весьма смело адмирал, - подал голос Чинг. - Но ход весьма рискованный. А что, если главные силы зайдут с фланга, следуя за передовыми крейсерскими эскадрами?
- Маловероятно. Крейсера идут в обход. Их путь к Земле далеко не самый оптимальный. Уверен, что Тракатх пойдет прямо, он желает видеть поверженную, пылающую пожарищами, опустошенную Землю, и осуществить свое желание он жаждет как можно скорее.
- Надеюсь, что вы правы, адмирал. В противном случае те, кто сейчас находится на Земле, вряд ли помянут вас хорошими словами, когда корабли килрафи окажутся на орбите Земли, а мы в это время будем гоняться за призраками.
Толвин мрачно рассмеялся.
- Если мы ошибемся, то в отличие от нас, людям на Земле долго мучаться не придется.
- Это опасный ход, Джефф. Оправдан ли подобный риск? - вступил в разговор адмирал Бьернсон. - Если мы потеряем хотя бы один авианосец, то для встречи главных сил у нас останется только четыре.
- Да, это верно, но если мы не замедлим их продвижение, то на момент, когда килрафи появятся возле Сириуса, в нашем распоряжении при любом раскладе окажется не более четырех авианосцев. Я намерен рискнуть. Сражаться против противника в два-три раза превосходящего тебя по численности будет значительно тяжелее. Поэтому, пока есть возможность сразиться на равных, надо ей воспользоваться.
- Рад, что ты с нами, Джефф. Надеюсь, что если нам не повезет, то все мы погибнем быстро и безболезненно.
- Спасибо, ваш оптимизм меня всегда поддерживал в трудную минуту. Надеюсь у нас еще будет время что бы встретиться и обсудить ваше предложение.
Оба адмирала вежливо улыбнулись, и дружно пожелали удачи, перед тем как отключиться. Экран померк, и в голову Толвина опять вернулись невеселые мысли. Сейчас на весах была судьба всей человеческой цивилизации. Одна ошибка, и чаша весов окончательно склонится на сторону противника. Ответственность давила непосильным грузом. Самым простым и разумным казалось опустить руки. Он и так сделал все от себя зависящее, что бы ни допустить сложившейся ситуации. И с какой стати ему нужно отдуваться за ошибки других? Он итак всю свою жизнь посвятил служению Конфедерации.
«Все! Стоп!» - одернул он себя. - «Так можно далеко зайти. Прежде всего Джефф, ты офицер и твоя обязанность защищать свою Родину в любой ситуации».
Новые данные высветились на экране. Битва за Ландрейх началась. Сверхсветовому сигналу потребовалось несколько часов, чтобы пересечь космическое пространство и достигнуть кораблей Конфедерации. По последним данным, три тяжелых авианосца килрафи атаковали силы, которые колониальное ополчение смогло поднять в космос для обороны.
«У них практически нет шансов, - подумал Толвин. - Впрочем, так же как и у нас».

- Всему персоналу, готовность номер один, - разнеслось по кораблю эхо из громкоговорителей. - Минутная готовность. Начинаю отсчет.
- Истребителям приготовиться к запуску! - скомандовал Ясон.
По экрану медленно ползла информация, о готовности систем корабля, но не лишним было все еще раз перепроверить. Тем временем отсчет перешел в финальную фазу.
- …три, два, один.
Космос вокруг корабля вспыхнул и на мгновение исчез, сменившись неописуемой многомерной мозаикой, сливавшейся в непередаваемое переливчатое сияние.
Ясон стиснул подлокотники кресла, усилием воли подавляя головокружение. «Тарава» и все, что было внутри нее, перестала существовать в прыжковой точке 324-С и через доли секунды материализовалась на расстоянии в несколько парсек от точки, где была секунду назад.
«Тарава» снова была в системе Адской Дыры.
Изображение на экранах приобрело свой обычный цвет, снова замерцали звезды.
- Самый полный вперед! - во весь голос скомандовал Ясон, и «Тарава» рванулась вперед, следуя приказу своего командира.
Меньше чем через пять секунд, позади них, почти в том же месте выскочил их брат близнец - легкий авианосец «Гэллиполи». Вслед за ним показались еще два эскортных авианосца.
Все это было вопиющим нарушением правил космонавигации. Обычно интервал между прыжками двух кораблей должен был составлять, по меньшей мере минуту. Точка рематериализации никогда не оставалась на одном и том же месте, и если корабль выходил из прыжка в точку, занятую другим кораблем, то экипажи кораблей даже не успевали ничего понять, мгновенно исчезая во вспышке аннигиляционного взрыва.
- Всем истребителям! Общий взлет!
Прямо по курсу вдруг возникло мерцающее облако.
- Лево на борт, разворот на девяносто градусов!
Едва «Тарава» начала разворот, как эсминец флота Ландрейха материализовался меньше чем в четырехстах метрах от авианосца.
Мощным толчком Ясона чуть не выбросило из кресла, когда ударная волна, обрушилась на «Тараву» в результате близкой рематериализации другого корабля. В ту же секунду на экране контроля повреждений загорелись красные индикаторы.
- Пробоина по правому борту, отсеки с двадцать второго по двадцать четвертый теряют воздух!
Загрохотали закрывающиеся люки, герметизируя отсеки. Ясон взглянул на экран. Корабль потерял три внешних инженерных секции и каюты экипажа. Оставалось только надеяться, что в момент аварии там никого не было.
Ясон выждал несколько секунд, убеждаясь, что все остальные отсеки остаются герметичными и угрозы экипажу нет.
- Что это был за корабль?
- Эсминец «Блицкриг», - флагманский корабль Крюгера.
- Корабль получил повреждения?
- Они потеряли часть заднего правого стабилизатора. Несущие конструкции и структура корпуса серьезных повреждений не имеют. Системы жизнеобеспечения функционируют нормально.
- Тогда к черту их. Выпускаем истребители!
Ясон развернулся к тактическому экрану, и у него перехватило дыхание. Был Крюгер гением или безумцем - ближайшие пять минут покажут. Пока что его план работал, но одному богу известно как долго их везение еще может продлиться. Прямо перед ними, менее чем в тысяче кликов, строем шли три авианосца килрафи. Крюгер уже встречался с ними десять часов назад, когда они только прыгнули в систему Адской Дыры. После недолгой, но ожесточенной перестрелки Крюгер отступил, разменяв легкий сторожевик и два истребителя, на эсминец, два корвета и более двух десятков боевых машин килрафи.
Такое ожесточенное сопротивление и чувствительные потери раззадорили их. Подобный удар, нанесенный заведомо более слабым противником, был смертельно оскорбителен. Килрафи готовились к преследованию. Они вернули на корабли все свои истребители, собираясь прыгнуть вслед за кораблями колонистов. В трех сотнях кликов перед авианосцами уже выстроились сторожевые корабли, которые обычно совершали прыжок первыми, чтобы взять под контроль точку гиперперехода и обеспечить безопасный прыжок для своих авианосцев.
Расстояние до передовых кораблей противника сокращалось с пугающей быстротой.

Думсдэй бросил взгляд на офицера, руководившего взлетом, и поднял над головой руки с оттопыренными большими пальцами, подтверждая готовность к старту. Палубный офицер, стоявший неподалеку, небрежно козырнул и отвернувшись, начал что-то говорить в микрофон. После коротких переговоров, он кивнул своему невидимому собеседнику, тут же присел, вытянув руку в направление шлюза, показывая, что взлет разрешен.
Старший диспетчер немедля включил сигнал к запуску. Взревели двигатели, и двумя секундами спустя, машина Думсдэя, уже была в космосе.

Эсминец Крюгера, не успевший еще разминуться с «Таравой», оказался прямо по курсу. Уходя от столкновения, Думсдэй резко рванул штурвал на себя. Пролетев всего в каких то в десяти метрах над кормовыми надстройками «Блицкрига», Думсдэй смог наконец перевести дыхание.
Теперь, когда космос впереди был чист, его модифицированный «Сэйбр-Д», с установленными друг за другом креслами пилотов рванулся вперед на пределе мощности двигателей. Тяжелая торпеда Марк IV едва слышно заскрипела под днищем, протестуя против такого ускорения. Ухмыльнувшись, Думсдэй оглянулся назад, пытаясь увидеть Паладина, сидящего сзади, на месте второго пилота.
- Вот мы и в космосе парень, - отозвался Паладин. - Осталась пара пустяков, всего то выполнить задание и вернуться на базу.
Несмотря на бодрый тон Паладина, Думсдэй готов был поспорить, что тот страшно обижен на то, что ему не досталось своего истребителя.
Улыбнувшись лишь уголками глаз, Думсдэй передал команду своему напарнику.
- Проверка оружия.
- Оружие в полном порядке парень, - заверил Паладин. - Торпеда готова к запуску, только цель дай.
Думсдэй бросил взгляд на тактический дисплей. Передовая линия сторожевиков была меньше чем в минуте ходу, головной корабль уже начал замедляться, разворачиваясь, чтобы прикрыть авианосец. Спустя какие-то секунды, показались едва различимые силуэты авианосцев килрафи.
- Сейчас мы их прищучим! - хмыкнул Паладин. - Похоже, Крюгер настроен серьезно, раз решился идти в кинжальную атаку.
- Кавалерия с нами! - бросил Думсдэй, сбавляя скорость, и пристраиваясь к «Броадсворду», под защиту его тяжелых турелей.
- Полагаю, что ближний наш, - передал в эфир Думсдэй.
- Согласен. Мы займемся его левой палубой. За вами братья, правая, - ответил пилот «Броадсворда». Думсдэй, кивнув головой, и нажал несколько клавиш на панели управления, вводя данные в навигационный компьютер.
- Держитесь, сторожевики совсем рядом!
Космос заполонили нейтронные разрывы, вспышки лазеров и трассирующие линии зарядов линейных ускорителей, чертившие свои смертоносные траектории вокруг истребителей.
Думсдэю с трудом удавалось удерживать машину на курсе. Всеми силами он старался не выпускать вражеский корабль из перекрестья прицела.
Авианосец, тем временем, начал разворот, пытаясь уйти от атаки.
- Летные палубы не достать, - сообщил Паладин. - Целься в двигатели!
Ландрейхский истребитель, летевший перед ними, исчез, ярко вспыхнув, пораженный протонным разрядом. Вспышка на мгновение ослепила Думсдэя. В ту же секунду «Сэйбр» влетел в кучу обломков. Думсдэй вздрогнул, когда мелкие обломки, бывшие секунду назад истребителем заискрили, сталкиваясь с защитным полем его истребителя.
Думсдэй сделал шумный вдох, пытаясь избавиться от дурных предчувствий.
«Спокойно, спокойно. Он даже ничего не успел почувствовать», - попытался подбодрить себя Этьен и несколько раз энергично мотнул головой.
Потянувшись рукой, он достал из нагрудного кармана сигару, и немного повертев в пальцах, сунул ее в зубы. Ян подарил ему эту сигару давным-давно. Думсдэй никогда не пробовал ее курить, но иногда, в тяжелые моменты боя, она была как своего рода талисман для него.
Они нырнули под эсминец. Тут же, два истребителя летевшие следом, повторили их маневр обогнув эсминец сверху.
- Есть захват, - холоднокровно объявил Паладин.
Больше всего Думсдэй (как впрочем и все остальные пилоты) ненавидел торпедные атаки. Держать истребитель на курсе, при этом не выпуская из прямой видимости корабль противника целых полминуты. Тридцать секунд ожидания, пока головная система наведения сумеет подстроиться под частоту защитных полей, чтобы потом поразить корабль в момент регенерации, когда защитное поле максимально ослаблено. Такое любого сведет с ума!
Авианосцы были прекрасно видны - три темных силуэта меньше чем в сотне кликов прямо по курсу. Корабли уже закончили разворот. Их двигатели светились иссиня белым светом, унося корабли прочь от истребителей.
Первые ласточки - три Ландрейхских истребителя, на форсаже пронеслись мимо Думсдэя. Приблизившись к авианосцу, они открыли огонь изо всех орудий, и выпустили ракеты, стараясь поразить двигатели. Ракеты конечно же не смогли пробиться сквозь щиты авианосца, но их разрывы все же ослабили защитное поле.
- Перехватчики! - бросил Думсдэй, показывая на светлые точки, начавшие вылетать из недр авианосца.
- На этот раз они припозднились. Похоже, что мы застали их без подштанников; или что они там носят? - прокомментировал Паладин.
Светлые точки исчезли. Это означало, что истребители развернулись и теперь идут на перехват.
Пискнул сигнал тревоги, предупреждающий о радарном облучении. После первого гудка последовал второй, а затем еще и еще, сливаясь в постоянный гул.
Не дожидаясь, пока Паладин отреагирует, Думсдэй выпустил имитатор, надеясь, обмануть ракету.
Прямо по курсу стремительно росла громада авианосца.
Ландрейхский «Феррет» мерцая двигателями от «Сэйбра», вихрем пронесся мимо них, и оказался среди порядков килрафи. Засверкали лазерные разряды, мелькнула пара ракет, и через несколько секунд космос озарился вспышкой взорвавшегося истребителя.
Думсдэй так и не сумел разобрать, кто кого уничтожил в этой свалке и времени разбираться уже не было.
- Десять секунд. Захват цели, фазовая подстройка, три секунды, две, одна… Торпеда пошла! - голос Паладин нарушал тишину в наушниках Думсдэя.
Истребитель тряхнуло, когда десятиметровая торпеда сорвалась с пилона и включила свой двигатель. Взглянув вверх, Думсдэй увидел, как из-под днища ландрейхского «Броадсворда» тоже рванулись вперед три торпеды «Марк III». Думсдэй крепче сжал штурвал, и опуская нос машины пошел на правый разворот, выходя на курс параллельный авианосцу. Все это время Паладин зорко следил за экраном системы наведения, готовый перейти на ручное управление, если вдруг торпеда собьется с захвата.
Думсдэй бросил взгляд на экран радара. Маркеры над красными точками отсчитывали дистанцию до быстро приближающихся истребителей.
- Близко, уже близко, - бормотал Паладин, когда разрывы противоракет засверкали вокруг, почти накрывая торпеду. Но торпеда упрямо шла вперед словно заговоренная.
То, что у Крюгера оказались новейшие торпеды, изрядно удивило Думсдэя, но сейчас его мало интересовало каким образом они попали в Ландрейх. Главное было, что одна из них сейчас была в космосе, готовая поразить авианосец килрафи.
- Попадание!!! - воскликнул Паладин, давая наконец волю эмоциям.
Резко развернув машину, Думсдэй оглянулся назад и успел заметить, как на месте одного из двигателей авианосца разрастается колеблющийся огненный шар. Через долю секунды рядом возник второй, от торпеды, выпущенной с «Броадсворда». Четыре ландрейхских «Скимитара», давным-давно снятых с вооружения в Конфедерации, метнулись прямо в этот ад. Два из них скрылись, влетев в огненное облако очередного взрыва, но Думсдэй увидел, как два других с ближней дистанции выпустили ракеты. Секундой спустя на корпусе авианосца вспыхнули новые разрывы. Думсдэй тоже не остался в долгу, и к десяткам ракет бомбардирующих авианосец добавил пару своих.
Вскоре авианосец исчез в ярчайшей вспышке.
Казалось, что весь космос запылал в огне гибнущего корабля. Ударная волна настигла «Сэйбр». Машина вздрогнула, словно от прямого попадания ракеты. Пять-шесть истребителей ландрейха, и около десятка истребителей килрафи, завязавших ближний бой исчезли в огненном облаке взрыва вместе с авианосцем.
- Смотри! - крикнул Паладин. Повернув голову, Думсдэй увидел борт сторожевого корабля и стволы орудий, развернувшиеся для финального залпа. Уходить было уже поздно.

- Всем боевым постам - огонь по готовности, - отдал приказ Ясон.
Напряжение будто витало в воздухе. Спустя считанные секунды разыграется сражение, которое для многих скорее всего окажется последним.
Ясон поднял взгляд на главный экран. Обе флотилии почти сошлись вместе. Вдруг, синяя точка, обозначавшая средних размеров сторожевой корабль, вырвалась вперед, оказавшись среди кораблей килрафи. Через мгновение она мигнув, погасла, вместе с собой потушив две красных точки, обозначавших эсминец и крейсер.
- Они перегрузили реактор! Экипаж должен был катапультироваться, - произнес кто-то из офицеров на мостике.
«Да они там все сумасшедшие!» - подумалось Ясону.
Даже если экипаж и покинул корабль перед взрывом, то, несколько человек все равно должны были остаться, на мостике, что бы корабль не прошел мимо цели. Все они без сомнения разделили судьбу корабля.
Взрыв пробил брешь в оборонительной линии килрафи, открыв дорогу к уходящим авианосцам. Истребители рванулись вперед и без труда преодолели оборонительные порядки килрафи, выходя для атаки на авианосцы. Тем не менее, около дюжины истребителей погибли, оказавшись под перекрестным огнем килрафи. На экране загорелись сотни желтых точек. Килрафи выпустили ракеты. Спустя еще полминуты, на экране вспыхнули похожие, но уже белые огоньки выпущенных торпед.
- Торпеды выпущены - доложил офицер на мостике.
- Перестроиться! Всем кораблям следовать за мной. Атакуем авианосцы! - на экране вспыхнуло и тут же исчезло лицо Крюгера.
«Блицкриг» развернулся и рванулся в брешь, образовавшуюся после гибели ландрейхского фрегата. В ту же секунду открыли огонь все орудия «Таравы», вступив в огневую дуэль с эсминцами килрафи.
Ясону внезапно показалось, что он слышит сигнал горна, предваряющего охоту, которым загонщики созывали свору гончих. Ясон про себя улыбнулся, сейчас они наверно напоминали не гончих, а несущуюся на всех порах ораву зайцев, которые решили рассчитаться со стаей волков.
В этот момент авианосец килрафи, шедший последним в строю, исчез, превратившись в облако раскаленной плазмы.
- Один готов! - услышал Ясон чей-то возглас. Подняв голову, он увидел, как два истребителя, успели выскочить из огненного шара. Сторожевой корабль килрафи, шедший наперерез, уже развернул в их сторону свои башни, готовясь к стрельбе.
- Орудия левого борта, перевести огонь на цель 12В4! - приказал Ясон.
Через секунду сторожевому кораблю килрафи стало уже не до истребителей. Попав под огонь «Таравы», он моментально развернул свои орудия в ее сторону, готовясь к ответному залпу. Серия взрывов сотрясла корпус «Таравы». Свет на мостике замигал и погас, сменившись аварийным освещением.
- Основной генератор поврежден, работают аварийные генераторы, мощность силового поля упала до семидесяти процентов!
На экране поста связи на секунду появилось лицо Крюгера.
- «Тарава» - полный вперед, ваша цель правый авианосец.
«Блицкриг» ринулся вперед, словно указывая дорогу. Крейсер килрафи, пытаясь остановить его, выпустил серию ракет. Выпустив тучу дипольных отражателей и тепловых ловушек, флагман Крюгера открыл огонь по крейсеру килрафи.
Четыре эскортных авианосца плотным строем шли напролом, сквозь мешанину из корветов, эсминцев и истребителей. «Тарава» снова задрожала, получая попадания. Ясон с трудом услышал сквозь разрывы крик офицера, сидевшего за пультом. Новый удар чуть не сбил его самого с ног. Спустя несколько секунд крейсер килрафи, не успевший довернуть на параллельный курс, остался позади.
Вот уже оказались за кормой обломки уничтоженного авианосца. «Блицкриг» по крутой дуге обошел авианосец килрафи с кормы, и дал залп торпедами почти в упор.
Вперед рванулись ландрейхские корветы, два из них взорвались подбитые истребителями килрафи, но оставшиеся не стали мешкать и тоже выпустили торпеды. Многие торпеды не добрались до своей цели, сбитые заградительным огнем, но одной торпеде все же удалось пробиться, поразив двигатели. Через мгновение, под ракетами килрафи исчезли еще четыре корвета.
- Кормовые щиты авианосца уничтожены! - раздался ликующий возглас тактического офицера.
Битва уже утратила всякое подобие порядка, превратившись в беспорядочную перестрелку. Все правила, классического космического боя, были попраны. Для Крюгера похоже не существовало никаких правил.
Корма авианосца килрафи была уже меньше чем в полутора кликах.

Предыдущая страница 15 Следующая страница


Битва флотов 16

- Огонь!!!
Почти одновременно все четыре ландрейхских авианосца открыли огонь. В космосе замельтешили сотни снарядов линейных ускорителей и нейтронных зарядов, взмыли в космос ракеты зенитных систем, на этот раз направленных прямо в корму вражеского авианосца. На корме авианосца килрафи тут же расцвели белые цветки разрывов. Во все стороны полетели куски обшивки. «Тарава» пронеслась рядом с авианосцем, стреляя изо всех орудий. «Гэллиполи» завис, обстреливая его корму. Но килрафи тоже отбивались словно одержимые. Новая серия разрывов потрясла корпус «Таравы».
- «Гэллиполи» подбит!!!
Развернувшись к экрану заднего обзора, Ясон увидел, как «Гэллиполи» разваливается, словно попав под исполинскую пилу, раскроившую его пополам. Через секунду корабль взорвался. Однако кормовая надстройка вражеского авианосца оказалась внутри огненного шара.
«Тарава», разворачиваясь вправо, стрелой пронеслась мимо авианосца килрафи.
Корабль противника рванулся влево, уходя в сторону.
- Повреждения килрафи? - крикнул Ясон на офицера, стоящего возле тактического дисплея.
- Авианосец имеет множественные пробоины обшивки, по данным компьютера, у него не менее двухсот пробоин, сканеры фиксируют серьезные повреждения внутренних систем, три из пяти двигателей уничтожены, - доложил офицер.
- Наши повреждения?
- Серьезные повреждения по левому борту, в первом, третьем, четвертом и пятом отсеках. Линейные ускорители левого борта вышли из строя. Главный реактор по-прежнему не работает, мощность силового поля упала до сорока двух процентов и падает.
Ясон взглянул на обзорный экран.
Оставляя за собой хвост из обломков, авианосец килрафи пытался набрать скорость. Последний авианосец уже был рядом, стараясь прикрыть поврежденный корабль с фланга. Заградительная линия из кораблей килрафи была полностью сломана, корабли на полной скорости неслись в их направлении, пытаясь обеспечить прикрытие уцелевшим авианосцам.
- Рулевой! Приготовиться к повторному заходу! - приказал Ясон.
Несколько человек удивленно оглянулись на своего капитана. Ясон прекрасно понимал, что это было самоубийством, но они еще не закончили с авианосцем, и будь он проклят, если этому авианосцу удастся уйти.
- Внимание всем! - прозвучала команда по общей связи. - Всем кораблям отходить в квадрат 14578Р14-128.
Ясон обернулся к изображению Крюгера, а затем сверился с тактическим дисплеем. «Блицкриг» уходил с поля боя, явно направляясь к Адской Дыре.
- Связь с Крюгером, быстро! - прикрикнул Ясон на связиста.
Через секунду изображение Крюгера возникло на его экране. Главнокомандующий раздраженно уставился на Ясона.
- В чем дело?
- Авианосец котов серьезно поврежден. Мы еще можем добить его! - выпалил Ясон.
- Мы уничтожили один тяжелый авианосец и серьезно повредили другой, потеряв лишь один из легких авианосцев. Вернемся, и мы потеряем оставшиеся корабли только затем, чтобы уничтожить один авианосец. Это неприемлемо, - отрезал Крюгер. - Пускай он лучше останется поврежденным. Волей-неволей им придется выделить значительную часть сил для его прикрытия. Бондаревский, бой закончен. Мы добились нашей цели - коты отступают. Сейчас наша главная задача - это Адская Дыра, ее все еще атакуют.
- Понял, - ответил Ясон.
Изображение Крюгера мигнув, исчезло.
Ясон глубоко вздохнул, осознавая, что азарт битвы заслонил от него реальность.
- Рулевой. Следуем за «Блицкригом», - скомандовал он.
Мельком Ясон глянул на бортовой хронометр. С момента гиперпрыжка прошло менее шести минут. Это, несомненно, была одна из самых коротких битв в истории. Крюгер действительно был хорош. Отразить нападение, при этом уничтожив один, и тяжело повредив другой авианосец. Это был несомненный успех. Гений Крюгера выручил и на этот раз.

- Всем истребителям, прекратить атаку и вернуться на корабли.
Адмирал Толвин молча стоял, у обзорного экрана, заложив руки за спину, и наблюдал, за отходящими кораблями Конфедерации. Уже больше суток длилось это противостояние. Третьему флоту Конфедерации удалось перехватить вражеские авианосцы только внутри системы. Оба флота вошли в систему почти одновременно. Толвин немедленно пошел вперед, прикрывая Варшаву, но авианосцы килрафи остались на месте.
Могло оказаться, что коты выманивают его к своей прыжковой точке, чтобы подставить под удар главных сил, которые могли подойти в любой момент. Разведывательный спутник на той стороне прыжковой линии успел подать сигнал, сообщив о подходе более чем трех десятков кораблей сопровождения, на этом сигнал оборвался. Это говорило о том, что передовой отряд главного флота килрафи уже на той стороне, и главные силы должны в скором времени оказаться здесь. Если он атакует, то будет шанс сразиться с врагом в соотношении три к четырем, а если вражеские пилоты окажутся не асами из Имперской гвардии, то у конфедерации даже будет преимущество.
Толвин решил действовать, но все же не рискнул приближаться к противнику ближе, чем на десять миллионов кликов. Было решено атаковать противника истребителями с большой дистанции.
Атака продолжалась весь день. Толвин потерял тридцать восемь истребителей, при этом ему удалось повредить один из авианосцев килрафи, получивший два торпедных попадания, а так же уничтожить три сторожевых корабля. Третий флот потерял эсминец, авианосец «Москва» так же получил повреждения.
В результате все свелось к обыденной перестрелке, не давшей ни одной из сторон ощутимого преимущества. Зато теперь вопрос о стратегии Принца был снят. Принц действительно шел напролом. Весь последний час, через прыжковую точку, прикрытую авианосцами килрафи, шли сторожевики, эсминцы, корветы и транспорты. Наконец появился первый из новых суперавианосцев. Командный пункт едва не раскалялся под шквалом сообщений. Туманные картинки, полученные Паладином, сменились четкими изображениями с разведывательных зондов, а так же с «Ферретов», летавших на разведку.
Толвин отходил назад, вернув истребители на корабли. Корабли боевого охранения выстроились в оборонительное построение, прикрывая авианосцы от вражеских истребителей и разбрасывая мины, дабы замедлить продвижение вражеского флота.
Появился четвертый суперавианосец килрафи, а за ним и пятый. Похожие друг на друга, как две капли воды и ужасающие своими невообразимыми размерами и мощью.
- Адмирал, мы только что получили вызов. Нас вызывают килрафи!
- Что?
Офицер связи на мгновение опустил взгляд, сверяясь с сообщением на своем пульте, и снова обернулся к Толвину.
- Так точно. Сигнал открытым текстом со стороны их флота.
- Переключите на мою каюту, - приказал Толвин.
Покинув мостик, он через полминуты был уже у дверей своей каюты. Зайдя внутрь, он взглянул на свое отражение в зеркале. Осунувшиеся черты лица, круги под глазами все свидетельствовало о накопившейся за эти недели усталости. На скорую руку умывшись, и кое-как приведя себя в порядок, адмирал Толвин уселся в кресло и включил экран видеосвязи. На экране возникло изображение барона Джукаги.
- О, адмирал, наша разведка уже доложила, что теперь вы командуете Третьим Флотом. Примите мои поздравления. Я всегда открыто восхищался вами. Вы, несомненно, один из лучших офицеров Конфедерации.
- Что вам нужно барон? - холодно спросил Толвин.
- Вашей капитуляции.
- Барон, я - военный, не дипломат. Направьте вашу просьбу Президенту Квинсону.
- Но адмирал, я задал чисто военный вопрос. Я не требую от вас капитуляции Конфедерации. Речь идет всего лишь о капитуляции вашего флота.
- Боюсь, что об этом не может быть и речи. Ваша спешка барон, всегда была вашей ахиллесовой пятой. Вы глупец, если думаете, что мы готовы так легко сдаться!
Барон ничуть не смутился, и быстро продолжил.
- Поверьте, лично к вам я испытываю самые теплые чувства; чувства, которых я не испытываю к большинству своих соплеменников. И мне будет крайне неприятно узнать, что ваш флот разбит, а сами вы бесславно погибли.
- Вы слишком много на себя берете! Не стоит беспокоиться за мою жизнь, партия еще не окончена. Лучше бы вы подумали о себе.
- Хороший ответ. Но послушайте, ведь мы, цивилизованные представители наших рас, неужто мы не сможем прийти к соглашению?
Толвин усмехнулся.
- Один раз некоторые уже совершили глупость, поверив вам. На этот раз, скорее галактика приостановит свое вращение прежде, чем мы поверим вам снова. Пришло время биться всерьез, биться насмерть. Дальнейшую дискуссию с вами считаю бессмысленной.
- В конце этого пути вас не ждет ничего, кроме позора!
- Это мой выбор, и я пойду именно этим путем, - с нажимом произнес Толвин. - Вы убили моих лучших друзей и после этого вы ожидаете от меня какого-либо другого ответа?! Я слышал, вы пытались убить своего Императора. Удивительно, что вы до сих пор еще живы и занимаете свой пост. Вы же - утак!
Он сознательно выбрал слово, обозначавшее у килрафи существо низшей касты, неприкасаемого, настолько презираемого всеми, что оскорблением считалось даже соприкосновение его тени с тенью высокородного килрафи. Видя, что Джукага начинает терять самообладание, Толвин продолжил:
- Я удивляюсь, как ваша Империя могла взрастить килрафи подобного вам. Я слышал, что убийство без честного вызова абсолютно невозможно в вашем обществе. Вы переняли у нас худшее, не сумев ничего другого. Теперь вы недостойны даже презрения, ни моей расы, ни даже своей. Толвин пару секунд наслаждался, наблюдая за бароном, глядя как целая гамма чувств сменяется на его лице. И вдруг изображение пропало.
- Связь! Что происходит?
- Сигнал пропал. Нет, подождите, снова появился, только теперь уже кодированный.
На экране вновь возникло изображение Джукаги.
- Вот теперь будет получше. Адмирал, я смогу защитить канал от прослушивания на несколько минут. Могу я попросить вас сохранить этот разговор между нами?
- Не могу обещать заранее, - сухо ответил Толвин.
- Тогда, хотя бы, не передавайте его деталей на нашу сторону. Я сумел защититься от прослушивания с нашей стороны, но это ненадолго.
- Хорошо, я согласен. Я не буду передавать нашего разговора представителям Империи.
- У нас очень мало времени, адмирал. Я хочу предупредить вас. В любом случае я бы сделал это, но поверьте, моя обеспокоенность весьма искренна.
- Продолжайте.
- Принц Тракатх объявил, что если ваш флот не капитулирует, то начнется гатагак'ву.
На ваш язык это переводится примерно как «война на полное уничтожение».
- Чем же это отличается от того, что было до сих пор? - спросил он, демонстративно разглядывая свои ногти.
- Отличается разительно. Он не просто будет уничтожать всех поголовно. Он будет уничтожать сами планеты, на которых вы обитаете, превращая их в радиоактивную пустыню. Ваш дом - Земля, существовавший так долго, в скором времени превратится в мертвую, непригодную для жизни планету.
Барон замолчал, и Толвин поразился той жалости, что сквозила в голосе Джукаги.
- Вы всегда хотели поработить и уничтожить нас, откуда такая забота? - заинтересовался Толвин.
Джукага оскалил клыки.
- Вам не понять, адмирал, но дело во мне. Именно поэтому я умоляю вас. Сдавайтесь! Если вы капитулируете, я гарантирую, что с вами и вашими солдатами будут обращаться с честью, а ваша Земля останется нетронутой.
- Лучше умереть стоя, чем жить на коленях! - отрезал Толвин.
Джукага кивнул.
- Именно так и должен отвечать истинный воин, - торжественно произнес он. - По правде я и не ожидал от вас иного ответа.
- Значит, нам говорить больше не о чем, барон.
- Мне сказали, чтобы я уведомил вас о том, что у вас есть двадцать четыре минуты на то, чтобы дать ответ. Если ответа не будет, то планета, которую вы называете Варшава, прекратит свое существование.
- Тогда можете начинать прямо сейчас, - внезапно севшим голосом ответил Толвин. - Но передайте Тракатху барон: Если он сделает это, Бог свидетель, придет день, и мы вернемся! Через год, десятилетие или через века, но мы вернемся. Вернемся, чтобы увидеть, как Килра корчится в агонии, рассыпаясь в прах.
- Прощайте, адмирал, - сказал Джукага, уже тянувшись к выключателю. На секунду задержавшись, он остановил руку и взглянул в глаза Толвину. -
Мне жаль, что так вышло.
Изображение исчезло.
Толвин, потрясенно застыл в кресле. Он только что обрек на смерть больше двадцати миллионов человек.
Наконец, он нашел в себе силы подняться и неверным шагом направился к мостику.
- Варшава сейчас в пяти миллионах кликов, - немедленно доложил рулевой, как только Толвин оказался на мостике.
- Проложите курс к Сириусу, а так же отдайте приказ третьей эскадре, - он осекся. - нет, второй эскадре сформировать арьергард и произвести отвлекающий маневр.
Усевшись в командирское кресло, он оглянулся на тактический дисплей.
Вражеские суперавианосцы, в сопровождении более чем сотни кораблей эскорта, продолжали неумолимо двигаться вперед. Один из авианосцев вместе с крейсерами сопровождения отделился от флота, направляясь к Варшаве.
- Вызовите Майка Половски, - попросил Толвин своего связиста.
Через несколько секунд бледное, лицо командира третьей эскадры появилось на экране.
Половски поднял взгляд на Толвина.
- Плохие новости, Майк, - сообщил ему Толвин.
- Я уже вижу, Джефф.
- Извини, но они требовали капитуляции флота, угрожая уничтожением твоего мира.
Майк опустил голову.
- Вы поступили так, как должны были поступить. На вашем месте, я поступил бы так же. Будут какие-нибудь распоряжения? - глухо спросил он.
- Боюсь Майк, вы не все поняли. Килрафи собираются, полностью уничтожить жизнь на планете, распылив в атмосфере тяжелые изотопы.
Половски закрыл глаза рукой, скрывая свои чувства. Наконец, он опустил руку и поднял на Толвина глаза, заполненные болью.
- Почему?!
- Они хотят продемонстрировать, что ждет нас, если мы не сдадимся.
Половски замер, не в силах подобрать слов.
- Прости, Майк.
Половски еще пару секунд осоловело глядел на адмирала, затем развернулся и сделав пару шагов, пропал из поля зрения камеры.
- Дайте мне внешний вид Варшавы с полным увеличением, и установите связь с сетью планетарной обороны, - приказал Толвин.
Через секунду на обзорном экране возникла Варшава. Она еще казалась нетронутой, но это была иллюзия, поскольку свету требовалось больше минуты, чтобы догнать отходящий флот Толвина. Возникло изображение командующего орбитальной станции.
- Белый Волк, это оборона Варшавы. Нас атакуют. Согласно вашим приказам, станция оставлена. Гражданское население находится в укрытиях. Все ракеты «поверхность-космос» израсходованы.
- Белый Волк, это оборона Варшавы. На большой скорости к нам приближаются множество целей! Мы…
Изображение погасло.
Толвин молча стоял и смотрел, хладнокровно наблюдая за последними мгновениями жизни планеты. Внезапно посреди северного полушария сверкнула ослепительная вспышка, оставив после себя разрастающееся серое пятно. Следом за ней последовала вторая, потом третья, четвертая и пятая. Вскоре вся планета уже пылала, покрытая белым пламенем атомных разрывов.
- Наблюдаются термоядерные атмосферные взрывы мощностью порядка пятисот мегатонн. В спектре вспышек ясно видны линии стронция-89 и стронция-90, - Толвин, как будто откуда-то издалека, слышал доносившийся голос офицера радиотехнической разведки.

- Я уже догадываюсь, почему вы здесь, капитан. Ах, извините, Капитан Первого Ранга. В любом случае капитан, вы попусту тратите время.
Не дожидаясь приглашения, Ясон подошел к холодильнику и выудил оттуда банку пива.
- Берите-берите, - сказал Крюгер, и почти с улыбкой и добавил, - вы заслужили.
- У вас неплохо получилось там, в космосе, - произнес Ясон.
- Не так уж и хорошо, - Крюгер развернулся к экрану, на который транслировались кадры с беспилотного аппарата, кружившего над главным космодромом Адской Дыры - точнее, тем, что от него осталось. - Четыре аннигиляционных боеголовки и атмосферный термоядерный взрыв с распылением стронция-90. О планете можно было забыть на ближайшие несколько сотен лет.
- Мерзавцы! - выдохнул Ясон, всматриваясь в данные масс-спектрометров. С самого начала войны между сторонами существовало неписаное соглашение: независимо от накала боев уничтожение пригодной для жизни планеты было недопустимо. Отчасти это было следствием корыстных интересов обеих сторон: и люди и килрафи надеялись, в конце концов победить, и получить миры, населенные противником.
- Мы только что получили сообщение от Конфедерации, - сказал Крюгер, включая экран.
Началось официальное правительственное сообщение о начале боевых действий в системе Варшава. Ясон внутренне сжался, увидев, как килрафи уничтожили единственную обитаемую планету системы. Затем последовало сообщение о требованиях барона Джукаги. Барон предлагал прекращение боевых действий, условием которого была капитуляция Третьего Флота. Сообщение заканчивалось ответом Президента Квинсона. Президент ответил на требования барона перед сенатом, собравшимся на экстренное заседание. Ответ был крайне резким, и когда Президент окончил свою речь, члены сената повскакивали со своих мест. Окончание речи Президента потонуло в овациях.
- А мы с Квинсоном в чем-то похожи, - пробормотал Крюгер, выключая экран. - Жаль, что в ему не долго придется быть столь красноязычным.
- По крайней мере, он погибнет в бою.
- Возможно это и красиво, но совершенно бесполезно, - пожал плечами Крюгер.
Ясон бросил взгляд на голографическую карту системы.
- Коты ушли?
- Да, они уже в другой системе, за ними следует несколько моих эсминцев. Они вертятся вокруг поврежденного авианосца, словно волчья стая, защищающая своих щенков. Именно этого я и добивался - они полностью деморализованы и до дрожи в коленках боятся потерять второй авианосец.
- И что же теперь?
- Ах да, вы же пришли именно за этим? - промычал Крюгер.
Ясон кивнул.
- Оставайтесь здесь. Эти коты очень настырные, они непременно вернутся. Мы знаем, где находятся семь их авианосцев - точнее, шесть, спасибо вашим пилотам за то, что помогли уничтожить седьмой. Еще десять находятся неизвестно где. Они могут ударить по нам в любой момент и с любой стороны.
Крюгер замолчал и поднял глаза на Ясона.
- Нет, давай говори, не держи все в себе. Я знаю, что ты хочешь сказать. Даже Ричардс на своем эсминце, только об этом и бубнит.
- Я считаю, что нужно идти к Сириусу либо к Земле. Послушайте, я признаю, что когда я впервые оказался здесь, я был не самого высокого мнения о флоте и пилотах ландрейха. Но я убедился на собственном опыте - они лучшие из всех, кого я когда-либо встречал. Их храбрость не имеет себе равных.
- Иногда мне приходится требовать этого, - помрачнел Крюгер, - чтобы спасти многих, ценой жизни нескольких.
- Ваши люди могли бы склонить чашу весов в нашу сторону.
- Прежде всего, нужно еще туда попасть.
Ясон кивнул.
- Битва наверняка еще продолжается. Мы можем еще помочь.
- А что будет с моими людьми здесь?! Вы предлагаете мне оставить планеты и орбитальные колонии без защиты и лететь на помощь Конфедерации? Да ваша Конфедерация тридцать лет назад попросту бросила нас, списала как ненужный хлам, да и сейчас она поступила точно так же. С какой стати я должен из-за нее беспокоиться?
- Поймите, вы нужны Конфедерации. Конфедерация нуждается в вашем таланте и ваших пилотах.
Крюгер презрительно фыркнул.
- Ну да, конечно единение человеческой расы в борьбе против килрафи. Избавьте меня пожалуйста от этой чепухи.
- Да, я уже знаю, для вас это пустой звук, - ответил Ясон, - но, черт побери, вы же прекрасно понимаете, что если Земля и внутренние миры падут, то все будет кончено. С ними произойдет то же, что и с Варшавой. Килрафи обезумели в своей жажде убийства и уже не остановятся. Они полностью сменили приоритеты и цели в этой войне. Когда они закончат там - они придут сюда. И куда бы вы и ваши люди ни пытались скрыться - они последуют за вами следом, пока не перебьют вас всех до последнего.
Крюгер презрительно скривился. Похоже, подобные слова не были для него в новинку.
- Одним словом, вы отказываетесь помочь? - переспросил Ясон.
- Вы угадали.
- Не могли бы вы отпустить меня и моих людей или хотя бы отдать нам «Тараву», чтобы мы могли уйти на помощь Конфедерации?
- Нет, - отрезал Крюгер.
Ясон уже просчитал свои шансы на мятеж против Крюгера и угон своего авианосца. Это было невозможно - почти все пилоты и больше половины экипажа корабля были гражданами Ландрейха. Крюгер был весьма предусмотрителен, заранее устроив так, чтобы ни на одном авианосце не было слишком много людей с гражданством Конфедерации.
- Вы попросту не можете простить! - выкрикнул Ясон. - Тридцать лет назад Конфедерация совершила ошибку. Я вас понимаю, тогда вы не могли поступить иначе. В свое время я поступил точно так же, я отказался выполнять распоряжение командира, приказавшего расстрелять безоружные транспорты с гражданским населением килрафи на борту. Если бы не Толвин, то и сейчас я сидел бы в тюрьме. После того случая я прошел через огонь и воду, но никогда, слышите, никогда я не осуждал Конфедерацию. Вы же, вот уже тридцать лет лелеете свою обиду, и из-за вашей слепой гордыни погибнет все человечество!
Нет, я не буду поднимать против вас мятеж Крюгер. Но когда килрафи покончат с вами, то будь я проклят, если хоть на йоту буду сожалеть о вашей гибели. Да я лучше сам помогу килрафи развеять тот пепел, что от вас останется! Прощайте!
Не дожидаясь ответа, Ясон развернулся и, хлопнув дверью, оставил Президента Крюгера в одиночестве, наедине со своими мыслями.

Глава 13

Третий флот Конфедерации занял свои позиции в системе Сириуса. Корабли барражировали рассекая космическое пространство, стараясь занять наиболее выгодные позиции. Последние три эсминца сумели присоединиться к флоту всего два часа назад. Времени на подготовку оставалось крайне мало, а подход кораблей противника следовало ожидать уже в самое ближайшее время.
Адмирал Толвин взглянул на карту системы. Десять планет вращалось вокруг яркой белой звезды. Проведя рукой по сенсорной панели, он увеличил изображение. Невидимая камера рванулась вперед, и один из двух обитаемых миров предстал перед глазами. Изумрудный шар, подернутый дымкой, мерцал на экране, медленно поворачиваясь вокруг своей оси. Вдруг, на краю экрана, из ниоткуда, десятками стали появляться корабли.
- Быстро же они, - процедил Толвин. Повернув голову, он бросил пронзительный взгляд на офицера связи. - Боевая тревога! Всем кораблям приготовится к атаке!
По кораблю эхом разнесся сигнал тревоги, замигали красные огни требуя готовиться к бою. Люди срывались со своих мест и бежали по коридорам, стараясь как можно скорей добраться до боевых постов. Радиоэфир мгновенно заполнился отдаваемыми приказами командами и рапортами. Пилоты, дежурившие у своих машин, спешно занимали места.
Минуло уже десять минут, а корабли килрафи все прибывали. Тучи истребителей взлетали с вражеских авианосцев и словно дикие пчелы начинали виться вокруг армады кораблей, готовые уничтожить любого, кто рискнет приблизиться. Вскоре показались и новые суперавианосцы. Их невозможно было не заметить, резко выделяясь на фоне остальных кораблей, они просто подавляли своими титаническими размерами. Не спеша, корабли килрафи начали концентрироваться вокруг своих «мастодонтов», образуя формацию в виде пяти больших клиньев.
Корабли Конфедерации уже перестроились в атакующее построение, последние истребители занимали свои позиции, готовясь нанести удар в самое сердце вражеского флота - удар по авианосцам килрафи. Медленно текли минуты.
Адмирал Толвин оторвал взгляд от карты. На всем корабле царила предбоевая суматоха, снаружи, вот-вот готова была разразиться яростная битва, а здесь, на командном пункте, царило спокойствие. Офицеры выполняли свои обязанности в обычном ритме, так, будто это была еще одна симуляция боя. Но приглядевшись, Толвин увидел решимость на лицах окружающих. Перед этим, флоту пришлось оставить еще четыре системы, и люди могли лишь беспомощно наблюдать за уничтожением своих миров. Но наконец, адмирал Толвин развернул свой флот, готовясь дать решающий бой силам килрафи.
- Головные соединения вошли в зону поражения кораблей противника, - услышал он голос тактического офицера.
Битва за Сириус началась.

- Синий-пять, держи строй, - буркнул в микрофон Кевин. Его эскадрилья только что взлетела с авианосца и пристраивалась на свое место в атакующей группе.
По общему каналу Кевин услышал конец речи командира группы.
- …и помните, наша цель - это авианосцы. Повторяю: «Броадсворды» заходят на цель, выпускают торпеды и возвращаются на корабли для второго захода, мы их прикрываем. Запомните! Ни шагу от «Броадсвордов», лететь ними как привязанные! На истребители не отвлекаться. Иначе пинайте на себя! Всем желаю удачи! Конец связи.
- Одинокий Волк, это Раундтоп, прием.
Кевин улыбнулся услышав голос своего старого приятеля.
- Ты где, Чемберлен?
- Прямо над тобой, «Броадсворд» под номером два. Мы только что взлетели с «Москвы», так что прикрой-ка мою задницу, дружище, пока я гоняюсь за славой!
- Всегда с тобой, Раундтоп!
Крепче сжав штурвал, Кевин почувствовал, как его «Рапиер-Г» слегка вздрогнул, отзываясь на нервную дрожь руки.
Это была самая большая ударная группа, в которой когда-либо доводилось летать Кевину. Более двухсот пятидесяти истребителей и около сотни «Броадсвордов», взлетели с четырех авианосцев. Еще с полсотни торпедоносных машин с «Саратоги» еще даже не показались. Их авианосец остался далеко позади, на другом краю системы с вышедшими из строя маршевыми двигателями. Двести восемьдесят истребителей остались в резерве, для защиты авианосцев. Их очередь атаковать эти гигантские корабли-левиафаны придет позже, в случае если первая атака окажется неудачной. Но сейчас не время было думать об этом.
Кевин опустил взгляд на экран радара. Впереди отдельные точки вражеских истребителей, корветов, сторожевых кораблей и эсминцев сливались в сплошную красную стену. Переведя взгляд на бортовой экран видеосвязи, он нажал одну из клавиш, находящихся под дисплеем, переключаясь на линию связи флота. Даже сейчас, когда вот-вот должна была начаться битва, по каналу передавалось изображение Гилеады - второй обитаемой планеты системы Сириуса. Хотя камера и находилась далеко, но общую картину понять было не трудно. Последние гражданские суда спешно отходили под защиту кораблей флота Конфедерации. Боевые станции открыли огонь, пытаясь замедлить продвижение килрафи. Но с таким же успехом, можно было, вооружившись детской лопаткой, пытаться перегородить реку. Кораблей было слишком много, и шанса справиться с ними не было никакого. Армада кораблей противника, не обращая внимания на сопротивление, шла вперед.
Холодная ярость поднялась волной. Когда на изображении планеты возникли яркие, мгновенно гаснущие точки. Это говорило о том, что пятисот мегатонные термоядерные боеголовки со стронциевой начинкой, взрывались в атмосфере, уничтожая еще один мир.
Буквально на глазах планета меняла облик, приобретая свинцовый оттенок.

Предыдущая страница 16 Следующая страница


17 Уильям Р. Форстчен

Внезапно изображение планеты исчезло, сменившись лицом адмирала.
- Это адмирал Толвин. Желаю удачи всем вам…, и удачной охоты.
Изображение исчезло.
Кевин улыбнулся под шлемом. - «Типично британская манера - ни одного лишнего слова».
«Рапиеры», «Рапторы», «Ферреты» и «Хорнеты», летевшие в авангарде, уже схлестнулись с первыми кораблями килрафи. От красной стены отделилось множество желтых точек.
- Синие, на вас направлен аннигиляционный удар, - мгновенно среагировал лидер группы. - Маневр уклонения!
Звенья истребителей изменили курс, разворачиваясь под прямым углом. Корабельные ракеты рванулись вслед за ними, постепенно сокращая дистанцию. Первая ракета исчезла, породив ослепительную вспышку, за ней сразу же стали взрываться и остальные. Яркие вспышки, накладываясь одна на другую, и вскоре слились в один гигантский огненный шторм. Четыре корабля замыкающие группу в последний момент включили форсаж, видя, что их настигает ударная волна, но все равно были захвачены краем разрастающейся огненной сферы.
Вспышки озаряли пространство, а истребители снова вернулись на прежний курс, следуя за лидером группы. Теперь разрывы вспыхивали и гасли где-то сбоку, не причиняя вреда.
Еще не угасли зарницы от корабельных ракет, когда появились истребители килрафи. Кевин с трудом подавил панику. Самое крупное сражение, в котором ему довелось участвовать, была битва за Монро. На фоне разгорающейся битвы за Сириус, то сражение казалось лишь легкой прогулкой. Даже симуляторы академии никогда не программировались на бой с тем количеством вражеских истребителей, которое сейчас шло прямо на них. От обилия кораблей рябило в глазах, и трудно было разобраться даже, какую именно цель захватил радар. Обе армады неотвратимо неслись на встречу друг с другом.
Сначала редкие, а по мере приближения противника, все более и более частые залпы орудий расчертили черноту космоса. Сотни ракет разом оказались в космосе, и через несколько секунд множество кораблей с обеих сторон были уничтожены. От «Броадсвордов» и «Сэйбров» во все стороны протянулись длинные пунктиры разрядов протонных пушек. Четыре легких корвета, сопровождавших корабли Конфедерации, заполонили космос дипольными отражателями, глушителями и тепловыми имитаторами, стараясь затруднить наведение ракет. Завертелась невиданная по своим размерам карусель боя.
Через несколько секунд основное сражение сместилось куда-то в сторону и Кевин с трудом перевел дыхание. С ужасом для себя, он осознал, что за все это время не сделал ни одного выстрела. Он оглянулся на «Броадсворды», которые сопровождало его звено. Один корабль бесследно исчез, другой, беспорядочно кувыркаясь выпал из строя. Его левый двигатель был полностью разбит, а правый заклинило на форсаже, заставляя корабль выписывать замысловатые фигуры. Кевин видел как от «Броадсворда» отделились спасательные капсулы, и корабль, пролетев еще немного, взорвался.
Из образовавшейся свалки вырвалась большая группа «Дральтши» и рванулась на них, стреляя из всех орудий.
- Синие, эти коты наши. Атакуем!!!
Кевин включил форсаж, обгоняя «Броадсворды». Впереди уже невооруженным взглядом можно было увидеть атакующие истребители. Кевин взял в прицел головной «Дральтши», и выпустив неуправляемую ракету, сразу же рванул в сторону, уходя от летящих лазерных разрядов. Уйдя в вираж, Кевин не мог разглядеть, как его ракета, пробив щиты, попала прямо в кабину истребителя и долей секунды спустя, взорвалась, разметав корабль на части. В это время его уже беспокоили другие два корабля, пристроившиеся в хвост его ведомому.
Вражеская атака быстро захлебнулась, три «Дральтши» были уничтожены в первые же секунды завязавшегося боя, остальные, сломав строй беспорядочно отступали. Кевин, взглянув на экран, и заметил, что Синий-три куда то пропал.
- Синий-три ответьте. Прием. Синий-три…
- Держать курс! Идем на максимальной, - скомандовал лидер ударной группы. - Нам нужны авианосцы!
Кевин, мотнув головой, передал приказ по эскадрилье.
Вокруг проносились снаряды линейных ускорителей, сверкали протонные и лазерные разряды, мелькали ракеты. Бой не затихал ни на секунду. Синий-пять еле успел катапультироваться, перед тем, как его истребитель был протаранен истребителем килрафи, не сумевшем уклониться от набирающего скорость корабля конфедерации.
Кевин пристроился справа от одного из «Броадсвордов». Передовые корабли авианосного эскорта мелькнули совсем рядом. Килрафи открыли огонь. Два корвета, сопровождавших ударную группу, сразу же получили множественные попадания и потеряли ход.
Истребители в мгновение ока оказались среди сторожевых кораблей и эсминцев килрафи. Снова космос снова заполнился роем ракет. Два оставшихся корвета включили помехи и начали разбрасывать дипольные отражатели. Большинство ракет ушло за приманками, но некоторые все же нашли свои цели.
Кевин поднял щиток шлема и провел рукой по вспотевшему лбу. Хоть температура в кабине оставалась обычной, но Кевину было жарко. Тело горело, рубашка вся пропиталась потом, во рту же было сухо, будто он пару дней без воды брел по пустыне. Внезапно Кевина осенило, откуда у Хантера появилась привычка во время боя жевать сигару.
В центре тактической карты засветились пять больших красных точек, но компьютер уже был не нужен. Серебристые силуэты первых трех авианосцев были уже хорошо различимы, два оставшихся шли в отдалении, но их тоже было отлично видно.
- Первое и второе звено торпедоносцев, ваша цель головной, - скомандовал командир группы. Кевин видел, что машина лидера подбита, шлем командира был едва виден сквозь дым, заполнивший кабину, - звенья три и четыре - левый авианосец ваш. Звенья пять и шесть - вы займетесь… правым. В девятистах кликах от авианосцев максимальное торможение.
- Одинокий Волк! Ты слышал?
- Да, берем головной. Поджарь их!
- Вас понял. Поджарить, сломать, сжечь, уничтожить и вызвать команду для сбора утиля! - улыбнулся Раундтоп, отдавая честь в шутливом салюте.
- Дистанция тысяча четыреста, тысяча двести, тысяча. Торможение!
Раскрыв маневровые стабилизаторы, Кевин включил реверс. Истребитель, задрожал, сбрасывая скорость, и завис менее чем в двухстах пятидесяти кликах от цели. Истребители килрафи быстро их настигали.
Перед носом авианосца сверкнула вспышка. Кто-то, не рассчитал скорость и протаранил вражеский корабль. Но даже на полной скорости пробить щиты авианосца оказалось не под силу. Истребитель мгновенно развалился на части, столкнувшись с мощными силовыми полями авианосца.
- Есть первичный захват, - доложил Раундтоп. - Тридцать секунд до полного захвата.
Через секунду второй торпедоносец доложил, что и его торпеды захватили цель.
Корабли легли в дрейф, приближаясь к цели лишь по инерции. Текли секунды ожидания, и Кевину казалось, что его сердце не выдержит и сейчас вырвется из груди. Корабль килрафи был воистину огромен. Он более чем вдвое превосходил размерами все когда-либо виденное им. Но рядом уже были сотни вражеских истребителей.
За несколько секунд безумной схватки Кевин потерял почти всю свою эскадрилью. Он безжалостно крутил штурвал, стараясь остаться в живых и в то же время хоть как-то защитить «Броадсворды», которые висели практически неподвижно в ожидании полного захвата цели.
Один за другим «Броадсворды» исчезали, разлетались на сотни частей, горели яркими факелами беззвучно превращаясь в ничто.
Три «Гратхи» рванулись к Раундопу.
Зайдя в хвост головному истребителю Кевин с кинжальной дистанции выпустил управляемую ракету, и переключился на второго, изрешетив его залпами из своих орудий. Третий истребитель успел выпустить очередь, попавшую в хвост «Броадсворда». Кевин успел только заметить, как полыхнуло в том месте, где была хвостовая турель «Броадсворда». Без сомнения стрелок погиб на месте.
- Отгони его! - вскрикнул Раундтоп. - Десять секунд до запуска!
Расстояние до авианосца уменьшилось до восьмидесяти кликов, когда из его орудий вырвались первые залпы. Казалось, что в космосе выросла сплошная стена из снарядов линейных ускорителей.
Еще три «Броадсворда» распались на части. Кевин с трудом удерживал штурвал. Истребитель задрожал, и щиты правого борта, перегрузившись, отключились. Красная воронка от попадания лазерного луча засветилась у него на крыле.
Кевин моментально рванул в сторону, выпустив тепловой имитатор, который на мгновение сбил с толку систему прицеливания, и следующая очередь лазерных разрядов пронеслись мимо, лишь слегка опалив броню его истребителя.
- Три, две, одна, Пуск!!!
Пятнадцать уцелевших «Броадсвордов» разом освободились от своих торпед. Раундтоп и еще несколько пилотов, чьи машины были оборудованы лазерными устройствами наведения, остались на прежнем курсе. Ведя торпеды по лучу наведения.
Пространство между авианосцами и атакующими его истребителями превратилось в безумное месиво взрывающихся противоракет, разрывов снарядов зенитных систем и сошедшихся в схватке истребителей.
- Захват! Удерживай! - прикрикнул Раундтоп на своего второго пилота.
Кевин развернул свой истребитель. Облетая по окружности «Броадсворд» Раундтопа. Приближались новые звенья истребителей килрафи, идущие на перехват. В сторону уцелевших «Броадсвордов» полетели ракеты.
- Раундтоп, поворачивай! Поворачивай!!!
- Немогу! Я держу торпеды только лазером, три секунды, две, одна…
Кевин вскрикнул, когда сразу пять ракет взорвались вокруг «Броадсворда» его друга. Торпедоносец исчез, скрывшись в огненной вспышке.
Слева по борту расцвел фейерверк огненных вспышек, словно отдавая последний салют ушедшему другу. Все четыре торпеды выпущенные Раундтопом пробились сквозь щиты и поразили авианосец. В тишине космоса картина выглядела завораживающе, будто показывали фильм лишенный звука. На мгновение корабль заслонила серия взрывов от попаданий аннигиляционных торпед. Кевин затаил дыхание, наблюдая последние секунды жизни корабля.
- Один готов! - выкрикнул кто-то по общему каналу.
Через несколько секунд сияние стало угасать, и вдруг, из него медленно выплыл авианосец. После носового попадания вся передняя часть превратилась в страшное месиво из развороченной и оплавленной брони, вплавившихся конструкций и ставших теперь бесполезными, остатков оборудования, но корабль продолжал двигаться.
Убедившись, что видеокамеры работают, Кевин развернул истребитель в сторону авианосца.
Корабль двигался сквозь облако своих же обломков, Кевин видел пламя, бушующее посреди останков верхней летной палубы. Он пролетел над верхней частью авианосца, и тут вдруг заработали зенитные системы корабля. На пути «Рапиера» вспыхнули разрывы.
Корабль до сих пор сохранил источники энергии даже после попадания четырех торпед! Кевин завертелся, с трудом уходя от огня орудий. Заложив опасный вираж ему не на долго удалось сбить с толку орудийных наводчиков. Истребитель рванулся вдоль авианосца. Пролетая мимо кормовых летных палуб, Кевин зафиксировал свои камеры на одной из них.
На экране мелькнуло изображение: некогда стоявшие шеренгой истребители разметало по взлетной полосе, но непохоже было, что они сильно повреждены. Свет внутри горел как ни в чем ни бывало, и хотя многие килрафи лежали на палубе, оглушенные взрывом, но спасательная команда уже находилась рядом, а кое-кто поднимался и сам. Да, корабль был поврежден, но выходить из боя явно не собирался.
Изображение исчезло, когда истребитель пронесся мимо.
Кевин оглянулся, и увидел, что с полдюжины истребителей уже сидят у него на хвосте. Бросив свою машину под невообразимым углом, Кевин попытался скрыться за кормой авианосца. Истребитель страшно тряхнуло, когда он попал под выхлоп двигателей корабля. С трудом удержав машину на курсе, Кевин нажал кнопку связи.
- Белый Волк, я Синий-один. Ничего не вышло, задание провалено. Авианосец ведет бой. Авианосец ведет бой! Передаю видеоматериал.
Послав сообщение, Кевин бегло взглянул на тактический дисплей. Только красные отметки светились на экране, лишь на мгновение мигнула одна синяя точка и тут же погасла.
Практически вся атакующая группа была уничтожена, не сумев причинить ощутимого вреда флоту килрафи.

С болью в сердце, адмирал Толвин просматривал последние сообщения. Он снова закашлялся, смахивая слезы из глаз. Боевая рубка все еще была заполнена дымом, вентиляция вышла из строя после попадания торпеды.
- Сообщение с борта «Москвы».
- Да. Выведите на экран.
На экране засветилось дрожащее изображение незнакомого офицера, из раны на его лице сочилась кровь.
- Где Чинг?
- Мертв. Последним попаданием мостик был уничтожен.
Толвин тяжело вздохнул.
- Адмирал! Нам придется оставить корабль. Главные двигатели вышли из строя. Мы пока еще движемся на двух вспомогательных, но и они скоро встанут. Аварийные генераторы теряют мощность. Целостность корпуса нарушена, системы повреждены на шестьдесят три процента. Еще одного попадания корабль просто не выдержит.
- Хорошо, эвакуируйте людей. Я прикажу Половски подобрать, спасательные шлюпки.
- Мне жаль адмирал.
- Не утруждайте себя извинениями лейтенант. Вы сражались до последнего, и никто не посмеет обвинить вас в трусости!
Он отвернулся к монитору, на котором продолжали возникать сухие строчки сообщений. По трем авианосцам был нанесен удар. Тяжелый авианосец старой постройки был уничтожен, но новые казались неуязвимыми. Они шли вперед вместе с основным флотом, казалось, не заметив торпедных попаданий. А его флот уже понес серьезные потери. Все четыре авианосца были повреждены. «Верден» погиб вместе со всем экипажем. «Москву» теперь тоже можно списывать со счетов. У «Гульф Лейте», который смог присоединиться только сегодня утром, в результате прямого попадания одна летная палуба была выведена из строя. Из пятисот ударных машин, выпущенных три часа назад, теперь могли взлететь лишь менее двухсот двадцати. Хуже всего была потеря торпедоносцев. Меньше одной трети из тех, что стартовало три часа назад, вернулось на свои корабли. Потери килрафи приблизительно оценивались в семьсот истребителей. Это число значительно уменьшится, когда будут разобраны все полетные записи. Но однозначно сказать можно было лишь одно: сражение было проиграно.
Он взглянул на экран. Только двадцать девять «Броадсвордов» и тридцать два модифицированных «Сэйбра» были готовы для повторной атаки.
Килрафи уже выпускали истребители, готовясь контратаковать. Их вторая атакующая группа превосходила первую почти в полтора раза. Это было значительно больше, чем то, что Толвин мог выделить для обороны.
- Последнее местонахождение «Саратоги»?
- В шести часах двадцати одной минуте от прыжковой точки Солнечной системы.
Толвин подошел к голографической карте сектора. Прыжковая точка, ведущая из системы Сириуса к Солнечной системе, была в часе хода. «Саратога» никак не успеет появиться и оказать помощь в отражении следующей атаки, не говоря уже о помощи с нанесением повторного удара. Осознав это, адмирал не стал более раздумывать.
- Передайте всем кораблям: отходить к точке гиперпрыжка. Мы оставляем систему Сириуса.
Все находившиеся на мостике вопросительно смотрели на адмирала. Толвин понимал, что в этой ситуации нельзя просто приказывать людям.
- На повторную атаку у нас нет кораблей. Если бы была хоть какая-то вероятность, что повторный удар сможет нанести им хоть какой-то вред, я бы не раздумывая повторил атаку. Оставаясь здесь, мы только потеряем флот, и для Конфедерации будет все кончено.
- Что же будет с Сириусом? - забывшись воскликнул рулевой. Там же мой дом, семья!
- Сириус мы все равно не сможем удержать, даже если все здесь погибнем. Нам нужно время, чтобы починить поврежденные машины, восстановить повреждения на «Лейте» и подготовиться к еще одной атаке. Если мы отступим и к нам присоединится «Саратога», наша мощь удвоится.
Мичман замотал головой, понимая, что идет против приказа адмирала, но все равно не собирался сдаваться. Он снова открыл рот, что бы возразить, но стоящий рядом лейтенант схватил его за плечо и выпроводил, прочь с мостика.
Гилеада - меньший из двух миров системы, уже пылала. Главная планета системы Сириуса, проплывавшая по левому борту, теперь была совершенно открыта. Группа крейсеров килрафи начала разворот, направляясь к планете. Толвин не хотел даже думать, сколько людей там осталось.
- Рулевой, приготовиться к развороту. Уходим отсюда! - резко приказал он.

- Отзовите эти крейсера немедленно!
Обернувшись на возглас, Принц Тракатх презрительно взглянул на барона Джукагу.
- Откуда такая мягкотелость, дорогой барон?
- Ваше бессмысленное варварство только разжигает в них ненависть. Мы показали, на что мы способны, теперь лучше пощадить вторую планету. Проявите милосердие, и вы увидите как ослабнет их желание сопротивляться!
- Террор порождает страх, барон.
- Террор также порождает ненависть и фанатизм. Уничтожение Варшавы не сломило у людей духа к сопротивлению. Напротив, это вызвало прекращение стычек между ними, все они предпочли объединиться перед лицом общего врага. Вы совершенно не понимаете людей. Бессмысленное уничтожение мирных поселений всегда сплачивало их. Целенаправленное уничтожение миров скорее заставит их драться голыми руками, нежели капитулировать.
- А что вы хотите барон? Их капитуляцию? Именно этого вы так добивались?
Барон с трудом удерживал себя от того, что бы не наброситься на принца.
- Глупец! - задыхаясь от гнева, прошипел он. - Мы могли заставить их сдаться, сыграв на их естественных слабостях. Вы же, пошли на поводу у собственных страстей уничтожили одиннадцать миров, а результат?! Их флот по-прежнему существует!
- Разве вы не заметили? Только что мы нанесли им серьезное поражение.
- Они до сих пор способны драться. Не забывайте, Принц, новый флот должен служить двум целям: выиграть эту войну, и потом встретить Манту, когда они рискнут вернуться. Вы сейчас губите флот, чтобы просто преподнести людям урок!
- Нет, не урок барон. Полное уничтожение!
Джукага демонстративно отвернулся. Пожалуй, сейчас он понял. Те, кто корил его в слабости, были правы. Если слишком долго изучать врага, то в конце концов становишься похожим на него. Нет, он не желал добра людям, все его существо противилось этому, но он научился понимать людей, он познал их страсти и горести, силу и слабость; и уже при все желании не мог рассматривать их как зверей, каким то чудесным образом научившихся делать космические корабли.
Его план, если бы ему суждено было осуществиться, предусматривал бескровную победу над Конфедерацией. Одна демонстрация мощи Империи Килра должна была заставить людей капитулировать. Но теперь доверие людей подорвано и они уже никогда не будут верить килрафи. Барон проиграл.
- Это вы позволили этому разведчику людей проскользнуть в пространство Хари, а затем уйти. Вы жаждали войны!
- Несмотря на весь ваш интеллект барон, иногда ваши глупые заявления меня действительно удивляют.
- Вы хотите превратить войну в кровавое побоище! Это вы приказали уничтожить высшее Земное командование!
- Довольно барон! - оскалился Принц, с удовольствием наблюдая за вышедшим из себя Бароном. - Остыньте! Похоже вас слегка пьянит корабельный воздух. Вы слишком долго сидели во дворце и давно не участвовали в сражениях.
И сверкнув глазами, Принц возвысил голос и продолжил. Шерсть на его гриве непроизвольно встала дыбом. Джукага даже внутренне съежился, глядя на Принца.
- Вы никогда не знали человеческого плена! Вы не теряли стольких друзей, сколько потерял я в этой войне! И я взойду на Имперский Трон, провозглашаемый как победитель людей! Что же касается вас…
Принц нажал кнопку на своем пульте. Открылись двери, и четыре имперских гвардейца показались в проходе.
- Проводите Барона в его каюту и убедитесь, что ему там удобно, - приказал гвардейцам Тракатх.
- Я арестован?!
Принц Тракатх позволил себе улыбку.
- Как можно барон?! Вы заслужили свой отдых. Вы славно потрудились на благо Империи. Теперь вы можете отдохнуть. Ваши заслуги не будут забыты. Когда война завершится полной победой, я прослежу, что бы вам полностью воздалось за все ваши заслуги.
- Не стоит недооценивать Толвина и его людей. С ними еще не покончено!
- Не беспокойтесь Барон, я позабочусь о них, - изобразив милую улыбку, ответил Принц.
- А теперь оставьте меня барон, вы меня утомили, - внезапно холодным тоном промолвил Тракатх, делая знак охранникам.

- Что? Плохи дела Джефф?
Адмирал Толвин удивленно поднял взгляд. Дюк Греко, настолько тихо подобрался к адмиралу, что тот даже не услышал ни шагов, ни шума открывающейся двери.
Толвин начал подниматься, готовый приветствовать главнокомандующего, но тот деланным жестом отмахнулся, давая понять, что не нуждается в формальностях.
- Дюк! Что вас сюда привело в столь поздний час? Что-то стряслось?
- Да нет, я не собирался мешать тебе. Знаешь, чертовски тяжело сидеть в штабе, когда рядом идет такая драка. Вот я и решил пройтись.
- Вы получили рапорт о результатах сражения? - Дюк кивнул.
- Да, я получил его пару часов назад.
- Похоже, я совершил серьезную ошибку. Надо было сразу же уходить из системы Сириуса и объединиться с «Саратогой». В этом случае удар получился бы сильнее.
- Это не было ошибкой Джефф. Нельзя было оставлять Сириус без боя. Это окончательно подорвало бы боевой дух Конфедерации.
- Ну а теперь мы потеряли два авианосца и все равно оставили Сириус.
- По крайней мере ты потрепал их. Это даст нам еще немного времени на подготовку Земли к обороне.
- Один авианосец уничтожен, один поврежден, и один из их новых авианосцев считается тяжело поврежденным. Мне не удалось уничтожить ни одного суперавианосца, а я очень на это надеялся.
- Мы сообщили, что один из этих гигантских авианосцев уничтожен, - тихо сообщил Дюк.
- Не люблю я этого, - начал Толвин, но Дюк прервал его.
- Иногда приходится так поступать. Лучше, если люди будут считать, что он уничтожен.
- Так зачем ты прилетел, Дюк? Сообщить мне это? - спросил Толвин, переходя прямо к сути.
- Я приказываю вам возвращаться к Земле.
- Что?! Проклятье, Дюк, если они хоть ненадолго пробьют оборону у Солнечной системы они уничтожат Землю за несколько минут!
- Знаю, знаю Джефф. Но мы тоже не сидели сложа руки. Ко времени вашего подхода из доков выйдут «Лексингтон» и «Арк Ройал».
- Как они выйдут? Гипердвигатели «Лексингтона», и «Арк Ройала» демонтированы для ремонта, а реакторы полностью заглушены.
- Если мы собираемся драться не выходя за пределы Солнечной системы, то нам не понадобится никуда бежать. А для движения внутри системы хватит и аварийных генераторов.
- На них далеко не улетишь. Они будут легкими мишенями.
- В доках они будут еще более легкими мишенями. А так они хоть смогут запустить истребители.
Никто из них не хотел признавать, что эти два корабля будут в основном служить в качестве отвлекающего фактора, вынуждая килрафи распылять свои силы.
- Самая близкая от прыжковой точки планета - это Марс, - продолжил Дюк. - Мы до отказа забили все космодромы. Согнали туда все что может подняться в космос. Здесь все, от только что сошедших с конвейера истребителей, до самых завалящих и десять раз устаревших учебных кораблей. Собрано все, даже легкие гражданские суда и частные яхты.
- Да вы, должно быть, шутите, Дюк! Уходя из Солнечной системы, я собрал все мало-мальски подходящее. Запустите это в космос, и от них в момент ничего не останется!
- Да это будут почти что смертники, - не стал возражать Греко. - Но это отвлечет килрафи и заставит их впустую растрачивать боеприпасы, и возможно кому-то из твоих пилотов удастся уничтожить еще один лишний корабль.
- Даже так, - опустив глаза, промолвил Толвин.
- Да, так, - отозвался Греко. - Наши аналитики считают, - продолжил он, - что даже если мы откажемся от защиты этой ключевой прыжковой точки, то Тракатх не станет отвлекаться на другие миры, пока не уничтожит наш флот и Землю. Вы его смертельно оскорбили, и теперь он жаждет взять реванш. Он не может простить те горькие поражения, что терпел от вас на протяжении всей войны. Он хочет твоего унижения наверно даже сильнее чем просто завершить войну победой. Поэтому он будет преследовать тебя, пока не загонит в ловушку. Так уж лучше мы подстроим ему нашу, чем будем ждать, пока он расставит свою.
- Ты же знаешь Дюк, - Толвин взглянул ему в глаза, - даже с дополнительными Земными силами и орбитальными боевыми платформами, нам не сравняться с ними ни в количестве кораблей, ни в огневой мощи.
- Ты же видел, что случилось во время последней атаки, а ведь эти ребята были лучшие.
- Знаю. Все знаю. Но есть еще один момент. Об этой идее я еще никому не говорил, но это может существенно повысить наши шансы на успех.
- Что ты задумал?
Как только Дюк начал рассказывать, Толвин тут же вскочил на ноги.
- Да ты с ума сошел! Это же неслыханная глупость! Нужно по-настоящему свихнуться, чтобы додуматься до такого!
- Именно поэтому это и должно сработать, - криво улыбнулся тот.

- Мой лорд.
Принц повернул голову, вглядываясь в изображение капитана своего корабля.
- Самые последние данные, сир.
- Продолжайте, хантар.
- Флот Конфедерации отходит к Солнечной системе.
- Вы уверены?
- Да, мой лорд.
Сообщение застало Принца врасплох. Он был уверен, что Толвин останется в этой системе для решающего сражения. Из этой системы, находящейся всего в одном прыжке от Сириуса, сразу восемь прыжковых линий расходились к внутренним мирам Конфедерации. Само обладание этой системой было величайшим достижением за всю историю войны с Конфедерацией. Взятие этой системы практически гарантировало полную победу над людьми. И в тоже время Толвин сдает ее без боя. Проклятый Толвин! Что он задумал?!
- Что докладывает разведка?
- В составе Земного Флота по-прежнему находятся три авианосца. Наша разведка пока еще не смогла расшифровать последний флотский код, но мы смогли перехватить передачу по гражданскому каналу. Там говорится, что четвертый авианосец покинул базу на орбите Земли шесть часов назад, и еще один идет навстречу их флоту.
«Глупцы!» - подумал Тракатх. - «Кого они пытаются обмануть?!»
- Доложите о наших потерях. - потребовал он.
- «Тарвакх» все еще продолжает бороться с огнем, три из шести летных палубы уничтожены. «Ю'ба'тук» ведет работы по восстановлению основного генератора силового поля, одна из летных палуб так же получила серьезные повреждения и не может принимать истребители.
- Резервные генераторы?
- Выдают мощность девяносто один процент от номинальной, в течение часа техники обещают поднять мощность до девяноста трех.
- Потери истребителей?
- Тяжелые, сир. Сегодня потеряно четыреста шестьдесят четыре истребителя. В общей сложности флот потерял пятьсот девяносто четыре машины.
Это уже были тревожные новости. Империя могла вкладывать сколько угодно средств в постройку новых авианосцев, которые могли быть почти неуязвимы, но в сущности судьба сражения все равно сводилась к тому, что нужны истребители, равные по качеству или лучшие, чем стоящие на вооружении Конфедерации, и пилоты, которые будут летать на них. Это издавна было слабым местом Империи. Если не считать нескольких истребителей-невидимок, оставшихся в Империи после подавления бунта на Горах Каре, то по боевым качествам истребителей и подготовке пилотов Империя всегда отставала от людей. Череда критических ситуаций последних двух лет неоднократно заставляла руководство Империи забирать из академий и бросать в бой полуобученных кадетов. Большинство из них погибали в первые несколько дней. Уцелевшие были неплохими пилотами: но их всегда было слишком мало.
Взглянув на список потерь, Принц принял решение.
- Приказ «Тарвакху»: передать оставшиеся на борту истребители на мой флагман. Это компенсирует наши потери. Далее, - он взглянул на доклад о состоянии трех уцелевших авианосцев стандартного образца, - «Нотакгак» и «Дартука» вместе с кораблями сопровождения будут сопровождать «Тарвакх» в пространство Империи. Обоим уходящим авианосцам - передать все тяжелые машины на «Тарвакх». Приказываю эскадрам тяжелых крейсеров, идущим на флангах, присоединиться к главному флоту в следующем секторе. Их истребители компенсируют то, что мы потеряем с уходом «Нотакгака» и «Дартуки». Приказ флоту: преследовать врага на максимальной скорости. Когда мы достигнем следующей точки гиперпрыжка - пустить вперед легкие сторожевые корабли и корветы, затем крейсера, на случай, если люди устроят засаду.
Прочитав полученное сообщение, офицер связи почтительно поклонился.
- Эскадра крейсеров, отправленная к главной планете этой системы, подавила планетарные оборонительные системы, мой лорд. Они ждут вашего приказа.
Принц Тракатх улыбнулся.
- Уничтожить планету! Я поведу вас к окончательной победе. Победе над Землей, победе над Толвином!

Предыдущая страница 17 Следующая страница


Битва флотов 18

Глава 14

Секундная вспышка затмила экраны, и вечная чернота космоса мгновенно сменилась невообразимым мерцанием чужого пространства. Гиперпространственная мозаика мерно перетекала из одой цветовой гаммы в другую, мерцая своим гипнотическим светом.
Громадный космический корабль устремился к открывшемуся гиперпространственному проходу. Яркие отсветы иного измерения веселыми бликами заиграли на обшивке, расцвечивая ее всеми цветами радуги. Корабль коснулся воронки, и его очертания стали размываться и таять, теряясь на фоне яркого свечения. Вскоре корабль полностью потонул в пестром многоцветии гиперпространства. Поле, удерживающее проход между измерениями стало слабеть, и воронка стала быстро затухать и съеживаться. Спустя пару секунд уже ничто не напоминало о произошедшем.
Однако, гиперпространство сурово встречало гостей из трехмерного мира, все время одаривая живых существ новыми ощущениями, каждый раз неповторимыми, и как правило малоприятными. К счастью взаимное сосуществование объектов трехмерного мира и гиперпространства никогда не бывало долгим. Гиперпространство неприемлело трехмерных объектов и тут же исторгало их из себя. Так произошло и на этот раз. Лишь несколько мгновений потребовалаась гиперпространству, что бы бесцеремонно вытолкнуть из себя чужеродное тело. Спустя секунду, корабль снова был в обычном пространстве, но только теперь уже на расстоянии в десятки парсек от места, где был секундой назад.
Еле сдерживая возбуждение, принц Тракатх привстал с кресла. Частые удары сердца гулко отдавались в голове. Нервы натянуты до предела. Все внутри ликовало, предвкушая великую битву, и великую победу.
Нервно поправив рукой перевязь, Принц, затаив дыхание, наблюдал за своими подчиненными, ожидая окончательного подтверждения точности перехода. Мощные сканеры уже прощупывали космическое пространство, пытаясь отыскать нужные ориентиры и, наконец, сфокусировались на искомом объекте. Немедленно подключились компьютеры, увеличивая картинку, и на обзорном экране возникло изображение синей, подернутой дымкой облаков, планеты. Рядом, красными символами светились параметры орбиты: расстояние от солнца, скорость движения по орбите, угол наклона оси вращения к плоскости эклиптики, время полного оборота вокруг собственной оси. Чуть ниже шли параметры самой планеты: планетарный радиус, масса, объем планеты, состав и плотность атмосферы. Сомнений не оставалось, это была Земля.
По мостику громогласно разнесся возглас триумфа. Килрафи повскакивали со своих мест, все голоса сливались в единый торжествующий рев.
- Общий канал с кораблями флота! - сверкнув оскаленными в улыбке клыками, потребовал Принц Тракатх.
Связной офицер немедленно защелкал переключателями, выполняя приказание. Убедившись, что его приказ исполнен в точности, Принц торжественным голосом произнес:
- Воины! До нашей победы осталось всего лишь пол шага. Последнее сопротивление Земли будет сломлено здесь! Ничто уже не устоит пред нашей мощью. Сегодня, мы сокрушим расу людей! Вся Империя смотрит на нас, и да возрадуются наши предки, глядя на наш триумф. Вперед! Да здравствует Империя! Да здравствует Император!

- Они двинулись, - сообщил Греко, глядя на карту Солнечной системы.
Толвин промолчал, делая вид, что внимательно изучает данные, полученные с кораблей, отступающих перед Имперским Флотом. Но и без дополнительной информации все было предельно ясно: флот килрафи с пугающей уверенностью шел напролом. Сейчас они даже не пытались использовать какие-либо тактические построения. Главный флот килрафи шел одной плотной массой, подавляя своей умопомрачительной мощью.
- Пора. Мне лучше отправляться на свой корабль, - сказал Греко.
Толвин наконец обернулся.
- И все же, генерал, одумайтесь пока не поздно! Ваш план, это же полное безумие! В битве флотов нет места космопехоте. Еще не поздно, предоставьте это Флоту. Уж простите меня Дюк, но на что вы вообще надеетесь? Взорвать авианосцы? Но даже четырех торпед оказалось недостаточно, что бы уничтожить один. Не надеетесь же вы всерьез захватить корабли, перестреляв весь экипаж?! Может вывести из строя системы жизнеобеспечения или уничтожить реакторы? Ну даже если вы каким-то чудом и проникните внутрь, то не зная планировки, как вы сможете, не то что повредить, отыскать хоть какие-то жизненно важные системы?!
- Решение уже принято. Так что давайте не будем спорить адмирал.
Толвин с улыбкой просмотрел на него, и взял в свои ладони руку своего старого товарища.
- Хорошо, согласен, этот план может сработать. Но послушай, Дюк, начальник Генерального штаба обязан находиться в штабе, на Земле, кто-то ведь должен руководить обороной.
Дюк возмущенно фыркнул.
- Нет Джефф. В штабе и без меня найдется кому покомандовать. До того, как я стал героем Вукар Тага, я был боевым офицером. Я никогда не собирался быть большим начальником и протирать свои штаны в кресле. И будь я трижды проклят, если стану отсиживаться в бункере, пока мои парни дерутся за жизни всех нас. Да и если начистоту Джефф, то я всегда мечтал поучаствовать в чем-то подобном, - усмехнулся он.
- Вести людей в отчаянную битву, не имея шансов на победу?
- Шансы есть!
- Хорошо, хорошо, не буду спорить, - улыбнулся Толвин. - Но все же, будь поосторожнее Дюк.
- Обещаю вам, адмирал. Вечером мы еще увидимся.
Толвин, покачал головой, поражаясь уверенности генерала, и вслед за своим начальником последовал к летной палубе "В".
Истребители двумя шеренгами стояли на палубе. Экипажи уже занимали места. Техники заканчивали предполетную проверку систем. Ремонтные бригады копошились среди разбитых истребителей, пытаясь восстановить и отправить в бой как можно больше машин, покалеченных в последней битве.
Десантный бот Дюка уже стоял на взлетной полосе. Пилоты стояли у трапа, и болтали с дежурным по палубе. Увидев Греко, все тут же вытянулись по стойке смирно.
- Вольно! Всем немедленно занять свои места, мы стартуем через пять минут, - распорядился Греко поравнявшись с пилотами.
Провожая взглядом генерала, Толвин приложил руку к виску, отдавая последний долг генералу. Греко оглянулся, и наконец какое-то подобие улыбки показалось на его лице.
- Надеюсь они надолго запомнят этот день. Они жаждут крови. Что ж, они ее получат! Пусти им кровь, Джефф!
Толвин хотел было ответить, но генерал уже скрылся в проходе люка. Дверь стала медленно закрываться.
Адмирал отошел, пропуская вперед человека, управляющего взлетом. Спустя полминуты бот плавно приподнялся на репульсорах и рванул вперед. Проскочив силовую завесу, корабль включил полную тягу, и взяв вправо, скрылся из поля зрения.
В тридцати миллионах кликов за силовой завесой, маленькой красной точкой парил Марс. В отдалении проплывали маленькие серебристые искорки, - сотни легких гражданских кораблей шли вперед, окружая группу малых и средних десантных катеров.
С тяжестью на сердце, он бросил последний взгляд вдогонку улетающим кораблям и, развернувшись, заспешил к выходу. Вскоре уже должен был начаться финальный брифинг.
- Смир-р-р-р-но!
Толвин вошел в комнату предполетного инструктажа, и успокоив дыхание и взошел на трибуну. С высоты своего места он оглядел пилотов. Добрую половину из них представляли молодые, еще не приобретшие боевого опыта пилоты, многие из них были и вовсе кадетами, вырванными из Академии на замену погибшим у Сириуса.
«Ну вот, теперь мы посылаем на смерть детей», - подумалось ему.
- Вольно, прошу садиться, - выждав, пока все усядутся, Толвин продолжил. - Я буду краток, поскольку времени у нас немного. Прежде всего, хочу сообщить радостную новость: «Лексингтон» только что покинул док и идет сюда с пятьюдесятью семью истребителями на борту. Это означает, что в сражении будет участвовать не четыре авианосца, как предполагалось ранее, а пять.
Все прекрасно понимали, что на самом деле хорошего в этой новости было не так много. Едва ли половина систем «Лексингтона» была сейчас в рабочем состоянии, с реакторами, выдающими лишь половину расчетной мощности, он мог двигаться только на маневровых двигателях, являясь отличной мишенью. В бою он мог хорошо выступить лишь в роли приманки, отвлекающего момента на пути к «Конкордии», «Саратоге», «Арк Ройала» и «Гульф Лейте». Вместе с теми тремя сотнями истребителей, что взлетели с Марса и орбитальных баз Земли, у Третьего Флота оставалось чуть более шестисот машин, и половину из них пилотировали новобранцы, не видевшие ничего, кроме учебного симулятора.
- Вам уже известны задачи на сегодняшний бой. Синий-три, вы осуществляете ближнее прикрытие авианосца. Синий-два, вы сопровождаете «Броадсворды».
Он видел недовольство на лице командира третьей группы Синих. Никому не хотелось нянчиться с авианосцами, все рвались в бой. Лидером второй группы - был седой полковник, ветеран, Толвин знал его еще по Первой Энигминской кампании. Третий год он преподавал в Академии, и теперь снова оказался здесь. Он наверняка уже догадывался, что его ждет, но не подавал виду. Килрафи всю свою яростью обрушат на «Броадсворды» и «Сэйбры», а с учетом того, что и в той, и в другой группе было всего по восемьдесят машин. Их шансы на возвращение были весьма невелики.
Толвин опустил взгляд внезапно увлажнившихся глаз, сверяясь со своими данными.
- Синий-один, вы будете сопровождать третью атакующую группу. Помните, все вы являетесь добровольцами, у вас еще есть время изменить свой выбор.
Через силу улыбнувшись, племянник взглянул на своего дядю. Толвин замолчал и оглянулся на общий экран, с изображенным на нем стратегическим планом предстоящего сражения. Предварительный план сражения пока оставался неизменным. Флот килрафи сохранял строй, и был теперь всего лишь в двадцати миллионах кликов.
По счастью, двигаясь по орбите, Марс на данный момент являлся самой близкой планетой к точке гиперперехода. Расстояние до Земли оставалось семьдесят миллионов кликов. Большие колонии на лунах Сатурна и Юпитера оказались на дальней стороне системы. Единственными поселениями на пути килрафи были колонии в поясе астероидов, теперь уже полностью покинутые.
- По машинам, - скомандовал Толвин, подняв руку во флотском приветствии.
Все поднялись со своих кресел. Пилоты и члены экипажей направились к выходу. Обычные для таких моментов шутки и бравада сейчас начисто отсутствовали. Люди уходили молча, никто даже и не пытался скрывать свой страх, всех терзали невеселые предчувствия. Каждый осознавал тот груз ответственности, что лежал на его плечах. На этот раз мало было просто отдать свою жизнь, все понимали: если битва будет проиграна, то через несколько часов килрафи окажутся на орбите Земли, и тогда для человечества все будет практически кончено.
Мимо адмирала прошел Кевин, вертя в руках свой шлем. Племянник замедлил шаг, ловя взгляд Толвина.
«К чертовой матери все протоколы» - подумал адмирал, и шагнув вперед, взял Кевина за плечи.
- Я никогда так не был так горд за тебя, Кевин. Будь там поосторожнее, и не рискуй зря.
Кевин ответил таким взглядом, что у адмирала предательски сжалось сердце.
- Быть сегодня с вами - честь для меня, - ответил он, пытаясь унять предательскую дрожь в голосе.
Толвин опустил руки, отпуская своего племянника, и Кевин шагнул к двери, догоняя своих товарищей.

- Персоналу, очистить взлетные полосы. Всем истребителям взлет!
Принц Тракатх развернулся, чувствуя небывалое возбуждение, когда по кораблю разнеслось эхо от сирены общего взлета. Повернувшись спиной к экранам, Принц взглянул на Джукагу.
- Что-то вы не больно-то рады нашей приближающейся победе.
Барон Джукага зарычал, бросая яростный взгляд в сторону Принца.
- Барон, у меня есть для вас последнее поручение, - сообщил Тракатх.
- В чем дело? Какое еще за поручение?!
Тракатх надменно взглянул на Барона, и с деланной небрежностью передал Барону листок приказа, при этом внимательно наблюдая за реакцией Барона.
Джукага бегло пробежал по глазами по символам килрафской вязи.
- Это глупо, просто бессмысленно! Император приказал, сохранить планету для ритуала Сивар.
- Барон, не беспокойтесь об этом. Для этой цели у нас останется не менее сотни миров. Лучше отправляйтесь на свой корабль, отделение моей личной гвардии проводит вас.
Барон Джукага несколько секунд взбешенно испепелял Принца взглядом, затем резко развернулся и быстрой походкой направился к выходу.
Принц ухмыляясь, глядел в спину удалявшемуся барону.
- Мой лорд, земных кораблей значительно больше, нежели предсказывала наша разведка, - с тревогой сообщил один из офицеров.
Тракатх развернулся к главному обзорному экрану, приказывая передовым соединениям переслать увеличенные изображения. Пока приказ исполнялся, Принц решил взглянуть на картину двух флотов, вот-вот готовых сойтись в решающей битве.
Все больше и больше земных кораблей, возникало на экране. Он уже догадывался, что это за новые корабли и поэтому не слишком беспокоился. Одним из преимуществ Земного посольства была возможность произвести детальную разведку. Ведь на них работал сам министр иностранных дел.
- Это гражданские корабли, сир. Легкие корабли, личные яхты, шаттлы и небольшие межпланетные транспорты.
Тракатх кивнул.
- Они бросают в бой все что можно, пытаются использовать эти корабли, как щит. Неплохая попытка! - усмехнулся Траках. - Приказ передовым истребительным соединениям: не обращать внимания на гражданские звездолеты и сконцентрироваться на подходящих торпедоносцах. Как только мы уничтожим ударные силы, наступит и их очередь!
- Сир, обнаружены десантные катера и штурмовые боты.
Тракатх удивленно повел бровью, немедленно приказав вывести изображение новой угрозы. Несколько сот точек засветились, подсвеченные желтоватым светом.
- Попытка диверсии, мой лорд? - предположил офицер-тактик.
Принц задумался.
В его распоряжении все еще оставалось около тысячи семисот истребителей. Половина уже была в космосе, готовясь к атаке. Оставшиеся тоже, в скором времени должны были стартовать. Первая атакующая группа уже шла вперед - четыреста боевых машин, следующие за передовыми отрядами сторожевых кораблей и корветов. Патрули Конфедерации летели на перехват - жалкие полсотни истребителей.
В резерве оставалось еще около восьмисот машин. На этот раз он оставил для защиты несколько больше истребителей, чем в прошлом сражении. Осторожность не была излишней, одним из результатов последнего сражения, явилось то, что один из суперавианосцев уже не подлежал восстановлению, другой был поврежден. Такого больше не должно повториться. Поднятых в космос сил более чем достаточно, что бы уничтожить ударную группу людей. Устранив последнюю угрозу, можно будет готовиться ко второй атаке, которая уничтожит все то, что останется от земного флота. Люди больше не могли отступать, им осталось только умереть. Но космопехота? Зачем им нужны десантные транспорты? Вероятно тоже, чтобы отвлечь наши силы, вызвав огонь на себя.
- Сконцентрировать огонь на «Броадсвордах» - приказал наконец Принц. - Закончив с ними, позже мы уничтожим и остальных.

Кевин безуспешно пытался отрешиться и сконцентрироваться на своей миссии. Там, впереди, гибли его друзья. Прямо перед ним, в полутора сотнях кликов, космос заполнили яркие вспышки. Гибла первая группа «Броадсвордов». Его бортовой компьютер бесстрастно продолжал выводить на экран информацию. Один за другим гасли маркеры, отображающие корабли конфедерации. Кевин переключился на канал первой группы.
- Десять секунд, девять. Подбит двигатель! Компьютер только что… я немедленно…
- Дефлекторы отключились, выхожу…
- Мария, четверо справа, уходи, уходи…
- Это желтый три, захват потерян, системы вышли из строя. Прощайте…

- Двое на хвосте, кто-нибудь стряхните же их!
Сигналов становилось все меньше, и только новые и новые вспышки озаряли космос.
Вторая атакующая группа, тоже вышла на ударную позицию и вела бой. Место битвы было уже совсем рядом и десятки истребителей шли уже и по их души тоже. Корабли гибли, но десантные катера пока оставались целы.
- Синий-один, у нас гости!
Оторвав взгляд от гибнущих кораблей, Кевин увидел, как слаженными звеньями, около двух десятков истребителей, зашли сверху, и атаковали замыкающие группу корабли. Несколько истребителей рванулось к ним, пытаясь защитить свои корабли.
Продолжая удерживать машину на курсе, Кевин оглянулся через плечо. Вокруг вертелось не менее тысячи кораблей. Вот, слева от него, гражданский межпланетный лайнер безуспешно маневрировал, пытаясь уйти от преследования, но в конце концов испарился, превратившись облако раскаленного газа под залпами нейтронных пушек полудюжины истребителей килрафи.
Кевин до боли в запястьях стиснул штурвал. Он был не в силах помочь им. Пилоты жертвовали своими жизнями, что бы он, и те десантники, которых он прикрывает, смогли добраться до цели.
Как бы это не было горько, но гражданские звездолеты делали свое дело. Увидев такое количество беззащитных кораблей, килрафи сразу же обезумев, вошли в охотничий азарт и, соревнуясь между собой в меткости, гонялись за беззащитными звездолетами.
Звено «Крантов» пролетело мимо десантных катеров, даже и не подумав открывать огонь. Их интересовал огромный лайнер, лишь немногим уступавший размерами тяжелому крейсеру. Дюжина истребителей открыла огонь по беззащитному судну и терзала корабль до тех пор, пока лайнер не развалился на части.

- Мой лорд, полагаю имеет смысл провести тактический анализ их действий с целью выявления причин…
Тракатх поднял взгляд на своего офицера.
Не успел тот закончить и первой фразы, как смысл его слов обухом ударил Принца по голове.
Он вскочил с кресла.
- Всем кораблям! Немедленно атаковать десантные катера! Авианосцам - срочный маневр уклонения! - вскричал он.

- Наконец-то, мы на позиции! Всем катерам, избрать цели. Не дотягиваете до авианосца - уничтожайте крейсер. Вперед! На полную мощность!
Генерал Греко подался вперед, глядя через плечо пилота. По всему кораблю разнесся сигнал боевой готовности, Греко улыбался, готовясь к бою. За его спиной, в десантном отсеке, пехотинцы вскочили со своих мест. Залязгали винтовки, разбираемые со стеллажей.
Космос вдруг превратился в настоящий хаос. Сотни истребителей килрафи бросились в атаку.
Каждую секунду, десятки гражданских судов и десантных катеров гибли, пронзая своими вспышками черноту космоса. На миг ему стало по-настоящему страшно. Похоже, что как и предупреждали его Президент, Толвин, заместители, советники и многие другие - план был и в самом деле безрассуден. Единственным преимуществом, которое он видел в своем положении, так это отсутствие необходимости убеждать других в своих решениях. Он просто отдал приказ, и остальным ничего не осталось, как выполнить его.
Еще один гражданский транспорт подставил свой борт под огонь трех «Дральтши». Десантный бот поднырнул под останки транспорта и снова был на пути к своей цели.
- Авианосец! Курс на авианосец! - выкрикнул Греко.
- Нам не дотянуть! Лучше уничтожить вон тот эсминец, слева! - крикнул пилот.
- Черт возьми, пилот, здесь я отдаю приказы! Вперед!!!

Группа десантных кораблей мчалась к своей цели. Кевин следуя за ними, старался не отставать далеко. Новые тучи истребителей заполнили близлежащее пространство. Общее остервенение, грозило вскоре перерасти во всеобщее помешательство.
Вот, эсминец килрафи двинулся навстречу, преграждая дорогу к авианосцам. Три катера рванулись к нему.
В считанные секунды, орудия эсминца изрешетили два, но третий, подойдя в упор, успел сбросить свои заряды. Многочисленные взрывы расцветили космос вокруг эсминца. И хоть заряды предназначались для работы по наземным целям, но свою задачу они выполнили надежно, полностью ослепив системы слежения.
Катер немедленно ринулся к эсминцу. Пристроившись на параллельный курс и уровняв скорости, он опустился на грузовой шлюз. Сдетонировали подрывные заряды и створки шлюза разлетелись в разные стороны, открывая проход внутрь.
Катер чуть сдвинулся вправо, намертво присасываясь к корпусу. Теперь уже было не важно, какие маневры решит совершить командир эсминца в надежде стряхнуть катер. Судьба эсминца была практически предрешена.
Распахнулся кормовой люк, и десантники, посыпались на броню. Клацая магнитными подошвами, они устремились к развороченному шлюзу, на ходу разворачивая переносные орудийные комплексы и тяжелые протонные излучатели.
Кевин вихрем пронесся мимо. Безумный план все же работал!
Оставшиеся катера стремительно рванулись вперед. Кевин взмыл над ними и увидел их сразу все. На фоне общей черноты космоса, они выглядели как стайка маленьких огоньков, - искорок надежды на фоне общего отчаяния.
Истребители килрафи теперь полностью переключились на новую угрозу. Образовалась настоящая давка. За полминуты Кевин стал свидетелем как минимум шести столкновений между истребителями килрафи.
В одно мгновение исчезли сразу пять десантных катеров - целый батальон. Пять сотен десантников перестало существовать. В любой другой ситуации их гибель рассматривалась бы как серьезная потеря. Но в момент, когда жизнь Конфедерации была поставлена на карту, о цене ни кто не задумывался.
Не вступая в бой с истребителями, три «Джальтши» развернулись, пытаясь прорваться к десантникам. Кевин подбил двоих, но третий успел дать несколько залпов, уничтожив еще один десантный бот. Кевин пустил вдогонку ракету, и тяжелый истребитель тут же забыв о катерах, рванулся влево, исчезнув из поля зрения.
Несмотря на потери, катера упорно рвались к своей цели. Вот, на пути встал огромный крейсер килрафи, ощетинившийся зенитными орудиями.
«Ну же, быстрее, не дайте ему себя расстрелять», - безмолвно умолял Кевин, с трудом удерживаясь от того, чтобы не закричать на весь эфир. Пролетая над крейсером, Кевин сделал несколько залпов, пытаясь привлечь внимание, но тщетно, наводчики-килрафи, видимо получили четкие указания.
Наконец, крейсер остался позади, успев подбить еще четыре катера. Кевин вел свой истребитель, теперь замыкая группу. Он огляделся. Впереди показались еще истребители. Он стал перенастраивать свой компьютер для огня по новым целям, как еще раз напомнил о себе крейсер. Снаряды линейных ускорителей расцвели на задних щитах его истребителя, в мгновение ока пробив броню в нескольких местах. Тревожно замигали сигналы предупреждения. Сжав зубы, Кевин с силой крутанул штурвал, уходя от новых снарядов, летящих следом. Чертыхнувшись, Кевин увеличил скорость, унося свой истребитель прочь от опасности.
Осталось лишь шесть катеров, когда перед ними наконец возникла громада авианосца.
Авианосец, преследуемый двумя десятками безоружных гражданских кораблей, тяжело разворачивался. Его зенитные установки открыли огонь, быстро уменьшая число преследователей. Через несколько секунд все двадцать кораблей перестали существовать.
Кевин, и остатки группы десанта неслись прямо на авианосец. Шесть десантных кораблей открыли огонь, и полторы сотни зарядов разом обрушились на кормовые щиты авианосца.
- Эй, на истребителе! Мы попробуем прорваться к верхней палубе. Прикройте нас!
Взглянув на экран, глаза Кевина удивленно расширились. С экрана на него смотрел Верховный Главнокомандующий Дюк Греко.
Не раздумывая, Кевин рванул машину вперед, мгновенно оказавшись перед кормой авианосца. Через долю секунды он уже вел стрельбу изо всех орудий. Выпустив разом все ракеты и добавив огня из пушек, он постарался отвлечь внимание от катеров.
Ракеты взорвались чуть ниже шлюза, разбрызгивая осколки брони. Дюраниевая оболочка раскраснелась впитав львиную долю тепловой энергии взрывов. Лишь малой толике энергии, посланной истребителем, удалось пробиться сквозь силовую завесу, но даже и этого с лихвой хватило, что бы счетверенная орудийная башня, стоящая за силовым полем, прекратила свое существование.
Откуда-то сзади, выскочили два десантных бота и рванулись прямо к шлюзу. В ту же секунду «Рапиер» тряхнуло от мощного попадания. Истребитель завертелся, отброшенный прочь от авианосца. Беглый взгляд на приборы дал понять, что машине пришел конец.
Опустив стекло шлема, Кевин схватился за ремень катапульты.

- Включить систему опознавания! - спокойный голос Греко теперь сильно контрастировал с теми резкими командами, что отдавал он минуту назад.
Пилот щелкнул выключателем, переключаясь на код опознавания килрафи, который, по уверениям разведки, должен был провести через шлюз.
Когда перед катером мелькнуло поле силовой завесы, Греко прикрыл глаза, скрестив на удачу пальцы. Если разведка не сработала, то катер, не сумев избежать лобового столкновения, просто разобьется о силовое поле. Корабль тряхнуло от близкого взрыва, Греко бросило вперед, так что ремни безопасности нещадно впились в грудь.
Он открыл глаза. Десантный бот скользил по взлетной полосе. Десятки килрафи в ужасе разбегались во все стороны. Никто из них, похоже не был готов увидеть здесь корабль Конфедерации.
- Кормовой люк долой!
Сработали аварийные системы, и мгновенно распахнувшийся кормовой люк страшно заскрежетал, выбивая из-под себя снопы искр. Дюк отстегнул привязные ремни, схватил свой АК-74 и рванулся в десантный отсек.
- Время играть в наши игры! Вперед! - на бегу крикнул он.
Десантники, бывшие возле люка, уже прыгали на палубу, перекатывались и, оказавшись на ногах, бежали вслед за ботом, стреляя во все, что движется. Прыгая вслед за десантниками, Греко сгруппировался, подставляя искусственную руку, что бы смягчить удар. Оказавшись на палубе, он тут же вскочил на ноги, и почти не целясь, подстрелил убегающего пилота килрафи, а еще через долю секунды положил на землю экипаж готовивший «Крант», к взлету.
Десантный бот наконец остановился, и Дюк рванулся к нему. Оглянувшись назад, он увидел, как второй катер, объятый пламенем, рухнул на палубу. Уцелевшие десантники посыпались из горящего корабля.
- Мины! Вытаскивайте быстрее мины! - замахал руками Греко.
Выбегавшие десантники тут же поняли смысл его жестов, и несколько десантников, бросились обратно, внутрь объятого пламенем корабля.
- Первому взводу занять позиции у катеров и обеспечить охрану, - не дав людям опомниться, Дюк начал быстро отдавать команды. - Второму взводу - взять под контроль диспетчерский пульт, системы управления взлетом и ангары. Третьему взводу оставаться здесь и прикрывать команду подрывников. Четвертый и пятый - со мной на разведку!
Дюк осмотрелся, пытаясь понять, куда же теперь следует направиться. Исходный план состоял в том, что бы после того, как корабль будет взят на абордаж, как можно дальше углубиться в недра корабля, и дальше действовать по обстоятельствам. План был конечно не лучший, но без данных разведки составить что-либо более конкретное было невозможно.
Его взгляд наткнулся на огромную дверь. Проклятье, здесь все было огромным, соответствующим габаритам килрафи. Именно через эту дверь бежали уцелевшие килрафи.
- Взвод, за мной! - крикнул Дюк.
Он рванулся к двери, открыв огонь по убегающим килрафи. Вскоре, тела килрафи уже во множестве усеивали выход с палубы.
Дюк бросился в коридор и еле успел упасть и откатиться к стене, лишь чудом избежав ливня лазерных разрядов, заполнивших собою коридор. Подоспевшие десантники тут же открыли ответный огонь. Коридор превратился в настоящий ад, наполненный треском винтовочных залпов, запахом озона и горелой брони. На подмогу спешили еще пехотинцы. Кто-то из них метнул шоковую гранату. Секундная вспышка, и завязавшаяся перестрелка быстро прекратилась. Оглушенные килрафи тут же оказались легкой добычей десантников.
Отряд двинулся дальше, встречая лишь беспорядочное сопротивление. С килрафи не церемонились, и пощады никому не было. Лишь безвольные тела поверженных врагов указывали путь, по которому шли люди.
Вскоре отряд достиг конца коридора. Четыре радиальных туннеля расходились в разные стороны, и вели наверх.
- Проклятье! Нам нужно вниз!
Дюк разослал отделения по всем коридорам. Через пару минут вернулось два десантника.
- Генерал, похоже мы обнаружили люк, ведущий на нижние уровни.
- Передайте приказ третьему отделению, следовать сюда. Приведите сюда подрывников и потом следуйте за нами. Быстро! - на бегу крикнул Дюк, уводя свой отряд все дальше и дальше вглубь корабля.

- Мой лорд! Люди проникли на корабль через верхний носовой шлюз!
Оглушенный подобной новостью Принц Тракатх потрясенно уставился на офицера безопасности.
Этот безумный, и в тоже время простой план блестяще удался. Как же он не смог вовремя разгадать их замысел?!
- Сколько имперских гвардейцев на борту?
- Взвод внутренней охраны, мой лорд. Пятьдесят воинов, и ваши личные охранники.
- Куда сейчас направляются люди?
Начальник службы безопасности вывел на экран схему внутренних помещений корабля и повел по ней линию.
- Они уже на втором уровне. Данные отрывочны, но…
- Сивар! Они ведь собираются заминировать корабль! - прошипел Тракатх.
Резко обернувшись к начальнику группы контроля повреждений, он затребовал немедленного ответа.
- К чему это может привести?
Тот растерянно взглянул на Принца и задумался.
- Понимаете, система защиты проектировалась из расчета на внешнее попадание торпеды либо ракетные удары. Прочный корпус снаружи защищен двумя броневыми поясами, но внутренние отсеки практически не имеют защиты. Если им удастся заложить мощный заряд достаточно глубоко, то толстая внешняя оболочка лишь усугубит ситуацию, не позволив энергии взрыва вырваться наружу. Повреждения будут ужасны, - он будто бы извиняясь, отвел взгляд. - Взрыв наверняка уничтожит корабль.
Принц Тракатх яростно взревел и ударил по кнопке корабельной трансляции.
- Всем кто может сражаться, приказываю немедленно контратаковать! Изолировать и уничтожить десант людей!
- На двух других авианосцах также высадились абордажные партии, - доложил связной офицер. - Люди уже уничтожили двадцать девять более мелких кораблей.

Предыдущая страница 18 Следующая страница


19 Уильям Р. Форстчен

- А их флот?
- Все еще удерживает позиции, мой лорд. Два авианосца уничтожены, оставшиеся серьезно повреждены.
- Атаковать! Атаковать всеми силами!
Принц быстро взглянул на главный тактический дисплей. Сотни его истребителей теперь кружились вокруг авианосцев. Вражеские ударные силы были рассеяны, большая часть была уничтожена, а оставшиеся корабли быстро отступали к своим кораблям.
- Приказываю всем истребителям прикрытия подготовиться к удару по вражеским авианосцам!
Один из офицеров осмелился возразить.
- Мой лорд, почти все машины израсходовали свой боезапас, что бы смогли начать атаку, нам необходимо сначала принять истребители на борт и перевооружить их.
Принц в ярости выпустил когти, рассекая воздух стремительным рывком, будто уничтожая невидимого врага, подстроившего все это.
Если он вернет истребители, а люди в это время взорвут мину на каком-либо из авианосцев, то он потеряет и корабль и пилотов и истребители.
- Приказываю истребителям ожидать, пока абордажные команды людей не будут уничтожены, - сквозь зубы процедил он.
Взглянув на план корабля, он увидел белую область распространявшуюся по кораблю. Словно опухоль белое пятно ширилось, заполняя все новые и новые отсеки.
Люди уже контролировали почти весь второй уровень.
- Я буду на пятой летной палубе, - заявил он. - Я лично возглавлю атаку на Земной Флот.
Приостановившись у выхода, он обернулся к офицеру связи.
- Передайте приказ эскадре барона Джукаги: оставить позиции и взять курс на Землю. Пришло время покончить с ней!

Джеффри Толвин стоял напротив проекционного дисплея и смотрел на тусклое изображение. Все системы управления мостика вышли из строя, впрочем, так же как и главный генератор защитного поля, гиперускорители и вторая летная палуба, почти полностью уничтоженная в результате торпедного попадания. Теперь, когда двигатели работали лишь на двадцать процентов своей мощности, «Конкордия» едва ли могла далеко уйти.
Все истребители посланные в атаку попросту исчезли, испарились, сгинули посреди вражеского флота. Он знал, что кое-что им все-таки удалось. Полтора десятка крейсеров и эсминцев было уничтожено, но авианосцы оставались невредимы. Можно было только гадать, добрался ли хоть один десантный катер до авианосцев врага. Компьютеры, следившие за сотнями каналов связи, теперь были мертвы. Связи с Землей не было.
Третий Флот успешно отбил первую атаку килрафи. Из четырехсот истребителей, которые шли на них, уцелело не более полусотни. Но за это пришлось заплатить дорогой ценой - два авианосца были уничтожены, остальные еще могли вести бой, но и им досталось. «Лексингтон» получил наиболее тяжелые повреждения. Сейчас на его борту полыхали пожары, и новые взрывы грозили полностью уничтожить корабль. А у килрафи имелось еще около тысячи истребителей и больше сотни кораблей сопровождения. Но самое страшное - эскадра крейсеров отделилась от флота, и теперь на полной скорости направлялась к Земле. Даже самые быстрые корабли Третьего Флота уже не успевали перехватить их. Оставалось надеяться, что пара крейсеров, Земные орбитальные станции, Лунные ракетные базы и горстка древних эсминцев сумеют остановить их.
Тактический отдел предполагал, что во время сражения отдельные корабли попытаются прорваться к Земле, но никто не ждал, что Тракатх направит целую эскадру. В любом случае, теперь Земле предстояло защищаться в одиночку.
- Мне нужна связь с Половски, - потребовал Толвин.
Вскоре, на экране возникло изображение.
- Майк, сейчас они отступили и перегруппировываются, чтобы покончить с нами. Авианосцы еще нужны и пока они останутся на своих позициях. Но я хочу, чтобы вы приблизились и нанесли им как можно больший урон.
Половски ответил горящим взглядом.
- Спасибо, я ждал чего-то подобного, - горящим взглядом Половски смотрел на Толвина
- Удачи тебе Майк.
Половски отключил связь. Через несколько секунд Третья эскадра капитана Половски рванулась в атаку.

Дюк Греко сидел, прислонясь к переборке и затягивал бинт на глубокой резаной ране, пересекавшей его руку. Из коридора выбежал десантник и тяжело опустился рядом.
- Там, на нижней палубе их не меньше сотни! Как только мы там оказались, они набросились на нас словно одержимые!
- Что с вашим взводом? - спросил Греко.
- Его больше нет, - еле переводя дыхание прохрипел десантник. - Похоже, в живых остался я один. Лейтенант Флори отослал меня назад за минуту до их последней атаки.
- Понятно. Сколько времени им потребуется, чтобы добраться сюда?
- Я заварил дверь лазером. Вряд ли это их надолго остановит, но думаю несколько минут у нас есть.
Дюк резко развернулся, вскидывая свой лазер на звук приближающихся шагов.
Из- за угла выскочил десантник с винтовкой наперевес. При виде Греко тот облегченно вздохнул, и опустил ствол. Обернувшись, он махнул рукой, и вскоре подоспело еще с полдюжины десантников.
- Генерал, со мной отряд подрывников. Как там обстановка? Мы можем двигаться дальше?
- Похоже, что мы уже на месте.
- Но это только третий уровень, нельзя ли спуститься еще ниже?
Дюк оглянулся на десантника, возвратившегося с нижних уровней. Тот помотал головой.
- Значит ставьте прямо здесь, - приказал Дюк.
Показались саперы и несколько десантников взвода прикрытия. С помощью антигравитаторов они подтащили тяжелый бронированный контейнер.
- Включайте, - потребовал Дюк. Саперы опустили мину, и через пару секунд мина была намертво приварена к полу и готова к активации.
Дюк взглянул на детонатор.
- Хорошо. А теперь убирайтесь отсюда. Даю вам пять минут.
Протянув руку к пульту, он отключил предохранитель и установил таймер. Саперы с удовлетворением наблюдали за тем как таймер начал отсчитывать время.
- Уходим генерал! - сказал один из них.
- Хорошо, я догоню вас через минуту, - ответил Дюк.
Сержант, командовавший саперами, заколебался.
- При всем моем уважении генерал, но это наша работа.
- Слушайте, сержант, я не собираюсь изображать из себя героя. Вы получили задание - вывести людей. Исполняйте приказ. Я скоро догоню вас.
Сержант растерянно смотрел на него. Но после секундного колебания, он поспешно отдал честь и, развернувшись, побежал по коридору, уводя за собой остальных.
Вздохнув, Дюк прислонился к стене и медленно начал оседать на пол. Он попросту не мог признаться, тем людям, что сил у него совсем не осталось. Возможно, Президент был прав - он так и не смог оправиться от ран, полученных на Вукар Таге. Он должен был остаться в штабе, а не играть здесь в командос. Но теперь уже поздно, все равно кому-то нужно было остаться в качестве прикрытия, хотя бы на случай, если коты прорвутся сюда и попытаются обезвредить заряд. Нет, он останется здесь.
- Генерал, вы в порядке?
Он поднял взгляд. Единственный выживший десантник из передового отряда тревожно смотрел на него.
- Я вроде бы отдал приказ!
- Простите генерал, но у меня другие планы, - тихо ответил он.
Дюк холодно посмотрел на него.
«Дожили!» - пронеслось в его голове. - «Теперь с тобой препираются простые десантники».
- Я решил, что, возможно, вам потребуется помощь, - как ни в чем не бывало сообщил десантник.
- У тебя есть имя?
- Энтони. Энтони ЛаГранж.
- У вас есть дети Энтони? - спросил Дюк.
- Да, конечно. Девочка, сейчас она на Земле.
Хотелось воззвать к разуму, напомнить о долге перед родными, о невыполнении приказа наконец.
С губ уже готовы были сорваться резкие слова, но он осекся. Он вспомнил про то, что и у него там - на Земле остались родные, о которых он так долго не вспоминал.
- А ведьмы с вами в чем то похожи. У меня ведь тоже есть дочь, теперь ей наверно уже лет двадцать, - смягчился Дюк.
- Ну нет, - рассмеялся десантник, - моя еще совсем маленькая. Вот часто, я…
Дверь заваренная лазером, вздрогнула от мощного взрыва и проход заполнился густым дымом. Спустя секунду дверь рухнула на пол. Боевой кличь килрафи наполнил собою коридор. Дюк взглянул на таймер мины. До взрыва оставалась минута и сорок пять секунд. Все уже должны были добраться до катера и улететь с корабля.
«Надо дать им еще несколько секунд», - подумал Греко.
Первый килрафи выскочил в коридор, и тут же рухнул, сраженный точным выстрелом. Следом, в коридор выскочило еще с десяток килрафи. Палец Дюка пошел на себя, надавливая спусковой крючок, как внезапно, мощным ударом его сбило с ног, ударив о переборку. Он попытался подняться, сквозь застилающую глаза пелену он сумел рассмотреть имперского гвардейца, приближавшегося к нему.
Килрафи выстрелил еще раз. Мощный разряд прошил броню насквозь, оставив зияющую рану в груди генерала.
Тускнеющим взглядом, Дюк увидел десантника Энтони, тут же возникшего рядом. Он был так молод и полон сил, наверное он был такой же в молодости.
Энтони посмотрел на своего поверженного генерала, и печальная улыбка коснулась его лица, когда ладонь ложилась на кнопку ручной активации детонатора.

Кевин Толвин поднял руку к лицевому щитку, закрываясь от яркого света, вспыхнувшего перед ним.
- Есть!
Вся носовая часть авианосца скрылась в пламени огненного инферно, корабль изогнуло от взрыва. Несколько секунд корма авианосца еще оставалась невредимой, но вскоре и ее начало выворачивать наизнанку, и на месте авианосца полыхнуло новое солнце.
Справа от Кевина космос озарила еще одна вспышка, следом за ней последовала новая, а потом еще и еще.
Он угадал в силуэтах гибнувших кораблей три крейсера, насчет остальных уверен не был.
Через пару минут еще две зарницы на секунду развеяли черноту космоса. Без сомнения эти два корабля еще недавно были новыми тяжелыми суперавианосцами!
Ярчайший свет разрывов то гас, то снова озарял космос перед глазами Кевина. Дозиметр радиационного облучения включился и начал тревожно пищать, но его это мало интересовало. Сейчас его уже ничто не могло взволновать. Они достали их!
Теперь авианосцев больше не существовало!
Кевин умиротворенно закрыл глаза.

Оглушенный взрывом Принц Тракатх с трудом развернул свой истребитель, оглянувшись, он увидел как его флагман разваливается на части в дюжине кликов позади него.
Он подозревал, что некоторые из тех, кто остался на корабле, могли посчитать его трусом, прекрасно понимая, почему он решил лично вести в бой новую группу истребителей. В любом случае, все они были теперь мертвы, а он был еще жив.
Сердце заполнил безумный гнев, когда в космосе вспыхнули новые взрывы и исчезли еще два прекрасных корабля. Он взвыл в безумной ярости.
Огненное зарево стало угасать. Принц бросил взгляд на боевой экран. Один стандартный авианосец и «Крахтха» уцелели.
Тракатх переключился на канал связи с суперавианосцем.
На экране немедленно возникло ошеломленное лицо командира корабля.
- Мы боялись, что вы погибли, мой лорд.
- К счастью я был уже вне корабля. Я думал лично возглавить следующую атаку.
- Благодарение Сивару. Судьба уберегла вас.
- Каково состояние вашего корабля.
- Корабль полностью готов к бою. Мои истребители уничтожили все корабли людей задолго до того, как они смогли приблизиться.
В словах капитана Принц отчетливо слышал легкое пренебрежение, словно остальные корабли погибли из-за небрежности их командиров.
- Хвала Сивару. Передайте приказ всем тяжелым истребителям вернуться на борт авианосца и немедленно перевооружиться для заключительного удара по вражескому флоту. Победа все равно будет за нами!
Командир корабля заколебался.
- Мой лорд, вы требуете принять на борт более пяти сотен истребителей. Их все должен будет принять один мой корабль? Кроме того, ко мне поступило сообщение о приближающихся вражеских кораблях.
- Ваш корабль конструировался специально для того, что бы принимать большое число истребителей. Передавайте приказ. Наши корабли эскорта вместе с перехватчиками блокируют неприятеля.
- Как прикажете, мой повелитель.
Тракатх направил истребитель к «Крахтхе».
Вокруг авианосца уже кружили сотни истребителей, ждущих своей очереди. Разорвав строй машин идущих на посадку, Принц направил истребитель к левому посадочному шлюзу.
На палубе царила безумная суматоха, летная полоса из конца в конец была уставлена истребителями. Повсюду змеились топливные шланги, двери всех хранилищ были раскрыты, и торпеды одна за другой поднимались на палубу. Техники тянули длинные кабели, подключая их к корабельным системам для перезарядки нейтронных пушек, систем питания и генераторов защитного поля. Тракатх выбрался из своего истребителя. Завидев Принца, все тут же прекратили работу. Воцарилось молчание.
- Продолжайте работу, - прикрикнул Принц. - Еще до конца дня мы уничтожим их всех до единого!
Тут он почувствовал, что судно накренилось, и картина звездного неба сдвинулась с места. Принц представил то замешательство, которое творится среди нескольких сот истребителей готовящихся к посадке.
Возмущенно рыча, он пронесся по палубе, направляясь к рубке управления полетами.
- Связь с мостиком! - громогласно взревел Тракатх.
Офицер, сжавшись, щелкнул тумблером.
- Вы что себе позволяете? - воскликнул Тракатх, глядя на капитана. - Нам нужно как можно быстрее принять на борт все истребители!
- Прошу прощения мой лорд, но пять эсминцев прорвались сквозь все заслоны и идут прямо на нас.

- Капитан! Авианосец пытается уклониться.
- Продолжать преследование, - холодно ответил Половски.
Глядя на авианосец, пытающийся удрать, он с улыбкой спросил.
- Ну, как рулевой, достанем его?
- Непременно капитан, у нас хороший быстрый корабль, не то что их колымага.
Майк кивнул соглашаясь, и повернулся к микрофону.
- Торпедный отсек!
- Да, капитан!
- Захват уже получен?
- Двадцать две секунды до полного захвата.
Майк поднял глаза на экран, оценивая обстановку. Из двенадцати эсминцев осталось только четыре. Справа сверкнула вспышка. Теперь уже только три.
- Да, сегодня день не для эсминцев, - нервно рассмеялся Половски и вновь сосредоточил внимание на вражеском авианосце. До него оставалось всего сто двенадцать кликов, но вокруг уже роились истребители килрафи. Облепив эсминец, они вели огонь из всего, что у них еще оставалось.
В мгновение ока четыре истребителя протаранили корабль.
Первый не причинил вреда, остановленный защитным полем, еще двоих удалось сбить на подлете, но последний, включив форсаж, пробил, не успевшие восстановиться щиты эсминца. От удара Майка бросило на панель управления.
Взвыла сирена сигнализируя о нарушении целостности обшивки, экран повреждений расцвел красными лампочками.
- Торпедный отсек!
- Двенадцать секунд. Что, там у вас случилось?
- Не ломайте голову, лучше занимайтесь своим делом!
На заход пошла новая группа истребителей, открыв огонь по носовой части корабля. Ожил динамик внутренней связи.
- Капитан, захват потерян! Система наведения полностью вышла из строя!
- Проклятье!
Справа от них «Роджер Янг» выпустил торпеды и через секунду буквально рассыпался на куски под шквалом огня с кораблей килрафи. Но дюжина черных торпед молниями рванулась вперед.
- Рулевой! Скорее, вслед за торпедами! - крикнул Половски, поднимаясь с разбитой консоли. От острой боли у него потемнело в глазах. Открытых ран не было видно, но, когда пелена застилающая глаза спала, он все же решил отказаться от новых попыток подняться.
Майк сидел глядя на экран, и не обращая внимания на истребители, яростно обстреливающие эсминец. По кораблю разносилось стаккато от новых и новых попаданий. Главный генератор отключился. Свет мигнул, и сменился красным светом аварийного освещения. Из двенадцати торпед «Роджера Янга» осталось только четыре.
- Торпедный отсек. Вы все еще здесь?
- Конечно здесь, надеюсь вы не думали, что мы уйдем на обед и пропустим самое интересное?!
- Приготовиться к неприцельному пуску. Установить детонаторы на взрыв через секунду после залпа.
- Одну секунду?
- Делайте что приказано!
- Есть! Взрыватели установлены.
- Рулевой! Мы должны оказаться возле авианосца сразу же после попадания торпед «Янга».
Человек, стоящий за штурвалом и так делал все что можно. Сверкая вспышками систем заградительного огня, эсминец на полной скорости несся к своей цели.
Ожили орудийные башни авианосца, разворачиваясь в сторону корабля Конфедерации. Эсминец снова затрясся, содрогаясь от залпов тяжелых башенных орудий авианосца. Майк чувствовал, что кораблю долго не продержаться.
- Полный, самый полный вперед!
Корабль в последний раз вздрогнул, выжимая последние крохи энергии из двигателей.
- Торпедный отсек, товсь! Пли!!!
Последняя уцелевшая торпеда «Роджера Янга» преодолела щиты, и взорвалась у правого кормового шлюза, а через секунду авианосец содрогнулся от нового взрыва - девяти торпед, выпущенных в упор.
Последним, что видел Майк Половски, стал огненный цветок, расцветающий на месте кормы авианосца. Вспоминая величественные горы, освещенные ласковым солнцем своего уже мертвого мира, он закрыл глаза.
Девять торпед взорвались, остановленные силовым полем, но взрыв оказался настолько силен, что щиты не устояли.
Флагман Третьей эскадры влетел прямо в разрастающуюся огненную бурю аннигиляционного взрыва, и ярко вспыхнув, светящимся болидом сокрушил корпус авианосца. Подобно гигантскому молоту останки эсминца обрушились на летные палубы, ломая переборки, воспламеняя топливные магистрали, круша истребители, стоящие взлетных полосах. Огненная масса, бывшая некогда эсминцем, полностью заполнила собой место, бывшее посадочной палубой. Двигатели работали до последнего, толкая эсминец вперед, но вскоре настал и их черед. Не выдержав перегрузки, двигатели взорвались и все потонуло в огне всеуничтожающего пламени.

Принц Тракатх приоткрыл глаза. Рядом с ним, лицом вниз, лежал мертвый диспетчер. Он пошевелился, выбираясь из под обломков. С трудом приподнявшись, Принц схватился за переборку, и с видимым усилием встал на ноги. С полминуты он приходил в себя, и потом, нетвердой походкой двинулся к мостику.
Рубка представляла собой плачевное зрелище: вырванные из креплений пульты, разбитые экраны, многочисленные обломки, некогда бывшие ценным оборудованием, в беспорядке валявшиеся по всему мостику. Многие килрафи лежали замертво, но кое-кто подавал еще признаки.
Командир корабля был мертв. Безвольной горой плоти осел он в своем кресле, своим остекленевшим взглядом уставившись в потолок.
- Кто здесь командует?! - тяжело опираясь на переборку, похрипел Принц.
Выжившие члены команды обернулись на возглас.
- Похоже, что теперь я старший, сир, - откликнулся один из офицеров. Взглянув на него, Тракатх разглядел зеленые петлицы начальника ремонтной части.
- Что с кораблем?
- Полностью уничтожено две летных палубы, мой лорд, - доложил офицер. - После взрыва, в правом кормовом ангаре, огонь по открытому подъемнику перекинулся на третью летную палубу.
- Почему подъемник был открыт?!
- По приказу капитана. В нижних складах закончились торпеды. Мы перемещали их из верхнего хранилища.
Тракатх оглянулся на мертвого командира корабля. Как он жалел, что ему так легко удалось отделаться. Если бы он был все еще жив, он сполна бы ответил за свою неосмотрительность.
- Так же мы потеряли два главных двигателя, сир. Нам очень повезло, что сразу не взорвались топливные баки. Я сейчас собираюсь произвести сброс топлива из трех баков, что находятся ближе всего к месту взрыва. Также я полагаю, что следует выбросить за борт все боеприпасы из кормовых хранилищ.
- Да вы в своем уме?! Нам же придется идти с открытыми ловушками! - воскликнул Тракатх. - Мы же практически полностью потеряем возможность маневра, а если еще и половину боеприпасов выбросить за борт, то мы вообще не сможем защитить наши корабли, если нас решатся контратаковать!

- Сир! Я пытаюсь спасти корабль, если вы считаете мои решения преступными, то вы в праве казнить меня прямо здесь, - отрешенно глядя на Принца, ответил офицер.
- Нам безумно повезло, что мы вообще остались в живых. Если мы не сбросим топливо, баки с минуты на минуту взорвутся. Тогда нам уже ничто не поможет.
Тракатх замолчал, невидящим взглядом смотрел на экран, контроля повреждений, полыхающий красными огнями.
- Хорошо, какие еще у вас предложения?
- За бортом осталось более пятисот наших истребителей. Сейчас они уже не представляют из себя ударной силы. Полагаю, следует принять их на борт. Мы должны спасти наших пилотов. У нас не хватит места для всех машин, поэтому большинство придется выбросит за борт.
Тракатх, потеряв дар речи, смотрел на своего офицера.
- Сир, сейчас мы уже не в силах победить. Необходимо отступить, пока у нас есть такая возможность. Сегодня мы сделали все, что было в наших силах. Еще одно попадание и мы потеряем и этот корабль тоже. Мой Принц, нам нужно спасти пилотов.
Тракатх поднял взгляд на своих подчиненных. Все стояли, ожидая его решения.
Офицер был прав, они и так сегодня потеряли слишком многих.
- Делайте, что считаете нужным, - опустив голову, промолвил Тракатх.

Предыдущая страница 19 Следующая страница


Битва флотов 20

Единственная мысль, которая согревала, была мысль о том, что с Землей наконец-то будет покончено. Эскадра крейсеров вскоре окажется над Землей. Если Земля будет уничтожена, то это все равно будет его победой.

- Истребители к запуску!
Ясон Бондаревский привстал с кресла, сейчас он как никогда желал снова оказаться в кабине своего истребителя. Земля была в смертельной опасности, а он мог только сидеть и наблюдать за тем, как другие пытаются спасти Родину человечества.
Первый истребитель, ведомый Думсдэем, вихрем пронесся по палубе. Небесно голубая планета - родной дом людской расы, теперь лежала под ними.
Безумная гонка, начавшаяся когда они вышли на прыжковую трассу 12В, шла на запредельной скорости. Корабли шли на максимуме, со скоростью, которую только могли развить их двигатели. Крюгер, в очередном приступе своего гениального безумия приказал совершить последний прыжок, следуя на максимальной скорости.
Треть флота промахнулась мимо точки прыжка, кораблям пришлось тормозить и возвращаться обратно. Сейчас они были позади, в нескольких часах лета. Им еще повезло. Два корвета промахнулись лишь наполовину. Задев по краю гиперпространственной воронки, они оказались в гиперпространстве. Словно острым ножом корабли разрезало надвое. Одна половина в мгновение оказалась в земном пространстве, вторая осталась на месте. Люди так и не успели толком понять что же случилось. Теперь останки их покоились возле прыжковых точек Земли и Альфы Центавра, пополнив список безвременно ушедших.
И все же эта кошмарная гонка дала несколько драгоценных часов. Двигаясь, на субсветовой скорости, они всего за три часа Солнечную пересекли систему и достигли Земли.
Несмотря на все усилия, Флот Ландрейха не успел к основному сражению, но Земле угрожала опасность. Крюгер приказал готовиться к атаке.
Ясон со страхом наблюдал за кораблями на Земной орбите, всем сердцем желая, что бы еще не было слишком поздно.

Стоя перед обзорным экраном, барон Джукага наблюдал, за тем, как три легких авианосца возникли над северным полюсом планеты и начали выпускать свои истребители.
Сейчас в его распоряжении оставалось лишь два крейсера. Семь погибли на подступах к планете. В схватке планетарными силами обороны был подбит еще один. Два крейсера отвернули для атаки на верфи землян. Взрывы еще изредка сверкали в точках, где ранее находились верфи и военные базы землян. Сейчас оба этих крейсера безжизненными грудами металла вращались на Лунной орбите, подбитые огнем с поверхности спутника, но задачу свою они выполнили. Все основные цели на поверхности луны были уничтожены.
Сейчас, воспоминания об этом сражении наполняли гордостью сердце Барона. Эскадра уничтожила множество кораблей, включая авианосцы, которые люди строили в своих доках. Это была достойная битва. По крайней мере, Земляне отплатили за рейд на столицу Империи.
Барон стоял возле командира крейсера, не обращая внимания на имперских гвардейцев, стоящих поодаль.
- У нас будет время только на один заход, - объявил командир, бегло взглянув на тактический дисплей.
Минуту назад радары обнаружили новую группу эсминцев идущих следом. Вражеские корабли появились неожиданно и теперь шли на максимальной скорости, готовясь защитить свою планету.
- Получены первые целеуказания, - доложил один из офицеров.
- После того, как мы уничтожим их оборонительные системы мы сбросим термоядерные боеголовки, - объявил капитан.
- Ракеты готовы к пуску, - передал сигнал готовности офицер управления огнем.
Командир крейсера обернулся к нему и оскалился:
- Во славу Империи Килра! Огонь!!!
Барон Джукага проводил взглядом первые ракеты, ушедшие вниз, в сторону Северной Америки и Европы.

- Нет!!!
Вырвался крик отчаяния, когда Думсдэй увидел, как десятки тяжелых ракет вырвались из недр вражеских крейсеров и устремились к планете.
Несколько истребителей выпущенных с крейсеров, летели им на перехват.

С яростным воплем Думсдэй врезался в их порядки, получая безумное наслаждение, когда один за другим истребители килрафи исчезали, распадаясь на атомы, под огнем его пушек. А тем временем, четыре «Сэйбра» готовились для торпедного захода.
Торпеды, одна за одной рванулись к головному крейсеру. Несколько секунд, и вспышка возвестила о попадании. Истребители Крюгера бросились вперед, добивая крейсер. Спустя полминуты, от крейсера осталось лишь воспоминание. Все каналы связи были забиты гневными возгласами и проклятиями в адрес килрафи.
Покончив с первым, все истребители быстро перегруппировались и, выстроившись для атаки, ринулись на второй крейсер.
Далеко внизу, в атмосфере Земли, Думсдэй видел грозди вспышек от зенитных систем, пытающихся сбить ракеты. Вдруг, в самом центре Северной Америки вспыхнула яркая белая точка. Похоже, Чикаго не стало. На облике Американского континента стали возникать новые световые отметины, сигнализируя, что Питтсбург, Бостон, Майями, Квебек перестали существовать. Потом, по восточному полушарию прокатилась еще серия взрывов, и Европа лишилась Амстердама, Берлина, Стокгольма, Константинополя и Парижа. Остальные ракеты взорвались над главными центрами управления зенитными системами: ракетными базами в Омахе, Рио-де-Жанейро, Триполи и Киеве.
Думсдэй включил форсаж, устремляясь к последнему крейсеру, уже понимая, что они не успеют, будет слишком поздно.

- Истребители разворачиваются на боевой курс!
Командир крейсера оглянулся на тактический дисплей. Даже постороннему наблюдателю было ясно: менее чем через минуту корабль будет атакован.
- Каковы результаты первого удара! - потребовал он.
- Основные оборонительные центры в районах подвергшихся нашей атаке уничтожены. Наземная линия космической обороны выведена из строя, за исключением отдельных участков и систем обороны важнейших объектов.
- Приготовиться ко второму залпу! - холодно скомандовал командир крейсера.
Он оглянулся на Джукагу.
- Барон, нам не удастся уничтожить все города, поэтому я приказал второй залп произвести боеголовками начиненными стронцием. Вскоре, их мир превратится в безжизненную пустыню.
- И вы называете это победой? - прошипел Джукага.
- Да Барон, в этом нет чести, но нам отдан четкий приказ: уничтожить Землю любым способом,. - холодно ответил командир, отворачиваясь к экрану. - И приказ будет выполнен!
За спиной Джукаги загрохотали конвоиры, сгрудившиеся возле обзорных экранов, и желая наблюдать последние секунды жизни Земли.
- Ракеты готовы к пуску, - доложил офицер.
Командир крейсера поднял руку, выпустив когти, готовясь отдать команду.
В эту секунду перед бароном пронеслись все последние годы, пронеслось все то, что он узнал о человеческой расе, вся ее история, все взлеты и падения, которые стали теперь частью его самого. Он вспомнил откровения великих мыслителей, и глупость не менее великих шутов. Вся жизнь его была отдана этой борьбе, он должен был научиться понимать их, чувствовать то же что и они. Теперь это уйдет навсегда.
«Жаль, всего этого теперь мне будет явно не хватать», - с грустью успел подумать Барон. Как вдруг, перед ним всплыло презрительно ухмыляющееся лицо принца Тракатха.
Не помня себя, Джукага рванулся к капитану. Оказавшись рядом, он схватился за его перевязь и рванул кобуру. В руках его блеснул лазерный пистолет.
Капитан резко обернулся, удивленно уставившись на Джукагу. Вместо объяснений Барон направил на него свое оружие. Сверкнул тонкий лазерный луч, и капитан стал медленно оседать на пол.
«Самое сложное, это перейти от слов к делу», - вспомнил он чье-то изречение.
Один из имперских гвардейцев, почуяв неладное, начал поворачиваться к Барону. Двумя выстрелами Джукага припечатал его к стене, и следующим разрядом обезглавил офицера стоящего у кнопки пуска.
Он уже слышал, как рванулись к нему охранники, привлеченные звуком падающих тел. Джукага начал разворачиваться, готовясь встретить новых противников. И тут, волна боли захлестнула сознание, и темнота сомкнулась над Бароном. Он даже не почувствовал удара о палубу.
Новая вспышка боли прорезала черноту перед глазами. Моргнув, он понял, что пробыл без сознания лишь долю секунды. Сверкая выпущенными когтями к нему приближался килрафи, облаченный в боевую броню имперской гвардии. Все тело было наполнено болью, но он почему-то совсем не чувствовал ног.
«Должно быть, поврежден позвоночник», - отстраненно думал Барон, поднимая пистолет и наводя на ближайшего гвардейца.
Барон лежал на спине, расширенными от боли глазами следя за остальными килрафи стоявшими на мостике. Один из них бросился к пусковой кнопке, и тут же споткнулся и рухнул на палубу, сраженный точным выстрелом.
Пистолет становилось держать все тяжелее и тяжелее. Чувствуя, это Барон застрелил еще двоих, стоявших ближе других к пусковой кнопке. Трое оставшихся килрафи замерли.
- Вы грязный предатель, да проклянет же Сивар вас навеки, - прошипел один из них.
Джукага едва слышно рассмеялся. Это была замечательная шутка. Он попросту предал безумца, отдавшего преступный приказ. Так кто же из них в этой ситуации, является безумцем, а кто предателем? Это был очень занимательный риторический вопрос, жаль не оставалось времени поразмышлять над этим.
Он в последний посмотрел на главный экран. Весь экран заполняла собой планета Земля, с ее белыми облаками и непривычным голубым небом. Земля была все так же прекрасна, в чем-то быть может даже прекраснее Килры.

Принц Тракатх, сгорбившись сидел в каюте капитана, разбитый и подавленный.
Дальние сканеры показали окончание драмы.
Земля осталась непокоренной. Менее двух десятков аннигиляционных зарядов упало на землю, но заключительный залп так и не был сделан.
«Еще один авианосец, и Империя праздновала бы победу. Всего лишь один», - с горечью корил он судьбу.
Все его замыслы разом рассыпались в прах. Еще несколько месяцев, и шестой авианосец был бы достроен.
«Джукага! Если бы не он, сейчас я бы праздновал победу! Величайшую победу в истории».
Он посмотрел на обзорный экран. Земля все так же висела в космосе, такая близкая, и такая же неприступная. По крайней мере, Джукага был теперь мертв. Это было невиданное облегчение.
Корабль вздрогнул от очередного взрыва. Тракатх затаил дыхание, ожидая худшего. Эхо взрыва затихло где-то вдали.
Замигал сигнал вызова. Тракатх повернул голову. Это был навигатор.
- Говорите.
- Сир, мы ждем вашего приказа. С той скоростью, на которую сейчас способен наш корабль, мы окажемся у точки прыжка всего на полчаса раньше кораблей Конфедерации. Нам нужно отходить немедленно!
Тракатх молча кивнул, еще ниже опустив голову.
«По крайней мере», - утешал себя Принц, - «Люди получили по заслугам».
Два из пяти авианосцев были уничтожены, третий взорвался несколько минут назад. Еще три авианосца были уничтожены вместе с доками. Их города теперь лежали в руинах.
Да, потери были тяжелы, но людей погибло больше, значительно больше. Сейчас следовало отступить, отремонтировать два уцелевших суперавианосца, построить новые истребители.
Главное, пилоты были спасены. Позже, они принесут Империи еще не одну победу. Если остаться, то вполне вероятно, что этот авианосец будет уничтожен, и тогда он погубит все, и себя в том числе.
Принц поднял взгляд на экран.
- Сигнальте отступление, - тяжело вздохнул он.

Глава 15

Адмирал Джеффри Толвин, стоял на палубе, наблюдая за тем, как медленно и аккуратно шаттл опускался на свою посадочную площадку. Помимо воли улыбка всплыла на лице адмирала, когда дверь шаттла бесшумно скользнула в сторону. Выйдя навстречу, он протянул руку Президенту Крюгеру, как только он сошел с трапа. Следом за ним показались Ясон Бондаревский, Джеймс Таггарт, Этьен Монклейр и Вэнс Ричардс.
Крюгер несколько секунд колебался, но потом все же крепко пожал протянутую руку Толвина.
- Спасибо, Крюгер. Большое спасибо!
- Я и сам очень удивлен, что решился на это, - отозвался Крюгер. - Это все твой сумасшедший капитан, который беспрестанно сводил меня с ума. Мне пришлось вам помочь, иначе он бы меня в скором времени в могилу бы свел.
Толвин посмотрел на группу сошедших, боясь задать вопрос.
- Ян?
Ясон печально понурил голову, пряча глаза.
Толвин тяжело вздохнул, но подойдя к Ясону, не сдержавшись заключил его в объятия.
- Как вы, Адмирал? - спросил Ясон.
- Ужасный день, Ясон.
- Кевин? - не мог не спросить Ясон.
- Пропал без вести, - тихо проговорил адмирал.
- Возможно он еще жив.
- Да, возможно, - невозмутимо кивнул Толвин.
Ясон окинул взглядом летную палубу. Палуба хранила следы тяжелого боя. В двух местах были видны следы от тяжелых пробоин, наспех заделанные временными заплатами. Повсюду были разбросаны искореженные куски брони, разбитое оборудование, валялись какие-то детали, обломки конструкций искореженные настолько, что уже невозможно было сразу определить, откуда они и для чего предназначались. Кое-где искрили электрические кабели. Несколько человек спешно тушили последние очаги возгорания. Повсюду еще лежали трупы погибших. Из-за едкого дыма щипало глаза. Присмотревшись, Ясон заметил, что кое-где даже опасно прогнулись несущие шпангоуты.
- Похоже, вам здесь пришлось нелегко.
Что можно было ответить? Третий флот потерял три авианосца, «Лексингтон» тоже серьезно пострадал от внутреннего взрыва. Более семидесяти процентов пилотов погибло или числилось пропавшими без вести. Предварительные сообщения говорили, что из тех космодесантников что участвовали в последней атаке на авианосцы противника, в живых осталось лишь немногим более десяти процентов. Дюк Греко погиб. Те немногие, из десантников, что были с ним последние минуты, рассказали как это было. Что же касается гражданских судов, то их потери были почти стопроцентными. Все основные базы на Луне были полностью уничтожены, так же как и космические верфи, вместе с тремя авианосцами находившимися в них. Потери на Земле… Ему даже не хотелось об этом думать. Единственной радостью было то, что килрафи не успели задействовать свои боеголовки, начиненные стронцием-90. Англия уцелела, но эти мысли слабо согревали.
Толвин провел гостей в свою каюту и, открыв дверцу шкафа, достал бутылку скотча, следом за ней на столе оказались шесть бокалов.
- За нашу победу! - поднимая свой стакан, промолвил он. Все стоя выпили.
Толвин тяжело опустился в кресло.
- Если это называется победой, - произнес он, - то даже и знать не хочу, какие бывают поражения!
- По крайней мере мы остановили их, - возразил Ясон. - Три суперавианосца уничтожены, они потеряли более половины своих пилотов, и около сотни других кораблей повреждены или уничтожены. Я слышал, они выбрасывают истребители, которые не может принять последний из оставшихся суперавианосцев.
Толвин еле заметно кивал, борясь с усталостью, которая с удвоенной силой накатила после нескольких недель постоянного напряжения и недосыпания.
- Мы слышали о Половски, - нарушил невольное молчание Думсдэй.
Толвин поднял свой взгляд. Когда он отдавал Майку свой последний приказ, он знал - Половски умрет, но отомстит за свой мир, отомстит чего бы это ни стоило. Этого килрафи ни как не могли учесть. Они думали, что смогут запугать, уничтожая наши миры. Но нет, их угрозы возымели совсем не то действие, на которое они рассчитывали. Помимо испуга, они вызвали жгучее желание каждого пилота, каждого десантника, бороться до конца, до последнего вздоха. Наверное, барон Джукага понимал это. Война зашла слишком далеко, она зашла намного дальше, чем все этого ожидали. Килрафи все еще оставалось семь суперавианосцев, постройка которых близилась к завершению. Страшно было даже предположить, что случится, когда они будут готовы выйти из доков.
Люди Конфедерации сделали все что могли, чтобы отразить эту атаку. Возможно, новый мегакрейсер, строящийся в глубоком тылу Конфедерации поможет изменить ситуацию, но Толвин сильно сомневался, что он будет закончен до того, как придет время отражать следующую атаку килрафи. Сейчас Толвин знал лишь одно - все, кто пережил это нападение, будут стоять до конца. Он видел это даже в глазах Крюгера, который, заметив, что адмирал смотрит на него, приветственно поднял стакан.
- За Флот Конфедерации, - произнес тост Президент Ландрейха.
- За погибших товарищей, - добавил Паладин.
- Адмирал Толвин! Вызываю адмирала Толвина, - ожило переговорное устройство.
Толвин резко оглянулся на экран, опасаясь, что килрафи вернулись и снова идут в атаку.
- Какова позиция килрафи? - потребовал доклада адмирал.
- Авианосцы отходят. Отдаленные посты сообщают, что сейчас они уже на пути к Сириусу. Мы наблюдаем большое число брошенных истребителей. Крейсера так же отступают. Патрули сообщают о полном прекращении боевых действий.
Толвин с облегчением вздохнул. Сражение было действительно окончено.
- Адмирал, необходимо ваше присутствие на летной палубе "А".
- Что там случилось?
- Не имею понятия товарищ адмирал. Дежурный офицер не докладывал, но он попросил, чтобы вы спустились. Это все что мне известно.
- Хорошо, сейчас буду.
Толвин встал, но внезапно почувствовал слабость, и нехорошее предчувствие сжало его сердце. Ясон тоже поднялся со своего места.
- Я пойду с вами.
Толвин неопределенно пожал плечами, и обернувшись к остальным, произнес.
- В баре осталась еще бутылка. Оставляю ее на ваше попечение.
- О, это лучшее что я слышу за последние несколько недель, - с улыбкой отозвался Думсдей, доставая из своего кармана половинку сигары, подаренную ему Яном.
- Джефф, ради бога, - начал Крюгер, - прикажи ему избавиться от этой ужасной мочалки. Меня от одного ее вида на изнанку выворачивает.
- К сожалению не могу, официально он все еще на службе Ландрейха, - притворно нахмурившись ответил Толвин. - Так что он твой подчиненный, а не мой, поэтому разбирайся сам.
Порывшись в карманах, Думсдэй достал зажигалку, и зажег сигару. Крюгер, Ричардс и Паладин, морщась от отвратительного запаха и сыпля проклятиями на голову Этьена, налили себе еще по стакану.
Толвин вышел из каюты и направился в сторону летной палубы. Он отступил к стене, пропуская санитаров, несущих носилки с раненным, и проводил их долгим взглядом.
Ясон положил свою руку на плечо адмирала.
- Не важно о чем вы сейчас подумали. Все что вы сделали, вы сделали правильно. Земля все еще жива и Конфедерация тоже будет жить.
- А скольким мы пожертвовали, Ясон?
- Когда-то я задавал себе тот же самый вопрос, после битвы при Вукар Таге. Такова природа войны. Вы мне тогда ответили: «И даже, если ты побеждаешь, это все равно ложится тяжелым камнем у тебя на душе, и этот груз когда-нибудь раздавит тебя, если ты поддашься слабости».
- Но разве можно это назвать победой?
- Да, действительно нелегко; но черт возьми, это гораздо лучше чем то, что хотели килрафи. Вы остановили их здесь, и держались до нашего прихода.
Толвин коротко кивнул, и зашагал вперед, в сторону летной палубы.
Дежурный офицер был у двери.
- Я подумал, что вы должны присутствовать. Только что прибыл еще один катер с выжившими.
Толвин посмотрел на него, в замешательстве, офицер указывал ему на обожженный и помятый катер, который тяжело приземлялся. Его задний люк открылся, и раненные пилоты и космодесантники, кто самостоятельно, а кто с помощью врачей или товарищей спускались по трапу. Большинство из них все еще было одето в боевые доспехи или летные комбинезоны.
Толвин оглянулся и посмотрел на дежурного палубного офицера, тот улыбаясь показывал в сторону катера.
Позабыв о своем звании, Толвин не чувствуя ног подбежал к катеру. Секундой позже подоспел Ясон. На носилках лежал пилот, над которым склонились врач и медсестра. Медсестра уже протирала инъектор, чтобы сделать укол.
Адмирал встал на колени рядом с ними.
Медсестра, подняла голову.
- Мы нашли его час назад. Он получил большую дозу, более четырехсот рентген. Так что некоторое время он проведет в госпитале, но мы вовремя нашли его и почти нейтрализовали последствия. С ним все будет в порядке.

Толвин смотрел на Кевина.
Кевин с трудом приоткрыл глаза. Сперва он увидел Ясона.
- Ясон? Что, ты здесь делаешь?
- Прибыл, посмотреть на нашего героя. Ну разве это зазорно?!
Кевин слабо улыбнулся и затем заметил своего дядю, присевшего возле него.
- Мы победили? - прошептал он.
Адмирал Джеффри Толвин уже не пытался сдерживать слез.
- Да сынок, мы победили!

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 9)
  • Глава 8 (Страница 10)
  • Глава 9 (Страница 11)
  • Глава 10 (Страница 12)
  • Глава 11 (Страница 13)
  • Глава 12 (Страница 14)
  • Глава 13 (Страница 16)
  • Глава 14 (Страница 18)
  • Глава 15 (Страница 20)


Уильям Р. Форстчен

Битва флотов

Цикл: "Wing Commander" - 3

 Читать книгу

Аннотация

Сюжет книги основан на событиях, предшествовавших Перемирию 2668. За несколько лет в глубокой тайне был создан новый военный флот, способный прорвать оборону Земной Конфедерации и нанести удар по самой Земле. Однако, ослабленная рейдами Конфедерации в тылу врага, Империя пошатнулась. Император опасается, что прежде чем они введут в действие свой тайный козырь, Империя падет. Тогда Барон Джукага выдвигает план «перемирия»: это даёт Империи недостающее время. Однако не все на Земле поверили сладким речам килрати. Известный нам авианосец TCS «Тарава» отправляется на разведку глубоко в тыл Империи и обнаруживает секретные судоверфи. Килрати форсируют завершение строительства и начинают атаку на Землю. У Конфедерации остается только десяток дней, для того чтобы организовать оборону...Мы вновь встретимся с экипажем «Таравы», Паладином, Хантером и Кевином Толвином, а также получим сведения о дворцовых интригах Имперского двора и узнаем о великой Битве за Землю.

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel