Торнтон Уайлдер - Теофил Норт

1
Торнтон Уайлдер

1. ДЕВЯТЬ ПРИЗВАНИЙ

Весной 1926 года я бросил работу.
Первые дни после такого решения чувствуешь себя, как будто после долгой болезни вышел из больницы. Постепенно учишься ходить; постепенно и с удивлением поднимаешь голову.
Я был вполне здоров, но душевно опустошен. Четыре с половиной года я преподавал в частной мужской школе в Нью-Джерси и три лета работал воспитателем в лагере этой школы. Внешне я был весел и исполнителен, но внутренне - циничен и почти равнодушен ко всякому человеческому существу, кроме членов моей семьи. Мне было двадцать девять лет, вот-вот стукнет тридцать. Я скопил две тысячи долларов - неприкосновенный запас - либо на возвращение в Европу (в 1920-1921-м я прожил год в Италии и Франции), либо на занятия в аспирантуре какого-нибудь университета. Мне было не ясно, что я хочу делать в жизни. Преподавать я не желал, хотя знал, что у меня есть к этому способности; профессия педагога - часто лишь страховочная сетка как раз для таких неопределившихся. Я не желал быть писателем - в том смысле, чтобы зарабатывать пером; мне хотелось окунуться в жизнь поглубже. Если я и займусь сочинительством, то не раньше чем в пятьдесят лет. Если же мне суждено умереть раньше, я хочу быть уверен, что успел повидать в жизни столько, сколько мог, а не сузил свой горизонт до благородных, но преимущественно сидячих поисков, которые охватываются словом «искусство».
Призвания. Жизненные поприща. Стоит внимательно относиться к мечтам о профессии, которые по очереди завладевают воображением подрастающего мальчика или девочки. Они оставляют глубокие следы. В те годы, когда дерево набирает соки, предопределяются очертания его будущей кроны. Нас формируют посулы воображения.
В разное время меня манили ДЕВЯТЬ ПОПРИЩ - не обязательно по очереди, иногда одновременно; иногда я остывал к одному из них, потом оно возникало передо мной снова, иногда очень живо, но в другом виде, так что я узнавал его с удивлением после каких-нибудь событий, вызвавших его из глубин памяти.
К ПЕРВОМУ, самому раннему, меня тянуло с двенадцати до четырнадцати лет. Я пишу о нем со стыдом. Я решил стать святым. Я видел себя миссионером в первобытной стране. Я никогда не встречал святого, но много читал о них и слышал. Я учился в школе в северном Китае, и родители всех моих однокашников (а по-своему и учителя) были миссионерами. Первое потрясение я испытал, когда понял, что они (пусть в глубине души) считают китайцев первобытным народом. Я-то знал, что это не так. Но желание стать миссионером в действительно первобытной стране меня не покидало. Я буду вести примерную жизнь и, может быть, сподоблюсь мученического венца. В последующие десять лет я постепенно понял, какие меня ожидают препятствия. О святости я знал только то, что кандидат должен быть полностью поглощен своими отношениями с Богом, должен угождать Ему и служить Его тварям тут, на земле. К сожалению, в 1914 году (мне было шестнадцать) я перестал верить в Бога, мое представление об изначальной божественности моих собратьев (включая и меня самого) сильно поколебалось, и я понял, что не могу удовлетворять строжайшим требованиям самоотверженности, правдивости и безбрачия.
По-видимому, в результате этого недолгого увлечения у меня на всю жизнь сохранились - и проявлялись время от времени - детские черты. Я не напорист, и дух соперничества мне чужд. Я мог забавляться самыми нехитрыми вещами - как ребенок, который играет раковинами на морском берегу. Я часто казался рассеянным - «витал в облаках». Кое-кого это раздражало; даже дорогие мне друзья, мужчины и женщины (не исключая, пожалуй, и отца), ссорились со мной, обвиняя меня в «несерьезности», называя «простофилей».
ВТОРОЕ призвание - мирское преломление первого: быть антропологом в первобытной стране, и этот интерес периодически возрождался на протяжении всей моей жизни. Прошлое и будущее для нас всегда - настоящее. Читатели, возможно, заметят, что антрополог и отпрыск его, социолог, все время маячат в этой книге.
ТРЕТЬЕ: археолог.
ЧЕТВЕРТОЕ: сыщик. На третьем курсе колледжа я решил стать замечательным сыщиком. Я прочел множество книг - не только романов, но и специальных трудов о тонких научных методах криминалистики. Старший инспектор Норт будет не последним среди тех, кто охраняет нашу жизнь от вторжения зла и безумия, притаившихся за дверью опрятной мастерской и уютного дома.
ПЯТОЕ: актер, замечательный актер. Об этом мираже можно догадаться, сопоставив остальные восемь влечений.
ШЕСТОЕ: чародей. Этой роли я не выбирал, и мне трудно дать ей точное название. Она никак не связана с эстрадным искусством. Я рано обнаружил, что обладаю неким даром утешения, близким к месмеризму, осмелюсь ли сказать - даром «изгонять бесов». Я понимаю, на чем основано ремесло шамана или знахаря. Мой дар причинял мне неудобства, и я редко прибегал к нему, но читатель увидит, что время от времени мне эту роль как бы навязывали. В занятии этом есть неотъемлемая доля мошенничества и шарлатанства. И чем меньше говорить о нем - тем лучше.
СЕДЬМОЕ: любовник. Какого рода любовник? Всеядный, как Казанова? Нет. Благоговеющий перед всем возвышенным и чистым в женщине, как провансальские трубадуры? Нет.
Много лет спустя, в очень сведущей компании, я нашел описание типа, к которому принадлежу. Доктор Зигмунд Фрейд выезжал на лето в Гринцинг, пригород Вены. Как-то летом я поселился в Гринцинге и без всяких на то посягательств с моей стороны получил приглашение присутствовать по воскресеньям на том, что он называл Plaudereien - свободных беседах, происходивших у него на вилле. В одной из таких прекрасных бесед речь зашла о разнице между любовью и влюбленностью.
- Герр доктор, - сказал он, - вы помните старую английскую комедию - запамятовал ее название, - где герой страдает некоторым… торможением - Hemmung. При «дамах» и воспитанных девушках из хороших семей он застенчив и косноязычен, смотрит в землю; но со служанками, с официантками и, что называется, «эмансипированными женщинами» он - сама дерзость и развязность. Вы знаете, как называется эта комедия?
- Да, герр профессор. «Ночь ошибок».
- А кто автор?
- Оливер Голдсмит.
- Благодарю вас. Мы, врачи, обнаружили, что Оливер Голдсмит дал типичную картину нарушения, с которым мы часто сталкиваемся у наших пациентов. Ach, die Dichter haben alles gekannt!
Затем он стал объяснять мне связь этой проблемы с Эдиповым комплексом и страхом инцеста, когда «почтенные» женщины ассоциируются у человека с его матерью и сестрами - «запретной областью».
- Вы помните, как зовут этого молодого человека?
- Чарльз Марло.
Он повторил имя с удовлетворенной улыбкой. Я наклонился к нему и сказал:
- Герр профессор, можем мы назвать такое явление «комплексом Чарльза Марло»?
- Да, это будет очень уместно. Я давно искал подходящий термин.
Теофил страдал, как говорится (хотя никаких страданий он не испытывал), этими Hemmungen. Пусть другие обхаживают месяц за месяцем величавую лебедь и самовлюбленную лилию. Оставьте Теофилу дерзкую сороку и покладистую маргаритку.
ВОСЬМОЕ: пройдоха. Тут я должен прибегнуть к иностранному языку: el picaro. Меня всегда увлекал тип, противоположный моим новоанглийским и шотландским предкам, - плут, которому «полиция наступает на пятки», живущий без честолюбивых планов, на кромке благопристойной жизни, с наслаждением обманывающий болвана и благоразумного, скупердяя и самодовольного блюстителя нравов. Я мечтал о том, как обойму весь мир, загляну в миллион лиц, легкий на подъем, не обремененный имуществом и кошельком, сметливо избегая тягот голода, холода и гнета чужой воли. Это не просто жулики, но и искатели приключений. Я с завистью читал их жизнеописания и отметил, что они часто - когда справедливо, а когда нет - попадают в тюрьму. Инстинкт предостерегал меня - и кошмарные сны предостерегали, - что тягчайшей мукой для меня было бы заточение, камера. Случалось, я подступал к самой грани мошенничества, но каждый раз - тщательно взвесив риск. Это восьмое призвание подводит меня к последнему и главенствующему:
ДЕВЯТОМУ - быть свободным человеком. Заметьте, каких я не строил планов: я не хотел быть банкиром, купцом, юристом, не помышлял ни об одной из тех карьер, которые приковывают на всю жизнь к разным правлениям и комитетам, - о карьере политика, издателя, борца за реформы. Я не желал над собой никакого начальства - только самый необременительный надзор. Кроме того, все мои интересы связаны с людьми, но людьми как отдельными личностями.
Читатель увидит, что все эти устремления не оставляли меня и потом. Поскольку они вступали в противоречие, у меня случались неприятности; поскольку они засели во мне крепко, осуществляя их, я часто испытывал внутреннее удовлетворение.
Итак, после четырех с половиной лет относительной неволи я стал свободен. Со времен путешествия за границу - шесть лет назад - я вел объемистый Дневник (и эта книга, охватывающая четыре с половиной месяца, - по существу, его отрывок). Большинство записей в Дневнике - характеристики знакомых людей, с теми биографическими сведениями, какие мне удавалось разузнать попутно. Сам я присутствую в нем скорее как свидетель - хотя попадаются и записи, посвященные довольно поверхностному самоанализу. Я мог бы даже утверждать, что последние два года эта портретная галерея была главным в моей жизни. Лишь много лет спустя я понял, что это было своего рода самонаблюдение через наблюдение других. Удивительно все-таки, какими путями природа стремится создать в нас гармонию.
С минуты, когда я уволился - за два дня до отъезда из школы, - я стал замечать, что с новой свободой во мне самом появилось кое-что новое. Во мне возродился дух игры - не юношеской (которая есть агрессия, ограниченная правилами), но детской игры, которая вся - воображение, выдумка. Я сделался легкомысленным. Дух игры истребил владевшие мной цинизм и безразличие. Больше того, во мне проснулась жажда приключений, риска, охота вмешиваться в жизнь других, радоваться опасности.

Получилось так, что в 1926 году свобода пришла ко мне раньше, чем я ожидал. За полтора месяца до конца учебного года в Нью-Джерси разразилась эпидемия гриппа. Изолятор наполнился и переполнился. Спортивный зал, заставленный койками, напоминал лазарет. Явились родители и развезли сыновей по домам. Занятия кончились, преподаватели были свободны, и я уехал тотчас же. Я даже не завернул домой в Коннектикут, потому что совсем недавно провел там пасхальные каникулы. У одного нашего преподавателя, Эдди Липли, я купил машину - с условием, что сперва он перегонит ее из нашей школы к себе домой, в Провиденс, штат Род-Айленд. С машиной этой я был знаком. Когда-то она принадлежала летнему лагерю в Нью-Гэмпшире, где мы с Эдди вместе работали. Как и все преподаватели, мы по очереди возили учеников, обычно на более вместительных машинах, - в церковь, на танцы, в кино. А эта легковая, прозванная «Ханной» - по знаменитой в те годы песне «Бессердечная Ханна», - служила для обычных недалеких поездок: в соседнюю деревню на почту, в бакалею, к врачу, а случалось, везла несколько преподавателей на вечеринку, угощаться яблочной водкой. «Ханна» послужила верой и правдой и уже разваливалась. Два года назад дирекция лагеря продала ее Эдди за пятьдесят долларов. Эдди был прирожденный механик. Бедная «Ханна» мечтала только об отдыхе в каком-нибудь нью-гэмпширском овраге, но Эдди непрерывно ее воскрешал. Он знал ее «повадки» и «ублажал» ее. Она возила его в Нью-Гэмпшир, Род-Айленд, Нью-Джерси и обратно. Я предложил за машину двадцать пять долларов и попросил дать мне простейшие наставления на случай поломок. Он согласился, я прокатил его в Трентон и обратно, и «Ханна» слушалась превосходно. Он позвал меня с собой в Провиденс, но я сказал, что переночую в Нью-Йорке и буду у него завтра. Он захватил два моих чемодана и книжки - скромное имущество, которое накопилось у меня в школе. Сюда входили два последних тома моего драгоценного Дневника. Я отправился в Нью-Йорк с легким саквояжем. С полудня этого вторника я был свободен как птица.
Нью-Йорк казался мне тогда самым замечательным городом в мире, и сейчас, спустя почти пятьдесят лет, я того же мнения. Я уже видел и успел полюбить многие города: Рим и Париж, Гонконг и Шанхай, где прошла часть моего детства; позже я не чувствовал себя чужим и в Лондоне, Берлине, Риме, Вене. Но ни один из них не мог сравниться с Нью-Йорком по разнообразию, неожиданности и по климату.
Необыкновенный его климат отличается не только знаменитыми крайностями жары и холода, но и ясными солнечными днями при крепком морозе, и тем блаженным теплом, какое бывает в июле и августе. Кроме того, я верил (и сейчас верю) в теорию, поддерживаемую время от времени так называемыми авторитетами, что существует некий магнитный пояс в сотню миль шириной и в тысячу длиной, простирающийся под почвой от Нью-Йорка до Чикаго. Людей, живущих в этой области, возбуждает гальваническая сила; они шустры, изобретательны, склонны к оптимизму и недолговечны. Среди них распространены болезни перегруженного сердца. Перед ними стоит тот же выбор, что и перед Ахиллом: короткая, но яркая жизнь или тихая и малосодержательная. Мужчины, женщины и дети чувствуют это силовое поле, пронизывающее мостовые Нью-Йорка, Чикаго и городов между ними, - особенно весной и осенью. Энтомологи сообщали, что даже муравьи в этой области двигаются быстрее.
Я собирался - как не раз уже делал - заночевать в клубе студенческого сообщества, в которое вступил в Йейлском университете, а вечером пойти на свидание. Еще из школы я позвонил кое-каким нью-йоркским знакомым:
- Доброе утро, говорит доктор Колдуэлл из Монреаля. Можно попросить миссис Денхем?
Ответил дворецкий:
- Миссис Денхем в Северной Каролине, сэр.
- А-а, спасибо. Я позвоню в следующий приезд.
- Благодарю вас, сэр.
- Доброе утро, говорит доктор Колдуэлл из Монреаля. Можно попросить мисс Ла Винья?
- Вам мисс Ла Винья какая, Анна или Грация?
- Мисс Грацию, если можно.
- Грация живет в другое место. Она работает Ньюарк. Косметический салон «Аврора», смотрите телефонная книга.
- Спасибо, миссис Ла Винья. Я позвоню ей туда.
Разочарование было столь острым, что я изменил свои планы. В Нью-Йорке я сразу пересел на другой поезд и поехал в Провиденс. Остановившись в гостинице, я на другой день пошел к Эдди Линли за машиной.
У меня еще не было ясных планов на лето. Мне говорили, что в провинции Квебек жизнь недорогая. Остановлюсь ненадолго в окрестностях Бостона, которых почти не знаю, осмотрю Конкорд, пруд Уолден, Салем; оттуда двинусь на север через Мэн, пошлю отцу открытку с его родины… словом, что-нибудь такое.
С меня было довольно того, что я могу сесть за руль собственной машины и передо мной - все дороги северного полушария… и четыре месяца без единого обязательства.

2. ДЕВЯТЬ НЬЮПОРТОВ

Итак, в середине дня я пошел к Эдди Линли за «Ханной» и пожитками, которые были в ней сложены. Я попросил его проехаться со мной по городу и дать мне последние наставления касательно норова старой машины.
Вдруг я увидел знак: «НЬЮПОРТ, 30 МИЛЬ».
Ньюпорт! Съезжу-ка в Ньюпорт, где семь лет назад я служил - вполне скромно, поднявшись от рядового до капрала, - в береговой артиллерии, охранявшей бухту Наррагансетт. В свободные часы я много гулял по окрестностям. Я полюбил город, бухту, море, непогоды, ночное небо. Я знал там только одну семью, гостеприимных друзей, которые откликнулись на призыв «Пригласите военнослужащего на воскресный обед», и у меня сложилось благоприятное впечатление о местных жителях. Хваленый курорт богачей выглядел скучно: особняки были заколочены, а из-за ограничений на бензин машин на Бельвью авеню почти не осталось. У меня родилась идея, как подработать на жизнь, не тратя целого дня и моих сбережений. Я довез Эдди до дома, пожал руки его родным, отдал ему двадцать пять долларов и направился к острову Акуиднек, где стоит Ньюпорт.
Что за день! Сколько обещаний в припоздавшей весне! Как дает себя знать близость соленого моря!
«Ханна» вела себя прилично до самой черты города, а там начала кашлять и засбоила. Мы, однако, не сдавались и доползли до Вашингтон-сквера, где я остановился узнать адрес Христианской ассоциации молодых людей - не «Армейской и флотской X», которая помещалась напротив, а гражданской «X». Я вошел в магазинчик, где продавались газеты, открытки и т.п. (Семья владельцев еще появится в этой книге - в главе «Мино».) Я позвонил в «X» и спросил, есть ли свободные комнаты. Я жизнерадостно добавил, что мне меньше тридцати лет, крещен в Первой конгрегационалистской церкви в Мэдисоне, штат Висконсин, и что я довольно общителен. Усталый голос ответил: «Отлично, дружище, меньше пены! Пятьдесят центов за ночь». «Ханна» не хотела ехать дальше, но я все-таки убедил ее свернуть на Темза-стрит. Я остановил ее перед «Джосайя Декстер. Гараж. Ремонт». Механик долго и вдумчиво осматривал машину, изрекая слова, недоступные моему разумению.
- Сколько это будет стоить?
- Судя по всему, долларов пятнадцать.
- Вы покупаете старые машины?
- Брат покупает. Джосайя! Джосайя! Драндулет предлагают!
Это был 1926 год, когда все механики, электрики и водопроводчики были не только добросовестны, но и считались в каждом уважающем себя доме незаменимыми. Джосайя Декстер был гораздо старше брата. Такие лица, как у него, попадаются только на дагерротипах судей и пасторов. Он тоже осмотрел машину. Братья посовещались.
Я сказал:
- Если вы отвезете меня с багажом в «X», я продам вам машину за двадцать долларов.
Джосайя Декстер ответил:
- По рукам.
Мы перенесли мои вещи в его машину, и я хотел уже было сесть, как вдруг сказал: «Минутку!» Воздух кружил мне голову. Я был в миле от того места, где прошла часть двадцатого и двадцать первого годов моей жизни. Я повернулся к «Ханне» и погладил ее по капоту. «Прощай, „Ханна“, - сказал я. - Расстаемся друзьями… Ты меня понимаешь?» Потом я прошептал в ближнюю фару: «Старость и смерть никого не минут. Даже самая усталая река приходит к морю. Как сказал Гете: „Balde ruhest clu auch“.
Затем я уселся рядом с Декстером. Он медленно проехал квартал и спросил:
- Давно у вас эта машина?
- Я был владельцем этой машины один час двадцать минут.
Еще квартал.
- Вы из-за каждой своей вещи так распаляетесь?
- Мистер Декстер, во время войны я служил в форте Адамс. Я сюда вернулся. В Ньюпорте я - четверть часа. Прекрасный день. Прекрасное место. Немного закружилась голова. От счастья до печали - один шаг.
- Можно узнать, что вы сказали машине?
Я повторил то, что сказал, и перевел немецкую фразу: «Подожди немного, отдохнешь и ты».
- Фразы избитые, мистер Декстер, но последнее время я замечаю, что если мы избегаем банальностей, то и банальности начинают нас избегать. Я никогда не смеюсь над стихотворениями Генри Лонгфелло, который прожил много счастливых недель в Ньюпорте и окрестностях.
- Это я знаю.
- Вы не скажете, где тут можно взять напрокат велосипед?
- У меня.
- Тогда я буду у вас в гараже через час… Мистер Декстер, я надеюсь, мое легкомыслие вас не обидело?
- У нас в Новой Англии легкомыслие не в чести, но ничего обидного вы не сказали… Еще разок - как там написал этот немец?
- В стихах он обращался к себе, поздно ночью, в башне, среди глухих лесов. Он написал их алмазом на окне. Это - последние слова самого знаменитого в немецком языке стихотворения. Ему было двадцать с чем-то лет. Отдыха он ждал до восьмидесяти трех.
Мы подъехали ко входу в «X». Он остановил машину и продолжал сидеть, держа руки на руле, потом сказал:
- Завтра будет пять недель, как умерла моя жена… Она была высокого мнения о стихах Лонгфелло.
Он помог мне перенести вещи в вестибюль. Потом вручил мне двадцатидолларовую бумажку, слегка кивнул, сказал: «Всего вам хорошего» - и вышел на улицу.

Через час, когда я пришел в гараж, самого Джосайи Декстера не было, но его брат помог мне выбрать, как мы говорили в те годы, «машину». Свернув на Темза-стрит, я отправился на знаменитую здесь «десятимильную прогулку». Я миновал вход в форт Адамс («Капрал Норт Т.!» - «Здесь, сэр!»), дом Агасси («Когда еще рождался так легко таких познаний кладезь?») и выехал к молу перед домом Бадлонга. Ветерок дул в лицо, и я глядел через сверкающее море в сторону Португалии.
Каких-нибудь полгода назад - охваченный усталостью - я разглагольствовал перед коллегой-преподавателем: «Не морочь себе голову. Море - не доброе, не жестокое. Оно такое же бессмысленное, как небо. Просто большое скопление H2O… И даже слова „большой“ и „маленький“, „прекрасный“ и „ужасный“ - это оценки и мерила, прилагаемые сознанием человека среднего роста, краски и формы, которые означают, приемлем предмет или вреден, съедобен или не съедобен, привлекателен ли сексуально, приятен ли на ощупь и так далее. Весь физический мир - чистая страница, на которой мы пишем и стираем наши зыбкие и переменчивые объяснения сущему. Если у тебя потребность изумляться, обратись к стакану воды или капле росы - начни отсюда; дальше не продвинешься». Но нынче днем, в конце апреля, единственное, на что я был способен, это задыхаться словами: «О, море!.. О, могучий океан!»

Десятимильную прогулку я не закончил, а вернулся в город коротким путем. Мне хотелось побродить по тем улицам, где я часто гулял во время первого пребывания в городе. Особенно хотелось мне снова взглянуть на дома моей любимой эпохи - восемнадцатого века: церковь, ратушу, особняки; снова полюбоваться на великолепные деревья Ньюпорта - высокие, тенистые и очень разные. Климат (не почва) восточного Род-Айленда благоприятствовал росту больших экзотических деревьев. Объясняют, что целое поколение ученых мужей забавы ради сажало чужеземные деревья на острове Акуиднек, а в следующем поколении яхтсмены соперничали друг с другом, привозя сюда экземпляры из далеких мест. Было положено много трудов, почву из внутренних районов доставляли обозами. Впоследствии я обнаружил, что многие владельцы даже не знают названий деревьев, украшающих их имения: «Мы думаем, что это баньян или… или бетель», «Кажется, дедушка говорил, что оно из Патагонии… Цейлона… Японии».
Одним из моих юношеских увлечений была археология; я чуть ли не год провел в Риме, знакомясь с ее методами и достижениями. Но еще задолго до этого, как и многих других мальчишек, меня заворожило великое открытие Шлимана на месте древней Трои - девять городов, один на другом. За четыре с половиной месяца, о которых я собираюсь рассказать, я обнаружил - или думал, что обнаружил, - что Ньюпорт в штате Род-Айленд состоит из девяти городов, местами взаимопроникающих, местами почти не связанных друг с другом и в разной степени прекрасных, волнующих, нелепых, заурядных, а один - так просто жалкий.
ПЕРВЫЙ ГОРОД: следы ранних поселенцев, деревня семнадцатого века со знаменитой круглой каменной башней, описанной в стихотворении Лонгфелло «Скелет в броне»; долгое время ее считали древним сооружением хищных викингов, ныне же общее мнение склонилось к тому, что это мельница, построенная отцом или дедом Бенедикта Арнольда.
ВТОРОЙ ГОРОД относится к восемнадцатому веку, и ему принадлежит несколько прекраснейших общественных и частных зданий Америки, именно этот город сыграл такую важную роль в Войне за независимость, отсюда горячие и великодушные французские друзья нашего восстания, предводительствуемые Рошамбо и Вашингтоном, повели морскую кампанию, которая изменила ход войны.
ТРЕТИЙ ГОРОД включает в себя то, что осталось от одного из самых оживленных портов Новой Англии, дотянувшего кое-как до двадцатого века на приморской стороне Темза-стрит, с ее причалами, доками, лавочками, благоуханием пеньки и смолы, развешанными там и сям сетями и парусами для починки, и теперь живущего главным образом яхтами и прогулочными судами, которые стоят в гавани; больше всего он напоминает о себе вереницей баров и таверн - тех особых, милых сердцу моряка притонов, куда редкий сухопутный человек отважится заглянуть вторично.
ЧЕТВЕРТЫЙ ГОРОД принадлежит армии и флоту. Уже давно существует система фортов, охраняющих бухту Наррагансетт. Военно-морская база и учебный лагерь сильно разрослись во время войны - особый мир.
ПЯТЫЙ ГОРОД населяли с начала девятнадцатого века немногочисленные высокоинтеллектуальные семейства из Нью-Йорка, Кембриджа, Провиденса, открывшие для себя прелести Ньюпорта как летнего курорта. (Бостонцев приезжало мало; у них свои курорты на Северном берегу и Южном берегу.) Генри Джеймс, философ-сведенборгианец, привез сюда свою семью, включая юного философа и юного романиста. В последнем, неоконченном романе Генри Джеймс-младший мысленно возвращается сюда, разворачивая действие «Башни из слоновой кости» среди домов и лужаек, окаймленных Скалистой аллеей. Здесь дожила до преклонных лет Джулия Уорд Хау, автор «Боевого гимна Республики». Здесь обосновалась группа гарвардских профессоров. Дом Жана-Луи Рудольфа Агасси, который я только что миновал, был переоборудован в гостиницу; она существует и ныне, в 1972 году. В один из последующих приездов мне удалось занять пятиугольную комнату в башенке над домом; из этой волшебной комнаты видны были ночью огни шести маяков и слышны гудение и звон такого же числа морских буев.
Затем, заселяя ШЕСТОЙ ГОРОД, явились самые богатые, основатели империй, многие - из своих замков на Гудзоне и вилл в Саратога-Спрингс, поскольку уяснили вдруг, что во внутренних районах штата Нью-Йорк летом кошмарно жарко. С ними пришли моды, соревнование в роскоши и греющее чувство исключительности. Этот так называемый «великий век» давно прошел, но многое осталось.
В большом городе громадная армия слуг смешивается с населением, но на маленьком острове и на маленькой части этого острова слуги образуют СЕДЬМОЙ ГОРОД. У тех, кто входит в парадную дверь дома, где живет только для того, чтобы вымыть ее, развивается сознание собственной незаменимости и возникает своего рода тайное товарищество.
ВОСЬМОЙ ГОРОД (как и Седьмой, он живет при Шестом) населяют прихвостни и паразиты: назойливые журналисты, сыщики, охотники за приданым, незваные гости, полупомешанные искатели известности, зеваки, целители, сомнительные подопечные обоих полов - отличный материал для моего Дневника.
И наконец, был, есть и еще долго будет ДЕВЯТЫЙ ГОРОД американцев среднего сословия, которые продают и покупают, растят своих детей и хоронят своих мертвецов, мало интересуясь теми восемью городами, что живут у них под боком.
Я наблюдал и описывал их. Я представлялся себе Гулливером на острове Акуиднек.
На другое утро после приезда я отправился за советом к Уильяму Уэнтворту, директору казино, полагая, что хоть и косвенно, но связан с ним. Десять лет назад мой брат, тогда еще студент последнего курса в Йейле, играл здесь в чемпионате Новой Англии по теннису и занял хорошее место. Он рассказал мне об этом дружелюбном человеке, всегда готовом помочь. Войдя, я первым делом осмотрел корты и места для зрителей. Это здание - и не одно оно в Ньюпорте - было спроектировано блестящим и неудачливым Стэнфордом Уайтом. Как и все, что вышло из его рук, оно отличалось безупречной конструкцией и свободной игрой фантазии. Хотя весна только начиналась, знаменитые корты уже устилал зеленый ковер.
Я постучал в дверь директора, и бодрый пятидесятилетний мужчина пригласил меня войти; протянув руку, он сказал:
- Доброе утро, сэр. Садитесь. Чем могу служить?
Я рассказал ему об участии брата в турнире.
- Минутку. В шестнадцатом году. Вот его фотография. А вот его фамилия на кубке. Я хорошо его помню - отличный парень и первоклассный игрок. Где он сейчас?
- Он священник.
- Прекрасно! - сказал директор.
Я рассказал ему о своей службе в форте Адамс. Рассказал о том, что четыре года без передышки преподавал, что хочу переменить обстановку и преподавать с меньшей нагрузкой. Я дал ему набросок объявления, которое хотел поместить в газете, и попросил оказать мне любезность и повесить его на доске объявлений казино. Он прочел и кивнул.
- Мистер Норт, сезон только начинается, но тут всегда есть молодые люди, которые по той или иной причине остались дома и нуждаются в преподавателях. Обыкновенно их нанимают в соседних школах, но к концу учебного года учителя не заинтересованы в дополнительных уроках. Надеюсь, и на вашу долю хватит учеников. Но у нас есть и другая категория, которая будет рада воспользоваться вашими услугами. Вы бы согласились читать вслух пожилым людям с плохим зрением?
- Да, согласился бы, мистер Уэнтворт.
- Все зовут меня Билл. А я всех мужчин старше шестнадцати лет называю «мистер»… Вы тоже играете в теннис?
- Хуже, конечно, чем брат, но в детстве я долго жил в Калифорнии, а там все играют.
- Как вы думаете, вы могли бы тренировать детей от восьми до пятнадцати лет?
- Самого меня тренировали довольно усердно.
- До половины одиннадцатого три корта отведены детям. Тренер приедет только в середине июня. Я начну набирать для вас группу. Доллар в час с человека. За чтение вслух вы можете просить два доллара в час. А снаряжение для тенниса у вас есть?
- Я достану.
- Там сзади есть комната, заваленная этим добром - брошенным, потерянным, забытым и так далее. Я даже отдал в чистку целую кипу костюмов, чтобы не прели. Туфли и ракетки любого размера. Я вас потом отведу. Вы умеете печатать на машинке?
- Да, Билл, умею.
- Ну так садитесь за стол и печатайте свое объявление в газету. Абонируйте ящик на почте - для писем. А звонят пускай в Христианскую ассоциацию. Пойду посмотрю, что там творят мои плотники.
Доброта не так уж редка, но доброта деятельная может ошеломить человека. Я и сам иногда способен на альтруизм, но для меня это род игры. Давать легче, чем получать. Я написал:
«Т. ТЕОФИЛ НОРТ Йейл, 1920. Преподаватель шк. г. Раритан, Нью-Джерси, 1922-1926. Готовит к школьным и университетским экзаменам по английскому, французскому, немецкому языкам, латыни и алгебре. Мистер Норт готов читать вслух на перечисленных языках и итальянском. Условия: два доллара за час. Адрес: Ньюпортское почтовое отделение, абонементный ящик N… Телефон (временно): Христианская ассоциация молодых людей, комната 41».
Я дал объявление в газете - только в трех номерах и подряд.
Через четыре дня у меня были ученики на теннисных кортах, и эта работа пришлась мне по душе. (Теннисом я не очень увлекался. Но в казино нашлось несколько затрепанных руководств: «Совершенствуйтесь в теннисе», «Теннис для начинающих». Да и более почтенные занятия не обходятся без элемента блефа.) К концу недели пошли телефонные звонки и письма. Среди первых писем была просьба зайти для переговоров в «Девять фронтонов» - визит этот привел к осложнениям, о которых пойдет речь дальше; в другом мне предлагали читать вслух произведения Эдит Уортон пожилой даме, которая была знакома с писательницей, когда та жила в Ньюпорте; и прочее. Телефонные звонки были разнообразнее. Я впервые выяснил, что всякий человек, представший перед широкой публикой, вынужден вступать в отношения с теми, кого мы легкомысленно именуем «крайними». Сердитый голос объявил мне, что я немецкий шпион и что «мы за тобой следим». Какая-то женщина убеждала меня изучить и проповедовать Глобо и тем готовить мир к всеобщему и прочному миру.
Были и звонки посерьезней.
- Мистер Норт!.. С вами говорит секретарь миссис Денби. Миссис Денби интересуется, могли бы вы читать вслух ее детям по четвергам с половины четвертого до половины седьмого?
Я сразу сообразил, что это - «выходной вечер» гувернантки. Голова у меня еще слегка «кружилась». Не знаю почему, но в телефонных разговорах я более откровенен, даже груб, чем при личных встречах. Отчасти, полагаю, дело в том, что нельзя посмотреть собеседнику в глаза.
- Можно спросить, сколько лет детям миссис Денби?
- Сколько?.. Ну, шесть, восемь и одиннадцать.
- А какую книгу миссис Денби рекомендует читать им вслух?
- Это на ваше усмотрение, мистер Норт.
- Поблагодарите миссис Денби и передайте ей, что одного ребенка нельзя занять книгой больше чем на сорок минут. Советую приохотить их к игре со спичками.
- О-о!
Щелк.
- Мистер Норт? С вами говорит миссис Хью Каупертуэйт. Я дочь мистера Элдона Крейга.
Она сделала паузу, чтобы я вполне оценил оказанную мне честь. Я никогда не мог запомнить источников благосостояния моих нанимателей. И не помню сейчас, тем ли был известен мистер Крейг, что получал полдоллара всякий раз, когда захлопывалась дверь автомобиля-рефрижератора, или же тем, что получал десять центов всякий раз, когда мясник ставил у себя новый рулон оберточной бумаги.
- Да, мадам.
- Отец хотел бы выяснить, не возьметесь ли вы читать ему вслух Библию… Да, целиком. Он прочел ее одиннадцать раз и хотел бы знать, умеете ли вы читать быстро?.. Понимаете, он хотел бы превзойти свой рекорд скорости - по-моему, сорок восемь часов.
- Я подумаю, миссис Каупертуэйт.

1
Далее


Теофил Норт
2

- Если вы заинтересованы, он хотел бы знать, не согласитесь ли вы читать… на… особых условиях.
- На особых условиях?
- Да… Так сказать, со скидкой.
- Понимаю. При моей скорости это составит больше полутораста долларов. Сумма, что и говорить, значительная.
- Да. Отец еще просил узнать…
- Могу я сделать предложение, мадам?.. Я готов читать Ветхий завет по-древнееврейски. В древнееврейском нет гласных; там - только так называемые «придыхания». Это сократило бы время примерно на семь часов. На четырнадцать долларов дешевле!
- Но он ничего не поймет, мистер Норт!
- Поймет или нет, какое это имеет значение, миссис Каупертуэйт? Мистер Крейг уже одиннадцать раз это слышал. На древнееврейском он услышит собственные слова Господа - так, как Он продиктовал их Моисею и пророкам. Кроме того, я могу читать Новый завет по-гречески. Греческий изобилует немыми дигаммами, энклитиками и пролегоменами. Ни одного слова лишнего, и цена будет снижена до ста сорока долларов.
- Но отец…
- Кроме того, в Новом завете я могу читать слова нашего Господа на Его родном языке, арамейском! Очень кратко, очень сжато. Я прочту Нагорную проповедь за четыре минуты шестьдесят одну секунду, ни секундой больше.
- Но будет ли это считаться рекордом?
- Жаль, что вы смотрите на это не так, как я, миссис Каупертуэйт. Намерение вашего уважаемого отца - угодить своему создателю. Я предлагаю вам льготные условия: сто сорок долларов!
- Я вынуждена прервать этот разговор, мистер Норт.
- Хорошо, СТО ТРИДЦАТЬ!
Щелк.
Итак, через несколько дней я уже гонял взад-вперед по авеню, как рассыльный. Уроки. Чтения. Работа мне нравилась (басни Лафонтена в «Оленьем парке», труды епископа Беркли в «Девяти фронтонах»), но скоро я обнаружил известную истину, что богатые никогда не платят - или платят от случая к случаю. Я посылал счета каждые две недели, но даже самые дружелюбные наниматели почему-то их не замечали. Я тратил сбережения и ждал: но мечта снять отдельную квартиру (порождавшая, разумеется, и другие мечты) отодвигалась в неопределенное будущее. Не считая нескольких поздних сеансов чтения, вечера у меня были свободны, и я сделался беспокоен. Я заглядывал в таверны на Темза-стрит и на Долгом причале, но у меня не было охоты участвовать в этих бурных и плохо освещенных сборищах. Картежная игра в гостиных «X» дозволялась при условии, что деньги не будут переходить из рук в руки, и я потерял интерес к игре без материального поощрения. Наконец я наткнулся на биллиардную Германа - две длинные комнаты, где располагались семь столов под сильными лампами и бар, торговавший разрешенными напитками, ибо действовал «сухой закон». Если вы приносили с собой крепкие напитки, на это смотрели сквозь пальцы, но большинству игроков и мне самому хватало безалкогольного пива. Место было приятное. По стенам на двух уровнях тянулись скамьи для зрителей и игроков, ожидавших своей очереди. Биллиард - спорт сосредоточенных, а не оживленных и сопровождается бурчанием, приглушенными ругательствами, молитвами и отдельными вскриками торжества или отчаяния. Завсегдатаями Германа были рабочие из усадеб, шоферы, несколько продавцов, но преимущественно - слуги того или иного рода. Изредка и мне предлагали кий. Я представился человеком, который учит теннису начинающих в казино. В биллиард я играю прилично (долго упражнялся в Альфа-Дельта-Фи), но заметил, что ко мне относятся все холоднее и холоднее. Я уже собирался подыскать другую биллиардную, но меня спас от остракизма Генри Симмонс, который взял меня под свое покровительство.
Чем я только не обязан Генри: дружбой, знакомством с его невестой Эдвиной, несравненной Эдвиной, с миссис Крэнстон и ее пансионом; и всем, что за этим последовало. Генри был худой сорокалетний камердинер-англичанин. Его лицо, длинное, красное и рябое, оживляли темные внимательные глаза. В его речи, очищенной семью годами пребывания в нашей стране, звучали в веселые минуты отголоски более ранних лет - язык, который радовал меня, напоминая о персонажах того же происхождения в книгах Диккенса и Теккерея. Он служил у широко известного яхтсмена и любителя скачек, которым восхищался, - я назову его Тимоти Форрестером. Мистер Форрестер, как и другие люди его класса и поколения, предоставлял свою яхту для научных экспедиций (и участвовал в них), где присутствие камердинера воспринималось бы как фривольность. Поэтому Генри на многие месяцы оставался один в Ньюпорте. Такое положение вполне его устраивало, потому что женщина, на которой он собирался жениться, большую часть года проводила здесь. Генри всегда одевался в отлично скроенные черные костюмы; только яркие жилеты выдавали его личный вкус. Он был любимцем в биллиардной Германа: его тихое подтрунивание вносило элемент чудачества, экзотики.
Он, должно быть, какое-то время за мной наблюдал и догадался, чье объявление читал в газете, потому что однажды вечером, когда я уж слишком долго сидел на скамье для зрителей, он вдруг подошел и сказал:
- Эй, профессор! Предлагаю три партии по четверти доллара, а?.. Как вас звать, дружище?.. Тед Норт? Меня - Генри Симмонс.
В то время когда мы познакомились, Генри был очень несчастлив. Его хозяин помогал, экспедиции фотографировать птиц Огненной Земли, и Генри тяготился бездельем; его невеста участвовала в каком-то другом путешествии, и он страдал от разлуки. Мы играли в относительном молчании. Мне все время везло, а может быть, Генри скрывал свое искусство. Когда игра кончилась, биллиардная уже опустела. Он предложил мне выпить. Для него заведение держало несколько ящиков эля; я, по обыкновению, заказал безалкогольное.
- Ну так кто вы, Тед, и как вам живется? Я вам скажу, кто я такой. Я из Лондона - и с двенадцати лет ни разу не был в школе. Я был чистильщиком и подметал парикмахерскую. Потом стал поглядывать повыше и сам обучился этому ремеслу. Потом пошел в слуги и стал «джентльменом при джентльмене».
Со своим джентльменом он прибыл в нашу страну и в конце концов поступил камердинером к Форрестеру. Он рассказал мне о своей Эдвине, горничной, которая сопровождала хозяйку и других дам в плавании на знаменитой яхте. Он показал мне яркие открытки, посланные с Ямайки, Тринидада и Багамских островов, - жалкие утешения.
Я тоже рассказал ему про свою жизнь - Висконсин, Китай, Калифорния, учение, работа, Европа, война - и под конец объяснил, почему я в Ньюпорте. Когда я кончил рассказ, мы чокнулись, и это означало, что мы теперь друзья. То была первая из многих игр - и бесед. Во второй или третьей я спросил его, почему игроки так неохотно приглашают меня. Потому что я приезжий?
- Дружище, в Ньюпорте к приезжим относятся очень подозрительно. Не доверяют, вы поняли меня? Появляются разные типы, которые нам ни к чему. Давайте сделаем вид, будто я не знаю, что вы человек свойский. Понятно? Я вам буду задавать вопросы. Мистер Норт, вас в Ньюпорт подослали?
- Это как понять?
- Вы работаете в какой-нибудь организации? Вас прислали сюда работать?
- Я же вам сказал, почему я здесь.
- Я вам задаю вопросы, как будто это игра. Вы - сыч?
- Что?
- Ну, сыщик?
Я поднял руку, словно приносил присягу.
- Клянусь богом, Генри, я в жизни ничем таким не занимался.
- Когда я прочел в газете, что вы даете уроки латыни, - тут-то все стало ясно. Никто еще не слышал, чтобы сыщик кумекал по-латыни… Дело вот какое: ничего плохого в этой работе нет; люди по-всякому зарабатывают. Когда сезон начнется, их тут будет видимо-невидимо. Иную неделю тут каждый вечер большой бал. В честь заезжих знаменитостей и чахоточных детей, всякое такое. Бриллиантовые колье. Страховые компании подсылают своих людей. Наряжают официантами. Кое-кто из хозяек приглашает их даже под видом гостей. Глаз не сводят со сверканцев. Есть такие нервные семьи, что у них всю ночь у сейфа сидит сыщик. Ревнивые мужья пускают сыщиков за женами. Человек вроде вас приезжает в город - никого не знает, жить ему здесь вроде незачем. Может, он сыщик - или вор. Порядочный сыщик первым делом идет доложиться начальнику полиции, чтобы все начистоту. Но многие не идут: очень любят секретность. Будьте уверены, вы тут трех дней еще не прожили, а начальник уже к вам присматривался. Это хорошо, что вы пошли в казино и нашли там старую запись про себя…
- Да нет, это про брата.
- Видно, Билл Уэнтворт зашел к начальнику и сказал, что доверяет вам.
- Спасибо, что объяснили, Генри. Но тут, у Германа, все решило ваше доверие.
- У Германа тоже околачиваются сыщики, но кого мы не терпим здесь - это сыщика, который притворяется не сыщиком. Не раз случалось, что сыщики крали изумруды.
- А кем еще меня считали?
- Я вам расскажу, постепенно. Теперь вы чего-нибудь расскажите.
Я рассказал, что я узнал и умозаключил о роскошных деревьях Ньюпорта. Я изложил ему свою теорию «Девяти городов Ньюпорта» (и шлимановской Трои).
- Эх, слышала бы вас Эдвина! Эдвина обожает сведения - и вываривать теории из этих сведений. Она говорит, что люди в Ньюпорте рассуждают только друг о друге. Да, ей бы понравилось это, насчет деревьев - и насчет девяти городов.
- Я пока раскопал только пять.
- Ну, может, их и пятнадцать. Вам бы потолковать об этом с одной моей приятельницей, миссис Крэнстон. Я ей про вас рассказывал. Она говорит, что хочет с вами познакомиться. Это особая честь, профессор, потому что она редко делает исключения: пускает к себе только слуг.
- Я же слуга, Генри!
- Позвольте вопрос: вот в эти дома, где у вас уроки, вы входите в них через парадную дверь?
- Ну-у… да.
- Вас когда-нибудь приглашают пообедать или поужинать?
- Два раза, но я никогда…
- Вы не слуга. - Я молчал. - Миссис Крэнстон много о вас слышала, но говорит, что будет очень рада, если я вас приведу.
У миссис Крэнстон было большое заведение около церкви святой Троицы - три дома, стоявшие впритык, так что пришлось только пробить стены, чтобы соединить их. При летней колонии Ньюпорта состояла почти тысяча человек прислуги, в большинстве «живущей» в заведение миссис Крэнстон было временным пансионом для многих, а для немногих - постоянным жилищем. Ко времени моего первого визита большинство богатых домов (именовавшихся «коттеджами») еще не открылось, но слуги были высланы вперед, чтобы подготовить их к сезону. Некоторые служанки из дальних домов по Океанской аллее боялись ночевать в одиночестве. Кроме того, миссис Крэнстон давала приют многочисленной «запасной прислуге» - свободной рабочей силе, приглашаемой в особых случаях, - но подчеркивала при этом, что у нее не бюро найма. Ее дом был истинным подарком для Седьмого города - для престарелых, для временно безработных, для внезапно уволенных (справедливо, а чаще несправедливо), для выздоравливающих. Зал и примыкавшие к нему гостиные возле прихожей служили как бы местом общих собраний и вечером по четвергам и воскресеньям бывали набиты битком. Чуть подальше находилась курительная, где подавали дозволенное пиво и фруктовые воды и где собирались друзья дома - лакеи, кучера и даже повара. В столовую допускались только постояльцы; даже Генри в нее не заходил.
В заведении миссис Крэнстон приличия соблюдались неукоснительно: ни один гость не отваживался произнести здесь некрасивое слово, и даже пересуды о хозяевах не должны были переходить границ. Позже я с удивлением отметил, что истории о легендарном Ньюпорте - о пышной довоенной жизни: о войнах светских львиц, о грубости знаменитых хозяек, о вавилонской роскоши маскарадов - вспоминались не часто; их все слышали. Последние курортные сезоны тоже не обходились без пышных балов, без чудачеств, драм и мелодрам, но о таких происшествиях упоминали только конфиденциально. Миссис Крэнстон указывала, что обсуждать личную жизнь тех, кто кормит нас, - не профессионально. Сама она присутствовала тут каждый вечер, но отнюдь не восседала в центре, правя беседой. Она сидела за каким-нибудь из столиков, предпочитая общество одного, двух или трех друзей. У нее была красивая голова, благородная прическа, внушительная фигура, идеальное зрение и идеальный слух. Одевалась она по образцу тех дам, в услужении у которых провела свои молодые годы: корсет, черный стеклярус, полдюжины шуршащих юбок. Ничто не доставляло ей большего удовольствия, чем просьба дать совет в каком-нибудь сложном деле, требующем дипломатичности и житейской мудрости, полностью свободной от иллюзий. Мне не трудно вообразить, что она спасла множество гибнущих душ. Она прошла все ступени служебной лестницы - от судомойки и уборщицы до горничной. По слухам - я осмеливаюсь повторять их лишь много десятилетий спустя, - «мистера Крэнстона» никогда не существовало (Крэнстон - городок по соседству с Ньюпортом), а в ее дело вложил деньги весьма известный банкир. Ближайшей подругой миссис Крэнстон была несравненная Эдвина, которая постоянно занимала на первом этаже комнату с выходом в сад. Эдвина ожидала давно назревшей кончины алкоголика-мужа в далеком Лондоне, чтобы справить свадьбу с Генри Симмонсом. Некоторым наблюдателям были ясны выгоды ее комнаты с отдельным выходом в сад: Генри мог прийти и уйти когда заблагорассудится, не вызвав скандала.
У миссис Крэнстон было заведено, что все дамы, кроме нее самой и Эдвины, расходятся без четверти одиннадцать - кто по комнатам наверху, а кто по своим городским жилищам. Джентльмены уходили в полночь. Генри был любимцем хозяйки пансиона и в отношениях с ней проявлял старомодную учтивость. Именно этот последний час с четвертью доставлял Генри (и нашей хозяйке) больше всего удовольствия. Мужчины обычно оставались в баре, но иногда к миссис Крэнстон присоединялся очень старый и похожий на мощи мистер Дэнфорт, тоже англичанин, который служил - величественно, без сомнения - дворецким в больших домах Балтимора и Ньюпорта. Память у него ослабела, но его еще приглашали время от времени украсить своим присутствием буфет или холл.
В такой вот час Генри и представил меня миссис Крэнстон.
- Миссис Крэнстон, я хочу, чтобы вы познакомились с моим другом Тедди Нортом. Он работает в казино и, кроме того, читает вслух дамам и джентльменам, у которых слабеет зрение.
- Мне очень приятно с вами познакомиться, мистер Норт.
- Спасибо, это большая честь для меня, мадам.
- У Тедди, насколько я знаю, только один недостаток - он не мешается в чужие дела.
- По-моему, это характеризует его с хорошей стороны, мистер Симмонс.
- Миссис Крэнстон, Генри мне льстит. У меня было такое намерение, но даже за то короткое время, что я в Ньюпорте, я обнаружил, как трудно порой избежать ситуации, которая вам не подвластна.
- Наподобие одного неудачного побега на днях, если не ошибаюсь?
Меня словно громом поразило. Как могли просочиться слухи о моем маленьком приключении? Слова хозяйки были первым сигналом о том, как трудно в Ньюпорте сохранить в тайне события, которые прошли бы незамеченными в большом городе. (В конце концов, слуг за то и хвалят, что они «предупреждают малейшее желание» хозяина; а это требует пристального и неослабного внимания. Акуиднек - небольшой остров, и ядро его Шестого города невелико.)
- Мадам, мне можно простить, что я пытался помочь моему другу и работодателю в казино.
Она опустила голову с еле заметной, но благосклонной улыбкой.
- Мистер Симмонс, вы извините меня, если я попрошу вас минуты на две перейти в бар: я хочу сказать мистеру Норту кое-что для него важное.
- Ну разумеется, милостивая государыня, - сказал Генри с довольным видом и покинул комнату.
- Мистер Норт, в нашем городе отличная полиция и очень умный начальник полиции. Им приходится не только оберегать ценности некоторых граждан, но и оберегать некоторых граждан от самих себя - и оберегать их от нежелательной гласности. Независимо от того, о чем вас просили две с половиной недели назад, вы выполнили просьбу очень хорошо. Но вы сами знаете, что это могло кончиться бедой. Если у вас опять возникнут такие затруднения, я надеюсь, вы со мной свяжетесь. Мне случалось оказывать услуги начальнику полиции, и он тоже бывал внимателен и услужлив по отношению ко мне и к некоторым моим гостям. - Она дотронулась до моей руки и добавила: - Не забудете?
- Ну конечно, миссис Крэнстон. Я очень признателен, что вы разрешаете вас потревожить, если возникнет нужда.
- Мистер Симмонс! Мистер Симмонс!
- Да, мадам.
- Присядьте к нам, пожалуйста, и давайте чуточку нарушим закон. - Она звякнула колокольчиком и дала официанту зашифрованный приказ. В знак хозяйского расположения нам подали, если память не изменяет, джин с содовой. - Мистер Симмонс говорит, что у вас возникли какие-то мысли о деревьях в Ньюпорте и о разных частях города. Интересно было бы это услышать непосредственно от вас.
Я рассказал - Шлиман, Троя и прочее. Мое разделение Ньюпорта было, разумеется, еще не закончено.
- Прекрасно! Прекрасно! Спасибо. Ах, как интересно это будет послушать Эдвине. Мистер Норт, я, как и большинство моих гостей на верхнем этаже, прожила двадцать лет в том городе, где Бельвью авеню; но теперь я держу пансион в последнем из ваших городов и горжусь этим… Генри Симмонс говорит, что джентльмены в биллиардной Германа принимали вас за сыщика.
- Да, мадам, или еще за какого-нибудь нежелательного типа - какого именно, он не стал говорить.
- Мадам, мне не хотелось чересчур угнетать нашего приятеля в первые же недели. Как вы думаете, достаточно ли он окреп и можно ему сказать, что его принимали еще за жигана либо за пачкуна?
- Ну что за язык у вас, Генри Симмонс! Это называется «жиголо». Да, я думаю, ему надо сказать все. Это может помочь ему в дальнейшем.
- Пачкун, Тедди, - это газетчик, который ищет грязи, охотник за скандалами. В сезон они слетаются сюда, как мухи. Пытаются подкупать слуг, чтобы те им все рассказывали. Если не могут найти помоев - сами стряпают. В Англии то же самое - миллионы читают про пороки богачей и радуются. «Дочь герцога найдена в притоне курильщиков опиума. Читайте подробности!» А теперь - Голливуд и кинозвезды. Большинство пачкунов женщины, но и мужчин хватает. Мы не желаем иметь с ними ничего общего, верно, миссис Крэнстон?
Она вздохнула.
- Трудно винить их одних.
- Тедди вот ездит взад-вперед по Авеню, его тоже начнут прощупывать. К вам еще не подкатывались, старина?
- Нет, - честно сказал я. И поперхнулся: ко мне действительно «подкатывались», а я не понял, что под этим кроется. Флора Диленд! Я дам отчет об этом позже. Мне пришло в голову, что надо держать Дневник под замком: в нем уже содержались сведения, которых больше нигде нельзя найти.
- А жиголо, мистер Симмонс?
- Извольте, мадам. Я знаю, вы меня простите, если я буду давать нашему молодому другу то одну кличку, то другую. Так уж я привык.
- И как вы теперь собираетесь называть мистера Норта?
- Ну и зубы у него, мадам. Ослепляют меня. Время от времени я буду называть его «Кусачки».
Ничего замечательного в моих зубах не было. Я уже объяснял, что первые девять лет прожил в Висконсине, великом молочном штате, и что помимо всего прочего он наделяет детей великолепными зубами. Генри не зря завидовал. Дети, выросшие в центре Лондона, часто лишены этого преимущества; он все время мучился зубами.
- Понимаете, старина, люди у Германа подумывали, что вы тоже?..
- Жиголо.
- Благодарю вас, мадам. Это по-французски наемный танцор с дальним прицелом. В следующем месяце они нагрянут, как чума или саранча - охотники за приданым. Понимаете, тут много наследниц, а молодых людей их сословия нет. В наши дни молодые люди из хороших семей отправляются на Лабрадор с доктором Гренфеллом - везут сгущенное молоко эскимосам; или, как мой хозяин, фотографируют птиц на Южном полюсе; или едут на ранчо в Вайоминг ломать ноги. А некоторые - в Лонг-Айленд, где, говорят, гораздо веселее. Какому молодому человеку охота развлекаться под надзором родителей и родственников? Если не считать Недели парусной регаты и теннисного турнира, здесь не встретишь ни одного мужчины моложе тридцати.
- Ни одного мужчины моложе сорока, Генри.
- Благодарю вас, мадам. И вот, когда хозяйки желают устроить бал для своих прекрасных дочерей, они звонят на морскую базу своему дорогому другу адмиралу и просят его прислать сорок молодых людей, которые могут станцевать вальс и уанстеп и не споткнутся. Опыт научил их, что пунш хорошо разбавлять чистой родниковой водой. А еще что они делают - приглашают, скажем, на месяц гостей из посольств в Вашингтоне - молодых графов, маркизов, баронов, которые карабкаются по первым ступенькам дипломатической лестницы. Вот петрушка! Я приехал в вашу страну, Кусачки, как «джентльмен», при одном Достопочтенном - шестиюродном графа. Он обручился с дочкой доктора Босворта из «Девяти фронтонов» - симпатичнее парня вы не видели, - но спал до полудня. Засыпал на званых обедах; покушать любил, но не выдерживал перерывов между блюдами. Даже несмотря на мои тактичные уговоры, в любое место опаздывал на час. Его жена, энергичная, как пчелиный улей, ушла от него с круглым миллиончиком - так, но крайней мере, говорят… Все, что нужно такому шустрому молодому человеку, - это приятность в разговоре, пара лакированных туфель, одно рекомендательное письмецо от какой-нибудь персоны - и все двери для него открыты, включая казино. Вот мы и подумали сперва, что вы тоже из этих.
- Благодарю вас, Генри.
- Однако, миссис Крэнстон, мы бы с вами не поставили крест на мистере Норте, если бы он подыскал себе киску на медных рудниках или железных дорогах, правда?
- Я вам не советую, мистер Норт.
- У меня нет таких планов, миссис Крэнстон, но можно полюбопытствовать, почему вы против?
- В супружестве у кого кошелек, у того и вожжи, а девушка, за которой много денег, думает, что у нее и ума много. Больше я ничего не скажу. К концу лета у вас накопятся собственные наблюдения.
Я получал большое удовольствие от этих вечерних бесед. И если мне иногда представлялось, что я капитан Лемюэль Гулливер и, потерпев кораблекрушение на острове Акуиднек, собираюсь изучать местные обычаи и нравы, то мне едва ли могло повезти больше. Телескопы часто устанавливаются на треногах. Одной моей опорой были ежедневные посещения Авеню; другой - опыт и мудрость, к которым я приобщался у миссис Крэнстон; третью еще предстояло найти.
Я был неискренен, обещая миссис Крэнстон обратиться к ней, если попаду в сложное или опасное положение. По натуре я человек самостоятельный, предпочитаю держать язык за зубами и выкарабкиваться из своих ошибок без посторонней помощи. Возможно, миссис Крэнстон вскоре узнала, что восемь-девять часов в неделю я занят в «Девяти фронтонах» - «коттедже», где определенно происходило что-то любопытное; может быть, она догадывалась, что меня затягивало в омут в доме Джорджа Ф. Грэнберри при обстоятельствах, которые в любую минуту могли стать лакомым кусочком для «желтой прессы».
В истории, которая связана с моим чтением в доме Уикоффов, я прибег к ее помощи, и помощь была щедрой.

3. ДИАНА БЕЛЛ

И вот я езжу на велосипеде по Авеню туда и сюда и не только зарабатываю на жизнь, но и откладываю деньги, чтобы снять небольшую квартиру. Однажды утром, в середине третьей недели, когда я кончил занятия с детьми в казино и собирался принять душ и переодеться, чтобы перейти к занятиям академическим, меня остановил Билл Уэнтворт.
- Мистер Норт, вы бы не могли зайти сюда к концу дня?
- Да, конечно, Билл. В шесть пятнадцать вас устроит?
Чем больше я узнавал Билла, тем больше им восхищался. Как-то раз он пригласил меня на воскресный обед и познакомил с женой, замужней дочерью и зятем - все до одного добротные родайлендцы. Теперь я заметил, что он чем-то встревожен. Он пристально посмотрел на меня и сказал:
- Когда вы были у меня в гостях, вы нам рассказывали о своих приключениях. Как бы вы отнеслись к маленькому предприятию не совсем обычного свойства? Если вам это не подходит, вы можете отказаться напрямик, и в наших отношениях ничего не изменится. Тут нужна хорошая смекалка, но и заплатят хорошо.
- Конечно, Билл, особенно если смогу вдобавок услужить вам. Пошлите меня на Северный полюс.
- Это может привлечь внимание. Дело, что называется, конфиденциальное.
- Как раз то, что я люблю.
В четверть седьмого я вошел в его кабинет, заставленный призами и кубками. Билл сидел за столом, уныло поглаживая себя по коротко остриженным седым волосам. Он сразу приступил к делу:
- Мне подкинули задачку. Председателем совета директоров у нас уже довольно давно некий мистер Огастас Белл. Сам он нью-йоркский делец, но его жена и дочери большую часть года живут здесь. Уезжают в Нью-Йорк зимой на несколько месяцев. Старшей дочери Диане - лет двадцать шесть; для девушки ее круга это много. Тут есть поговорка: «Она стоптала много бальных туфель». Девушка горячая, беспокойная. Все знают, что в Нью-Йорке она стала водить компанию с неподходящими людьми. Попала в газеты - сами понимаете, в какого рода газеты. Дальше - хуже. Года два с половиной назад один из этих неподходящих типов приехал за ней сюда. Семья не желала его знать. Тогда они сбежали. Перехватили ее довольно быстро - полиция, частные сыщики, все такое. Газеты захлебывались… Беда в том, что Ньюпорт перестал быть курортом для молодых людей ее круга. Ньюпорт - для среднего возраста и выше. - Справившись с собой, Билл продолжал: - И вот опять то же самое. Мать нашла в ее комнате письмо от мужчины. Все подготовлено для бегства послезавтра ночью. Поедут венчаться в Мэриленд. Понимаете, мистер Норт, с богатыми очень трудно иметь дело. Мистер Белл полагает, что моя прямая обязанность - все бросить, гнаться за двумя взрослыми людьми и как-то помешать им. Он больше не желает иметь дело с полицией и частными сыщиками. Я, конечно, откажусь, и это может стоить мне места.
- Билл, я попробую. Сделаю все, что смогу. - Билл молчал, стараясь совладать со своими чувствами. - А кто мужчина?
- Мистер Хилари Джонс, руководит здесь физическим воспитанием в школах. Ему года тридцать два, разведен, есть дочка. Все о нем хорошего мнения, включая бывшую жену. - Он взял большой конверт. - Здесь газетные фотографии мисс Белл и мистера Джонса и вырезки о них. Вы водите машину?
- Да, за четыре лета в нью-гэмпширском лагере я поездил на всяких машинах. Вот мои права; действительны еще три недели.
- Мистер Норт, я позволил себе большую вольность, и, надеюсь, вы меня простите. Я сказал мистеру Беллу, что знаю человека, который молод, со всеми ладит и, как мне кажется, рассудителен и находчив. Я не назвал вашего имени, но сказал, что вы из Йейла. Мистер Белл тоже из Йейла. Но я не хочу, чтобы вы занимались этим ради меня. Вы свободно можете сказать мне, что это - темное, пакостное дело и вы не желаете иметь к нему никакого отношения.
- Билл, я возьмусь с удовольствием. Я люблю, когда надо прибегать к тому, что вы назвала находчивостью. Я бы хотел услышать весь план из уст самого мистера Белла.
- Он не останется в долгу…
- Стоп! Об этом я поговорю с ним самим. Когда я могу с ним встретиться?
- Можете прийти ко мне в кабинет завтра в шесть часов вечера? Тогда останется целый день для подготовки.

Теперь мне придется повторить значительную часть рассказанного, но я хочу, чтобы читатель взглянул на это с другой точки зрения. На следующий вечер, в шесть часов, Билл сидел у себя в кабинете. Джентльмен лет пятидесяти с «подцвеченными», как мне показалось, усами и волосами расхаживал по комнате, пиная стулья.
- Мистер Норт, это мистер Белл. Мистер Белл, мистер Норт. Садитесь, мистер Норт. - Мистер Белл не подает руки тренерам по теннису. - Мистер Белл, позвольте мне начать рассказ. Если я что-нибудь изложу не так, вы меня поправите. - Мистер Белл мрачно буркнул и продолжал метаться. - Мистер Белл тоже окончил Йейлский университет, где достиг выдающихся успехов в спорте. Почти двадцать лет, с перерывами, он состоит в совете казино, что свидетельствует о том, как его здесь ценят. У мистера Белла есть дочь, мисс Диана, которая отлично играет в теннис на этих кортах буквально с детских лет. Это чрезвычайно привлекательная девушка, у нее много друзей… Может быть, несколько своевольная. Вы не возражаете, мистер Белл?
Мистер Белл рубанул по шторе и опрокинул несколько кубков.
- Мистер Белл и миссис Белл случайно обнаружили, что мисс Диана собирается сбежать. Она уже раз убегала, но ее довольно быстро вернули. Оповестили полицию в трех или четырех штатах, и ее доставили домой. Для гордой девушки это унизительно.
- О господи, Билл! Давайте же скорее!
- Беллы, в общем, живут в Ньюпорте круглый год, но держат квартиру в Нью-Йорке и зимой несколько месяцев проводят там. Мистер Белл на меня не посетует, если я скажу, что мисс Диана - девушка горячая и у газетчиков определенного сорта вошло в обыкновение сообщать, что ее видели в общественных местах с неподходящими знакомыми - включая того человека, который был ее спутником в прошлом бегстве. - Я смотрел Биллу в глаза. Видно было, что новоанглийский задор в нем все-таки проснулся и мистеру Беллу он спуску не даст. - И вот миссис Белл случайно наткнулась на письмо, спрятанное у дочери в белье. Один здешний человек, которого я немного знаю, уславливается с ней в письме о встрече завтра ночью. Они намерены ехать в Мэриленд и там как можно скорее обвенчаться.
- О господи, Билл, это невыносимо!
- Билл, на чьей машине они едут? - спросил я.
- На ее. Его машина - школьный грузовик, в котором он возит свои команды на состязания. Они уезжают с острова на вечернем десятичасовом пароме в Джеймстаун, оттуда на пароме в Наррагансетт. Мистер Белл, понятно, не хочет еще раз обращаться в полицию. И самое главное, семья не желает, чтобы опять появлялись статейки в воскресных приложениях - так называемых скандальных листках.
Мистер Белл сердито подступил к Биллу:
- С меня хватит, Билл!
- Это факты, мистер Белл, - твердо ответил тот. - Факты надо выложить. Мистер Норт должен знать, о чем мы его просим. - Мистер Белл потряс кулаками у него перед носом. - Идея состоит в том, мистер Норт, что вы их где-нибудь перехватите… где-нибудь, как-нибудь… и вернете мисс Диану домой… Вы человек свободный, принудить вас никто не может. Мисс Диана взрослая женщина - а вдруг она наотрез откажется вернуться в дом отца? Единственное одолжение, о котором вас просит мистер Белл - как йейлец йейлца, - это сделать попытку. Вы согласны попробовать?
Я потупился.
Я не верю, что во вселенной есть хоть капля смысла. Я думал, что не верю в преданность и дружбу. Но вот Билл Уэнтворт, и он может лишиться места, которое он занимал всю жизнь. И этот апоплексический грубиян; и миссис Белл, которая перерывает комод двадцатишестилетней дочери в поисках интимных писем и читает их.
Конечно, я попробую - и добьюсь, чего надо. Но мистеру Беллу я тоже спуску не дам.
- Что же, по-вашему, я должен делать, мистер Белл?
- Ну, поезжайте за ними. Лучше уехать за Наррагансетт: если что-нибудь предпримете, то не слишком близко к Ньюпорту. Подождите, пока они остановятся поесть и переночевать. Сломайте им машину. Если надо, взломайте у них дверь. Объясните ей, что она идиотка. Какой позор! Она сведет мать в могилу.
- Вам известно что-нибудь позорное об этом человеке?
- Что?
- О мистере Джонсе - вы его знаете?
- Да откуда? Он никто. Паршивый охотник за приданым. Шушера.
- Мистер Белл, письмо мистера Джонса при вас?

Назад
2


3
Торнтон Уайлдер

- Ну да, вот - будь оно проклято! - Он вытащил письмо из кармана и швырнул на ковер между нами. Билл и я - тоже «никто», «шушера».
Билл встал и поднял его с пола.
- Мистер Белл, мы просим мистера Норта помочь нам в весьма щекотливом деле. Мы надеемся, что он с ним справится и что вы с миссис Белл пожелаете его отблагодарить.
В мистере Белле происходила внутренняя борьба. Придушенным голосом он сказал:
- Я очень расстроен. Прошу извинить, что бросил письмо на пол.
Я сказал Биллу:
- Мы положим его в большой конверт, запечатаем сургучом, адресуем мисс Белл и напишем: «Получено от мистера Огастаса Белла. Не прочитано и запечатано Уильямом Уэнтвортом и Теофилом Нортом». Мистер Белл, можно узнать, где ваша дочь познакомилась с мистером Джонсом?
- Большую часть года мы живем в Ньюпорте. Дочь а многие ее друзья входят в группу добровольного содействия местной больнице. Диана обожает детей. Она встретилась с этим Джонсом, когда он навещал там свою трехлетнюю дочь. Вульгарный и бессовестный охотник за приданым, как все остальные. Нам не раз приходилось отваживать этих мерзавцев. Тут все ясно.
Единственное, что можно с таким человеком - это выжидательно смотреть ему в глаза, как будто он сейчас изречет что-то на редкость убедительное. Без поддержки и рукоплесканий такие люди сморщиваются: им просто не хватает воздуха.
Выдержав паузу, я заговорил:
- Мистер Белл, я должен предложить несколько разумных условий. Никакой речи о вознаграждении быть не может. Я пошлю вам счет ровно на ту сумму, которую потеряю из-за перерыва в моих занятиях. Это - возмещение, а не плата за работу. Я хочу иметь в распоряжении машину, темно-синюю или черную - желательно, чтобы на переднем сиденье помещалось три человека. Мне нужен хороший револьвер.
- Зачем? - сердито спросил мистер Белл.
- Я не буду пользоваться обычными боеприпасами; я их изготовлю сам. Если полиция найдет машину вашей дочери на обочине в Род-Айленде или Коннектикуте и шина ее будет прострелена обыкновенной пулей, это, пожалуй, попадет в газеты. Я могу проколоть ее, так сказать, натуральным образом. Мне нужен заклеенный конверт с десятью десятидолларовыми банкнотами на покрытие некоторых расходов, если в них возникнет нужда. Думаю, они не понадобятся; в этом случае я верну нераспечатанный конверт мистеру Уэнтворту. И самое главное: справлюсь я или нет, я не скажу об этом деле никому, кроме членов вашей семьи. Вы согласны на эти условия?
Он проворчал:
- Да, согласен.
- Я составил договор с этими пятью условиями. Если вас не затруднит, подпишите.
Он прочел договор и начал расписываться. Но вдруг поднял голову.
- Однако… разумеется, я заплачу вам. Я готов заплатить тысячу долларов.
- В таком случае, мистер Белл, вы должны нанять человека, который похитит мисс Белл. Меня на это не наймешь ни за какие деньги. Я считаю, что моя задача ограничивается убеждением.
Он был ошеломлен, как будто его заманили в ловушку. Он вопросительно посмотрел на Билла.
- Я впервые слышу об этих условиях, мистер Белл. Мне они кажутся разумными.
Мистер Белл дописал свою фамилию и положил договор на стол. Я пожал Биллу руку со словами:
- Оставьте это соглашение у себя, ладно, Билл? Завтра в шесть часов вечера я приду сюда за машиной. - Я поклонился мистеру Беллу и вышел.
Дежурный в «X» одолжил мне карты дорог Род-Айленда и Коннектикута. В течение следующего дня я внимательно их изучал. Что же до самодельных боеприпасов, то это был просто блеф и хвастовство. На полигоне в форте Адамс мы стреляли из револьверов пробковыми пулями с гвоздиками, которые втыкались в мишень; я решил, что они смогут проткнуть шину, и купил пачку.

Машина была прелесть. Я переправился на пароме в Джеймстаун пораньше, но у второго парома ждал, пока не появилась машина Дианы Белл. За рулем сидела она сама. Я въехал за ними в огромный полутемный трюм. Когда паром отвалил, она вылезла из кабины и пошла между машин, вглядываясь в лица сидящих. Увидев меня издали, она направилась прямо ко мне. Мистер Джонс шел за ней со смущенным видом. Я вылез из машины и стоял, дожидаясь ее, - не без восхищения; это была высокая статная женщина, румяная, с темными волосами.
- Я знаю, кто вы, мистер Норт. Вы заведуете детским садом в казино. Отец вас нанял шпионить за мной. Вы заслуживаете всяческого презрения. Вы - низшая форма человеческой жизни. На вас смотреть противно… Ну, вам нечего сказать в свое оправдание?
- Я здесь в другом качестве, мисс Белл. Я представляю здесь здравый смысл.
- Вы?!
- Газеты поднимут вас на смех; вы погубите учительскую карьеру мистера Джонса…
- Ерунда! Чушь!
- Я надеюсь, вы с мистером Джонсом поженитесь и, как подобает женщине вашего круга и положения, - в присутствии семьи, которая будет сидеть в церкви на передней скамье.
- Я этого не потерплю! Я не потерплю, чтобы за мной гонялись и шпионили полицейские ищейки и сыщики. Я с ума сойду. Я желаю поступать, как мне нравится.
Мистер Джонс прикоснулся к ее локтю:
- Диана, давай все же выслушаем его.
- Выслушаем? Выслушаем? Этого жалкого шпика?
- Диана! Послушай меня!
- Как ты смеешь мне приказывать? - И она закатила ему звонкую оплеуху.
Я в жизни не видел человека более удивленного - затем униженного. Он опустил голову. А она продолжала кричать:
- Я не потерплю слежки! Я никогда не вернусь в этот дом. Украли мое письмо. Почему я не могу жить, как все люди? Почему я не могу жить, как мне хочется?
Я повторил ровным голосом:
- Мисс Белл, я здесь представляю здравый смысл. Я хочу избавить вас и мистера Джонса от больших унижений в будущем.
К мистеру Джонсу вернулся голос:
- Диана, ты не та девушка, которую я знал в больнице.
Она приложила ладонь к его красной щеке.
- Ну, Хилари, неужели ты не понимаешь, какую чепуху он несет? Он нас опутывает; он пытается нам помешать.
Я продолжал:
- Переправа займет примерно полчаса. Вы позволите нам с мистером Джонсом подняться на верхнюю палубу и обсудить этот вопрос спокойно?
Он сказал:
- В любом случае я хочу, чтобы мисс Белл присутствовала при нашем разговоре. Диана, я еще раз тебя спрашиваю: ты согласна его выслушать?
- Ну так пошли наверх, - безнадежно сказала она.

Большой салон наверху выглядел как дешевая танцплощадка, брошенная десять лет назад. Там был буфет, но сезон еще не начался, и буфет пустовал. Столы и стулья были покрыты ржавчиной и грязью. Лампы горели сине-стальным светом, подходящим разве что для фотографирования преступников. Даже Диана и Хилари - красивые люди - выглядели жутко.
- Может быть, начнете вы, мисс Белл?
- Как вы могли взяться за такое грязное дело, мистер Норт? Мне вас в казино показали дети. Они говорили, что любят вас.
- Все, что вас интересует, я расскажу о себе потом. Я хочу, чтоб сначала вы сказали о себе.
- Я познакомилась с Хилари в больнице - я там помогаю на добровольных началах. Он сидел у кровати своей дочери. Это удивительно, как они разговаривали. Я в него влюбилась, просто глядя на них. Отцы обычно приносят коробку конфет или куклу и ведут себя так, как будто мечтают оказаться подальше отсюда. Я люблю тебя, Хилари, и прости, что я ударила тебя по лицу. Это больше никогда не повторится. - Он накрыл ладонью ее руку. - Мистер Норт, я иногда теряю власть над собой. Вся моя жизнь - сплошная путаница и ошибки. Меня выгнали из трех школ. Если вы - и отец - утащите меня обратно в Ньюпорт, я покончу с собой, как тетя Дженнина. Ноги моей не будет в этом Ньюпорте. Двоюродный брат Хилари в Мэриленде, где мы хотим пожениться, говорит, что там полно школ и колледжей и он сможет получить работу. У меня есть немного денег - мне их завещала тетя Дженнина. И мы сможем заплатить за операции, которые понадобятся дочери Хилари в будущем году. А теперь, мистер Норт, что на это скажет здравый смысл, которым вы все время хвастаете?
Наступило молчание.
- Благодарю вас, мисс Белл. Теперь, может быть, выскажетесь вы, мистер Джонс?
- Вы, наверное, не знаете, что я разведен. Моя жена итальянка. Адвокат посоветовал ей сказать судье, что мы не сошлись характерами, но я по-прежнему считаю ее прекрасным человеком… Сейчас она работает в банке и… говорит, что счастлива. Мы оба из наших заработков вносим за лечение Линды. Когда я увидел Диану, на ней был халат в голубую полоску. Я увидел, как она наклонилась над кроватью Линды, и подумал, что более прекрасной женщины я не встречал. Я не знал, что она из богатой семьи. Мы встречались за вторым завтраком в Шотландской кондитерской… Я хотел прийти к ее отцу и матери, как принято, но Диана решила, что толку от этого не будет… и поступить надо так, как мы сегодня поступили.
Молчание. Теперь моя очередь.
- Мисс Белл, я должен вам кое-что сказать. Я не хочу вас обидеть. И не собираюсь мешать вашему замужеству с мистером Джонсом. Я по-прежнему выступаю как представитель здравого смысла. Зачем вам бежать? Вы человек слишком заметный. Любой ваш поступок вызывает шум. Вы свою норму побегов с женихами израсходовали. Мне это неприятно говорить, но знаете ли вы, что у вас есть прозвище, известное миллионам семейств, читающих воскресные газетки?
Она глядела на меня с яростью.
- Какое?
- Я вам не скажу… Оно не грязное и не пошлое, просто неуважительное.
- Какое прозвище?
- Прошу прощения, но я не намерен участвовать в пересудах дешевых журналистов.
Я лгал. Ну, может быть, наполовину. А кроме того - кому от этого хуже?
- Хилари, я пришла сюда не для того, чтобы меня оскорбляли!
Она встала. Она принялась ходить по залу. Она схватилась за горло, как будто у нее было удушье. Но суть до нее дошла. Она снова крикнула:
- Почему я не могу жить, как все люди? - Наконец она обернулась к столу и презрительно сказала: - Ну так что вы предлагаете, господин Проныра-Здравый-Смысл?
- Я предлагаю этими же паромами вернуться в Ньюпорт. Вы вернетесь домой, как будто просто катались вечером на машине. Позже я дам несколько советов, как вам с мистером Джонсом просто и достойно пожениться. Отец сам выдаст вас замуж, а мать, как полагается, будет плакать, сидя на церковной скамье. И детей, с которыми вы подружились, в церкви будет столько, сколько вместится. Тут же будут десятки спортивных команд мистера Джонса. Газеты напишут: «Любимица ньюпортской детворы вышла замуж за самого популярного ньюпортского учителя».
Было видно, что ее ослепила эта картина, - но она прожила трудную жизнь:
- Как этого добиться?
- Плохую рекламу вы кроете хорошей рекламой. У меня есть друзья-журналисты и здесь, и в Провиденсе, и в Нью-Бедфорде. Наш мир купается в рекламе. Появятся статьи о замечательном мистере Джонсе. Его выдвинут на «Лучшего учителя года в Род-Айленде». Мэру придется принять это к сведению. «КТО ДЕЛАЕТ БОЛЬШЕ ВСЕХ ДЛЯ БУДУЩЕГО НЬЮПОРТА?» Выпустят медаль. Кто больше всех достоин вручать эту медаль? Ну, конечно, мистер Огастас Белл, председатель совета директоров Ньюпортского казино. Бельвью авеню приятно думать, что это демократично, патриотично, филантропично и великодушно. Это растопит лед.
Я понимал, что все это сплошные фиоритуры, но мне надо было помочь Биллу Уэнтворту, и я понимал, что брак для них будет катастрофой. Моя подлая стратегия сработала.
Они поглядели друг на друга.
- Я не хочу, чтобы обо мне писали в газетах, - сказал Хилари Джонс.
Я поглядел Диане в глаза и сказал:
- Мистер Джонс не хочет, чтобы о нем писали в газетах.
Она поняла. Она поглядела мне в глаза и прошептала.
- Вы дьявол!
К Хилари вернулась уверенность.
- Диана, - сказал он, - ты не думаешь, что нам лучше вернуться?
- Как хочешь, Хилари, - ответила она и расплакалась.
На пристани мы узнали, что паром швартуется здесь на ночь. Если возвращаться в Ньюпорт, то нам надо проехать сорок миль до Провиденса, а оттуда тридцать миль до Ньюпорта. Мы с Хилари предложили ехать втроем в одной машине, а за другой послать утром. Диана все еще обливалась слезами - жизнь казалась ей цепью злых неудач - и бормотала, что она не может вести машину, она не хочет вести машину. Они перенесли свой багаж ко мне. Я сел за руль. Она показала на меня: «Я не хочу быть рядом с этим человеком». Она села у окна и уснула или сделала вид, что спит.
Хилари не только руководил подготовкой школьных команд, но и был инспектором всех государственных школ. Я спросил его о перспективах команд перед решающими играми года. Он оживился.
- Пожалуйста, зовите меня Хиллом.
- Хорошо. А вы меня Тедом.
Я услышал все о надеждах и опасениях команд - о талантливых подающих, которые потянули мышцу, и о замечательные бегунах, у которых бывают судороги. О шансах выиграть знамя у Фолл-Ривера и Род-Айлендский школьные кубок. О команде Роджерской школы и Крэнстонской школы. И Калвертской школы. Очень подробно. Очень интересно. Пошел дождь, пришлось разбудить Диану и закрыть окно. Ничто не могло остановить поток сведений, обрушенный на меня Хиллом. Когда мы въехали в рабочие предместья Провиденса, была почти полночь. Диана открыла сумочку, достала пачку сигарет и закурила. Хилл окаменел: его будущая невеста курит!
Заправочная станция уже закрывалась. Я подъехал и залил бак. Я спросил заправщика:
- Слушай, есть тут место, где сейчас можно выпить чашку ирландского молочка?
- Тут за углом клуб, иногда он поздно закрывается. Если увидите зеленый свет над черным ходом, вас пустят.
Свет горел.
- Ехать нам еще час, - сказал я моим спутникам. - Мне надо выпить, а то засну.
- Мне тоже, - сказала Диана.
- Вы не пьете, Хилл? Ничего, пойдемте с нами, если вдруг начнется скандал, будете нашим телохранителем.
Я забыл, как назывался тот клуб: «Общество польско-американской дружбы», или «Les Copains Canadiens», или «Club Sportive Vittorio Emmanuele» - темный, радушный и людный. Со всеми перездоровались за руку. Нам даже не позволили за себя заплатить.
Диана ожила. Ее окружили.
- Ну, леди, вы шикарны.
- Ну и ты, брат, шикарен.
Ее пригласили танцевать, и она согласилась. Мы с Хиллом сидели в уголке. Он был потрясен. Приходилось кричать, чтобы услышать друг друга в гаме.
- Тед?
- Да, Хилл?
- Это что же, ее так воспитали?
- Все это совершенно невинно, Хилл.
- Я никогда не видел, чтобы девушка курила и пила - тем более с незнакомыми.
Мы смотрели прямо перед собой - в будущее. Когда музыка опять смолкла, я сказал:
- Хилл?
- Да…
- У вас контракт с министерством просвещения или со школьным отделом, правильно?
- Да…
- Он у вас не кончается?
Наши локти покоились на столе. Подбородки лежали на руках. Он побагровел. Прикусил зубами костяшки пальцев.
- Мисс Белл в курсе дела? - За этим вопросом стояли другие. - Она знает, что вы не найдете другого такого места во всей стране? Что вас возьмут только в частные спортивные клубы - для немолодых людей, которые желают сгонять вес?
Он медленно поднял на меня глаза, в которых была мука.
- Нет.
- Вы еще не послали заявление об уходе?
- Нет.
Вероятно, он впервые осознал, что его профессиональный престиж под угрозой.
- Как вы не понимаете? Мы же любили друг друга. Все казалось так просто.
Опять громко заиграла музыка. Мы старались не смотреть, как молодую женщину перехватывает партнер за партнером. Вдруг он резко ударил меня по локтю.
- Тед, помогите мне это поломать.
- Что - эту вечеринку?
- Нет, всю эту историю.
- По-моему, она уже поломалась, Хилл. Слушайте, по дороге в Ньюпорт вы должны без передышки рассуждать о шансах ваших футбольных команд. Расскажите нам то, что уже рассказывали, и еще добавьте. С весом и спортивной биографией каждого игрока. Ни в коем случае не останавливайтесь. Если не хватит, переходите на студенческие команды; скоро вы сами будете тренировать студенческую команду.
Я встал и подошел к Диане.
- Мне кажется, пора ехать, мисс Белл.
Выходили мы с помпой - снова всеобщие рукопожатия и благодарности. Дождь перестал; ночной воздух был чудесен.
- Знаете, я уже много лет так не веселилась. Истоптали все туфли - вот медведи!
Мы поехали. Голос не повиновался Хилари, поэтому начал я.
- Хилл, вы, наверно, поздно возвращаетесь домой?
- Да.
- И ваша супруга, конечно, жаловалась, что не видит вас с семи утра до восьми вечера.
- Меня это очень угнетало, но что поделаешь.
- И самый жуткий день, конечно, суббота. Возвращаетесь из Вунсокета или Тайвертона усталый как собака. В кино хоть вам удается сходить?
- По воскресеньям кинофильмов не показывают.
Мы вернулись к футбольной теме. Я подтолкнул его локтем, и он немного оживился:
- Уэнделл Фаско из Вашингтонской подает большие надежды. Вы бы видели, как этот мальчик пригибает голову и врезается в защиту. Через два года он поступает в университет Брауна. Увидите, Ньюпорт скоро будет им гордиться.
- Чем больше всего вы любите с ними заниматься, Хилл?
- Ну, бегом, наверно. Я сам был бегуном.
- А какой вид вам больше всего нравится?

3


Теофил Норт
4

- Признаюсь вам, для меня самое увлекательное состязание в году - это ньюпортская эстафета. Вы себе не представляете, как мои люди отличаются друг от друга, - я их называю «людьми», это подымает боевой дух. Всем им от пятнадцати до семнадцати. Каждый проходит три круга, потом передает палочку следующему. Возьмите Былинского, он капитан «синих». Есть ребята и побыстрее, но у него мозги. Любит бежать на втором этапе. Знает достоинства и недостатки каждого из команды и каждый дюйм дорожки. Голова, понимаете? Или Бобби Нойталер, сын садовника с Бельвью авеню. Настойчивый, упорный - но очень возбудимый. Знаете, после каждой эстафеты - выиграли, проиграли, все равно - плачет. Но остальные относятся с уважением; делают вид, что не видят. Чикколино - живет на мысу, я жил неподалеку, когда был женат, - он клоун у «красных». Очень быстрый. Бегать любит, но всегда смеется. И вот что интересно, Тед: его мать и старшая сестра накануне эстафеты идут в часовню Святого Сердца и молятся за него с полуночи до утра, когда надо идти готовить завтрак. Нет, вы представьте!
Но меня не надо было к этому призывать. Мне казалось, что я слушаю Гомера, слепого и нищего, - как он поет на пиру:

Не забыла Фетида Сына молений; рано возникла из пенного моря,
С ранним туманом взошла на великое небо, к Олимпу;
Там, одного восседящего, молний метателя Зевса
Видит на самой вершине горы многоверхой, Олимпа;
Близко пред ним восседает и, быстро обнявши колена
Левой рукою, а правой подбрадья касаясь,
Так говорит, умоляя отца и владыку бессмертных…

- Ей-богу, вы бы видели, как Роджер Томпсон принимает палочку, - совсем еще малыш, но вкладывает в это всю душу. У его отца кафе-мороженое на краю городского пляжа. Наш доктор говорит, что не позволит ему бегать в будущем году: ему всего четырнадцать, и, когда растут так быстро, это вредно для сердца…
Перечень продолжался. Я взглянул на Диану, забытую, заброшенную. Ее глаза были открыты и смотрели куда-то с глубокой задумчивостью… Интересно, о чем они говорили в те блаженные часы в Шотландской кондитерской?
Хилл показал мне дорогу к дому, где он снимал комнату. Пока мы извлекали из багажника его чемоданы, Диана вышла и окинула взглядом пустынную улицу Девятого города, где ей так редко приходилось бывать. Шел второй час ночи. Хилл достал из кармана ключ от парадного - как видно, он не уведомил хозяйку об отъезде. Диана подошла к нему.
- Хилари, я ударила тебя по лицу. Пожалуйста, ударь меня тоже, и будем квиты.
Он отступил, мотая головой:
- Нет, Диана. Нет!
- Пожалуйста.
- Нет… Нет, я хочу поблагодарить тебя за эти счастливые недели. И за то, что ты была так добра к Линде. Ты поцелуешь меня, чтобы я передал ей твой поцелуй?
Диана поцеловала его в щеку и неуверенной походкой вернулась к машине. Мы с Хиллом молча пожали руки, и я сел за руль. Она показала мне дорогу к дому. Въехав в большие ворота, мы увидели, что в доме гости. Перед входом стояли машины, в кабинах спали шоферы. Она прошептала:
- Все помешались на маджонге. Сегодня турнир. Пожалуйста, подъедем к черному ходу. Я не хочу, чтобы видели, как я возвращаюсь с багажом.
Даже черный ход представлял собой внушительную арку из песчаника. Я внес ее чемодан на темное крыльцо. Она сказала:
- Обнимите меня на секунду.
Я обхватил ее. Это не было объятие; наши лица не соприкасались. Ей хотелось прильнуть к чему-то не такому холодному, как высокий свод, нависший над нами; она дрожала от леденящей мысли, что жизнь опять описала круг.
В кухне сновали слуги. Ей оставалось только позвонить, и она позвонила.
- Спокойной ночи, - сказала она.
- Спокойной ночи, мисс Белл.

4. ДОМ УИКОФФОВ

Среди первых откликов на мое объявление была написанная изящным старомодным почерком записка от мисс Норины Уикофф, Бельвью авеню, дом такой-то, с просьбой зайти от трех до четырех в любой удобный для меня день. Она хотела условиться о том, чтобы я читал ей вслух. Возможно, работа покажется мне скучной, и, кроме того, она хотела бы предложить мне определенные условия, которые я волен принять или отвергнуть.
На другой вечер я встретился с Генри Симмонсом за биллиардом. К концу игры я спросил его между прочим:
- Генри, вы что-нибудь знаете о семье Уикофф?
Он перестал целиться, разогнулся и пристально посмотрел на меня.
- Странно, что вы об этом спрашиваете.
Затем он нагнулся и ударил по шару. Мы кончили партию. Он мигнул, мы поставили кии, заказали что-то выпить и направились к самому дальнему столику в баре. Когда официант принес нам глиняные кружки и ушел, Генри огляделся и, понизив голос, сказал:
- Дом с привидениями. Скелеты шныряют вверх и вниз по трубам, как чертовы бабочки.
Я знал, что Генри торопить нельзя.
- Насколько я знаю, дружище, в Ньюпорте есть четыре богатых дома с привидениями. Очень грустная ситуация. Служанки не хотят там работать; отказываются ночевать. Видят что-то в коридорах. Слышат что-то в чуланах. Нет ничего заразней истерики. Двенадцать гостей к обеду. Служанки роняют подносы. Падают в обморок по всему дому. Кухарка надевает шляпу и пальто и уходит. У дома дурная слава - вы меня поняли? Не могут найти даже ночного сторожа - никто не соглашается обходить ночью весь дом…
Дом Хепвортов - продали береговой охране. Коттедж Чиверса - говорили, что хозяин удушил служанку-француженку, ничего не доказано. Устроили крестный ход - свечи, кадила, все удовольствия… Духов выгнали. Продали монастырской школе. Коттедж Колби - много лет стоял пустой, сгорел ночью в декабре. Можете пойти посмотреть сами - только чертополох растет. Когда-то славился шиповником. Теперь этот ваш дом Уикоффов, прекрасный дом, - никто не знает, в чем дело. Ни трупа, ни процесса, никто не исчез, ничего, только слухи, только толки, но у него дурная слава. Старинная семья, почтеннейшая семья. Богатые! Как говорит Эдвина, могут купить и продать штат Техас и даже не заметят. В прежние дни, до войны - званые обеды, концерты, Падеревский: очень были музыкальные; потом пошли слухи. Отец и мать мисс Уикофф фрахтовали суда и ходили в научные экспедиции - он коллекционер: ракушки и языческие истуканы. Плавали по полгода. Однажды, году в одиннадцатом, он вернулся и закрыл дом. Стали жить в нью-йоркском доме. Во время войны сам мистер Уикофф и его жена тихо померли в нью-йоркских больницах и мисс Норина осталась одна - последняя в роду. Что она может сделать? Она женщина с характером. Приезжает в Ньюпорт, чтобы открыть родовой дом - дом ее детства; но никто не соглашается работать после наступления темноты. Восемь лет она снимает квартиру в коттеджах Лафоржа, но каждый день ходит в дом Уикоффов, дает завтраки, приглашает людей к чаю, а когда садится солнце, ее служанки, дворецкий и прочая челядь говорят: «Нам пора уходить, мисс Уикофф» - и уходят. А она со своей горничной, оставив свет во всем доме, едет на коляске в коттеджи Лафоржа.
Молчание.
- Генри, вы клянетесь, что не знаете причины этих слухов? Миссис Кранстон знает все. Вы думаете, у нее есть на этот счет теория?
- Ничего такого от нее не слышал; даже Эдвина - самая сообразительная женщина на острове Акуиднек - и та ничего не знает.

На другой день, в половине четвертого, я пришел в дом Уикоффов. Я давно восхищался этим домом. Не раз слезал с велосипеда, чтобы полюбоваться им - самым красивым коттеджем в Ньюпорте. Я никогда не бывал в Венеции и ее окрестностях, но сразу распознал в нем палладиевские черты, напоминающие о знаменитых виллах на Бренте. Позже я хорошо ознакомился с первым этажом. Зал был большой, но без помпезности. Потолок держали колонны и арки, расписанные фресками. Широкие порталы в мраморе вели во все стороны - благородство, но гостеприимное и полное воздуха. Пожилая служанка открыла большую бронзовую дверь и провела меня в библиотеку, где мисс Уикофф сидела за чайным столиком перед камином. Стол был накрыт на большую компанию, но электрический чайник еще не включили. Мисс Уикофф, которой я дал бы лет шестьдесят, была в черных кружевах; они ниспадали с чепца на уши и продолжались оборками и вставками до самого пола. Лицо ее - до сих пор необычайно хорошенькое - говорило об искренности, любезности и - как заметил Генри - «характере».
- Я очень благодарна вам, мистер Норт, за то, что вы пришли, - сказала она, подавая мне руку; затем обернулась к служанке: - Мистер Норт, наверно, выпьет чаю, прежде чем уйти. Если будут звонить по телефону, спросите имя и номер; я позвоню позже. - Когда служанка ушла, она шепнула мне: - Будьте добры, закройте, пожалуйста, дверь. Спасибо… Я знаю, что вы человек занятой, поэтому сразу хочу объяснить, почему я вас пригласила. Мой старый друг доктор Босворт отзывался о вас с большой теплотой.
Уже просигнализировано. Богатые - вроде масонской ложи: они обмениваются рекомендациями, хорошими и плохими, при помощи паролей и тайных кодов.
- Кроме того, я поняла, что могу доверять вам, когда прочла, что вы выпускник Йейла. Мой дорогой отец тоже окончил Йейл, и его отец тоже. Брат, если бы он остался жив, тоже учился бы в Йейле. Я всегда замечала, что из Йейла выходят люди благородные; истинно христианские джентльмены! - Она растрогалась; я растрогался; Элайю Йейл ворочался в гробу. - Видите два старых уродливых сундука? Они стояли на чердаке. В них - наша семейная переписка, некоторые письма написаны шестьдесят - семьдесят лет назад. Я последняя в роду, мистер Норт. Многие из этих писем не представляют сегодня никакого интереса. Я давно хотела бегло просмотреть большую часть переписки… и уничтожить. Но зрение уже не позволяет читать написанное от руки, особенно если выгорели чернила. У вас зрение хорошее, мистер Норт?
- Да, мадам.
- Чаще всего достаточно будет проглядеть, только начало и конец. Серьезная переписка моего отца - он был видным ученым, специалистом по моллюскам, - передана вместе с коллекциями Йейлскому университету, где и хранится. Вы согласны взяться со мной за такую работу?
- Да, мисс Уикофф.
- При чтении старых писем всегда могут обнаружиться подробности интимного свойства. Могу я вас просить, как йейлца и христианина, чтобы они остались между нами?
- Да, мисс Уикофф.
- Есть, однако, еще один вопрос, в котором я хотела бы на вас рассчитывать. Мистер Норт, у меня в Ньюпорте очень странное положение. Вам уже говорили об этом… обо мне?
- Нет, мадам.
- На моем доме лежит проклятие.
- Проклятие?
- Да, многие верят, что в этом доме привидения.
- Я не верю в дома с привидениями, мисс Уикофф.
- Я тоже!
С этой минуты мы стали друзьями. Больше того, мы стали заговорщиками и борцами. Она описала мне, как трудно нанять слуг, которые согласились бы оставаться в доме после наступления темноты.
- Унизительно, когда не можешь пригласить друзей на обед, хотя они тебя постоянно приглашают. Унизительно быть объектом жалости… и чувствовать, что, возможно, и на моих дорогих родителях лежит тень подозрения. Я думаю, многие женщины на моем месте сдались бы и бросили дом совсем. Но это дом моего детства, мистер Норт! Мне было здесь хорошо! Кроме того, многие соглашаются со мной, что это самый красивый дом в Ньюпорте. Я ни за что не сдамся. Я буду бороться за него, пока не умру.
Я серьезно смотрел на нее.
- Что значит - бороться за него?
- Очищу от подозрений! Рассею эту тень!
- Мы читаем эти письма, мисс Уикофф, чтобы найти истоки несправедливых подозрений?
- Совершенно верно! Вы сумеете мне помочь, как вы думаете?
Я и моргнуть не успел, как превратился в Главного Инспектора Норта из Скотланд-Ярда.
- В каком году вы впервые заметили, что слуги отказываются работать здесь с наступлением темноты?
- Отец и мать уезжали в длительные экспедиции. Я не могла ездить с ними, потому что ужасно страдаю от качки. Я оставалась с родственниками в Нью-Йорке и занималась музыкой. Отец вернулся сюда в одиннадцатом году. Мы собирались здесь жить, но он вдруг передумал. Он закрыл дом, уволил слуг, и мы стали жить в Нью-Йорке. На лето уезжали в Саратога-Спрингс. Я умоляла его вернуться в Ньюпорт, но он не соглашался. И не объяснял почему. Во время войны и он и мать умерли. В девятнадцатом году я осталась одна на свете. Я решила вернуться в Ньюпорт и жить в этом доме круглый год. Тут я и обнаружила, что ни один слуга не соглашается жить в нем.
Может быть, у мисс Уикофф есть предположения, которые могли бы пролить свет на эту историю? Никаких. У ее отца были враги? Нет, никогда в жизни! Не интересовалась ли этим делом полиция? Да о чем тут может идти речь, кроме опасений слуг и смутных слухов, будто в доме нечисто?
- Когда ваш отец уезжал в экспедиции, на чьем попечении оставался дом?
- Тут оставались все слуги. Отцу приятно было знать, что он может вернуться в любую минуту. А распоряжался ими дворецкий, или мажордом, который прожил в нашей семье много лет.
- Мисс Уикофф, нам надо прочесть письма примерно с девятого года до двенадцатого. Когда мне прийти?
- О, приходите каждый день в три часа. Мои друзья являются к чаю не раньше пяти.
- Я могу приходить через день, в три. Я буду у вас завтра.
- Благодарю, благодарю. Я отберу письма, относящиеся к этим годам.
И великий человек изрек напоследок:
- Не бывает домов с привидениями, мисс Уикофф! Бывают только неуемные фантазии и, возможно, злостные притом. Попробуем выяснить, откуда выползла эта история.

Назавтра, когда я пришел, интересовавшие нас письма лежали в пачках, перевязанных красным шнуром: ее письма родителям с 1909 года по 1912-й; письма родителей к ней; шесть писем отца к матери (они редко расставались на целый день); письма отца к его брату (братом возвращенные) и ответы брата; письма ньюпортского мажордома (мистера Харланда) к отцу; переписка отца с адвокатами в Нью-Йорке и Ньюпорте; письма друзей и родственников к миссис Уикофф. Чтение семейных писем причиняло мисс Уикофф боль, но она скрепя сердце откладывала многие для уничтожения. Погода, штормы у Борнео, метели в Нью-Йорке; здоровье (отменное); женитьбы и смерти Уикоффов и родственников; планы на будущий год и перемены в планах; «любовь и поцелуи нашей милой девочке». Мы с мисс Уикофф разделили работу. Оказалось, что зрение все же позволяет ей читать письма родителей, и она предпочла заниматься этим сама. Так что вскоре мы трудились на разных участках. Я читал письма мистера Харланда: течет крыша - починена; просьбы посторонних «осмотреть дом» - отказано; повреждения оранжереи, причиненные веселящимися в канун Дня всех святых, - устранены и т.д. Я перешел к письмам мистера Уикоффа брату: найдены редкие раковины и посланы для идентификации в Смитсоновский институт; на волоске от гибели в Зондском проливе; согласование финансовых сделок; «обрадованы известиями об успехах Норины в музыке»… Наконец я наткнулся на ключ к этой злосчастной истории. Письмо отправлено из Ньюпорта 11 марта 1911 года:

«Я надеюсь, ты уничтожил письмо, отправленное тебе вчера. Мне хочется, чтобы все это было забыто и больше никогда не вспоминалось. Счастье еще, что я оставил Милли и Норину в Нью-Йорке. Пусть у них сохранятся только радостные воспоминания об этом доме. Я уволил всех слуг, выплатил им жалованье и каждому дал щедрую прибавку. Я даже не довел это до сведения мистера Маллинса (его ньюпортского адвоката). Я нанял нового сторожа и в помощь ему людей, которые будут приходить в дневное время. Может быть, через несколько лет, когда эта злополучная история немного забудется, мы вернемся и снова откроем дом».

Я сунул это письмо в конверт «Для повторного чтения».
У меня возникло предположение о том, что тут случилось.
На последнем курсе колледжа я написал и опубликовал в «Йейлском литературном журнале» незрелую пьеску под названием «Труба затрубит». Тема была заимствована из бенджонсоновского «Алхимика»: хозяин уезжает на неопределенный срок, оставив дом на попечение верных слуг; в слугах постепенно развиваются умонастроения хозяев; свобода переходит в распущенность; хозяин возвращается без предупреждения и кладет конец их разгульной жизни. Живой писатель - Бен Джонсон.
Мистер Уикофф, вернувшись, обнаружил грязь и непорядки, может быть, попал на какую-то оргию.
Но откуда пошли слухи, что в доме «нечисто» - слово, обычно связываемое с убийством? Я решил, что должен нарушить обет молчания и навести справки в другой части города. Кроме того, я не хотел, чтобы чтение кончилось так скоро: мне нужны были деньги. В конце каждой недели служанка, провожая меня до двери, вручала конверт с чеком на двенадцать долларов.
Я пришел к миссис Крэнстон вскоре после половины одиннадцатого, когда дамы, собравшиеся вокруг нее, уже расходились. Я поклонился и вполголоса сказал, что хочу обсудить с ней одно дело. Пока сцена не очистилась, я сидел в углу бара со стаканом безалкогольного пива. Затем мне подали знак приблизиться, и я придвинул свой стул. Несколько минут мы помедлили, обсуждая состояние нашего здоровья, погоду, мой план снять маленькую квартиру и все увеличивающийся спрос на мои услуги. Затем я сказал:
- Миссис Крэнстон, я ищу вашего совета и руководства в одном очень щекотливом деле.
И рассказал ей о моей работе в доме Уикоффов, не упомянув о найденном важном письме.
- Грустная история! Грустная история! - заметила она с плохо скрываемым удовольствием и позвонила в колокольчик, стоявший тут же на столе. В этот поздний час она обыкновенно угощалась из высокого бокала - насколько я понял, белым вином. Когда слуга подал его и удалился, она повторила: - Грустная история. Одна из самых старых и почтенных семей. Мисс Уикофф вам что-нибудь объяснила?
- Далеко не все, миссис Крэнстон. Она не объяснила мне, почему у дома дурная слава. Она заверила меня, что не знает, с чего это началось.
- Она не знает, мистер Норт. Вы читаете всю семейную переписку довоенных лет?
- Да, мадам.
- И пока не нашли ничего… сенсационного?
- Нет, мадам.
- Может, найдете.
К слову «сенсационное» в Ньюпорте очень чувствительны. Жизнь Шестого города является предметом широкой - я бы даже сказал «бульварной» - гласности. Плохо, если ваше поведение считают легкомысленным, даже позорным, но так же страшно бывает казаться смешным.
Помешкав немного, миссис Крэнстон взяла телефонную трубку и назвала номер начальника полиции.
- Добрый вечер, мистер Дифендорф. Это Амелия Крэнстон… добрый вечер. Как Берта?.. Как дети?.. Спасибо, у нас все хорошо. Вы же знаете, в четверг у меня тяжелый вечер… Мистер Дифендорф, тут сидит молодой человек, которого одна наша очень уважаемая дама попросила разобраться кое в каких неприятных событиях ее семейной истории. Нет, что вы! Он не по этой части. Его просто попросили читать ей вслух старую семейную переписку, которая хранилась на чердаке. Мне кажется, вам будет интересно об этом узнать. Официально к вам это дело никогда не поступало, и его надо вести под большим секретом. Не исключено, что он наткнется на сведения, за которые ухватились бы газеты. Я полностью доверяю этому молодому человеку, но, конечно, он не обладает вашим опытом и рассудительностью… Могли бы вы как-нибудь вечером встретиться с ним здесь или сказать ему, чтобы он пришел к вам на службу?.. О! Это очень любезно с вашей стороны. Да, он сейчас здесь. Его фамилия Норт… Да, тот самый. - По-видимому, «тот самый», кто имел касательство к возвращению Дианы Белл.
О близости наших отношений свидетельствует то, что миссис Крэнстон (редко позволявшая себе язвительные замечания о ком бы то ни было) взглянула на меня и сухо проронила:
- Я заметила, что шеф пользуется любым предлогом, чтобы покинуть лоно семьи.
Ждать нам пришлось недолго. Я получил разрешение заказать еще одно пиво. Шеф был высок и плотен. Он производил впечатление человека открытого и вместе с тем застенчивого. Объяснялось это, как я впоследствии понял, беспрерывными нахлобучками от богачей, которые склонны считать, что всякий менее удачливый невероятно туп. Защита его была - делать вид, будто он сомневается в правдивости каждого сказанного ему слова. Он сердечно пожал руку миссис Крэнстон и настороженно - мне. Она рассказала ему всю историю и снова повторила, что полностью мне доверяет.
- Мистер Дифендорф, я думаю, что при чтении старых писем эта история может выйти наружу и, наверно, должна выйти наружу. В конце концов, ничего такого опасного в ней нет; она не бросает тени ни на одного из членов семьи. Вы рассказали мне все, что знали, и я сдержала обещание: ни словечком не обмолвилась. Если мистер Норт найдет что-то определенное об этом в письмах, мы можем рассчитывать, что вам он скажет первому. И тогда вы сами решите, надо ли сообщить об этом мисс Уикофф.
Начальник полиции остановил на мне оценивающий взгляд:
- Что привело вас в Ньюпорт, мистер Норт?
- Шеф, последний год войны я служил в форте Адамс, и мне здесь понравилось.
- Кто был у вас командиром?
- Генерал Колб, или Де Колб.
- Вы здесь ходили в церковь?
- Да, в церковь Эммануила. Служил там доктор Уолтер Лаури.
- Мистер Огастас Белл много вам заплатил за то, что вы вернули его дочь домой?
- Я сказал ему заранее, что хочу только компенсацию за перерыв в моей обычной работе. Я дважды посылал ему счет, но он до сих пор не заплатил.
- Что вы с вашим велосипедом делали на Брентонском мысу несколько дней назад рано утром?
- Шеф, я помешан на восходах. Я наблюдал один из самых красивых в моей жизни.
Ответ привел его в некоторое замешательство. С минуту он разглядывал крышку стола. По-видимому, он отнес это к странностям, проистекающим из университетского образования.
- Что вам известно об истории с домом Уикоффов?
- Только то, что в нем, по слухам, нечисто.
Он обрисовал положение, мне уже известное:
- Почему-то возник слух, что в доме привидения… Видите ли, мистер Норт, непосредственно после войны жизнь в портовой части была гораздо более кипучей, чем сейчас. Гораздо больше яхт и прогулочных судов, пароходы линии «Фолл-Ривер», рыболовство, кое-какой торговый грузооборот. Моряки пьют. Мы подбирали их каждую ночь - без памяти, с безумными глазами, в белой горячке. В таверны на Темза-стрит служащим с Военно-морской учебной базы ходить не разрешалось - слишком много драк. Однажды ночью в восемнадцатом году нам пришлось забрать Билла Оуэнса, матроса торгового флота, двадцати одного года, родившегося и выросшего в Ньюпорте. Он напивался из вечера в вечер и начинал рассказывать всякие ужасы про дом Уикоффов. Мы не могли этого допустить. В камере он вопил и бредил; мы пытались разобраться в его бреде.
Тут шеф заставил нас подождать, пока раскуривал сигару. (В гостиных у миссис Крэнстон не курили.)
- Мистер Уикофф отсутствовал по шесть-восемь месяцев кряду. Он был коллекционер. Чего, миссис Крэнстон, - акульих зубов?
- Ракушек и китайских вещиц, шеф. Он завещал их этому большому музею в Нью-Йорке. - Информация в Ньюпорте никогда не бывает точной - свойство интеллектуального климата.
- Все это время дом находился на попечении дворецкого по фамилии Харланд. Харланд сам набирал слуг.
- Девушек он подбирал в Нью-Йорке, шеф. Я к ним не имела никакого касательства.
- Свет в окнах горел до полуночи. Все казалось в полном порядке. Оуэнса, в ту пору мальчика лет двенадцати, наняли таскать уголь для каминов и выносить помои - на мелкие домашние работы. Я думаю, миссис Крэнстон со мной согласится, что слуги похожи на школьников: им нужна твердая рука. Стоит выйти учителю, как подымается тарарам.
- Боюсь, что в ваших словах есть доля правды, шеф, - сказала миссис Крэнстон, качая головой. - Сколько раз я в этом убеждалась.
- Мистер Уикофф плохо разбирался в людях. Его дворецкий Харланд был сумасшедший дальше некуда… Билл Оуэнс говорил, что его отправляли домой в шесть часов вечера, когда он кончал работу. Но несколько раз он пробирался обратно в дом. Передние комнаты были ярко освещены, но двери и окна столовой завешены фетровыми шторами - толстыми фетровыми шторами. Они не могли устраивать свои шабаши на кухне - нет, куда там! Они были хозяева и желали пользоваться хозяйской столовой. Оуэнс говорил, что прятался в стенных шкафах и подглядывал сквозь щелку в шторах. И видел ужасные вещи. Он рассказывал всем и каждому на Темза-стрит, что видел балы с раздеванием догола и, как он выразился, «с людоедством».
- Шеф, этого слова вы никогда не говорили!
- Вот, а он говорил. Я уверен, что он этого не видел, но он-то думал, что видел.
- Боже милостивый! - сказала миссис Крэнстон и перекрестилась.
- А что еще может подумать двенадцатилетний мальчик, если увидит, как полусырое мясо едят прямо руками.
- Господи помилуй! - сказала миссис Крэнстон.
- Я не знаю, что увидел мистер Уикофф, но очень может быть, что он увидел фетровые шторы, и пятна от сырого мяса по всему полу, и свинство в лицах слуг… Извините за выражение, но слухи - как вонь. Понадобилось три года, чтобы россказни Билла Оуэнса доползли с Темза-стрит до бюро найма миссис Тербервилл. А слух всегда чем дальше, тем чернее. Что вы на это скажете, мистер Норт?
- Что ж, шеф, я думаю, ни убийства, ни даже членовредительства там не было; было просто скотство, и в воображении людей оно как-то связалось с «нечистым».
- И теперь мы ничего не можем исправить. Не забывайте, на стол к полиции это никогда не попадало. Горячечный бред пьяницы - не показания. Оуэнс ушел в плавание, и с тех пор о нем не слышали. Рад был познакомиться с вами, мистер Норт.
Я узнал то, что мне было нужно. Мы расстались с обычными моими лживыми заверениями, что, если я выясню новые подробности, я сразу же поделюсь с ним. Что касается меня, задача была решена; но мне уже не давала покоя задача гораздо более трудная: каким способом снять проклятье, тяготеющее над домом Уикоффов? Объяснения и призывы к разуму бессильны против глубоко въевшихся - и даже лелеемых - страхов.
У меня мелькнула идея.
Однажды, придя туда в очередной раз, я увидел на дорожке ландо, кучера и пару, как говорили когда-то, «залетных». Мисс Уикофф собиралась уходить. Она извинилась, сказав, что ее вызвали к больной подруге: она вернется через полчаса. Горничная стояла рядом.
- Мисс Уикофф, разрешите мне осмотреть комнаты на первом этаже. Я в восторге от той части дома, которую мне удалось увидеть, и хотел бы полюбоваться другими комнатами.
- Ну, конечно, мистер Норт. Не стесняйтесь, пожалуйста. Я думаю, миссис Дилейфилд с удовольствием ответит на любые вопросы.

4


5
Торнтон Уайлдер

Был чудесный весенний день. Все двери настежь. Я осмотрел большой зал со всех сторон; впервые увидел столовую и библиотеку. Повсюду приковывало внимание совершенство деталей, но больше всего поражала гармония здания в целом. «Это Палладио, - подумал я. - Он сам был наследником великих мастеров, а это - его потомство, так же как Версаль; но это ближе к итальянскому источнику». Когда я возвращался через большой зал к моему рабочему столу, миссис Дилейфилд сказала:
- Много лет назад, до того как хозяин стал уезжать в экспедиции, здесь устраивали музыкальные вечера. Вы слышали про Падеревского, мистер Норт?.. Он здесь играл; и Уле Булль, норвежский скрипач. И мадам Нелли Мельба - вы слышали про такую? Как чудесно пела! Славное было время. А теперь - кто бы мог подумать! Прямо обидно, правда?
- Скажите, миссис Дилейфилд, вам ведь не приходилось видеть или слышать здесь что-нибудь такое, тревожное?
- Нет, нет, сэр, ничего такого!
- Вы согласились бы здесь ночевать?
- Пожалуй, нет, сэр. Я понимаю, все это, наверно, глупости, но мы не всегда хозяева своим чувствам, понимаете, что я хочу сказать?
- А что, люди думают, здесь произошло?
- Мне не хочется об этом говорить и думать, сэр. Одни говорят одно, другие говорят другое. По-моему, лучше в это не вдаваться.

Разборка писем продолжалась. Мисс Уикофф, по-видимому, испытывала облегчение от того, что никаких признаков зловещего свойства мы не обнаружили. Мы продолжали читать просто для удовольствия, потому что Уикоффы замечательно писали письма. Но мысль о том, что можно предпринять, постепенно созревала у меня в голове.
Я говорил о том, как в юности мечтал о разных профессиях. Журналистика не принадлежала к их числу. Отец мой был редактором газеты - и до и после консульства в Китае. Он делал свою работу с энтузиазмом, которого я не разделял. На мой взгляд, его ремесло слишком смахивало на манипуляцию общественным мнением, пускай даже в благих целях. Мой замысел восстановить доброе имя дома Уикоффов основывался именно на этом, но я не знал, как подступиться к делу.
Дорогу мне открыл случай.

История моих отношений с домом Уикоффов распадается на две части. Вторая часть привела меня в Восьмой город - приспешников и паразитов, с которыми у меня было столько общего. Она привела меня к Флоре Диленд.

К пятой неделе в Ньюпорте мое расписание стало обременительным. В казино вернулся профессиональный тренер и освободил меня от второго часа упражнений с детьми, но я весь день был занят - то французским, то латынью, то арифметикой, то в одном доме, то в другом. Я искал в городе более или менее тихого места, где можно спокойно съесть второй завтрак. В самой середке Девятого города я нашел Шотландскую кондитерскую девиц Лафлин, где развивался роман Дианы Белл с Хилари Джонсом. Посещали ее конторщицы, учителя обоего пола, домохозяйки, отправившиеся «в город за покупками», - нешумное общество. Еда была простая, хорошо приготовленная и дешевая. Там мне явилось странное видение - и я надеялся, что оно явится опять: высокая женщина, сидевшая особняком и одетая, как мне представлялось, по самой последней моде. И она появилась снова. Она была в шляпе, похожей на гнездо, где сидит тропическая птица, и замысловатом платье из материала, называвшегося, кажется, «переливчатым атласом», - синь и зелень павлиньего пера вперемешку. Чтобы приступить к завтраку, ей пришлось снять перчатки и поднять вуаль - и это было сделано с непреднамеренным как будто изяществом. Черт побери! Кто это? Как и в прошлый раз, когда она входила или поднималась уходить, комнату наполняло шуршание сотни юбок. Кто же она и главное - зачем пожаловала к нашему скромному столу?
Строго говоря, ее лицо не было красивым. Нормы женской красоты меняются от века к веку, а иногда и чаще. Лицо у нее было длинное, узкое, бледное и костлявое. Позже вы услышите, как Генри Симмонс назовет его «лошадиным». Такие лица встречаются на фламандских и французских картинах пятнадцатого и шестнадцатого веков. Самое лестное, что можно было сказать о нем в 1926 году, это, что оно «аристократическое», - характеристика скорее оправдательная, чем лестная. Зато «корпус», как говорилось у нас, изголодавшихся солдат в форте Адамс, иначе - сложение, фигура, - был у нее бесподобный.
Можете вообразить мое удивление, когда она, покидая кондитерскую, подошла ко мне, протянула руку и сказала:
- Вы, наверно, мистер Норт. Я давно хотела с вами познакомиться. Я миссис Эдвард Дарли. Можно присесть на минуту?
Она неторопливо уселась, причем смотрела мне в глаза, как бы радуясь приятной встрече. Я где-то слышал, что первое, чему учат молодую актрису в театральной школе, это садиться не опуская глаз.
- Может быть, вы меня лучше знаете по псевдониму. Я Флора Диленд.
Я жил укромной академической жизнью. Я принадлежал к тем жалким тридцати миллионам американцев, которые никогда не слышали о Флоре Диленд. Большинство остальных среди этих тридцати миллионов вообще не привыкли читать что бы то ни было. Тем не менее я произвел разные одобрительные звуки.
- Вам хорошо живется в Ньюпорте, мистер Норт?
- Да, очень даже.
- И где вы только не бываете! Вы вездесущи - читаете вслух доктору Босворту чудесные работы о епископе Беркли; читаете басни Лафонтена с девочкой Скилов. В вашем возрасте - и столько познаний! И ума тоже - я имею в виду находчивость. Как вам удалось помешать нелепому побегу Дианы Белл - подумать только! Диана, можно сказать, моя родственница, через Хаверлеев. Своевольная девица. Это просто чудо, что вы уговорили ее не валять дурака. Пожалуйста, расскажите, как вам удалось.
Я никогда не был красивым мужчиной. Все, что есть во мне, унаследовано от предков, вместе с шотландским подбородком и висконсинскими зубами. Элегантные женщины никогда не шли через всю комнату, чтобы со мной познакомиться. Я недоумевал, что кроется за этим дружелюбием, - и вдруг меня осенило: Флора Диленд была «пачкунья», газетная сплетница. С ней я очутился в Восьмом городе - прихлебателей и паразитов. Я сказал:
- Миссис Дарли… мадам, как прикажете вас называть?
- О, зовите меня мисс Диленд. - И беспечно добавила: - Можете звать меня Флорой - я ведь работница.
- Флора, о мисс Белл я не могу сказать ни слова. Я дал обещание.
- Что вы, мистер Норт, это не для печати! Меня просто интересует ум и изобретательность. Мне нравятся находчивые люди. Я, наверно, несостоявшаяся романистка. Давайте будем друзьями. Ладно? - Я кивнул. - У меня ведь есть другая жизнь, не имеющая ничего общего с газетами. У меня коттедж в Наррагансетте, и я люблю по субботам и воскресеньям принимать гостей. Для гостей - отдельный коттедж, он к вашим услугам. Всем нам время от времени нужны перемены, правда? - Она встала и снова протянула руку. - Можно вам позвонить в ХАМЛ?
- Да… да.
- А как мне вас звать - Теофил?
- Тедди. Предпочитаю, чтобы меня звали Тедди.
- Вы должны мне рассказать про доктора Босворта и епископа Беркли, Тедди. Ну и семейка там, в «Девяти фронтонах»! Еще раз до свидания, Тедди, и, пожалуйста, приезжайте в мой милый маленький «Кулик» - поплавать, поиграть в теннис и в карты.
Работница со ста двадцатью миллионами читателей, и фигурой, как у Ниты Нальди, и голосом, подобным дымчатому бархату, как у Этель Барримор… О, мой Дневник!

Не к миссис Крэнстон обращаться с таким вопросом. Тут требовался мужской разговор.
- Генри, - сказал я, когда мы натирали мелом кии у Германа, - а что за пачкуны подвизаются у нас в городе?
- Странно, что вы это спрашиваете, - сказал он и продолжал игру. Когда мы кончили партию, он поманил меня к самому дальнему столу и заказал наши обычные напитки. - Странно, что вы это спрашиваете. Я вчера видел на улице Флору Диленд.
- Кто она?
Во всех парикмахерских и биллиардных есть столы и полки со свежим и старым чтивом для посетителей, ожидающих своей очереди. Генри подошел к такой кипе и безошибочно вытащил воскресное приложение одной бостонской газеты. Он развернул его и расстелил передо мной: «Нью-йоркский судья винит матерей в том, что в высших слоях общества участились разводы. От нашего специального корреспондента Флоры Диленд».
Я прочел. Жуткая картина. Имена не названы, но для читателя более искушенного, чем я, намеки прозрачны.
- Ковбой, - продолжал Генри (он полагал, что Висконсин - сердце Дикого Запада). - Флора Диленд происходит из самых старинных и почтенных семей Нью-Йорка и Ньюпорта. Не из каких-нибудь там железнодорожных и угольных - настоящая Старая Гвардия. В родстве со всеми. Очень живая - как говорят, «гуляет». Не обошлось без ошибок. Можно разбить семью-другую, но не разбивай семью, где разбивается капитал. Свою долю простительных ошибок она всю выбрала. Один лишился из-за нее наследства. Родственники не желают ее знать. Вы улавливаете, дружище? Что делать бедной девушке? В долг не дает даже тетя Генриетта. Сколько можно? Тогда она берет бумагу и перо; становится пачкуньей - с пылу, с жару, вся подноготная. Вроде… вроде… ну, многие жены не укладываются в свой бюджет; боятся сказать мужьям; где мы закладываем нашу бриллиантовую диадему? В Висконсине это идет нарасхват. Ну, то, что она пишет под фамилией Диленд, более или менее пристойно; но мы знаем, что она пописывает и под другими фамилиями. У нее есть колонка «Что мне шепнула Сюзанна» - подписывается «Белинда». Глаза на лоб лезут. Видно, заколачивает большие деньги, так и эдак. Еще разъезжает с лекциями: «Девушки Ньюпорта». Смешные истории про то, какие мы тут мартышки.
- Генри, она все лето живет в Ньюпорте?
- Куда ей тут деваться? В коттеджи Лафоржа ее и не подумают пустить. В «Мюнхингер Кинге» правило, то есть говорится, что правило: пускают не больше чем на три ночи. У нее дом в Наррагансетте. Там веселее, чем в Ньюпорте, - лучше пляжи, моложе публика, местечки поукромней, клубы, где можно играть, - всякое такое.
- Где она добывает сведения?
- Никто не знает. Может быть, свои агенты - например, сестры в больницах. Пациенты болтают. Много болтают в косметических кабинетах. Слуги - почти никогда.
- Она красивая, Генри?
- Красивая? Красивая?! У нее лицо как у лошади.
Пришло приглашение в «Кулик». В субботу, к обеду, и до утра понедельника:
«Купальных костюмов для вас тут сколько угодно. Но он вам понадобится только днем. В полночь мы часто купаемся au naturel, чтобы остыть».
Простыть, я полагаю: в Новой Англии до августа в воду влезть невозможно.
Я отправлялся туда, чтобы привлечь Флору Диленд к осуществлению моего ПЛАНА, касавшегося дома Уикоффов; Флора Диленд пригласила меня потому, что хотела получить от меня нужные сведения. Я предвидел сделку в той или иной форме. Я хотел попросить ее об услуге. Возможности завести небольшой роман я всерьез не рассматривал; я никогда не занимался таким делом с женщиной почти на пятнадцать лет старше меня, но как поется в старом гимне: «Когда зовет опасность или долг - спеши, не медли».
Я думал о том, как бы мне с моим велосипедом покинуть остров незаметно для полиции и жителей. Выручил случай. Когда я ждал на причале первого парома (в те дни, как, вероятно, помнит читатель, до Наррагансетта добирались на двух паромах), меня окликнули из стоявшей машины:
- Герр Норт!
- Герр барон!
- Вас подвезти? Я еду в Наррагансетт.
- Я тоже. У вас найдется место для моего велосипеда?
- Конечно.
Это был барон Эгон Бодо фон Штамс, которого я много раз встречал в казино и развлекал своей воодушевленной, но не совсем объезженной немецкой речью. Всем, кроме Билла Уэнтворта и меня, он был известен как Бодо. Он был атташе австрийского посольства в Вашингтоне и второй раз приехал на летний отпуск в Ньюпорт - гостем в дом Венеблов «Прибойный мыс», хотя сами хозяева отсутствовали. Он был симпатичнейший малый. Двумя годами старше меня, искренний и добрый до наивности. Я сел в машину и пожал ему руку. Он сказал:
- Меня пригласила на субботу мисс Флора Диленд - вы ее знаете?
- Я тоже приглашен.
- Чудесно! А то я не знал, кого там встречу.
Мы поговорили о том о сем. На втором пароме я спросил:
- Герр барон, где вы познакомились с мисс Диленд?
Он рассмеялся:
- Она подошла ко мне и представилась на благотворительном базаре в пользу увечных детей в церкви на Спринт-стрит.
Полчаса я помалкивал. Но когда мы подъехали к воротам нашей хозяйки, сказал:
- Герр барон, остановите на секунду машину. Я хочу убедиться, что вы понимаете, куда едете.
Он остановил машину и вопросительно посмотрел на меня.
- Вы дипломат, а дипломат всегда должен точно знать, что творится вокруг него. Что вы знаете о мисс Диленд - и в чем ее интересы?
- Да мало что знаю, старина. (Бодо учился в Итоне.) Только, что она - родственница Венеблов и писательница; романы и так далее.
Помолчав, я сказал:
- Венеблы не приглашают ее к себе по меньшей мере пятнадцать лет. Они могут очень обидеться, если узнают, что вы у нее гостили. По рождению она принадлежит к их классу и кругу, но выбыла из него. Не спрашивайте меня как: я не знаю. Зарабатывает она тем, что поставляет каждую неделю статейки о так называемом свете. В Вене у вас есть такие журналисты?
- Да, есть, политические! Очень грубые.
- Ну, а мисс Диленд очень грубо пишет о частной жизни отдельных людей.
- И обо мне напишет грубо?
- Я думаю, нет, но скажет, что вы у нее гостили, и это придаст достоверность ее историям о других людях - например, Венеблах.
- Но это ужасно!.. Спасибо, спасибо, что сказали. Я, пожалуй, высажу вас возле дома, вернусь в Ньюпорт и позвоню ей, что у меня грипп.
- Герр барон, по-моему, это будет мудро. Вы представляете свою страну.
Он обернулся и спросил меня напрямик:
- Тогда почему вы к ней идете? Если она так некрасиво поступает, зачем вы здесь?
- Ну, герр барон…
- Не зовите меня «герр барон»! Зовите меня Бодо. Если вы настолько добры, что открыли мне глаза на мою ошибку, будьте добры до конца и зовите меня Бодо.
- Спасибо. Я буду звать вас Бодо только в этой машине. Я служащий казино, я учитель с велосипедом и получаю по часам.
- Но мы в Америке, Теофил. - Какое прекрасное имя! - Здесь через пять минут все зовут друг друга по имени.
- Нет, мы не в Америке. Мы в маленькой экстерриториальной провинции, где к сословным различиям еще более чутки, чем в Версале.
Он рассмеялся, потом серьезно повторил:
- Почему вы здесь?
- Я скажу вам в другой раз. - Я показал на дом. - Это часть ньюпортского полусвета. Мисс Диленд, что называется, declassee. Ее подвергли остракизму, но летом она только и думает что о Ньюпорте - своем Потерянном рае. Я не знаю, кто еще сегодня будет, но подонки держатся вместе - так же, как вы, сливки.
- Я иду с вами. Мне все равно, что она обо мне напишет.
Он запустил мотор, но я не дал ему тронуться.
- Мне Флора Диленд интересна. Она настоящая пария. Она знает, что занимается унизительным делом, но при этом в ней есть какая-то отвага. Как по-вашему, она красива?
- Очень красива. Она похожа на фламандскую мадонну из слоновой кости. У нас есть такая. Черт побери, Теофил, я тоже хочу на это поглядеть. Вы совершенно правы: я живу на маленькой арене, как цирковая лошадь. Мне надо видеть и подонков. Если Венеблы про это услышат, я извинюсь. Я извинюсь до того, как они услышат. Скажу: попал впросак - я иностранец.
- Бодо, но ведь может услышать и ваш посол. Сегодня гости наверняка напьются; будут бить посуду. Всякое может случиться. Флора намекала, что мы, возможно, пойдем купаться mutternackt. Соседи донесут, и полиция заберет нас в каталажку. Это будет пятнышко в вашем послужном списке, герр барон, извините, Бодо.
С минуту он молчал.
- Но я хочу это видеть. Теофил, позвольте мне там пообедать. Потом я скажу, что жду звонка из Вашингтона и должен вернуться в Ньюпорт.
- Хорошо, но скажите с порога. В субботу последний паром отходит в двенадцать.
Он радостно хлопнул меня по спине:
- Du bist ein ganzer Kerl! Vorwarts.

«Кулик» был хорошенький приморский коттеджик дедовских времен: готические завитушки орнамента, стрельчатые окна - жемчужина. Дворецкий отвел нас к дому для гостей, где нас встретила служанка и развела по комнатам. Бодо присвистнул: серебряные щетки для волос, кимоно и японские сандалии для купанья. На стенах афиши Тулуз-Лотрека, на столиках - «Светский календарь» и «Великий Гэтсби». Служанка сказала: «Господа, коктейли в семь».
Бодо подошел к моей двери:
- Теофил…
- Герр барон, как раз здесь я хочу, чтобы ко мне обращались «мистер Норт». Что вы хотели спросить?
- Скажите еще раз, с кем мы будем сидеть за столом.
- Некоторые ньюпортцы помещают тут на лето своих любовниц - будем надеяться, что две-три таких будут. Воры по драгоценностям - вряд ли, но могут быть сыщики от страховых компаний, которые их ловят. Не обойдется и без молодых людей, которые желают протиснуться в «свет» - иначе говоря, искателей наследства.
- Ну-у!
- Мы все авантюристы, чужаки, сомнительная публика.
Он застонал.
- И я должен в одиннадцать уехать! А вам-то ничего не грозит?
- Я вам скажу еще одну причину, почему я здесь. Я выполняю тщательно продуманный ПЛАН, для чего мне нужна помощь Флоры Диленд. Это никому не причинит ущерба. Если все получится, я расскажу вам подробности в конце сезона.
- Столько ждать?
- Во время обеда я собираюсь на короткое время овладеть застольной беседой; если будете слушать внимательно, получите представление о первых шагах в моей стратегии.
Нас просили не переодеваться к обеду, но Флора встретила нас в роскошном платье - желтого шелка с желтыми бархатными нашивочками и желтыми кружевными штучками, все желтое разных оттенков. На моем лице выразилось восхищение.
- Мило, правда? - сказала она беспечно. - Это от Ворта, 1910 год - носила моя матушка. Барон, я счастлива вас видеть. Вам коктейль или шампанское? Я пью только шампанское. За обедом мы поговорим об Австрии. Когда я была девочкой, моих родителей представили вашему императору. Я была, конечно, совсем маленькая, но помню, как он каждый день прогуливался в Ишле.
Бодо принес прочувствованные извинения, что ему надо вернуться в Ньюпорт для важного телефонного разговора с посольством в воскресенье утром.
- Мой шеф отводит воскресенье для самых важных дел, и меня известили, что он будет звонить.
- Какая жалость, барон! Вы должны приехать как-нибудь в другой раз, когда будете свободны.
За столом собралось десять человек, из них только четверо - женщины. В том числе - очаровательная французская девушка, мадемуазель Демулен, которая сидела рядом с Бодо и (как он рассказал мне позже) все время его пощипывала, на что он галантно отвечал. Ее шофер, смахивавший на телохранителя, пришел за ней в половине одиннадцатого, и она нежно рассталась со своим «bon petit Baron Miche-Miche» (в Бодо было шесть футов росту). Еще там сидела грузная пожилая дама, в прошлом - шепнула мне Флора - знаменитая артистка музыкальной комедии; она была увешана драгоценностями и не произносила ни слова, зато ела и ела, по две порции всего, что подавали. Еще - молодая чета Джеймсонов из Нового Орлеана, снявшая на лето коттедж по соседству, крайне степенная и явно испытывавшая растерянность. Я сидел слева от Флоры и рядом с миссис Джеймсон. Я спросил миссис Джеймсон, где она познакомилась с мисс Диленд.
- Мы познакомились случайно, тут, в деревне. Она выручила моего мужа, когда его остановила дорожная полиция, а потом пригласила нас на обед. Мистер Норт, кто эти люди?
- Я не могу их обсуждать в этих стенах. Предоставляю этот вопрос вашей проницательности.
- Моей проницательности очень не по себе.
- Вы на верном пути.
- Благодарю вас. Мы уйдем, как только позволят приличия. А как же вы?
- Ну, миссис Джеймсон, я саламандра. Могу жить в огне, в воде и в воздухе.
И наконец, тут были три молодых человека, прекрасно одетые («Как одеться к неофициальному обеду на модном курорте»), постепенно пьяневшие и весьма раскованные.
Разговор зашел о прошлом летнем сезоне в Ньюпорте - о балах и вечерах, куда их приглашали или не приглашали, о знаменитых хозяйках, чей идиотизм не поддается описанию, о беспросветной скуке «всей этой жизни».
Наконец я выбрал минуту и заговорил:
- Флора, мне кажется, одна из самых удивительных особенностей Ньюпорта - деревья.
- Деревья? - Все взгляды устремились на меня.
Я описал породы, ввезенные путешественниками и гарвардскими учеными. Я посетовал на скудость почвы и картинно изобразил длинные караваны телег, везущих землю из Массачусетса (мой домысел, но вполне вероятный). Я назвал ливанские кедры и бо, дерево Будды («Если уснуть под ним, приснится нирвана; я получу разрешение попробовать на той неделе»), чилийское дерево тара-тара, которое облетает всякая птица; эвкалипт из Австралии, чья камедь излечивает астму, ясень Иггдрасиль - «дерево жизни», чьи ягоды прогоняют меланхолию и отвращают молодых от самоубийства («Один такой есть в саду Венеблов, где живет барон»).
Бодо глядел с изумлением.
- Тедди, - вскричала Флора, - да вы ангел! Я могу сделать об этом статью!
- Да, в Ньюпорте много необычайного. Например, дом, о котором знаменитый итальянский архитектор доктор Лоренцо Латта сказал, что это самый красивый дом в Новой Англии - и самый здоровый. К тому же построен в девятнадцатом веке. Он назвал его «Дом, который дышит», «Дом с легкими».
- Дом с легкими! Какой же это дом?
- Вы, наверно, его не знаете. В Ньюпорте есть дом, где большой зал обладает такой совершенной акустикой, что Падеревский, сыграв там, разрыдался; он попросил прощения у публики, сказав, что в жизни не играл так хорошо.
- Что это за дом?
- Я почти уверен, что вы его не знаете. Когда там выступал великий норвежский скрипач Уле Булль, он играл, конечно, на своем Страдивари; но потом он сказал, что сама комната - лучший в мире Страдивари.
- Тедди! Где вы такое откапываете?
- В Ньюпорте есть дом, где одно время жила в качестве няньки скромная женщина, монахиня сестра Коломба. Возможно, ее вскоре канонизируют - святая Коломба Ньюпортская. Вечером перед воротами дома собираются простые люди и стоят на коленях. Полиция не знает, что с ними делать. Можно ли арестовать коленопреклоненных людей за нарушение порядка?
Флора была ошеломлена. Старая дама перестала жевать. Жиганы, втируши и сыщики дико озирались в поисках крепких напитков.
- Флора, если бы вы могли написать об этом…
- А вы почему не напишете?

5


Теофил Норт
6

- Я писать не умею, Флора. Вы принадлежите к числу наших самых знаменитых писателей. Вы пишете о Ньюпорте без конца, но по большей части это сатира. Если вы начнете писать о привлекательных сторонах Ньюпорта, все ваши родственники будут очень довольны - право же, очень.
Это дошло. Вид у нее был изумленный. Потом под скатертью она ущипнула меня за то, что принято называть бедром. Когда мы встали из-за стола, она прошептала:
- Вы прелесть! Вы чудо! И по-моему, чуточку бес!.. Джентльмены, отправляйтесь в курительную. А вы, барон, не позволяйте им перепиться. Позже мы все пойдем купаться. Я не хочу, чтобы у вас делались судороги и вы тонули. Такое случалось слишком часто.
Мы с Бодо вышли в сад.
- Тедди, намекните хотя бы, к чему вы клоните, - что за военные хитрости. По крайней мере, мне будет о чем подумать по дороге в Ньюпорт.
- Хорошо, намекну. У вас есть замок?
- Да.
- Старый?
- Да.
- И говорят, что с привидениями?
- Да.
- Вы хоть одно видели?
- Тедди, за кого вы меня принимаете! Привидений нет. Это слуги любят пугать себя разговорами о привидениях.
- Слуги у вас держатся?
- Из поколения в поколение.
- Так вот, я сейчас изгоняю нечистую силу из дома, где слуги не желают оставаться после наступления темноты. Все эти три дома, о которых я предлагаю Флоре написать, - один дом. Суеверие - черная магия; одолеть ее можно только с помощью белой магии. Подумайте об этом.
Он посмотрел вверх на звезды; он посмотрел вниз на землю; он рассмеялся. Потом положил мне руку на плечо и сказал:
- Вы знаете, Тедди, вы - обманщик.
- В каком смысле?
- Вы притворяетесь, будто у вас нет цели в жизни.
Он улыбнулся и покачал головой. Потом стал очень серьезен; я никогда не видел Бодо очень серьезным.
- Боюсь, что скоро и мне придется попросить у вас совета. У меня большие затруднения.
- В Ньюпорте?
- Да, в Ньюпорте.
- Дело терпит?
Серьезность его превратилась в горечь:
- Да, терпит.
Я не представлял себе, какие могут быть «затруднения» у Бодо. Не считая некоторой наивности (правильнее будет сказать - невинности, чистосердечной доброты), которая привела его в «Кулик», он, казалось, был наделен всем, что нужно в той жизни, для которой он родился. В чем же дело?
- Я вам тоже намекну. Теофил, я охочусь за наследством; но я в самом деле люблю наследницу, в самом деле люблю - а она на меня даже не смотрит.
- Я ее знаю?
- Да.
- Кто она?
- Я скажу вам в конце лета. А сейчас я попрощаюсь с Флорой, чтобы успеть на последний паром. Запоминайте все - потом расскажете. Gute Nacht, alter Freund.
- Gute Nacht, Herr Baron.
Я вышел с ним из дома для гостей. Когда я вернулся в «Кулик», Джеймсонов и мадемуазель Демулен уже не было. Старую даму проводили наверх. Трое молодых людей пели и били посуду.
- Прошла голова? - нежно спросила Флора.
До сих пор я на голову не жаловался, но теперь сказал:
- Мне надо выпить, чтобы взбодриться. Можно я налью себе виски, Флора?
- Идите к себе в комнату и ложитесь. Виски я вам пришлю. А потом зайду сама и мы немного поболтаем… Мальчиков я отправлю домой. Они разошлись, а купаться что-то холодно… Нет, они остановились в Клубе Ружья и Удочки, тут, на шоссе… Я надену что-нибудь поудобнее. Мы поговорим об этих удивительных домах - если они действительно существуют, Тедди.
Пожелав спокойной ночи членам Клуба Ружья и Удочки, я вернулся к себе, надел кимоно и японские шлепанцы и стал ждать. Я привез с собой много листков с заметками о трех особенностях дома Уикоффов. В первых двух какая-то правда была, во второй - с примесью разнузданного вымысла; третья же была чистой фантазией. Все это имело вид тезисов, с которыми Флора могла сверяться, сочиняя свои статьи. Слуга-филиппинец явился со льдом и бутылками на подносе. Я налил себе и продолжал писать. Наконец пришла сама хозяйка, в чем-то легком и удобном под длинной темно-синей накидкой.
- Я вижу, вы себе уже налили. Будьте ангелом, налейте мне немного шампанского. Мальчики расшумелись, а мне надо остерегаться соседей. Они жалуются, когда мальчики начинают стрелять из ружей и лазить по крыше… Спасибо, шампанское я пью без газа… Теперь скажите: о чьих домах шла речь?
Я выдержал долгую паузу, потом сказал:
- На самом деле все это - один дом. Дом Уикоффов.
Она выпрямилась на стуле.
- Но там нечисто. Там полно привидений.
- Мне стыдно за вас, Флора. Вы ведь не темная служанка. Вы знаете, что привидений не бывает.
- Нет, во мне много ирландской крови. Я верю в привидения! Расскажите подробнее.
Я взял мои заметки.
- Вот материал, может быть, когда-нибудь он пригодится вам для статей - статей, которые внушат Ньюпорту любовь к вам.
- Когда-нибудь! Когда-нибудь! Я усядусь за них завтра же утром. Покажите, что там.
- Флора, я сейчас не расположен беседовать о домах. Я не могу думать о двух вещах сразу. - Я поднялся и стал над ней, зажав ее колени между своими. - Когда прекрасная дама щиплет человека за бедро, он вправе надеяться на другие знаки ее… благоволения и… - Я наклонился и поцеловал ее, - …доброты.
- Ох! До чего же вы, мужчины, exigeants! - Она оттолкнула меня, встала, поцеловала меня в ухо и пошла в спальню.
В эту ночь литературных занятий не было.

Работа началась на другое утро в одиннадцать.
- Прочтите мне ваши заметки, - сказала она, положив на стол пачку желтой бумаги и пяток карандашей.
- Нет, сначала я вам просто расскажу, чтобы все время смотреть в ваши прекрасные глаза.
- Ах, мужчины!
- Во-первых, «Дом с легкими». Я начну издалека. Вы знакомы с Нью-Хейвеном в Коннектикуте?
- Я когда-то ездила на танцы в Йейл. Безумно веселилась.
- Где вы останавливались?
- Мы с двоюродной сестрой останавливались в гостинице «Тафт», а еще одна родственница сопровождала нас в качестве дуэньи.
- Тогда вы должны помнить этот угол на Нью-Хейвен Грин. Как-то раз я с одной дамой переходил улицу перед гостиницей «Тафт». Было холодно. Ветер рвал юбки и шляпу дамы во все стороны. Вдруг она сказала нечто неожиданное, потому что это была в высшей степени уравновешенная профессорская жена. Она сказала: «Проклятый Витрувий!» О Витрувии мне было известно только то, что это древний римлянин, написавший знаменитую книгу об архитектуре и городской планировке. «Почему Витрувий?» - спросил я. «А вы не знаете, что многие города в Новой Англии выстроены по его принципам? Стройте город, как огромную решетку. Определите направление господствующих ветров, встречных потоков и так далее. Пусть город дышит, дайте ему легкие. Париж и Лондон вняли этому совету слишком поздно. В Бостоне много зелени, но улицы проложены по старым скотопрогонным тропам. Понятно, принципы Витрувия отражают условия Италии, где бывает довольно холодно, но не так холодно, как в Нью-Хейвене. Теперь слушайте: в страшные знойные дни, летом, этот угол перед гостиницей „Тафт“ - единственное свежее, прохладное место в Нью-Хейвене. Это знают даже голуби - они собираются там сотнями; это знают бродяги и сезонники. Мудрость Витрувия!»
- Помилуйте, Тедди, с чего мы заговорили о голубях и сезонниках?
- Этот дом построен в стиле Палладио, который был верным последователем Витрувия. Теперь я подхожу к сути. Один знаменитый итальянский архитектор путешествовал по Новой Англии и сказал, что это самый красивый и самый здоровый дом, какой он видел. Дома в Новой Англии строились из дерева, строились вокруг камина, который их отапливает зимой; но летом они невыносимы. Коридоры расположены неудачно. Первый и второй этажи разбиты на комнаты, которые окружают очаг, поэтому двери и окна прорезаны не там, где надо. Воздух не циркулирует; застойному воздуху некуда деться. Но у строителей дома Уикоффов хватило денег и здравого смысла, чтобы построить камины по всему дому; поэтому центр дома - большой высокий зал. Он вдыхает и выдыхает. Мне сказала сама мисс Уикофф, что на ее памяти здесь ни у кого не бывало простуды - обыкновенной Всенародной Американской простуды! Он построен в тысяча восемьсот семьдесят первом году итальянским архитектором, который подобрал группу декораторов, живописцев и камнерезов. Флора, это чудо покоя и безмятежности - здоровые легкие и здоровое сердце!
- Как я его распишу! Увидите!
- Но это не все. Вы любите музыку, Флора?
- Музыку обожаю - всякую музыку, кроме этих ужасных зануд Баха и Бетховена. И этого еще - Моцетти.
- А этот чем не угодил?
- Моцетти? У него в голове только один мотив, и он сует и сует его повсюду.
Я отер лоб.
- Ну, я вам говорил, как Падеревского до слез восхитила совершенная акустика большого зала. Потом он спросил Уикоффов, не нарушит ли он покоя семьи, если останется на час после ухода гостей, чтобы поиграть в одиночестве. А леди Нелли Мельба после того, как спела там, уговорила Томаса Альву Эдисона приехать в Ньюпорт и лично записать ее на валики в этом зале. «Последняя летняя роза» держала рекорд тиража, пока не появился Карузо. Мадам Шуман-Хайнк пела в этом зале «Четки» и бисировала три раза. Все рыдали, как дети. Вашу первую статью можно назвать «Дом идеального здоровья»; вторую статью можете назвать «Дом божественной музыки». Ньюпорт будет обожать вас.
- Тедди, все эти фамилии у вас записаны?
- Но третья статья - самая лучшая. Много лет назад в этом городе жила своего рода святая. Она никогда не принадлежала к монашескому ордену, потому что не умела читать и писать. Она была только послушницей, но рабочий люд звал ее «сестра Коломба». Все дни и ночи она проводила с больными, престарелыми и умирающими. Она успокаивала тех, кто метался в жару, она сидела с теми, кто страдал самыми заразными болезнями, и ни разу ничем не заразилась. У маленького мальчика в доме Уикоффов был дифтерит. Она ухаживала за ним много дней, и он выздоровел - все считали, что чудом. Она жила в комнатке возле зала, напротив мальчика. Перед своей кончиной - в очень преклонном возрасте - она попросила, чтобы ей позволили умереть в ее бывшей комнате. Я вам говорил за обедом, что целые толпы безмолвно стоят на коленях перед воротами этого дома - перед комнатой сестры Коломбы.
Растроганная Флора взяла меня за руку.
- У меня будут ангельские голоса, чуть слышные верующим в полночь. У меня будет благоухание… Бельвью авеню… Как ее звали в миру?
- Мэри Коломба О'Флаерти.
- Погодите, вы увидите, как я это сделаю! Боже мой! Без четверти час - сейчас пожалуют гости к обеду. Дайте мне заметки. Сяду за них немедленно.

Как бы ни относиться к Флоре Диленд, она была прилежная, работящая женщина. Пчелы с муравьями могли бы брать у нее уроки. Мои чтения у мисс Уикофф прервались на две недели - она уехала к старым друзьям, погостить в их сельском доме на озере Скуам в Нью-Гэмпшире. Вернувшись, она сразу пригласила меня к чаю. Я взял за правило не принимать светских приглашений, но какое же правило устоит перед желанием узнать, успешно ли осуществляется твой ПЛАН?
Мисс Уикофф встретила меня в большом волнении.
- Мистер Норт, случилось нечто невероятное. Не знаю, что делать. Одна журналистка напечатала серию статей об этом доме! Посмотрите, какой я получила ворох писем! Дом хотят посетить архитекторы и привезти с собой учеников. Дом хотят посмотреть музыканты. Люди со всей страны просят назначить время, когда им можно осмотреть дом. Толпы посторонних целый день звонят в дверь…
- И как вы с ними поступаете, мисс Уикофф?
- Я не ответила ни на одно письмо. Приказала миссис Дилейфилд не пускать никого чужого. А как мне, по-вашему, поступать?
- Вы прочли статьи этой журналистки?
- Мне их прислали десятки людей.
- Статьи вас очень рассердили?
- Не знаю, откуда она взяла эти сведения. Ничего дурного в них нет; но там сотни фактов о доме, которых я никогда не знала… а это мой дом. Я прожила здесь большую часть жизни. Не знаю, правда все это или нет.
- Мисс Уикофф, признаюсь, я читал статьи и был очень удивлен. Но вы не можете отрицать, что это очень красивый дом. Слава, мисс Уикофф, - одна из спутниц совершенства. Обладание предметом исключительной красоты накладывает определенные обязательства. Вы когда-нибудь были в Маунт-Верноне?
- Да. Миссис Такер приглашала нас к чаю.
- А вам известно, что в определенные часы часть дома открыта для обозрения? По-моему, вам стоит нанять секретаря, который будет этим заниматься. Напечатайте входные билеты, и пусть секретарь разошлет их тем, кто, по-видимому, интересуется всерьез, - указав час, когда они могут осмотреть дом Уикоффов.
- Меня это пугает, мистер Норт. Что я буду отвечать на их вопросы?
- А вам присутствовать не надо. Секретарь проведет их по дому и ответит на их вопросы самым беглым образом.
- Спасибо. Спасибо. Так, наверно, я и должна поступить. Но есть вопрос гораздо более серьезный, мистер Норт. - Она понизила голос: - Люди хотят приносить сюда больных… Целые группы из духовных школ хотят прийти сюда молиться! Я никогда не слышала о сестре Коломбе. Мой дорогой брат, о котором я вам говорила, был очень болезненным ребенком, и я, кажется, вспоминаю, что у нас были сиделки-монахини; но я не помню ни одной из них.
- Мисс Уикофф, есть старая греческая пословица: «Не отвергай божьих даров». Вы говорили, что над домом тяготеет «проклятие». Мне кажется, что это проклятие снято… Уверяю вас, теперь весь Ньюпорт говорит об этом красивом и здоровом доме, на который низошла благодать.
- Ох, мистер Норт, мне страшно. Я поступила некрасиво. Даже мои старые друзья, которые годами приходили ко мне на чай, хотят увидеть комнату, где умерла сестра Коломба. Что мне оставалось делать? Я солгала. Я показала комнату рядом с комнатой моего бедного брата, где могла спать сиделка.
- Вы предвидите следующий поворот, не правда ли, мисс Уикофф?
- Боже мой! Боже мой! Какой поворот?
- Не будет отбою от слуг, и все захотят жить в этом доме.
Она приложила ладонь ко рту и смотрела на меня во все глаза.
- Мне это не приходило в голову!
Я наклонился к ней и сказал тихо, но очень отчетливо:
- «Мисс Уикофф имеет честь пригласить Вас к обеду в такой-то день. После обеда Кнейзел-квартет при участии альтиста-гастролера исполнит последние два струнных квинтета Вольфганга Амадея Моцарта».
Она не сводила с меня глаз. Она встала и, стиснув руки, произнесла:
- Детство! Прекрасное мое детство!

5. «ДЕВЯТЬ ФРОНТОНОВ»

Один из первых вызовов на переговоры прибыл в записке от Сары Босворт (миссис Мак-Генри Босворт), из «Девяти фронтонов», номер такой-то по Бельвью авеню. Там было сказано, что отец моей корреспондентки, доктор Джеймс Мак-Генри Босворт, нанимал уже многих чтецов и некоторые из них его не устраивали. Не может ли мистер Норт явиться по вышеуказанному адресу в пятницу, в одиннадцать часов утра для переговоров об этом с миссис Босворт? Будьте любезны подтвердить свое согласие по телефону и т.д. и т.п.! Я подтвердил свое согласие и живо отправился в Народную библиотеку (так она в ту пору называлась), чтобы ознакомиться с этой семьей по справочникам.
Достопочтенный доктор Джеймс Мак-Генри Босворт, семидесяти четырех лет, был вдовец, отец шестерых детей и дед множества внуков. Он служил своей стране как атташе, первый секретарь, советник посольства и посол в нескольких странах на трех континентах. Кроме того, он опубликовал книги о ранней американской архитектуре, в частности ньюпортской. Дальнейшие изыскания показали, что он круглый год живет в Ньюпорте, а некоторые из его детей держат летние дома поблизости - в Портсмуте и Джеймстауне. Миссис Мак-Генри Босворт - его дочь, разведенная и бездетная - оставила себе девичью фамилию.
В пятницу, в последних числах апреля - это был первый ясный, по-настоящему весенний день в году, - я подъехал на велосипеде к дому и позвонил в дверь. Дом не был ни французским шато, ни греческим храмом, ни нормандской крепостью, а длинным и нескладным коттеджем под поседевшей драночной кровлей, с широкими верандами, башенками и многочисленными фронтонами. Его окружал просторный парк, облагороженный могучими заморскими деревьями. Внутри же дома ничего сельского не было. Через открытую, но снабженную щеколдой сетчатую дверь я увидел целый взвод слуг в полосатых жилетах и служанок в форме с развевающимися белыми лентами, занятых натиркой полов и полировкой мебели. Позже я выяснил, что мебель стоила такого ухода: здесь была самая большая - не считая Ньюпортского музея - коллекция мебели знаменитых ньюпортских краснодеревщиков XVIII века.
В дверях появился внушительный дворецкий в красном полосатом жилете и зеленом фартуке. Я объяснил цель прихода. Глаза его не без возмущения остановились на моем велосипеде.
- М-м… Вы мистер Норт? - Я ждал. - Вообще, сэр, этой дверью утром не пользуются. За углом дома, слева от вас, вы найдете садовую калитку.
Я был согласен войти в дом через дымоход или угольный люк, но мне не понравился дворецкий, его выпученные глаза, его избыточные подбородки и презрительный тон. Утро было чудесное. У меня было прекрасное настроение. Я не так остро нуждался в работе. Я медленно отряхнул рукав и выдержал паузу.
- Миссис Босворт просила меня прийти по этому адресу и в этот час.
- Этой дверью обычно не пользуются…
В юности - и в армии - я усвоил, что, когда вас начинает шпынять надутая власть, тактика должна быть следующей: улыбайтесь дружелюбно, даже почтительно, понизьте голос, изобразите частичную глухоту и без устали несите всякую околесицу. В результате господин бурбон возвышает голос, теряет рассудок и (самое главное) привлекает к месту происшествия третьих лиц.
- Благодарю вас, мистер Гэммейдж… мистер Кэммейдж. Вы, должно быть, ожидаете настройщика или…
- Что?
- Или педикюршу. Чудесный денек сегодня, мистер Гэммейдж! Будьте добры, скажите миссис Босворт, что я заходил по ее просьбе.
- Меня зовут не… Сэр, отведите ваш велосипед к той двери, которую я указал.
- Всего доброго. Я напишу миссис Босворт, что заходил. Irasci celerem tamen ut placabilis essem.
- Сэр, вы глухой или ненормальный?
- Доктор Босворт - я его близко знал в Сингапуре… знаете, в «Раффлз-отеле». Мы играли в фан-тан. - Я еще больше понизил голос: - Храмовые колокольчики и всякое такое. С потолков опахала свешиваются…
- Вы мне… вы мне… Хватит с меня. Уходите!
Это действует безотказно. Третьи лица не заставили себя ждать. Слуги глазели на нас разинув рты. Вдалеке появилась миловидная женщина средних лет. Молодая женщина в бледно-зеленом льняном платье (Персис, сама Персис!) спустилась по широкой лестнице. «Девять фронтонов» уже представлялся мне домом, где слышат стены.
Дама издалека крикнула:
- Виллис, я жду мистера Норта… Персис, тебя это не касается… Мистер Норт, пройдите, пожалуйста, в мою гостиную.
Божественная Персис скользнула между мистером Виллисом и мною, подняла щеколду и, не взглянув ни налево, ни направо, исчезла. Я поблагодарил мистера Виллиса (который лишился дара речи) и медленно прошествовал по длинному холлу. Через открытую дверь я увидел в одной из гостиных большую картину «Три сестры Босворт» - вероятно, кисти Джона Сарджента: на диване беспечно сидят три хорошенькие девушки, наделенные всеми возможными прелестями, включая ангельский нрав. Она была написана в 1899 году. Сестры же: Сара, которая недолго была замужем за достопочтенным Олджерноном Де Байи-Люиссом, а теперь звалась миссис Мак-Генри Босворт; Мэри, миссис Кассиус Марселлус Леффингвелл; и Теодора, миссис Теренс Онслоу, давно поселившаяся в Италии. Миссис Босворт, старшая из них, была сейчас в ярости.
- Я миссис Босворт. Будьте любезны, садитесь.
Оглянувшись вокруг, я восхитился и комнатой, и дамой. Я заметил, что дверь слева чуть приоткрыта; а все остальные были распахнуты. Я заподозрил, что знаменитый дипломат подслушивает нашу беседу. Миссис Босворт разложила перед собой три книги - в каждой было по цветной закладке. Я заподозрил, что одна из них предназначена для того, чтобы провалить претендента.
- У моего отца быстро устают глаза. Предыдущие чтецы по разным причинам его не удовлетворяли. Я знаю его вкусы. Чтобы сберечь ваше время, можно попросить вас начать эту страницу сверху?
- Конечно, миссис Босворт.
Я заставил ее подождать. Так, так! Это была «История» моего старого друга мистера Гиббона. Плохие дела в восточном Средиземноморье, паутина дворцовых интриг, десятки византийских имен, слова такие, что язык сломаешь; но кровь разгоняет. Я читал медленно и с удовольствием.
- Спасибо, - наконец сказала она, прервав меня на убийстве. Она встала и как будто бы машинально прикрыла дверь рядом со мной. - Чтение ваше говорит само за себя. Но, к сожалению, должна сказать вам, что отец находит чтение с прерывистой эмфазой очень утомительным. Думаю, что больше не стоит отнимать у вас время.
Из-за прикрытой двери послышался старческий голос: «Сара! Сара!» Она протянула мне руку и сказала:
- Спасибо, мистер Норт. Всего хорошего!
«Сара! Сара!» В соседней комнате зазвенел колокольчик; чем-то бросили в дверь. Она открылась, за ней оказалась медицинская сестра. Я шарил глазами по полу, как будто что-то уронил. Появился Виллис. Появилась Персис.
- Виллис, занимайтесь своим делом. Персис, это тебя не касается!
Но тут появился сам старик. Он был в стеганом халате; на носу у него плясало пенсне; бородка клинышком указывала на горизонт.
- Сара, пошли ко мне этого юношу. Наконец-то мы нашли человека, который умеет читать. Все твои чтецы были отставные библиотекари с кашей во рту, прости, господи!
- Папа, я непременно пошлю к тебе мистера Норта. Вернись сейчас же за стол. Ты больной человек. Тебе нельзя волноваться. Сестра, возьмите отца под руку.

6


7
Торнтон Уайлдер

Вот уже второй раз я вношу разлад в «Девять фронтонов». Надо менять линию. Когда зрители разошлись, миссис Босворт вернулась на место и попросила меня сесть. Как она меня ненавидела!
- В случае, если доктор Босворт одобрит ваше чтение, вы должны запомнить следующее. Мой отец пожилой человек, ему семьдесят четыре года. Он больной человек. Его здоровье нас очень тревожит. Кроме того, у него есть причуды, на которые вы не должны обращать никакого внимания. Он склонен давать непомерные обещания и строить немыслимые прожекты. Малейший интерес к ним с вашей стороны причинит вам серьезные затруднения.
- Сара! Сара!
Она встала.
- Прошу вас запомнить то, что я сказала. Вы меня слышите?
Я посмотрел ей в глаза и дружелюбно ответил:
- Спасибо, миссис Босворт.
Не такого ответа она ожидала и не к такому тону привыкла. Она резко сказала:
- Еще одна выходка, и вы немедленно покинете этот дом. - Она отворила дверь. - Папа - мистер Норт.
Доктор Босворт сидел в мягком кресле за большим столом.
- Мистер Норт, садитесь, пожалуйста. Я доктор Босворт. Возможно, вам знакома моя фамилия. Мне удалось оказать кое-какие услуги нашей родине.
- Конечно, доктор Босворт, мне известны ваши выдающиеся заслуги.
- Хм… очень хорошо… Можно узнать, где вы родились?
- В Мадисоне, штат Висконсин, сэр.
- Чем занимался ваш отец?
- Он был владельцем и редактором газеты.
- В самом деле! Ваш отец тоже посещал университет?
- Он окончил Йейл и получил там степень доктора.
- Вот как?.. Vous parlez francais, monsieur?
- J'ai passe une annee en France.
Затем последовало: чем занимался я по окончании школы?.. мой возраст?.. семейное положение?.. каковы мои планы на будущее? и т.д. и т.п. Я встал.
- Доктор Босворт, я пришел сюда, чтобы предложить свои услуги в качестве чтеца. Мне объяснили, что многие читавшие вам вас не устраивали. Боюсь, что я тоже вас разочарую. Всего хорошего.
- Что? Что?
- Всего хорошего, сэр.
Вид у него был крайне изумленный. Я вышел из комнаты. Когда я шагал по большому холлу, он крикнул мне вдогонку:
- Мистер Норт! Мистер Норт! Пожалуйста, позвольте мне объясниться. - Я вернулся к дверям его кабинета. - Прошу вас, сядьте, сэр. Я не хотел быть назойливым. Я прошу у вас прощения. Я не выходил из этого дома семь лет, если не считать посещений больницы. У нас, сидящих взаперти, развивается чрезмерное любопытство по отношению к тем, кто за нами ухаживает. Вы примете мои извинения?
- Да, сэр. Благодарю вас.
- Благодарю вас… Вы смогли бы читать мне сегодня до половины первого?
Я мог. Он положил передо мной раннюю работу Джорджа Беркли. Когда разнообразные часы пробили половину первого, я дочитал абзац и встал. Он сказал:
- Мы читали первое издание этого труда. Мне кажется, вам интересно будет посмотреть надпись на титульном листе.
Я снова раскрыл книгу и увидел дарственную надпись автора высокочтимому другу, декану Джонатану Свифту. Я долго не мог оправиться от благоговейного изумления. Доктор Босворт спросил меня, слышал ли я прежде о епископе Беркли. Я сказал ему, что в Йейлском университете у меня была комната в «Беркли-холле» и в Йейле гордятся тем, что философ подарил нашей библиотеке часть своей собственной, - книги везли из Род-Айленда в Коннектикут на телеге, запряженной волами; кроме того, городом моего детства был Беркли в Калифорнии и нам часто напоминали, что он назван в честь епископа. Там произносили фамилию немного иначе, но мы не сомневались, что речь идет о том же человеке.
- Подумать только! - воскликнул доктор Босворт. Питомцу Гарварда трудно поверить, что и в других местах люди не чураются учености.
Мы условились, что я буду читать четыре раза в неделю по два часа. Джордж Беркли - нелегкое чтение, и оба мы не были обучены строгому философствованию, но мы не оставили ни одного абзаца без самого основательного разбора.
Двумя днями позже он прервал чтение, чтобы заговорщицки со мной пошептаться: он встал, внезапно открыл дверь в большой холл и выглянул, как делают, когда хотят застигнуть врасплох подслушивающего; затем повторил маневр с дверью в свою спальню. После этого он вернулся к столу и, понизив голос, спросил:
- Вы знаете, что епископ Беркли три года прожил в Ньюпорте? - Я кивнул.
- Я собираюсь купить его дом, «Уайтхолл», с пятьюдесятью акрами земли. Тут много сложностей. Это пока большой секрет. Я намерен основать здесь Академию философов. И рассчитываю, что вы поможете мне написать приглашения ведущим философам мира.
- Чтобы они приехали читать лекции?
- Тсс!.. Тсс!.. Нет, чтобы приехали жить. У каждого будет свой дом. Альфред Норт Уайтхед и Бертран Рассел. Бергсон. Бенедетто Кроче и Джентиле. Витгенштейн - вы не знаете, он жив еще?
- Точно не знаю, сэр.
- Унамуно и Ортега-и-Гассет. Вы мне поможете составить приглашения. У мэтров будет полная свобода. Они вольны преподавать или не преподавать, читать лекции или не читать. Они не обязаны даже встречаться друг с другом. Ньюпорт превратится в великий маяк на горе - Фаросский маяк мысли, возвышенного разума. Столько всего надо рассчитать! Время! Время! Мне говорят, что я нездоров.
Он услышал - или так ему показалось - шаги за дверью. Он предостерегающе приложил палец к губам, и мы вернулись к чтению. После этого разговор об академии некоторое время не возобновлялся. Доктор Босворт, видимо, опасался, что нас окружает слишком много шпионов.
К концу второй недели он спросил, не возражаю ли я против вечерних занятий; он любит хорошо отдохнуть после обеда, и до полуночи его не тянет ко сну. Это меня вполне устраивало, ибо спрос на мои утренние часы все увеличивался. Босворты давали несколько званых обедов в неделю. Но хозяин обыкновенно поднимался из-за стола в половине одиннадцатого - откушав особых диетических блюд, - и мы встречались в библиотеке. Приемы эти чем дальше, тем становились чаще и пышнее. Из детского тщеславия бывший дипломат отмечал такими обедами национальные праздники стран, где он служил, - это позволяло ему надевать ордена. Ни наш День независимости, ни взятие Бастилии не совпали с моими визитами, но он часто являлся в кабинет во всем блеске, скромно бормоча, что «у Польши трагическая, но доблестная история» или что «трудно переоценить заслуги Гарибальди» - или Боливара, или Густава Адольфа.
Мы продолжали заниматься пребыванием декана Беркли в Западном полушарии. Доктор Босворт видел, что мой интерес мало уступает его собственному. Вообразите наш восторг, когда при чтении «Аналитика» мы обнаружили, что «наш» - теперь уже епископ Беркли - уложил на лопатки сэра Исаака Ньютона и могучего Лейбница в споре о бесконечно малых. Мы с доктором Босвортом были грудными младенцами в космологической физике, но суть ухватили. Друг Ньютона Эдмунд Галлей (чьим именем названа комета) насмешливо высказался о «непостижимых доктринах христианства», которых придерживается епископ Беркли, а епископ ответил, что ньютоновы бесконечно малые «флюксии» настолько «сомнительны, невразумительны и непотребны», насколько может быть таковым понятие в богословии, и добавил: «Что есть эти флюксии - эти скорости исчезающих приращений? Это ни конечные величины, ни величины бесконечно малые, ни что-либо иное. Назвать ли их призраками почивших величин?» Трах! Бац! Структура Вселенной, как и принципы христианской веры - согласно епископу, - постигается лишь интуицией. Нельзя сказать, что мы с доктором Босвортом плясали в его кабинете, по шпионы, подслушивавшие у дверей, должно быть, доносили, что творится нечто непонятное - в полночь! То были поистине гиганты! Включая Свифта - моего покровителя с тех пор, как я стал считать себя Гулливером. Мы были в сердце Второго города, в восемнадцатом веке.
В нашей первой беседе я пресек чрезмерное любопытство доктора Босворта к моей особе; последующие наши разговоры ограничивались темами историческими, но я чувствовал, что его по-прежнему «снедает любопытство». Когда очень богатые располагаются к одному из нас, менее счастливо обеспеченных, они испытывают жалостливый интерес к тому, как мы «перебиваемся» в условиях лишений и грязи, на которые мы обречены, - короче говоря, выясняют, сколько мы зарабатываем. Не голодаем ли? С такого рода заботой я сталкивался снова и снова в течение лета. Передо мной неизменно ставили тарелки с бутербродами, вазы с фруктами. Только раз (и не здесь) согласился я выпить чашку чаю в доме нанимателя, хотя приглашения на завтраки, обеды и вечера становились все более частыми.
Меня смущало, что благодаря неутомимому перу Флоры Диленд я стал на Авеню предметом незаслуженного любопытства. Как я уже рассказывал, она без промедления постаралась расположить к себе Ньюпорт. Она заворожила своих читателей по всей стране (и местных) рассказами о Девяти городах, о роскошных деревьях острова Акуиднек и о чудесах дома Уикоффов. Я еще несколько раз посетил «Кулик», но цветок нашей дружбы увял: она меня пилила, а потом поссорилась со мной. Ей было невдомек, почему я не лезу из кожи вон, чтобы стать светской знаменитостью в «коттеджах» - по-видимому, с ней на буксире. Я твердо сказал ей, что не принимаю никаких приглашений и никогда не приму. Но прежде чем мы расстались совсем, она напечатала шестую статью - яркую картину культурного возрождения, совершившегося в этом земном раю. Статья была послана мне, но я удосужился прочесть ее лишь много позже. Не называя меня, она писала о невероятно ученом молодом человеке, который стал «гвоздем» летнего сезона и читает Гомера, Гете, Данте и Шекспира старым и молодым. Он воскресил Клуб Браунинга, а его французские утренники превращают пляж Бейли в пустыню. Статья открывалась презрительным опровержением шутки двадцатилетней давности насчет того, что «ньюпортские дамы никогда не слышали первого акта оперы и не прочли второй половины книги». Ньюпорт всегда был и остается, утверждала она, одним из самых просвещенных городов страны, второй родиной Джорджа Бэнкрофта, Лонгфелло, Лоуэлла, Генри Джеймса, Эдит Уортон и миссис Эдвард Венебл, автора прочувствованного сборника стихов «Сны в Акуиднекском саду».
Не знал я в то время и другой, менее лестной причины, сделавшей меня в этих кругах предметом почти болезненного любопытства.
В доме было заведено, что около полуночи гости доктора Босворта приходили в кабинет, чтобы вторично попрощаться со знаменитым хозяином. Стараясь стушеваться - это стало моей линией поведения, - я держался у стены. Миссис Босворт с ними не входила, но доктор Босворт и Персис не забывали представить меня каждому новому гостю. Среди них были те, кто прибегал к моим услугам; мисс Уикофф лучезарно улыбалась мне, Бодо (частый гость) по-братски и без изящества приветствовал меня на немецком языке. Незнакомые дамы сообщали мне об успехах своих детей:
- Благодаря вам, мистер Норт, мой Майкл воспылал желанием стать чемпионом по теннису.
Миссис Венебл:
- Бодо говорит, что вы читаете епископа Беркли, - какая прелесть!
Еще кто-то:
- Мистер Норт, мистер Уэллер и я даем в субботу небольшой бал. По какому адресу можно прислать вам приглашение?
- Сердечно вас благодарю, миссис Уэллер, но дни у меня настолько загружены, что я не в состоянии нигде бывать.
- Ни на каких вечерах?
- Да - большое вам спасибо, - ни на каких.
Еще кто-то:
- Мистер Норт, мне не поздно вступить в ваше Общество Роберта Браунинга? Я обожаю Браунингов.
- Мне ничего не известно о существовании Общества Браунинга в Ньюпорте.
- Вот как?.. Вот как? Наверно, меня ввели в заблуждение.
Фенвики, с которыми вы познакомитесь позже, были очень сердечны и улыбались заговорщицки. Я был представлен родителям Дианы Белл, не признавшим во мне знакомца. Я наклонился к миссис Белл и сказал тихим голосом, но очень внятно: «Я дважды посылал мистеру Беллу счет за услуги, о которых мы договаривались. Если он не оплатит мой счет, я расскажу всю историю мисс Флоре Диленд, и шестьдесят миллионов американцев узнают о том, как украли чужое письмо. Всего доброго, миссис Белл».
Это было низко; это было недостойно йейлца. Она смотрела прямо перед собой, но счет был оплачен. Кто хочет быть джентльменом - пусть будет!
В числе других гостей я знакомился со все новыми и новыми членами клана Босвортов: с мистером и миссис Кассиус Марселлус Леффингвелл и их старшими детьми; с Эдвардом Босвортом, его супругой и старшими детьми; с Ньютоном Босвортом, его супругой и детьми. Все дамы подавали мне руку и объявляли, что счастливы со мной познакомиться; джентльмены же не только не подавали руки, но еще смотрели на меня как на пустое место или поворачивались спиной. Не раз столкнувшись с такой враждебностью, я понял, что Гулливеру на острове Акуиднек открылась новая сторона местных нравов, заслуживающая более пристального внимания.
В «Девяти фронтонах» мне было неуютно. Я приехал в Ньюпорт для того, чтобы наблюдать не вмешиваясь. В доме же Босвортов я смутно ощущал, что рискую стать действующим лицом в перипетиях на манер поздней елизаветинской драмы. Я уже нажил здесь двух врагов: Виллис меня не переносил; а когда я проходил в холле мимо миссис Босворт, она слегка наклоняла голову, по взгляд ее говорил: «Берегитесь, молодой человек, мы вашу игру раскрыли…» Со дня на день я собирался бросить эту работу. Но мне было приятно читать епископа Беркли; мне было приятно все время вспоминать вместе с доктором Босвортом Ньюпорт XVIII века, лежавший в полумиле от того места, где мы занимались. Меня очень интересовала Персис, миссис Теннисон, хотя я не был ей представлен. Она поглядывала на меня озадаченно и с недоверием. Я удивлялся, как она может жить круглый год в доме, которым правит ее мстительная «тетя Салли». Больше всего меня вдохновляла нелепая мечта хозяина собрать здесь величайших мыслителей современности - мечта, которую он мог поведать только шепотом. Я прожил четыре с половиной мирных года в Нью-Джерси, где не было ни фантазий, ни опасностей, ни демонов, ни безумцев, - и очень мало возможностей испытать и попробовать себя на тех поприщах, мечты о которых дремали в душе. Я не отказался от места.
Я сам по неразумению сделал шаг, еще глубже вовлекший меня в события. Мы читали вслух собственный доктора Босворта труд «Некоторые здания XVIII века в Род-Айленде». Закончив главу, содержавшую подробное описание «Уайтхолла» епископа Беркли, я выразил свое восхищение искусством автора; потом добавил:
- Доктор Босворт, для меня было бы большой честью посетить этот дом вместе с вами. Нельзя ли как-нибудь днем съездить посмотреть его?
Ответом было молчание. Я поднял голову и встретил его пытливый жалобный взгляд.
- Конечно, мне бы тоже хотелось. Я думал, вы понимаете… Это препятствие… Я не могу покинуть дом больше чем на четверть часа. Я могу немножко погулять по саду. Я никогда не выйду из этого дома. Я здесь умру.
Я ответил ему тем безмятежным взглядом, который взял на вооружение в армии, где абсурд не знает границ и мы, мелкая сошка, не можем защититься иначе, как изображая непроходимую тупость. Про себя я подумал: «Он не в своем уме. Он свихнулся». Мы нередко просиживали в его кабинете по три часа кряду, после чего он не спеша провожал меня до выхода. И сейчас я думал лишь о том, что не желаю слышать о его затруднениях больше ни слова. Я не желал видеть этого умоляющего, тоскливого, покорного выражения на его лице. Я ему не врач. Я не знаю, кто я такой, но доктор Босворт плохо разбирался в людях. Он полагал, что мне можно поплакаться. Найдя такого собеседника, несчастный человек не способен держать язык за зубами, и вскоре мне пришлось выслушать всю эту дурацкую смехотворную историю.

Но здесь я должен прервать повествование.
Я должен объяснить, почему (я выяснил это вскоре) мои встречи с гостями после обедов у доктора Босворта были так не похожи одна на другую.
Я по-прежнему с удовольствием проводил свободные вечера в пансионе миссис Крэнстон, который жил предстоящим возвращением Эдвины. Генри по-прежнему демонстрировал нам открытки, где рассказывалось о китах, грозных штормах, летучих рыбах и красотах Подветренных островов. Беседы текли плавно. Я по большей части играл роль благодарной аудитории. О своей деятельности сообщал лишь в общих чертах, стараясь называть поменьше фамилий. После ухода других дам миссис Крэнстон иногда давала нам поблажку, разрешая звать друг друга по имени. Обычно с нами сидел мистер Гриффин, в состоянии напряженной задумчивости или пустоты, время от времени приводя нас в восторг внезапным и диковинным умозаключением. Многие размышления миссис Крэнстон очень обогатили мой Дневник.
- Уиткомы! - восклицала миссис Крэнстон. - Вот вам, Генри, еще один пример Почетного Караула. Ох, как жалко, что с нами нет Эдвины, она бы объяснила Тедди свою теорию Почетного Караула. Расскажите вы, Генри. Я сегодня устала. Расскажите - я знаю, ему будет интересно.
- Вы остановите меня, мадам, если меня немного занесет, как иногда бывает?.. Значит, таким путем, дружище: в Ньюпорте есть десяток домов, где живет пожилая персона мужского или женского пола, которая сидит на куче денег…
- Двадцать домов, Генри, по меньшей мере двадцать.
- Благодарю вас, мадам. Ну, назовем эту персону Старым Моголем - некоторые говорят Монгол, как вам больше нравится. Ньюпорт - единственное место в стране, где богатые старики живут дольше, чем богатые старухи. Это заметили вы, миссис Крэнстон.
- Да, по-моему, это так. Убивает светская жизнь. Старики просто удаляются к себе наверх. Никто еще не видел, чтобы старуха добровольно удалилась от светской жизни.
- А у Старого Моголя есть сыновья, и дочери, и внуки, и летучие племянницы и племянники, которым очень интересно послушать завещание. Но Персона не желает умирать. Так что вы делаете? Вы собираетесь вокруг него каждый час и нежно осведомляетесь о самочувствии - нежно, грустно, заботливо. Вы зовете докторов, и они нежно и недоверчиво справляются о его самочувствии. «Ну-с, мистер Моголь, как у нас сегодня делишки? Боже мой, мы помолодели на десять лет! Превосходно! Позвольте мне еще разок взглянуть на ваше воспаленьице. Нам эта шишечка немного не нравится, правда? Слишком близко к мозгу. Так - беспокоит, мистер Моголь?» Ох, жалко, нет Эдвины - она великолепно изображает эту петрушку с врачом, правда, миссис Крэнстон? Она говорит, что любого мужчину старше семидесяти можно в два счета сделать иппохануриком - нужно только немного любви и внимания. А старухи - она говорит - и без этого все…
- Я - нет, Генри.
- Вам далеко до этого возраста, миссис Крэнстон, - и Господь наградил вас организмом и фигурой статуи Свободы.
- Я не падка на комплименты, Генри. Продолжайте ваш рассказ.
- Так вот, дружище, Почетному Караулу есть о чем волноваться, - вы меня поняли? Например, любимчики! Одного сына любят больше, другого меньше, одну дочь больше, другую меньше, и так - до новорожденной внучки. Жуткое дело! Затем эта вечная Стариковская Дурь - влюбляется в сиделку или секретаршу. Или из Европы приезжает разведенная красотка, дергает его за бороду и гладит ему руки прямо за обеденным столом. Старая дама влюбляется в своего шофера - мы это наблюдали десятки раз. Почетный Караул приходит в бешенство. В бешенство - и начинает действовать. Мы тут видели довольно жуткие действия. Гони его! Дави его!
- Вы забыли еще одно, Генри.
- Ага, что же я забыл, мадам?
- Ходатаи - ходатаи по благородным делам…
- Как же я мог забыть! Всеобщий мир. Колледж назовут вашим именем! Эскимосы. Падшие женщины - в большой чести. Старики горюют о падших женщинах.
- Собачьи кладбища, - сказал мистер Гриффин.
- Как вы находчивы сегодня, мистер Гриффин! А из-за этого он отнимает кусок хлеба у родных и любимых.
В комнате как будто стало чересчур жарко.
- Какие же действия они предпринимают, Генри? - спросил я.
- Ну, они могут действовать двояко, так ведь? Чтобы избавиться от любимчика - клевета, сплетня. Даже если это их ближайший родич. Это просто. Но «высшая из целей», как сказал поэт, - вынуть перо из руки великого Моголя - лишить его силы подписывать чеки. Довести его до того, чтобы он рехнулся. Сделался дряхлым и плаксивым. Опека - размягчить его до опеки.
- Ужас! - сказала миссис Крэнстон, качая головой.
- Они пускают строем своих врачей и адвокатов. Да мы знаем Моголя в этом городе, который не выходит на улицу десять лет…
- Восемь, Генри.
- Вы правы, как всегда, миссис Крэнстон.
- Без фамилий, Генри.
- Он здоров, как мы с вами. Они его уговорили, что у него рак диванной подушки. Из Нью-Йорка приезжают именитые специалисты - без специалистов такого не провернешь; специалисты - лучшие друзья Почетных Караульщиков. Из Нью-Йорка приезжает доктор Иголка-с-Ниткой и говорит ему, что пора сделать еще одну маленькую операцию. Моголя увозят и срезают ему маленький кусочек кожи с одного места. Сестры помирают со смеху. «Десять тысяч долларов, будьте любезны».
- Генри, я бы сказала, что вас немного заносит.
- Меня простят, если я преувеличу. Тедди в городе недавно. Кто его знает, когда он может налететь на такую историю.
- Поговорим о чем-нибудь веселом, Генри. Тедди, кому вы в последнее время читали?
- По большей части, я готовлю детей к возвращению в школу, миссис Крэнстон. Пришлось отказаться от нескольких предложений. По-моему, тут началось легкое помешательство: проследить свою генеалогию до Вильгельма Завоевателя.
- Оно всегда было.
Беседа текла плавно.
Я вернулся к себе в задумчивости.

Очередные занятия в «Девяти фронтонах» должны были состояться в воскресенье утром. Доктор Макферсон внезапно решил, что поздние чтения противопоказаны. К моему удивлению, доктор Босворт был одет по-уличному. Он спорил со своей сиделкой:
- Мы не нуждаемся в вашем обществе, миссис Тэрнер.
- Но я должна выполнять распоряжения доктора Макферсона. Я должна быть все время около вас, доктор Босворт.
- Будьте добры, покиньте комнату и закройте дверь, миссис Тэрнер.
- Боже мой! Что мне делать! - воскликнула она и ушла.
Он прошептал:
- Подслушивает! Все время подслушивает! - Его глаза шарили по потолку.
- Мистер Норт, будьте добры, встаньте на этот стул и посмотрите, нет ли там какого-нибудь граммофона, который слушает, о чем здесь говорят.
- Нет, доктор Босворт, - сказал я громким голосом, - я нанялся читать вслух. Я не электрик.
Он приложил ухо к двери в спальню.
- Она звонит по всем домашним телефонам… Ну-ка, пойдемте со мной.
Мы направились через большой холл к выходу. Пока мы шли, по лестнице плавно спустилась миссис Леффингвелл.
- Доброе утро, милый папа. Доброе утро, мистер Норт. Мы все собираемся ко второму завтраку. Я пришла пораньше - узнать, поедет ли Салли в церковь. Она никак не решит. А мне больше хочется послушать чтение. Мистер Норт, уговорите, пожалуйста, папу, чтобы он мне разрешил. Я буду сидеть тихо как мышь.
Что-то в ее голосе удивило и огорчило отца. Он пристально посмотрел на нее и сказал:
- И ты, Мэри? - Потом резко добавил: - Наши разговоры тебе не интересны. Беги лучше в церковь… Мы идем в прибрежную рощу, мистер Норт.
Утро было великолепное. Он не взял с собой никакой книги. Мы посидели молча на скамье под большими деревьями. Вдруг я заметил, что глаза доктора Босворта устремлены на меня со страдальческим выражением - с отчаяньем.
- Мистер Норт, я, наверно, должен объяснить вам, в чем мое несчастье. Я страдаю от почечного расстройства, которое, по словам врачей, может быть вызвано гораздо более серьезной болезнью - смертельным заболеванием. Мне это кажется очень странным, потому что - не считая некоторых местных раздражений - я не испытываю никакой боли. Но я не медик; я должен полагаться на суждение специалистов. - Он впился в меня глазами. - Одно из побочных последствий этой несчастной болезни - то, что каждые десять - пятнадцать минут я испытываю потребность помочиться - или попытаться помочиться.
Я отвечал ему взглядом настолько серьезным, насколько это в человеческих силах.
- Но как же, доктор Босворт, мы с вами сидим в вашем кабинете часами, и вы ни разу не выходите из комнаты.
- В том-то и нелепость. Возможно, все идет от сознания - как постоянно доказывает епископ Беркли! Пока я у себя дома - так сказать, сижу тихо, - я не испытываю никаких неудобств. Я убежден, что это - не обычный старческий недуг: не предстательная железа.
(Вот дьявол! Вот нелегкая! Сейчас же уволиться!.. Притом каждые две недели я посылал счет миссис Босворт, моему официальному нанимателю, и она никак не откликалась. Я здесь пятую неделю. Она должна мне шестьдесят с лишним долларов!) Старик продолжал:
- Я много лет служил нашей стране на дипломатическом поприще. Торжественные церемонии часто затягиваются. Похороны государственных деятелей, бракосочетания, крестины, открытия парламентов, национальные праздники. Непредвиденные задержки! Метели в Финляндии, ураганы в Бирме!.. Ожидание на вокзалах, ожидание на трибунах. Я возглавлял делегации… Я всегда был здоровым человеком, мистер Норт, но я стал страшиться этой… этой маленькой нужды. Теперь я понимаю, что все идет от сознания. Епископ Беркли! Я понимаю, врачи смеются надо мной за глаза. Один врач снабдил меня чем-то вроде козьего вымени. - Тут он закрыл лицо руками, бормоча: - Я умру в этом доме или в их несчастной больнице.
Наступило молчание. Он опустил руки и прошептал:
- Самое худшее, что вокруг начинают думать, будто я не в своем уме. По-вашему - я не в своем уме?
Я поднял руку, призывая к молчанию, и он подчинился. Я был безапелляционен, как судья, и важен, как филин.
- Доктор Босворт, для меня оно не новость - ваше почечное расстройство. Я знаю о нем все.
- Что вы сказали? - Он схватил меня за рукав. - Что вы сказали, юноша?
- Однажды летом я уехал из Йейла во Флориду и на одном курорте устроился инструктором по плаванию и другим видам спорта. Налетел ураган - они там не редкость. Туристы разъехались. Я остался без работы. И тогда я стал водителем грузовика. Дальние рейсы: Майами - Уинстон-Салем, Санкт-Петербург - Даллас. Так вот, на уме у водителя грузовика три вещи: премия за скорость, не уснуть за рулем и почечные нарушения. От того, что целый день сидишь и трясешься в кабине, в этих каналах начинаются неполадки - раздражения. Водить грузовик - беда для почек. У некоторых возникает боязнь задержки: боятся, что больше не смогут пописать. У других - то же, что у вас: постоянный позыв. Конечно, они могут выйти, когда им надо, но ничего не получается. У меня есть идея.
- Идея? Какая… какая идея?
- Завтра у меня совсем мало занятий. Можно их отменить. Я поеду в Провиденс на стоянку грузовиков. Там продают таблетки от сонливости и одно приспособление. Называется оно очень неприлично, не буду говорить как. Я вам его привезу, и как-нибудь мы с вами съездим в «Уайтхолл», испытаем его.
По щекам старика текли слезы.
- Если вы это сделаете, мистер Норт, если вы это сделаете, я поверю, что Бог есть. Поверю. Поверю.
Я ни разу не был во Флориде с восьмилетнего возраста. Я ни разу не водил грузовик дальше чем на двадцать миль - у нас была подсобная машина в школьном лагере. Но в казармах набираешься самых разных сведений, в том числе - скатологических.
- Утром у меня три ученика. Я попрошу вас оплатить отмененные уроки, а также поездку в Провиденс и само приспособление, которое надеюсь там достать. Я живу на строгом бюджете, доктор Босворт. Думаю, что мы уложимся в двадцать долларов. Может быть, приспособление обойдется дороже. Я представлю вам подробный отчет. Послать его вам или миссис Босворт?
- Что?
Я твердо продолжал:
- Я посылаю миссис Босворт счета за чтение каждые две недели, но до сих пор ничего не получил. Счета у нее.

7


Теофил Норт
8

- Что? Я не понимаю!
- Для поездки в Провиденс мне понадобятся деньги.
- Идемте в дом. Сейчас же идемте в дом. Я потрясен. Я убит, мистер Норт.
Он помчался к дому, как напуганная лошадь. В дверях ему попался Виллис.
- Виллис, скажите миссис Босворт, чтобы она принесла ко мне в кабинет мою чековую книжку вместе со счетами мистера Норта!
Долгое ожидание. Он загремел колокольчиком. Входит Персис:
- Что такое, дедушка?
- Я хочу поговорить с твоей тетей Сарой.
- Кажется, она в церкви.
- Разыщи ее. Если ее нет дома, пойди к ее письменному столу и принеси мне мою или ее чековую книжку. Она не заплатила мистеру Норту.
- Дедушка, она строго приказала, чтобы никто не открывал ее письменного стола. Можно я напишу чек?
- Это моя чековая книжка. Я открою ее стол.
- Я поищу, дедушка.
Пока мы ждали, я занимал его, продолжая живописать невзгоды водителей грузовиков. Наконец раздался стук в дверь, и вошел Виллис, величественно неся бронзовый поднос с чековой книжкой и двумя моими конвертами - распечатанными. Доктор Босворт попросил меня назвать сумму, причитавшуюся мне за прошлые и будущие услуги. Он вспомнил мое полное имя и выписал чек. Я расписался на счетах.
Появилась миссис Босворт:
- Папа, ты поручил мне вести все расчеты в этом доме.
- Так веди их! Рассчитывайся!
- Я полагала, что ежемесячные платежи устроят мистера Норта.
- Вот твоя чековая книжка для домашних расходов. Я заплатил мистеру Норту за наши занятия и за отдельные услуги, которые он мне оказывает. А мою чековую книжку будь любезна вернуть, я буду пользоваться ею сам… Мистер Норт, вы не будете возражать, если мы вернемся к нашему прежнему вечернему расписанию?
- Нет, доктор Босворт.
- Папа, доктор Макферсон убежден, что поздние занятия тебе вредны.
- Мои пожелания доктору Макферсону… Позвольте проводить вас до двери, мистер Норт. Я слишком взволнован, чтобы продолжать сегодня наши занятия. Значит, я жду вас во вторник вечером?
В холле мы прошли мимо миссис Босворт. Она ничего не сказала, но наши взгляды встретились. Я слегка поклонился. На Востоке верят, что ненависть убивает сама по себе; а я вырос в Китае.
У двери ее отец возбужденно прошептал:
- Неужели я снова буду жить?
На другое утро, в «X», с помощью знакомых по коридору я облачился в грязный свитер, грязные штаны и потрепанную шляпу. Я был шофером грузовика. На стоянке грузовиков в Провиденсе я купил таблетки от сонливости и под этим предлогом осведомился, где тут ближайшая аптека, куда ходят «наши» - шофера. Она была на той стороне улицы: «О'Халлоран». Я купил еще таблеток от сонливости и доверительно сообщил Джо О'Халлорану о некоторых неудобствах, испытываемых мною за рулем.
- Сейчас я тебе кое-что покажу. Изобрели его для грудных детей. Потом сделали побольше - для больниц и сумасшедших домов, понятно? В сумасшедших домах беда с недержанием.
Я купил среднего размера.
- Мистер О'Халлоран, у меня побаливают запястья и предплечья. Есть у вас легкое - только легкое - болеутоляющее? Понимаете, сильного не надо. Проезжаешь по четыреста миль в день.
Он поставил на прилавок пузырек с алыми пилюлями.
- По сколько мне принимать?
- При такой езде, как у вас, не больше чем в час по штуке.
Сильно ли я рисковал? Я тщательно это взвесил. Медицина не принадлежала к числу моих юношеских увлечений, но среди моих интересов занимала не последнее место. Я не сомневался, что доктор Босворт много лет был жертвой продуманного заговора, который основывался на определенном чувстве неуверенности, распространенном среди дипломатов, полицейских на ночной караульной службе и артистов. В казармах мне доводилось слышать уморительные рассказы бывших шоферов о «форменных мучениях», которые они испытывали, привозя дам за покупками в центр города, где нет стоянки. Когда мы с доктором Босвортом погружались в XVIII век, я видел, что он столь же здоров телесно, сколь счастлив в мире идей и полон самоуважения. Жалким он становился лишь тогда, когда им овладевал этот навязчивый страх. И если я шел сейчас на риск, то риск был для меня, а не для него. А я был расположен рискнуть - и насладиться риском.
В Ньюпорт я вернулся в четыре часа дня. Я проглотил две красные пилюли, очень горькие, но слабые по действию - может быть, чуть-чуть онемела шея. Я позвонил моему нанимателю.
- Да, мистер Норт?
- У меня для вас новости. Можно сообщить их по этому проводу?
- Минутку. Дайте подумать… Скажите мне ваш номер. Я перезвоню из дома садовника.
Перезвонил.
- Да, мистер Норт?
- Доктор Босворт, через четверть часа к вам придет с телеграфа посыльный со свертком, который должен быть вручен лично вам под расписку. Надо, чтобы его не перехватили. Я думаю, вы воспользуетесь содержимым. Вы мне говорили, что в пять часов гуляете по саду. Когда пойдете гулять, примите одну красную пилюлю. Их каждый день принимают в пути тысячи людей. Минут через десять вы можете почувствовать легкий зуд, но он пройдет. Не обращайте внимания. Второй предмет - просто для страховки. Через неделю-другую вы его выбросите.
Голос его дрожал:
- Я не знаю, что сказать… Я буду у входа… Я доложу вам во вторник вечером.

Во вторник вечером, когда я вошел в кабинет, он взволнованно бросился ко мне, потом закрыл обе двери.
- В первый день - полчаса! Сегодня утром - полчаса! Днем - сорок пять минут!
- Хорошо, - спокойно сказал я.
- Хорошо? ХОРОШО? - Он вытер глаза. - Мистер Норт, вы можете поехать со мной в «Уайтхолл» в следующее воскресенье, утром или днем?
- К сожалению, по воскресеньям я утром занимаюсь с полковником Ванвинклем. Вы окажете мне большую честь, если позволите поехать с вами в воскресенье днем.
- Да, а в это воскресенье я возьму с собой внучку.
В дверь постучали.
- Войдите!
Вошла миссис Босворт.
- Извини, что помешала, папа. Нам надо решить с обедом на следующий вторник. Тейеров вызвали в Нью-Йорк. Кого бы ты хотел вместо них? - Ее отец что-то взволнованно пробормотал. - Извини, папа, но мне надо знать, предпочитаешь ты Юингов или Торпов.
- Сара, сколько раз я должен говорить, чтобы мне не мешали во время работы?
Она пристально на него посмотрела:
- Папа, последнее время ты ведешь себя странно. По-моему, эти чтения и эти прогулки тебя слишком возбуждают. Не пора ли тебе попрощаться с мистером Нортом и…?
- Сара, у тебя своя машина с шофером. Я не хочу причинять тебе неудобства. Прошу тебя завтра нанять для меня машину с шофером. Завтра после дневного отдыха, в половине пятого, я поеду прокатиться.
- Ты собираешься…?!
- То, что ты называешь «странным поведением», - просто хорошее самочувствие.
- Прокатиться! Не спросив разрешения у доктора Макферсона! У твоего врача, который лечит тебя тридцать лет!
- Доктор Макферсон - твой врач. Я во враче не нуждаюсь. Если он мне понадобится, я позову этого молодого, как бишь его… Мне о нем говорил Форбо… А теперь я хочу продолжать занятия.
- Но дети!..
- Эдвард? Мэри? А они тут при чем?
- Мы очень за тебя беспокоимся. Мы тебя любим!
- Тогда вам будет приятно услышать, что я чувствую себя гораздо лучше. Я хотел бы поговорить с Персис.
Персис появилась почти мгновенно. Это был «Дом, где у стен есть уши».
- Персис, каждый день после отдыха я хочу понемногу кататься. Ты не могла бы составить мне компанию?
- С наслаждением, дедушка.
- В следующее воскресенье мы возьмем с собой мистера Норта и покажем ему «Уайтхолл».
Его дочь словно громом поразило. Она даже не взглянула на меня. Вид ее показывал, что настало время для более решительных мер.
Мы продолжали читать труды епископа Беркли, хотя без прежней углубленности. Доктор Босворт был полон безудержного ликования. Теперь они каждый день наслаждались знаменитой «десятимильной прогулкой». Он надеялся вскоре съездить в Провиденс; они заночуют в гостинице «без миссис Тэрнер». Он мечтал поехать осенью в Нью-Йорк - устройство Академии…
Над моей головой собирались тучи.
Я радовался зарницам.
На каждом званом обеде в «Девяти фронтонах» присутствовало и в каждой процессии к кабинету доктора Босворта участвовало все больше Леффингвеллов. Миссис Леффингвелл, здороваясь со мной, протягивала руку; муж ее глядел мне в лицо и, казалось даже, хотел заговорить, но внутренняя борьба между яростью и приличиями лишала его дара речи. (Для меня Кассиус Марселлус всегда был «Верцингеториксом, или Умирающим галлом» - единственная известная мне античная голова с усами, - возможно, и у того были соломенные волосы.) Однажды вечером в процессии - как иногда бывает, случилась заминка. Леффингвеллы выполняли шаг на месте как раз напротив меня. Мы с миссис Леффингвелл обсудили погоду, красоты Ньюпорта и хорошее самочувствие ее отца; наконец даже ее запасы светских тем иссякли. Она обмахивалась платком и мило улыбалась. Муж проворчал:
- Идем дальше, Мэри. Идем дальше!
- Я не могу, Кассиус. Миссис Венебл задерживает очередь.
Кассиус наконец нашелся. Вытянув шею в мою сторону, он процедил сквозь зубы (прямо из «Сегодня вечернего звона не будет»):
- Как-нибудь, Норт, я выпорю вас кнутом.
Жена услышала:
- Кассиус! Кассиус, мы больше не будем ждать. Пойдем наверх.
Но он упирался; ему хотелось растолковать свою мысль поубедительней:
- Запомните мои слова: кнутом!
Я серьезно посмотрел на него:
- Порка кнутом еще в ходу на Юге, мистер Леффингвелл? Я думал, она вышла из моды пятьдесят лет назад.
- Кассиус, иди за мной!
Это был приказ, и он подчинился. Беда его была в том, что он недопил в тот вечер.

Несколько дней спустя я нашел у себя в ХАМЛе записку: «Дорогой мистер Норт, я слышала, что член одной семьи, где Вы читаете, носится по городу, грозя причинить Вам вред. Мой друг - с которым Вы знакомы - распорядился, чтобы в пятницу, в полночь, за Вами приехала машина. Не выходите из дома, пока Вам не скажут, что машина с шофером ждет Вас у дверей». Подписано: «Друг со Спринг-стрит». Да, друзья познаются в беде: Амелия Крэнстон, больше в интересах Ньюпорта, чем моих, договорилась с начальником полиции о том, как уберечь обитателей летней колонии от неприятностей.
В пятницу званого обеда не было. Мы с доктором Босвортом читали у Бенедетто Кроче о Джанбаттисте Вико. Хозяин владел итальянским лучше меня и с удовольствием помогал мне в трудных местах. Вдобавок ему было приятно думать, что автор скоро будет его гостем и соседом в Академии философов. Я же получал удовольствие от того, что автор, и его предмет были новы для меня, неожиданны и значительны. Я забыл, что за мной должны приехать.
Без четверти двенадцать Персис Теннисон постучала в дверь и получила разрешение войти.
- Дедушка, сегодня я хочу отвезти мистера Норта на моей машине. Позволь ему, пожалуйста, уйти немного раньше, потому что уже поздно.
- Да, милая. Ты хочешь сказать - сейчас?
- Да, дедушка, пожалуйста.
Пока я собирался, в дверях появилась миссис Босворт. Она слышала предложение племянницы. (В «Девяти фронтонах» никто не ложился спать, пока отвратительный мистер Норт торчал в доме.)
- В этом нет нужды, Персис. Так поздно тебе не годится ездить по городу. Я велела Дорси отвезти мистера Норта на моей машине.
- Ну, друг мой, - сказал доктор Босворт по-итальянски, - сегодня все озабочены тем, чтобы вы благополучно добрались до дома.
В дверях появился Виллис и объявил, что машина мистера Норта прибыла…
- Какая машина, Виллис, моя?
- Нет, мадам, машина, посланная за мистером Нортом.
- Что ж, - сказала Персис, - пойдемте проводим мистера Норта до двери!
Мы образовали в холле маленькую процессию. С лестницы к нам взволнованно устремилась миссис Леффингвелл:
- Салли, я нигде не могу найти Кассиуса. По-моему, его нет дома. Пожалуйста, помоги мне его найти. Если мы его не найдем, я отвезу мистера Норта на моей машине… Виллис, вы где-нибудь видели мистера Леффингвелла?
- Да, мадам.
- Где он?
- Мадам, он в кустах.
- Да, тетя Мэри, - сказала Персис. - Я видела, он лежал в кустах. Вот почему я предложила отвезти мистера Норта. У него что-то в руке.
- Персис, довольно, - сказала миссис Босворт. - Помолчи. Ступай к себе.
Виллис обратился к миссис Босворт:
- Мадам, можно попросить вас на минуту в сторонку?
- Говорите, Виллис, - сказал доктор Босворт. - Что вы хотели сообщить? Что там в руке у мистера Леффингвелла?
- Пистолет, сэр.
Миссис Леффингвелл была слишком хорошо воспитана, чтобы закричать. Она запищала:
- Кассиус опять играет оружием. Он себя застрелит!
Шофер, приехавший за мной, выступил вперед.
- Не сейчас, мадам. Оружие мы у него отобрали. - И он сунул пистолет нам под нос.
- А вы кто такой? - величественно осведомилась миссис Босворт.
Шофер отогнул лацкан и показал бляху.
- Господи помилуй! - воскликнул доктор Босворт.
- И, - сказала миссис Босворт, которой нравилось начинать вопросы с «и», - с чьего же соизволения вы нарушаете неприкосновенность жилища?
- Мистер Лифт… мистер Лефт… джентльмен в кустах… люди слышали в трех местах, как он грозился убить мистера Норта. Мы этого не допустим, мадам. Мистер Ливер… нгвал живет в Ньюпорте?
- Мистер Леффингвелл живет в Джеймстауне.
- Шеф приказал нам не предъявлять обвинения, если этот джентльмен живет вне округа Акуиднек. Но он должен дать согласие не появляться в этом районе шесть месяцев. Феликс, введи его.
Миссис Леффингвелл сказала:
- Пожалуйста, не надо его вводить. Я его жена и ручаюсь вам, что он сюда не вернется. У нас, кроме того, есть ферма в Виргинии, где человек имеет право носить пистолет для самообороны - куда бы он ни шел.
Последнее слово, как говорится, осталось за ней. Она произнесла его величественно и едва ли могла бы выглядеть прекрасней.
Мой спаситель (Джо) имел свободный доступ во все кинотеатры и знал, как ведут себя в богатых домах.
- Если мистеру Норту угодно ехать, автомобиль его ждет. У нас вызов в коттедж Добиньи. Спокойной ночи, леди и джентльмены, просим прощения, что потревожили.
Я молча отвесил общий поклон и удалился. На улице Джо сказал своему спутнику:
- Посмотрим, где этот гусь.
- Стучится в боковую дверь, Джо. Ты думаешь, ему надо помочь, Джо?
- Сами его найдут… Шеф говорит, держитесь от этих людей подальше. Они, говорит, все - того. Пускай, говорит, сами копаются в своем бельишке.

Если бы во мне была хоть капля порядочности, я бы отказался от места на другое же утро; но что значит легкая неприязнь семьи по сравнению с возможностью приобщиться к епископу Беркли, Кроче, Вико и любоваться Персис Теннисон?
В воскресенье, в час, назначенный для поездки в «Уайтхолл», доктор Босворт и его внучка ждали меня у дверей. Был прекрасный августовский день (впрочем, других я не помню; на острове Акуиднек дождь шел тактично - только когда жители спали). Персис сказала:
- Я сяду впереди с Джеффрисом. А вы, мистер Норт, сядьте, пожалуйста, с дедушкой. Он не любит быстрой езды, и я вижу, что ему хочется с вами поговорить.
- Миссис Теннисон, я, кажется, не имел счастья быть вам представленным?
- Что? - сказал доктор Босворт.
- Правда, мы здоровались, - сказал я.
Персис засмеялась:
- Вашу руку, мистер Норт.
Доктор Босворт был в замешательстве.
- Не познакомили! Не представили! В каком доме я живу! Кассиус лежит в кустах… полицейские отнимают пистолеты… Сара и Мэри ведут себя, словно… - Он засмеялся. - Как старику не почувствовать себя королем Лиром?

8


9
Торнтон Уайлдер

- Не будем вспоминать об этом, дедушка.
- Да. - Он стал показывать мне двери XVIII века с полукруглыми оконцами. - По всему городу стоят прекрасные дома, но они ветшают и рушатся. Никто их не ценит.
- Доктор Босворт, я нашел в Ньюпорте человека, который мог бы разъяснить нам метафизические места у епископа Беркли.
- Кто это?
- Вы его хорошо знаете - барон Штамс. Он получил степень доктора философии в Гейдельберге.
- Бодо? Господи благослови! Бодо что-то знает?
- А в Вене он получил степень доктора по политической истории.
- Ты слышишь, Персис? Он милый человек, но я думал, он - тоже из этих танцоров, которых миссис Венебл коллекционирует для своих вечеров. Ты всегда считала его пустоголовым, правда, Персис?
- Не пустоголовым, дедушка. С ним просто трудно разговаривать.
- Да, я помню, ты это говорила. Я еще удивился. Мне кажется, ему легко беседовать с любым, кто сидит рядом, кроме тебя. Настоящий жиголо. Твоя тетя Салли всегда сажает вас рядом, и миссис Венебл, я слышал, тоже сажает вас рядом.
Персис хранила молчание.
Доктор Босворт опять доверительно обратился ко мне:
- Мне всегда казалось, что он обыкновенный охотник за состоянием - вы понимаете, о чем я говорю? - титул, внешность и больше ничего.
Я рассмеялся.
- Почему вы смеетесь, мистер Норт?
Я заставил его подождать и продолжал смеяться.
- Вы находите в этом что-то забавное, мистер Норт?
- Знаете, доктор Босворт, состояние-то как раз у барона Штамса.
- Да? У него есть деньги?
Я посмотрел доктору Босворту в глаза и громко продолжал:
- Состояние: отличный ум, отличный характер, благородная семья, обеспеченная карьера. Родина наградила его за воинскую доблесть, и он чуть не умер от ран. Его замок в Штамсе почти так же красив, как знаменитый монастырь в Штамсе, - вы его, наверно, знаете. И ко всему он очень веселый человек. - Я снова рассмеялся. - Вот что я называю состоянием.
Персис повернулась к нам боком. Вид у нее был смущенный и раздосадованный.
Мы подъехали к «Уайтхоллу». От благоговения у меня захватило дух.
Епископ Беркли был автором строчки «На Запад империя держит путь». И вот мы явились сюда: пилигримы с Востока.

Несмотря на любезные приглашения, я больше ни разу не ездил на машине доктора Босворта, хотя однажды мне довелось проехаться с Персис Теннисон, - отчет об этом свидании под звездами я отложу. Читатели найдут его в главе «Бодо и Персис», к которой он имеет более непосредственное отношение. Персис стала постоянной спутницей деда, устремившись навстречу опасности, от которой бежал я, - сделаться «любимчиком». Миссис Босворт разговаривала с ней все резче, но Персис держалась твердо. Однажды по просьбе доктора Босворта я зашел к нему поговорить после его обычной прогулки на автомобиле. Дожидаясь в его кабинете, пока он переоденется, я услышал следующий разговор в холле:
- Вы должны понять, тетя Салли, что эти поездки на пользу дедушке.
- Ты невежественная девица, Персис. Такая активность убьет его.
- Я попросила дедушку сделать мне одолжение и показаться доктору Тедески. Доктор Тедески рекомендовал прогулки на машине.
- Как ты смеешь брать на себя такую ответственность? Доктор Тедески - молокосос и вдобавок молокосос-итальянец.
Доктор Босворт вернулся в кабинет. Его распирали новые идеи. Он собирался представить еще не избранному совету директоров колоссальный проект. Будет построено административное здание с двумя лекционными залами, большим и малым; обширная библиотека; по меньшей мере девять отдельных резиденций; ежегодно - крупные вознаграждения мэтрам; общежитие и столовая для студентов, которых пожелают набрать мэтры. Дальнейшие расходы подытоживались карандашом на полях… Проект вырастал в миллионы. Вдохновляющий замысел.

Два дня спустя я явился в обычный час, вечером. У дверей меня ждала Персис. Она приложила палец к губам, подняла брови и показала на холл. На лице ее была тревога, но какая-то веселая. Она не произнесла ни слова. Я позвонил, и мне открыл Виллис. В холле, перед отцовским кабинетом, меня встретила миссис Босворт. Она заговорила со мной тихим голосом, но очень внятно:
- Мистер Норт, с тех пор как вы появились в этом доме, вы были постоянным источником неприятностей. Я считаю вас неумным и опасным человеком. Извольте объяснить, что вы пытаетесь сделать с моим отцом?
Я ответил еще тише:
- Я не понимаю, о чем идет речь, миссис Босворт.
Сработало. Она повысила голос:
- Доктор Босворт очень болен. Переутомление может свести его в могилу.
- Ваш отец пригласил меня с собой в «Уайтхолл». Я предполагал, что врач ему разрешил.
- Предполагал! Предполагать - не ваше дело.
Мой голос стал почти неслышным:
- Доктор Босворт говорил, что врач одобряет прогулки.
- Он не желает видеть своего врача - человека, который лечит его тридцать лет. Вы смутьян. Вы вульгарный проходимец. Мистер Норт, для занятий вас нанимала я. Ваши занятия окончены. С этой минуты! С этой минуты! Сколько я вам должна?
- Благодарю вас… Доктор Босворт меня ждет. Я зайду к нему в кабинет попрощаться.
- Я запрещаю - ни шагу дальше.
У меня наготове был еще один прием. Теперь я повысил голос:
- Миссис Босворт, вы очень бледны. Вам дурно! Подать вам воды?
- Мне нисколько не дурно. Извольте говорить тише.
Я заметался и закричал:
- Мистер Виллис! Мистер Виллис! Есть тут кто-нибудь? Миссис Тэрнер! Сестра!
- Прекратите эту чепуху. Мне нисколько не дурно.
Я побежал через холл, продолжая кричать:
- Нюхательные соли! Помогите! Асафетиду!
Я опрокинул стол. Появилась Персис. Появилась миссис Тэрнер. Появился Виллис. Из кухни выбежали служанки.
- Тише! Мне нисколько не дурно!
- Врача! У миссис Босворт обморок. - Я вспомнил сокрушительную фразу из романов XVIII века: - Расшнуруйте ее!
Виллис так резко придвинул кресло, что негодующая миссис Босворт упала в него. Персис опустилась на колени и похлопывала ее по рукам. В дверях кабинета появился доктор Босворт, и в комнате все стихло.
- Что тут происходит, Сара?
- Ничего! Этот олух поднял шум на пустом месте.
- Персис?
- Дедушка, тете Салли вдруг стало плохо. К счастью, здесь был мистер Норт и позвал на помощь.
Это было как в пышной опере - чувство облегчения, когда все выходит наружу. Миссис Босворт встала и подошла к отцу:
- Папа, либо это чудовище покинет дом, либо я!
- Виллис, позовите доктора Макферсона. Сара, ты устала. Ты слишком много работала. Миссис Тэрнер, будьте добры, отведите миссис Босворт в ее комнату. Ложись в постель, Сара, в постель! Персис, останься здесь. Виллис!
- Да, сэр.
- Принесите мне виски с содовой. Мистеру Норту тоже.
Виски! Это распоряжение ясно показало миссис Босворт, что ее власть кончилась. После многих лет овсяной кашицы - виски. Отстранив миссис Тэрнер, она направилась к лестнице.
- Не прикасайтесь ко мне! Я прекрасно могу идти сама.
- Доктор Босворт, - сказал я, - я глубоко уважаю миссис Босворт. Я, конечно, перестану сюда ходить, поскольку ей это так неприятно. Вы разрешите мне остаться еще на несколько минут, чтобы поблагодарить вас за удовольствие, которое доставили мне встречи с вами?
- Что? Что? Нет, мы должны поговорить. Персис, ты можешь побыть с нами?
- Да, дедушка.
- Мистер Норт считает, что должен с нами расстаться. Надеюсь, мы сможем встречаться с ним время от времени в Читальных залах.
Виллис принес напитки. Доктор Босворт поднял стакан со словами:
- Сегодня доктор Тедески рекомендовал мне немного виски по вечерам.
Мы с Персис не переглянулись, но, по-моему, у нас обоих было чувство, что мы чего-то достигли.
Так кончились мои занятия в «Девяти фронтонах».
Дом покинули и я и миссис Босворт: она - чтобы погостить у близкой подруги в Англии, я - чтобы предложить свои услуги кому-нибудь другому. Но, как я уже сказал читателю, мои отношения с обитателями «Девяти фронтонов» на этом не оборвались.
В конце лета я случайно встретил доктора Босворта. Он был сердечен, как всегда. Он доверительно сообщил мне, что возраст не позволит ему справиться с таким сложным делом, как основание Академии философов; но он замыслил другой проект - пока что втайне: он намерен построить и содержать клинику для «блестящего молодого терапевта доктора Тедески».

6. РИП

В конце июня я с удивлением обнаружил, что человек, которого я хорошо знал в университете, живет в Шестом городе Ньюпорта. Как-то раз, под вечер, я катил на велосипеде домой по авеню и вдруг услышал, что меня окликают из проезжающей машины:
- Теофил! Теофил! Какого черта ты здесь делаешь?
Я встал у обочины. Обогнав меня, машина тоже остановилась. Из нее вылез человек и, смеясь, подошел ко мне. Он со смехом хлопнул меня по спине, ткнул в грудь, схватил за плечи и затряс, как щенка. Только через несколько минут я узнал Николаса Ванвинкля. Всю жизнь - и в школе, и в университете, и на военной службе - его, понятно, звали Рипом. В их семье бытовало предание, что Вашингтон Ирвинг близко знал его деда и как-то попросил в письме разрешения дать фамилию ван Винкль симпатичному старику из его рассказа о голландцах, живших в горах Катскилл. Ему любезно разрешили, и результат известен всему миру.
Имя Рип ван Винкль снова стало знаменитым, потому что человек, который так бесцеремонно обошелся со мной на Бельвью авеню, был прославленным асом, одним из четырех наиболее отличившихся ветеранов «с нашей стороны» и грозой (вызывавшей молчаливое восхищение) немцев. Он должен был окончить Йейл в 1916 году, но среди тех, кто получал диплом в 1920-м, многие прервали учение, чтобы пойти на войну - одни добровольцами в канадскую армию, до того как наша страна начала воевать; другие, как мой брат и Боб Хатчинс, вступили в санитарные отряды во Франции и на Балканах, а уже потом перевелись в действующую армию. Многие из прошедших войну студентов, которых раскидало по всему свету, вернулись в Йейл в 1919 и 1920 годах, чтобы закончить образование. Я не был близок с Рипом - он вращался в гораздо более светском кругу, принадлежал к цвету jeunesse doree и к тому же был международной знаменитостью; но я много раз беседовал с ним в Елизаветинском клубе, где он мог бы с легкостью сойти для нас за сэра Филипа Сиднея - этот идеал рыцарственности. Высокий, красивый, богатый, отличавшийся во всех видах спорта (только в футбол и бейсбол не играл), он был прост в обхождении, чего недоставало большинству чопорных и высокомерных людей его coterie - сынкам стальных и финансовых королей.
Однажды в полдень, поздней весной 1921 года, вскоре после того, как закончилось мое годичное учение в Риме, я случайно столкнулся с ним в Париже, на авеню Опера. Мы встретились у входа в «Кафе де Пари», и он сразу же пригласил меня пообедать. Он нисколько не потерял своей простоты и непосредственности. На следующий день; по его словам, он возвращался в Америку, чтобы жениться «на самой лучшей девушке в мире». Мы чудесно провели этот час. Мне и в голову не пришло, что платил он за наше угощение из последних денег. За минувшие пять лет я его ни разу не видел и ничего не слыхал о его личной жизни. Пять лет - большой срок в позднюю пору юности. Ему теперь было тридцать пять, а выглядел он лет на десять старше. Живость, с которой он меня приветствовал, скоро уступила место плохо скрытому унынию или усталости.
- Ты что делаешь, Тео? Расскажи о себе. Я приглашен на ужин, но могу еще часик повременить с переодеванием. Не хочешь где-нибудь посидеть и выпить?
- Я свободен, Рип.
- Пошли - в «Мюнхингер Кинг»! Сунь свой велосипед на заднее сиденье. Ха, до чего же я рад тебя видеть! Ты ведь где-то преподавал, верно?
Я рассказал ему, что я делал и что делаю. Вынул из кошелька вырезку из ньюпортской газеты с моим объявлением. В его бескорыстном интересе было что-то трогательное, но я скоро почувствовал, что он как раз и рад возможности не говорить и не думать о самом себе. Наконец я замолчал. Взгляд его то и дело возвращался к газетной вырезке.
- Ты знаешь все эти языки?
- С грехом пополам, ну и… немного пыли в глаза.
- У тебя много учеников или слушателей, как они там называются?
- Больше, кажется, и некуда.
- А немецкий ты тоже знаешь?
- В Китае я ходил в немецкие школы и с тех пор языка не бросал.
- Тео…
- Зови меня Тедом, ладно? Теофил - тяжело, а Тео - нескладно. Теперь все меня зовут Тед или Тедди.
- Хорошо… Послушай, у меня идея. Будущей весной в Берлине состоится банкет и двухдневная встреча тех, кто воевал в воздушных силах с обеих сторон. Раскурим трубку мира, понимаешь? Рукопожатие через океан. Благородные враги. Выпьем за погибших и прочее. Я хочу поехать. Мне надо поехать. Но сначала хочу попрактиковаться в немецком. Я два года учил его в начальной школе, и у меня бабушка - немка. А на этой встрече мне важно показать, что я кое-как лопочу по-немецки… Тед, ты сможешь мне выделить часа по два дважды в неделю?
- Да. Рано утром тебя устроит? Часов в восемь? Вернулся профессиональный тренер по теннису, и я откажусь от части занятий.
- Прекрасно.
Он молча разглядывал стол.
- Жене не очень понравится, но я этого хочу и, клянусь богом, добьюсь!
- Твоей жене не нравится все, что связано с немцами?
- Нет, тут другое! У нее сто возражений против этой поездки. Бросаю ее одну с детьми в Нью-Йорке. Считает, что всякое напоминание о войне меня возбуждает и нервирует. Черт возьми, эта поездка только облегчит мне душу. И притом расходы, Тед, ненужные расходы! Имей в виду, я люблю жену, она - замечательная женщина, но терпеть не может лишних расходов. У нас дом в Нью-Йорке и коттедж здесь. Она считает, что большего она не поднимет. Но я должен поехать, Тед. Должен пожать им руки. Раскурить с ними трубку мира, понимаешь? Говорят, что я так же известен там, как Рихтгофен здесь. Можешь ты понять мое чувство?
- Могу.
- Ух, как хорошо, что мы снова встретились. Это придаст мне сил, чтобы осуществить мою затею. Тебе не кажется, что я хотя бы из вежливости должен говорить по-немецки? Поднатаскаешь меня летом, а потом я буду зубрить, как идиот, весь конец года. Видит бог, никаких других дел у меня, в сущности, нет…
- То есть как, Рип?
- У меня - контора… Идея была, что я должен управлять имуществом жены. Но капитал становился все больше, а консультанты в банке - все важнее и важнее… и дел у меня - все меньше и меньше.
Я понял его и поспешно вставил:
- А что бы ты хотел делать?
Поднявшись, он сказал:
- Делать? А ты что-нибудь посоветуй. Я хотел бы стать вагоновожатым. Я хотел бы стать телефонным монтером! - Он провел рукой по лбу, как-то беспокойно оглянулся вокруг, а потом договорил с деланной беспечностью: - Я хотел бы не пойти на сегодняшний прием я вместо этого поужинать с тобой, но не могу! - И снова сел.
- Ничего, - сказал я по-немецки. - Я ведь никуда не уезжаю. Поужинаем в другой раз.
Он мрачно задвигал свой бокал взад-вперед по столу, словно и такая возможность была сомнительной.
- Тед, помнишь, как Гулливера в стране карликов…
- В Лилипутии.
- Ну да, в Лилипутии - привязали к земле тысячами тонких шелковых нитей? Так и меня.
Я поднялся и посмотрел ему в глаза.
- Ты поедешь на банкет в Германию.
В ответ он поглядел на меня так же серьезно и понизил голос:
- Не знаю, как это сделать. Не знаю, откуда взять деньги.
- А я думал, что ты из очень зажиточной семьи.
- Разве ты не знал? - Он назвал место, где родился. - В двадцать первом году у нас в городе три большие фирмы и пять богатых семейств обанкротились.
- А тебе это было известно, когда мы встретились в Париже?
Он приставил палец к виску:
- Известно - не то слово. Но к счастью, я был помолвлен с весьма состоятельной девушкой. Я ей признался, что у меня нет ничего, кроме выходного пособия. Она засмеялась и сказала: «Милый, у тебя есть деньги. Ты будешь управлять моим имуществом, и за это тебе будут очень хорошо платить…» Я истратил последнюю сотню, чтобы отвезти ее в церковь.

В 1919-м, 1920-м и в последующие годы я встречался со многими ветеранами, не говоря уже о второй мировой войне, когда в мои обязанности входило допрашивать противников. (Мое участие в «войне Рипа», как я уже говорил, выразилось в мирной обороне бухты Наррагансетт.) Естественно, что рубцы, оставленные войной, у каждого ветерана были разными, но на одной профессии этот опыт сказался особенно болезненно - на летчиках. Люди, воевавшие на суше и на море, в ранней юности пережили то, что журналисты зовут «звездным часом» - ощущение тяжкой ответственности перед своей «частью», необходимость переносить крайнее утомление, подвергаться опасности, рисковать жизнью; многие из них несли в душе еще и бремя того, что им приходилось убивать. Но «звездный час» первого поколения боевых летчиков, кроме всего этого, имел и свои особенности. Воздушный бой был новостью; его методы и правила каждый день устанавливались на практике. Приобретение технической сноровки в воздухе вызывало у летчиков особенный подъем и гордость. Над ними не было седовласого начальства. Они ощущали себя пионерами, своего рода «землепроходцами». Их отношения с соратниками по авиации и даже с врагами были окрашены подлинным товариществом. Никто не корил их за то, что у них, вместе с немецкими летчиками, выработался особый кодекс чести. Они не опускались до того, чтобы напасть на подбитый вражеский самолет, который пытался добраться до своей базы. Летчики обеих сторон узнавали противника, с которым уже вели бой, и сигналили ему с веселым вызовом.
Жизнь у них была «гомерической»: ведь о такой жизни и написана «Илиада» - молодой, блистательной, полной опасностей. (Гете сказал: «Илиада» учит нас тому, что обязанность наша - тут, на земле, каждодневно создавать себе ад.) Многие, выжившие в войну, были надломлены ею, и вся их последующая жизнь стала бедствием и для них, и для их близких. «Нам не посчастливилось умереть», - сказал мне один из них.) Другие продолжали жить долго и стоически. В некоторых из них, если присмотреться попристальнее, явно «сломалась пружина», убыл, иссяк источник бодрости и веселья. Таким был и Рип.
Мы поразмыслили с Рипом, где нам лучше заниматься в восемь часов утра.
- Я бы предпочел, чтобы ты приходил ко мне, но в это время дети завтракают, а жена будет то и дело забегать в комнату и напоминать о разных поручениях.
- Думаю, что Билл Уэнтворт разрешит нам воспользоваться одной из комнат отдыха за галереей казино. Может, нам придется переходить из одного помещения в другое, пока идет уборка. Я тебя в казино не видел, но полагаю, что Ваша Честь наверняка числится там в членах.
Он осклабился и прикрыл рот ладонью, словно сообщая мне позорную тайну:
- Пожизненный член. И взносов с меня не берут. - Он ткнул меня в бок словно мальчишка, стащивший коробку печенья.
И начались наши уроки: час на грамматику и словарь, а потом час разговора, в котором я играл роль немецкого офицера. У Рипа были подобраны книги на двух языках с описанием тех знаменательных дней. Ни одна наша встреча не обходилась без того, чтобы его не позвали к телефону, откуда он возвращался с дополнительным списком поручений на день, однако у него была поразительная способность быстро сосредоточиваться вновь. Он несомненно получал от занятий большое удовольствие, они затрагивали в его душе какие-то глубинные здоровые пласты. Между занятиями и он работал прилежно, и я от него не отставал. («Делаю уроки», - говорил он.) Мое расписание оставляло мало времени на посторонние разговоры, и его - тоже. Когда мы кончали, он проглядывал список поручений, которые ему полагалось выполнить: сдать заказное письмо на почте; сводить собаку к ветеринару; заехать за мисс такой-то, работавшей у жены секретарем на неполной ставке; в одиннадцать отвезти Эйлин к миссис Брэндон на урок танцев и заехать за ней в двенадцать… Миссис Ванвинкль, по-видимому, большую часть дня сама нуждалась в машине и шофере. Выглядеть он стал лучше, смеялся чаще - и почти так же весело, как во время нашей встречи на Бельвью авеню. Но получил ли он разрешение ехать в Германию - об этом не говорилось ни слова.

Как-то вечером я пошел засвидетельствовать мое почтение миссис Крэнстон.
- Добрый вечер, мистер Норт, - любезно сказала она, поглядывая на соломенную корзинку у меня в руке. Корзинка была выстлана мхом, на котором лежало несколько аризем, лесных лилий и других цветов, названия которых я не знал. - Полевые цветы! Ах, мистер Норт, откуда вы знаете, что больше всего я люблю полевые цветы!
- Выкапывать некоторые из них, кажется, запрещено, мадам, но я, по крайней мере, делал это за городом. Вдобавок я добыл лопатку и фонарь и готов посадить их возле вашего дома, там, где вы укажете.
В эту минуту вошел Генри Симмонс.

9


Теофил Норт
10

- Генри, поглядите, что мне принес мистер Норт. Помогите ему посадить их под окном у Эдвины. Пусть она порадуется им, когда вернется. Ведь это для всех нас подарок, и я, со своей стороны, душевно вас благодарю. - Она нажала звонок. - Джерри принесет вам кувшин с водой, и цветы сразу почувствуют себя как дома.
Ни я, ни Генри не были опытными цветоводами, но старались как могли. Потом мы вымыли руки и пошли в гостиную, где нас дожидались контрабандные напитки.
- А мы по вас уже соскучились, - сказала миссис Крэнстон.
- Думали, Тедди, что вы изменили нам ради Наррагансетта, честное слово.
- Я тоже по вас соскучился, мадам, и по вас, Генри. У меня теперь и вечерами уроки, а иногда занятий столько, что в десять часов я просто валюсь в постель.
- Смотрите не перегружайтесь, дружище, а то станете занудой!
- Деньги! Деньги! - вздохнул я. - Все ищу квартиру. Уже десяток осмотрел, но все не по карману. Старшие ученики предлагали мне в виде подарка вполне удобные квартиры в бывшей конюшне или пустом доме садовника, но я усвоил правило, что отношения между хозяином и съемщиком должны быть как можно менее близкими.
- Хорошее правило, но порой допускает исключение, - заметила миссис Крэнстон, намекая на то, что Эдвина занимает у нее «квартиру над садом», а также, наверное, и на других своих жильцов.
- По-моему, я нашел как раз то, что надо. Район не фешенебельный. Обстановка скромная, но все аккуратно, чистенько, да и по средствам - если еще немного заработаю. Деньгами сорить не люблю, - чистокровный продукт Новой Англии по отцовской линии и шотландец почти без примеси по материнской. Короче, таких, как я, зовут «сквалыгами». А школьники - «жмотами».
Миссис Крэнстон рассмеялась:
- Мы тут говорим «прижимистый». Не стыжусь сказать, что в делах и я бываю прижимистой.
Генри возмутился:
- Ну знаете, миссис Крэнстон, вы самый щедрый человек, каких я видел! У вас золотое сердце.
- Терпеть не могу, Генри, когда так говорят. Разве я могла бы держать пансион и не вылететь в трубу, если бы не «поджималась». Для вас есть другое слово, мистер Норт. Я сама не люблю скопидомства, но всем советую знать, на что деньги тратить, а на что не надо. - Она откинулась в кресле, увлекшись темой разговора. - Лет двадцать или тридцать назад Ньюпорт славился своей расточительностью. Не поверите, сколько денег просаживали в одну ночь, не говоря уже о сезоне. Но и не поверите, если рассказать о тогдашнем скопидомстве, крохоборстве, жадности, - какое еще есть слово, обратное мотовству, мистер Норт?
- Скряжничество?
- Вот-вот…
- Скаредность?
- Вы только послушайте, Генри! Что значит высшее образование: прямо в точку. Эдвина любит говорить, что расточительство, - какое еще есть слово, мистер Норт?
- Транжирство.
- Вот, чудесно!.. Здешнее транжирство и скупость связаны друг с другом: это две стороны одной медали - безрассудства. «Скупость Ньюпорта, - говорит Эдвина, - особая. У всех у них тут были миллионы, но жили они как в лихорадке: то знобит, то в жар бросает». Была тут одна дама, она рассылала приглашения на большой прием: двести гостей, угощение на золотой посуде, еда и прислуга - от «Дельмонико» или от «Шерри». Но за четыре дня до приема у нее всегда случался какой-нибудь припадок и все отменялось… После того как это повторилось несколько раз, ее ближайшие друзья заранее сговаривались о «запасном ужине» на случай, если бал опять сорвется. Эта же самая дама два сезона обходилась двумя вечерними платьями: надевала то черное, то бордовое. Выписывала туалеты из Нью-Йорка, но забывала отправить письмо с заказом. И ведь им кажется, что никто ничего не замечает! В них сидит какой-то злой дух, не дает им выпустить из рук деньги. Просто болезнь.
За этим последовали ошеломляющие примеры скупердяйства и «экономии».
- Ну да, - сказал Генри, - вот и сейчас тут есть одна дама - причем молодая. Муж знаменит, как генерал Першинг…
- Почти, Генри.
- Совершенно верно, мадам. Почти как генерал Першинг.
- Напоминаю, никаких имен! Такое у нас в доме правило.
- У нее одна только страсть: охрана животных. Основала в нашей округе полдюжины приютов и дает на их содержание. Состоит в Национальной секции борьбы с вивисекцией. Увидит перо на шляпе, и у нее прямо истерика. А слухи про нее…
Миссис Крэнстон его перебила:
- Мистер Норт, она почти все покупки делает сама. Покрывается густой коричневой вуалью, садится в машину и едет в магазины, которые снабжают флот; вперед посылает шофера, чтобы он передал мяснику, что «миссис Идом желает поговорить с ним на улице». Миссис Идом раньше служила у нее экономкой. Покупает солонину - целый говяжий бок. Нужно недели две, чтобы вымочить мясо хотя бы наполовину. Вот что ест наш герой и его дети. А потом она едет на португальский рынок и закупает там большие бидоны супа из кормовой капусты с языковыми сосисками. Когда прислуга возмущается и просит расчет, она и порядочной рекомендации не напишет. Подбирает новых слуг через бюро по найму эмигрантов в Бостоне и Провиденсе. А ведь сама из родовитой семьи с Бельвью авеню и, казалось бы, должна беречь свою репутацию. Чуть не каждые десять дней дает званый обед - угощение заказывает в Провиденсе и тратит все, что выгадала. Ох, прямо зло берет, когда подумаешь, что этот замечательный человек и дети питаются солониной с капустой, а она выбрасывает тысячи на кошек и собак!
- Что ж, миссис Крэнстон, недаром у нас в Англии и пословица есть такая: зверю - ангел, человеку - черт.
- Да это просто болезнь, мистер Норт, - поговорим лучше о чем-нибудь веселом.
Я уже знал, что миссис Крэнстон не любит чересчур осуждать милый ее сердцу Ньюпорт.

Занятия шли у нас успешно, однако уборка, вытирание пыли и звонки из дома Рипа порядком мешали. Однажды Рип меня спросил:
- Ты даешь уроки по воскресеньям утром?
- Даю.
- Смог бы ты назначить мне время в воскресенье, часов в одиннадцать? Жена ходит в церковь, а я нет… Тебя это устроит?.. Тогда я за тобой заеду в будущее воскресенье, без четверти одиннадцать. Отвезу тебя туда, где нам никто не будет мешать. Я член Клуба монахов; там собираются охотники и рыболовы - пообедать, выпить, сыграть в кости. Клуб как раз за границей штата, за Тайвертоном, в Массачусетсе. Заправляет там небольшая, но веселая компания. Женщины не допускаются; но иногда встречаешь там девиц из Нью-Бедфорда или Фолл-Ривера. До захода солнца в клубе ни души, особенно по воскресеньям. Охотиться «монахи» почти совсем перестали. - И он добавил с мальчишеской улыбкой: - Очень высокие членские взносы, но меня сделали почетным членом… ничего не плачу!.. Отличное место для занятий.
Меня несколько смущало, что на дорогу будет уходить четверть часа. Я все больше и больше привязывался к Рипу, но не хотел выслушивать его признания - историю того, как спящего Гулливера привязали тысячью шелковых нитей к земле. Положение его было бедственным, но я ничем не мог ему помочь. Я чувствовал, что он горит желанием поведать мне свои беды. До сих пор я ни разу не видел миссис Ванвинкль и не жаждал этого знакомства. У меня был живой интерес к чудакам, и Дневник мой полон их «портретов», но я избегал крайних проявлений, близких к помешательству: бешеной ревности, деспотического чувства собственности, патологической жадности. Жена Рипа, как мне казалось, была явно сумасшедшей. В этом меня убедил один случай, нарушивший размеренность моего рабочего дня.
У меня была ученица, девушка семнадцати лет, которую я готовил по французскому языку к экзамену в университет. Однажды в библиотеку, где мы занимались с Пенелопой Темпл, стремительно вошла ее мать.
- Простите, мистер Норт, мне звонят, а телефон наверху занят, и я хочу поговорить отсюда. Думаю, что это отнимет минуту, не больше.
Я встал.
- Может, нам перейти в другую комнату?
- Не стоит… Звонит женщина, с которой я не знакома… Слушаю, миссис Ванвинкль. Это миссис Темпл. Простите, что заставила вас ждать, но мистер Темпл ждет важного звонка по другому телефону… Да… Да… Верно, на балу, когда меня снял фотограф, у меня была эгретка. Да, перья… Извините, я вас прерву. Эти перья принадлежали моей матери. Им не меньше тридцати лет. Мы очень заботливо их сохраняли… Простите, что я вас опять прерываю: перья все равно истлели, и я их уничтожу, если вы просите… Нет, умоляю вас не посылать ко мне мистера Ванвинкля. Любая американская семья была бы польщена, если бы ее посетил мистер Ванвинкль, но чтобы такой выдающийся человек ходил по городу и собирал ветхие перья… Нет, миссис Ванвинкль, прошу оказать мне доверие, я даю слово, что сейчас же уничтожу эти злосчастные перья. Всего хорошего, миссис Ванвинкль, спасибо, что позвонили… Прошу извинить, мистер Норт… Пенелопа, эта женщина просто ненормальная!
Через двадцать минут в дверь позвонили, и в холле послышались голоса Рипа и миссис Темпл.
Конечно, я не стал рассказывать Рипу об этом происшествии.
Наша первая утренняя поездка в Массачусетс состоялась в погожий воскресный день в начале июля. Рип вел машину как бешеный, то есть как все бывшие летчики. Даже на этой далеко не новой машине он превышал скорость, дозволенную в черте города и за его пределами. Полицейские ему не препятствовали: им было лестно, что Рип машет им рукой. Опасаясь новых излияний порабощенного Гулливера, я кинулся излагать ему свою испытанную теорию девяти городов Ньюпорта. В качестве отступления я рассказал о великом епископе Беркли, когда мы проезжали мимо его дома. («Я жил в „Овале Беркли“, когда был первокурсником», - заметил Рип.) Я уже заканчивал свою лекцию, когда мы остановились у дверей Клуба монахов. Он выключил мотор, но остался сидеть за рулем, задумчиво глядя перед собой.
- Тед…
- Что, Рип?
- Помнишь, ты спрашивал, что бы я хотел делать?
- Да.
- Я хотел бы стать историком. Думаешь, поздно?
- Почему же, Рип, у тебя у самого есть место в истории. Еще не поздно рассказать, что ты об этом знаешь. Начать с этого, а потом пойти вширь.
Его лицо помрачнело.
- Нет, об этом я вовсе не хотел бы писать. А вот когда ты заговорил о Ньюпорте восемнадцатого века - о Рошамбо, Вашингтоне, Беркли, - это напомнило мне, что я всегда хотел стать историком… К тому же историк работает в кабинете и может запереться, правда? Или уйти в библиотеку, где на каждом столе надпись: «Соблюдайте тишину».
- Рип, - отважился я, - а ты и в Нью-Йорке живешь, как здесь: уйма поручений днем и светские выезды каждый вечер?
Он понизил голос:
- Хуже, хуже. В Нью-Йорке на мне почти все покупки.
- Разве у вас нет экономки?
- У нас была экономка - миссис Идом. Ох, как бы я хотел ее вернуть. Такая деловая, понимаешь, - молчаливая и деловая. Никогда не спорила.
До революции Клуб монахов был первоклассным заезжим двором. С тех пор его много раз переоборудовали. Он служил и складом, и частным домом, и школой; но само здание осталось нетронутым: оно было сложено из тесаного камня, с высокими трубами и большой кухней. Передняя зала раньше предназначалась для танцев: напротив громадного камина шла галерея для музыкантов. «Монахи» заново обставили помещение, превратив его в роскошный охотничий домик, и украсили мастерски набитыми чучелами. Мы занимались наверху, в библиотеке, среди карт и полок со спортивными журналами и справочниками по законодательству штата Массачусетс в области мореходства и охоты. Комната окнами выходила на главный подъезд и была достаточно просторной, так что мы могли разгуливать во время наших импровизированных диалогов на чужом языке. Условия были идеальные. В час дня мы собирали учебники и с неохотой возвращались в Род-Айленд.
Во время второго воскресного урока внизу зазвонил телефон.
- Знаю, кто звонит. Пойдем, Тед, я хочу, чтобы ты послушал.
- Я не хочу слушать твоих интимных разговоров, Рип.
- Ну, я прошу тебя. Ты же участник… участник моей борьбы… Ну, хоть дверь не закрывай. Клянусь, мне необходима твоя поддержка! Алло! Да, это Клуб монахов… Ах, это ты, Пэм? Я думал, ты в церкви… Я же сказал тебе, у меня немецкий урок… Знаю, что сегодня солнечная погода… Мы же об этом говорили. Детям ничего не сделается на пляже Бейли. Там трое спасателей - один на вышке и двое в лодках, а на пляже не меньше тридцати нянек, бонн и гувернанток - Fraulein, mademoiselles, gouvernantes. Я не могу и не хочу сидеть там три часа среди женщин… Роджерс ведь может привезти их домой, правда?.. Тогда договорись с Синтией, Эллен или с шофером Уинстонов, чтобы их захватили. Памела, я вот что тебе скажу: я никогда больше не поеду на этот пляж… Нет, дети не утонут. Оба терпеть не могут купаться. Они говорят, что от воды - «вонища». Нет, я не знаю, где они научились этому слову. Уверяют, что все дети так говорят. Они хотят ходить на общий пляж, где настоящий прибой… Я не желаю, чтобы прерывали мои уроки… Нет, насколько я знаю, в здании больше никого нет; весь персонал отправился в церковь… Пэм, ты же не такая, не разговаривай, как твоя мама!.. Я не желаю обсуждать это по телефону! Памела, ты же добрый, разумный человек… Но ты сама сто раз говорила о матери гораздо более обидные вещи… Да, я вернусь раньше половины второго. Этот междугородный разговор стоит много денег… Да, я захвачу в молочной мороженое… Нет, именно в молочной, где мне это запишут на счет: у меня ведь ни гроша в кармане… Дорогая, мне надо заниматься, но я не хотел бы первым вешать трубку, поэтому кончай ты… Да… Да… Нет… До свидания, скоро увидимся.
Он вошел ко мне, и, подняв брови, сказал:
- Гулливер и тысяча шелковых нитей. Но каждый день я несколько штук перерезаю.
Я ничего на это не ответил, и мы продолжали урок. Он как будто приободрился или, вернее, был собой доволен.
Мне подсунули задачу, с которой я не мог совладать. Нуждался я не в совете - их я редко находил полезными, - а в дополнительных сведениях, и не сплетнях, а фактах. Мне казалось, что я понимаю, почему Рип измельчал. Мне надо было побольше узнать о его жене. Надо удостовериться, что я сужу о ней справедливо, а чтобы судить справедливо, надо располагать всеми доступными фактами. Все, что можно было выяснить у миссис Крэнстон и Генри, я, по-видимому, выяснил.
Куда обратиться за достоверными сведениями о Памеле Ванвинкль?
Вдруг я вспомнил о Билле Уэнтворте. Я попросил его уделить мне полчаса. И вот в конце дня я снова оказался в его кабинете, заставленном блестящими кубками. Я рассказал ему об уроках немецкого, о постоянных помехах и о том, до какого холопского положения опустился мой друг.
- Билл, давно вы знаете полковника Ванвинкля?
- Дайте сообразить. Памела Ньюсом - в таком качестве я ее знал - привезла его сюда летом двадцать первого года, как только они поженились.
- А ее вы знаете давно?
- С детства. Летом она бывала здесь каждый день: после свадьбы почти не показывается. Родители ее - старые ньюпортцы.
- Многие из здешних знают, в какой она его держит узде?
- Мистер Норт, эта пара - всеобщее посмешище.
- Как получилось, что она одна распоряжается такими большими деньгами?
- Ньюсомы - не столько семья, сколько акционерное общество. Каждый отпрыск, достигнув двадцати одного года, получает большой пакет акций - говорят, свыше миллиона - и продолжает получать ежегодно… Она была трудным ребенком. Не ладила с родителями. Может быть, поэтому осенью двадцатого года, когда состоялась помолвка с полковником, родители отдали ей дом в Ньюпорте, а сами стали ездить на лето в Бар-Харбор.
- Простите за грубость, Билл, но правда ли, что она такая выжига, как о ней говорят?
- Моя жена - старая приятельница их экономки, миссис Идом, прекрасной женщины с твердым характером. Миссис Идом бывала у жены по воскресеньям. У нее просто сердце разрывалось при виде того, что вытворяет Памела с полковником. Вы не поверите, что делалось в этом доме. Миссис Идом приходила к жене отвести душу.
- Билл, а почему у полковника так мало друзей?
- Он всем нравится, его не только почитают, но и любят. Однако и женщинам и мужчинам просто неловко наблюдать эту картину. Понимаете, мистер Норт, до войны тут было немало молодых бездельников - они только развлекались, и никто их за это не осуждал. Но времена изменились. Теперь они работают, даже если не нуждаются в деньгах. Безделье не в моде; над ним потешаются. И всем ясно, как скверно оно влияет на человека. Сколько раз мы видели, что значит бедному жениться на очень богатой: она щелкает бичом, а он прыгает сквозь обруч, как мартышка.
Я описал ему молодого человека, который слишком рано пережил свой «звездный час», и это надломило его волю и жизнеспособность. Потом я рассказал ему, как Рип хочет опереться на меня в попытке обрести хоть какую-то свободу.
- Что ж, если вы имеете на него влияние, уговорите его поступить на работу. Если то, что я слышал, - правда, у него нет ни гроша. Он должен пресмыкаться, чтобы получить карманные деньги, а она может дать, а может и не дать. Сейчас я вам расскажу историю, которую никому никогда не рассказывал, но вам я доверяю. Когда он приехал сюда на второе лето, совет директоров казино избрал его почетным членом. Я попросил его заехать накануне, чтобы объяснить ему, какая церемония предусмотрена для такого случая. Я спросил, не захочет ли присутствовать и его жена, но позже он позвонил, что на церемонию она приедет, а на утренней репетиции быть не сможет, потому что занята в одном из своих обществ по защите животных. Он приехал - видеть его всегда приятно, хороший малый и прочее. Я говорю ему, что будет фотограф: нам хотелось повесить у себя его портрет. Видите, вот он. Прессе мы не раздаем своих фотографий - только во время теннисного турнира. Я намекнул ему, что совету директоров было бы приятно, если бы он надел летную форму и ордена. Он ответил, что форма и кое-какие медали у него сохранились. Ведь ему приходится сидеть на трибуне, рядом с мэром, во время парада Четвертого июля. Какие ордена лучше надеть? Я сказал, что у нас рассчитывают увидеть на нем три главных американских ордена, французские и английские. «У меня их нет, Билл», - говорит он и ухмыляется. Знаете его ухмылку?
- Да, он всегда ухмыляется, когда заходит речь о его военных заслугах или о его популярности.
- Он сказал, что в первый год после свадьбы хотел купить жене подарок на день рождения и взял деньги под залог своих орденов у торговцев медалями и военными трофеями в Нью-Йорке. И ведь знаете что: на церемонию она не явилась. Ненавидит его славу, боится, что она «вскружит ему голову», испортит его. Мистер Норт, уговорите его поступить на работу. Он станет другим человеком.
- Спасибо, Билл. А какую-нибудь работу ему предлагали?
- Конечно, предлагали - при такой-то известности! Директором компаний и тому подобное. Она и слышать об этом не хочет. Вы же знаете: он выходец из западной части штата Нью-Йорк. Губернатор хотел учредить для него специальную должность, если он переселится в Олбени. Начальника полиции штата, с жалованьем, мне говорили, двадцать тысяч в год. Жена только посмеялась. Для нее это гроши. Говорит, что это просто унизительно.
- Правда, что она кормит семью солониной и супом из кормовой капусты?
- А-а. В городе о ней всякое рассказывают. Но консервы она покупает оптом.
Выходит, все же полезно спросить совета у дельного человека.
Утром следующего воскресенья мы сидели в библиотеке клуба и весело осваивали неправильные глаголы. Рип достиг того уровня в изучении нового языка, когда слова, прежде знакомые только по написанию, входят в живую речь, и это вдохновляет студента.
- Na ja, Herr Major, ich kenne Sie.
- Und ich kenne Sie, verehrter Herr Oberst. Sie sind der Herr Oberst Vandewinkle, nicht wahr?
- Jawohl. War das nicht ein Katzenjammer uber dem Hiigel Saint-Charles-les-Moulins? Dort haben Sie meinen linken Fliigel kaputt gemacht. Sie waren ein Teufel, das kann man sagen!
Рип выглянул в окно.
- Господи! Смотри, жена!
И точно: там стояла машина, а шофер уже шел по дорожке. Раздался звонок.
- Иди вниз. Сделай вид, будто ты здешний управляющий. Скажи, что я велел до часу дня меня не отрывать.
Я надел свою куртку («ЙЕЙЛ, 1920»).
- В таком виде я не могу быть управляющим. Скажу, что я - член клуба… Что-нибудь придумаю.
Я медленно спустился вниз и отворил дверь.
- Сэр, приехала миссис Идом и желает поговорить с полковником Ванвинклем.
Я взглянул на машину, где сидела «миссис Идом» под густой коричневой вуалью, и громко сказал:
- Он, по-моему, распорядился, чтобы ему не мешали. Что-нибудь дома стряслось? Пожар? Аппендицит? Укусила бешеная собака?
- Не-ет… не думаю.
- Обождите. Сейчас узнаю, можно ли его видеть. Скажите миссис Идом, что немецкий учитель полковника терпеть не может, когда прерывают урок. Все его боятся как огня.
Рип поджидал меня на лестнице.
- Она выдает себя за миссис Идом и желает с тобой поговорить.
- И будь уверен, войдет. Ее ничто не остановит.
- Я запру дверь наверх. Сейчас уже половина первого. А сам побуду внизу и составлю ей компанию.
- Черт возьми, я хочу послушать, что ты ей скажешь. Лягу на пол галереи для музыкантов. Снизу она меня не увидит.
Я снова пошел вниз, запер дверь на лестницу, спрятал ключ в карман, взял номер «Яхтинга» и уселся читать. На галерее послышался шорох. Это Рип завернулся в покрывало и лег на пол. В дверь опять позвонили. Я открыл и очутился лицом к лицу с весьма решительной дамой. Она откинула вуаль - это была очень красивая и разъяренная молодая особа. Распахнув дверь, она шагнула мимо меня в комнату.
- Доброе утро.
- Доброе утро, мадам. Простите, но должен вас предупредить, что, по правилам клуба, дамам сюда вход запрещен. Для женщин тут нет приемной.
- Будьте добры, скажите полковнику Ванвинклю, что его желает видеть миссис Идом.
- Мадам, шофер вам сказал уже…?
Она села.
- Простите, вы управляющий?
- Отнюдь, - сказал я глубоко оскорбленным тоном.
- А кто есть из распорядителей?.. Разве тут нет прислуги?
- Сторож с женой, как видно, ушли в церковь.
- Сэр, разрешите узнать, с кем я разговариваю?
Я был само благодушие, даже осмелюсь сказать - обаяние.
- Миссис Идом, я полагаю, вы более или менее представляете себе, что такое мужской клуб. По нашим правилам, ни один член клуба не может зваться так, как его зовут в повседневной жизни. У нас имена, которые нам присвоил Настоятель… Я - брат Асмодей. Член клуба, которого вы хотели видеть, - брат Беллерофонт.
- Какое ребячество!
- Да - со средних веков, со времен крестоносцев. Кстати, я - масон и член братства. В каждом из клубов, где я состою, мне дано имя, которое употребляют только в этом клубе. Вам, конечно, известно, что в религиозных орденах дело обстоит так же. Моя жена обижается, что я не рассказываю ей всех подробностей нашего устава… Кажется, я от кого-то слышал, что вы служите экономкой у брата Беллерофонта?
Она сердито смотрела на меня и молчала. Потом поднялась.
- А я все равно поговорю с полковником. - Подойдя к двери наверх, она подергала ручку.
Я чистил ногти.
- По-видимому, учитель немецкого ее запер. На него это похоже.
- Я посижу, пока полковник не спустится.
- Может, хотите почитать, миссис Идом?
- Нет, спасибо.
Я молча принялся за свой журнал. Она огляделась.
- Ну и монахи, с позволения сказать, - стреляете оленей, лисиц и дичь. Гнусная забава!
- Сейчас охотятся все меньше и меньше. Сами понимаете почему. - Она глядела на меня молча. - Из уважения к супруге брата Беллерофонта. - Молчание. - Вы, наверное, знаете о ее крестовом походе в защиту животных… Какая чудесная женщина! Каждый год спасает от смерти кошек, собак и диких зверей! Большой души человек! Золотое сердце!
Я пересек комнату, чтобы поправить на стене картину. И небрежно добавил:
- Постоянно слыша, какая она умница и отличная жена и мать, я всегда удивляюсь, как она позволяет своим детям ходить на пляж Бейли? Моя жена не пустила бы туда детей под страхом смертной казни.
- А что тут дурного?
- Удивляюсь вашему вопросу, миссис Идом. И пути кораблей, пересекающих Атлантику, и Гольфстрим проходят всего в нескольких милях. Днем и ночью там курсируют сотни судов. И по какому-то злосчастному сочетанию береговой линии, приливов и течений весь мусор, выброшенный за борт, словно намагниченный, притягивается к пляжу Бейли. Каждое утро служители собирают корзины отбросов: матросские башмаки, гнилые фрукты, дохлых попугаев, непристойные открытки и прочую грязь, которую противно даже называть.
Она смотрела на меня с ужасом.
- Не верю, не может этого быть.

10


11
Торнтон Уайлдер

- Как это невежливо, миссис Идом! В нашем клубе джентльмены не обзывают друг друга лжецами.
- Извините, пожалуйста. Я хотела сказать, что в это трудно поверить.
- Благодарю вас… Я также слышал, что дама, о которой идет речь, очень заботится о питании своей семьи и прислуги. Знаете, мы с женой считаем, что суп из кормовой капусты - одно из самых питательных и вкусных блюд на свете. - Пауза. - Но один очень опытный врач не советовал нам давать детям до двенадцати лет острые сосиски, которыми торгуют на португальском базаре… А вот солонина - отличная еда! Британский флот веками кормил ею матросов и правил морями! Говорят, что Трафальгарская битва была выиграна на одной солонине. Однако тот же врач не рекомендовал моей жене давать слишком много солонины маленьким детям, даже если мясо неделями вымачивалось в чистой воде.
- Скажите, брат Беллерофонт, как вы его называете, часто ходит в этот клуб?
- Не так часто, как нам хотелось бы. Можно смело сказать, что он здесь - самый любимый и почитаемый человек. Членам клуба - а все они весьма состоятельные люди - стало известно, что его семья не слишком хорошо обеспечена. Его произвели в почетные члены, что освобождает от уплаты взносов. Четверо из нас, включая меня, предлагали ему высокие должности в наших фирмах и предприятиях. Брат Пруденций предлагал ему пост вице-президента страховой компании в Хартфорде. Брат Кандид возводит жилые массивы во Флориде. Имя брата Беллерофонта на бланке, его внешность, его всем известная неподкупность принесли бы миллионные доходы, долю в которых фирма с радостью предложила бы ему. Как и другие наши фирмы. Брат Беллерофонт чересчур привязан к своей семье; жена его не желает переезжать в Коннектикут или в Майами. Надеюсь, что он передумает и что необходимость вынудит его поступить в мою компанию.
- А чем вы занимаетесь, сэр?
- Я предпочел бы об этом не распространяться, миссис Идом. Но, учитывая его выдающиеся заслуги перед нашей страной, федеральные власти вряд ли станут придирчиво следить за нашими операциями. - Я понизил голос: - Как вы считаете, он согласится?
- Брат Асмодей, я не желаю продолжать этот разговор.
- Человек должен работать. Мужчине надо стоять на собственных ногах, мадам.
- Я сейчас буду колотить в дверь!
- Ах, миссис Идом, прошу вас, не надо! Вы разбудите девушек!
- Девушек? Каких девушек?
- У нас, сами понимаете, под воскресенье бывают небольшие сборища. Ну и выпивка. И милое дамское общество из Нью-Бедфорда и Фолл-Ривера. Члены клуба хоть и поздно, но возвращаются домой, а их прелестным подругам мы разрешаем поспать подольше. За ними пришлют лимузин в два часа дня.
- Девушки? Вы хотите сказать, что полковник сидит наверху с какой-нибудь гетерой?
Я призадумался.
- Такого имени я что-то не помню… Аниту я видел, и Руфь, и Лилиан; кажется, Айрин. Да, и Бетти…
- Я ухожу! Немедленно! Нет! Я буду колотить в дверь!
- Мадам, как член этого клуба, я не допущу, чтобы вы устраивали здесь скандал. - И едко добавил: - А мне говорили, будто миссис Идом достойная женщина, чего иногда не скажешь о ее хозяйке.
- На что вы намекаете?
Я показал на часы:
- Вам осталось ждать всего четверть часа.
- На что вы намекали этим ядовитым замечанием?
- В моем замечании не было никакого яда. Только дань вашим качествам, миссис Идом.
- Я требую…
- Если вы присядете и перестанете оскорблять наш клуб, я… дам вам кое-какие пояснения.
Она села и нетерпеливо воззрилась на меня. Я снова стал полировать ногти, при этом небрежно говоря:
- Моя дорогая жена не сплетница. Я никогда не слышал, чтобы она повторяла чьи-то злобные россказни - кроме одного-единственного раза. Кстати, мы - послушались врача. Больше не даем детям супа из кормовой капусты и солонины.
- Вы хотели что-то сказать насчет миссис Ванвинкль.
- Ах, да, - я понизил голос и придвинулся к ней вместе со стулом. - У этой во всем остальном замечательной женщины есть широко известная кличка.
- Кличка?
- Жена услышала ее от миссис Делгард, а та - через леди Брэкнел от самой миссис Венебл.
- От миссис Венебл!
Я встал.
- Нет! Таких вещей я дальше не передаю. Вы уж меня извините.
- Вы просто невыносимы, брат Асмодей! Раз начали, прошу договаривать!
- Ладно, - сказал я со вздохом, - но обещайте никому не повторять, особенно миссис Ванвинкль.
- Я-то не повторю…
- Видите ли, миссис Венебл слышала, будто миссис Ванвинкль послала своего мужа - этого великого человека - к миссис Темпл за ветхой тридцатилетней эгреткой, не пожелав поверить миссис Темпл, что та сама уничтожит перья. И миссис Венебл сказала: «Я больше не дам ни гроша на приюты для животных, пока миссис Ванвинкль не запрут в сумасшедший дом. - Это - Далила!»
- Далила!
- Вы помните, что Далила остригла волосы могучему Самсону, и он потерял всю свою силу: тогда враги кинулись в его шатер и ослепили его. Она била в цимбалы и тамбурин и отплясывала на его распростертом теле. Как утверждают ученые специалисты по Ветхому завету, эта история означает, что она произвела над ним куда более жестокую операцию.
Миссис Ванвинкль побледнела как полотно. Она лишилась дара речи.
- Дать вам воды?
- Да, пожалуйста…
Когда я вернулся из кухни, Рип уже слез с галереи для музыкантов, спустился по лестнице вниз и стучал в запертую дверь. Я ему открыл.
Муж с женой безмолвно смотрели друг на друга. Она взяла из моих рук стакан, не сводя глаз с Рипа; наконец она попросила:
- Николас, пусть этот ужасный человек выйдет из комнаты.
- Это мой немецкий учитель, Пэм. Через несколько минут я отвезу его в Ньюпорт. Тед, поднимешься наверх, подождешь - я тогда позову.
- Я пойду в город пешком, Рип. Можешь подобрать меня по дороге. Всего хорошего, мадам.
И я направился к двери. На пороге я услышал, как зарыдала миссис Ванвинкль.
Погода была превосходная. Шел я минут пятнадцать. Вскоре после того, как я миновал Тайвертон, меня обогнала машина миссис Ванвинкль. Она опустила вуаль, но голову держала высоко. Немного погодя возле меня остановился Рип. Я сел в машину.
- Ты был очень резок, Тед… Ты был очень резок. - Машина тронулась. Помолчав несколько минут, он повторил: - Ты был очень резок.
- Я знаю, что зашел чересчур далеко, и прошу прощения.
Какое-то время мы ехали молча.
Молча проехали десять миль. Потом он сказал:
- Я ей объяснил, что ты еще в университете славился как шутник и что насчет миссис Венебл все это бред сивой кобылы. Но откуда, черт тебя дери, ты узнал про эти несчастные перья?
- Не скажу.
Он остановил машину и боднул меня в лоб.
- Ах ты сукин сын! Но я получил тысячу долларов на Берлин!
- Ну вот, в «Кафе де Пари» ты накормил меня прекрасным обедом, а в кармане у тебя было пусто, помнишь?

7. У МИССИС КИФ

События, приведшие к тому, что я снял квартиру, произошли на шестой неделе моего пребывания в Ньюпорте, может быть, чуть позже. Своим житьем в Христианской ассоциации я был более или менее доволен: я ни с кем не поддерживал тесных отношений, и у меня оставалось время для подготовки к урокам. Я хорошо ладил с комендантом, несправедливо прозванным «Святой Джо», ибо он отнюдь не был святошей. Для разнообразия я иногда спускался в «библиотеку», где дозволялись карточные игры семейного типа и можно было поболтать.
В этой библиотеке я и встретил необыкновенного молодого человека, чей портрет и злоключения впоследствии обнаружил в своем Дневнике. Элберт Хьюз, хилый юноша лет двадцати пяти, принадлежал к той нередко утомительной категории натур, которые называются «чувствительными». Когда-то это определение характеризовало людей, особенно восприимчивых к эстетическим и духовным ценностям; потом - чрезмерно обидчивых; в последнее время его эвфемистически прилагают к тем, кто не способен справиться даже с простейшими трудностями нашей обыденной жизни. Элберт, в общем, подпадал под третье определение. Он был невысок, но изящно сложен. Запавшие глаза смотрели из-под большого выпуклого лба, и это придавало взгляду пристальное выражение. Пальцы то и дело занимались недавно пробившимися усиками. Он был не чужд щегольства и в прохладные вечера надевал черную вельветовую блузу и пышный черный галстук, напоминая студентов, которых я встречал у Академии изящных искусств в Париже. Элберт рассказывал мне кое-что о себе, и выяснилось, что он в своем роде гений; специальность - воспроизведение почерков. Он родился в Бостоне и слушал там курсы в технической школе, страстно увлекаясь каллиграфией и шрифтами, и в особенности - выполнением надписей на надгробиях.
В двадцатилетнем возрасте он нашел доходное место в ведущей ювелирной фирме, где писал образцы для гравировки на подарочном серебре, для официальных приглашений и визитных карточек. В другой фирме он писал дипломы на пергаменте и почетные грамоты уходящим на покой президентам банков. На оригинальность он не претендовал: он повторял прописи из стандартных книг шрифтов и восхищавшее его раннее английское и американское «письмо» из музеев и частных собраний. Но это было не все. Он мог скопировать любую подпись и любой почерк после недолгого «вживания» в образец. Он мог мгновенно изобразить автограф почти любого из подписавших Декларацию независимости. Он был чудом.
Для меня не было новостью, что у этих «чувствительных» покорность нелепо совмещается с дерзостью. Однажды вечером он попросил меня написать какое-нибудь изречение и расписаться. Я написал по-французски (а по-французски он не знал ни слова) афоризм герцога де Ларошфуко и поставил свою подпись. Несколько минут он внимательно разглядывал листок, а затем написал: «Мистер Теодор Теофил Норт с глубоким сожалением сообщает, что не сможет воспользоваться любезным приглашением губернатора штата Массачусетс и миссис Такой-то на такой-то вечер». Это был мой почерк, обескураживающе мой. Потом он написал то же самое еще раз и передал мне, беспечно пояснив:
- Вот так это написал бы Эдгар Аллан По. Я больше всего люблю писать его почерком. Когда я пишу, у меня такое чувство, как будто он сам водит моей рукой. Говорят, я на него похож. Вы замечаете, что я на него похож?
- Да, но я никогда не слышал, чтобы он был таким уж каллиграфом.
- Все равно у нас много общего. Оба родились в Бостоне… Больше всего мне нравится писать тексты надгробий. У По тоже много про могилы и надгробья, Это мой самый любимый писатель.
- Что вы делаете в Ньюпорте? - спросил я.
- В общем, то же, что в Бостоне. Один человек - Форсайт его фамилия - увидел подарочные экземпляры стихотворения Эдгара По, которые я сделал почерком По на веленевой бумаге, и несколько алфавитов в разных шрифтах. Он сказал, что он архитектор и строительный подрядчик, а контора у него в Ньюпорте. Позвал меня сюда работать и предложил хорошее жалованье. Я делаю надписи для фасадов - почт, ратуш и так далее. И надгробные надписи - для камнерезов. Это я люблю больше всего.
Я смотрел на наши (мой и По) ответы губернатору.
- Я вам покажу кое-что еще, - сказал он. Он извлек из папки личный бланк губернатора с тисненой печатью и написал приглашение, на которое только что дважды ответил.
- Это - рука губернатора?
- Я у него много работал - и для ведомства, и для резиденции. Я работал у всех лучших поставщиков канцелярских принадлежностей и собирал образцы. У меня полный сундук первосортного товара. Знаете, коллекционеры есть по всему миру - они держат это в секрете. Я меняю дубликаты. - Он выложил передо мной: «Белый Дом», «L'Ambassade de France», «Джон Пирпонт Морган», «Министерство иностранных дел» (Великобритании), бланк Энрико Карузо с шапкой в виде автошаржа, экслибрис работы Стэнфорда Уайта…
- А здесь, у Форсайта, вы этим же занимаетесь?
- Так, немного, - уклончиво ответил он, пряча «образцы» в папку. - Что-то в этом роде.
Он переменил тему.
Из Элберта Хьюза мог бы и должен был бы получиться хороший собеседник - но не получился. Как многие люди его склада, он быстро переходил от оживления к подавленности. Он с энтузиазмом хватался за какую-нибудь тему, но вскоре сникал, словно мехи, из которых вышел воздух. Он был помолвлен. Абигейл - замечательная женщина; она (шепотом) разведена; она на шесть лет старше его, и у нее двое детей. Он добавил - с меньшим энтузиазмом, - что скопил три тысячи долларов на покупку дома (где они, надо думать, уныло скоротают свой век). Элберт поневоле вызывал восхищение и даже располагал к себе, но я стал терять к нему интерес: я стараюсь избегать пришибленных. Однако я обязан ему - он открыл мне глаза на ту сторону Ньюпорта, которую я проглядел. Элберт стал приходить в нашу маленькую библиотеку с работой; он говорил, что свет здесь лучше, чем у нас в комнатах, наверху, и это действительно было так. А я, если там не собиралось разговорчивое общество, иногда ходил в библиотеку «делать уроки». Однажды вечером я попросил его показать, чем он занимается. Он смущенно ответил, что это просто «чепуха, для развлечения». Это было письмо выдающегося историка Джорджа Бэнкрофта, в котором он приглашал столь же знаменитого Луи Агасси «на пунш и добрую беседу». Элберт с видимым удовольствием писал ответ Агасси на это заманчивое предложение.
- А где оригиналы писем? - спросил я.
- У мистера Форсайта большая коллекция. Он говорит, что дает объявления и скупает письма у владельцев.
Элберт с документами «развлекался», а я получал от них громадное удовольствие. Это был Пятый город Ньюпорта, город, исчезнувший почти бесследно, - Ньюпорт интеллектуалов середины XIX века. Мои разнообразные занятия разжигали мой интерес ко Второму городу, к Шестому городу и к Седьмому; а жил я в Девятом городе. Когда мне было двадцать с небольшим, я мечтал об археологии. Тут было поле для раскопок. Доктор Шлиман располагал большим капиталом; у меня же - ни доллара лишнего. Я напоминал себе вычитанное где-то старое изречение: «Для воли, воспламененной страстью, нет ничего невозможного».
В моем расписании еще оставалось несколько «окон» - поздним утром и в начале дня. Я понемногу готовился - ходил в публичную библиотеку и «подчитывал» об этом времени. Потом стал ходить по антикварам и торговцам подержанными вещами. Я лелеял надежду отыскать вещи, которых никто не заметил. Я сосредоточился на рукописях - дневниках, письмах, приходных книгах и документах из старых домов, на семейных фотоальбомах и всяком чердачном скарбе… Семья Джеймсов, семья Агасси (знаменитый отец и знаменитый сын), Бэнкрофты, Лонгфелло. Лонгфелло летом жил в Наханте, но часто навещал своего друга Джорджа Вашингтона Грина в Вест-Гриниче у бухты Наррагансетт и родителей Грина, которые жили в Ньюпорте. Два знаменитых его стихотворения - «Скелет в броне» и «Еврейское кладбище в Ньюпорте» - показывают, что он интересовался нашим Первым городом.
«Лавки древностей» до сих пор торговали предметами из Первого и Второго городов. Мода на полуснисходительное коллекционирование викторианской мебели и украшений пришла лишь через двадцать лет. Там и сям я находил собрания дагерротипов, письма или стихотворения под стеклом, подписанные знаменитыми людьми того времени, но все это было уже открыто и мне не по карману. Я перешел к магазинам подержанных вещей и, с разрешения хозяев, взбирался с фонариком по лестницам, рылся в старых бочках и старых открытых комодах, в соре и прахе лет; тут жена священника продала полное собрание его проповедей как макулатуру, тут семейство прижимистого купца - отцовские учетные книги, и так далее.
Я почти сразу сделал маленькое открытие. Это был альбом школьницы в коралловом бархате, траченный молью, заплесневелый. Там были выцветшие синеватые фотографии пикников и именин, пригласительные билеты на танцы и автографы. На одной странице Г.-В. Лонгфелло переписал «моему милому юному другу Фейз Сомервилл „Детский час“. С видом скучающего любопытства я купил альбом за два доллара; следующей осенью я продал его в Нью-Йорке за тридцать. Я обнаружил кипы бумаг Сомервиллов и купил их по сорок центов за фунт. Идея была в том, что, может быть, мне удастся проникнуть в этот волшебный мир (мой отец называл его „жизнь в простоте, мысль на просторе“) и подглядеть, как на склоне волшебного ньюпортского дня профессора играют в крокет со своими детьми, покуда над воротцами не запорхают светляки и не раздастся голос: „Дети, домой и вымойте руки перед ужином“.
Я знал, что любое первоиздание Эдгара Аллана По - одна из самых желанных находок для любого американского книжника и что за письмами его азартно охотятся. Писатель долго гостил в Провиденсе, всего в тридцати милях отсюда, но нет никаких сведений о том, что он посещал Ньюпорт. Если бы мне удалось откопать связку писем По, какое увлекательное было бы чтение, и потом - какая весомая добавка к моему капиталу! (До сих пор ни один биограф не очертил всей разносторонности устремлений этого юноши: поэт, сыщик, джентльмен, может быть - актер (подобно матери), метафизик («Эврика!»), криптограф, знаток декоративного садоводства, художник по интерьеру, измученный любовник - ноша слишком многообразная и непосильная для американца.) Писем По я не обнаружил, но с именем его сталкивался то и дело. Однажды вечером я нашел у себя под дверью экземпляр его стихотворения «Улялюм», подписанный автором, - вершина искусства Элберта Хьюза. Случайно встретив Хьюза в коридоре, я поблагодарил его, но подделку разорвал.
Ночами по коридорам «X» не рыскали вахтеры - дежурный Мори Флинн сидел за своим столиком в вестибюле. Мори был старик, больной и мрачный. Как и многие ночные портье в гостиницах и клубах, он был отставным полицейским. Однажды часа в три ночи меня разбудил стук в дверь. Это был Мори.
- Тед, вы, кажись, приятели с Хьюзом из тридцать второго?
- Мы знакомы, Мори. Что случилось?
- Его сосед говорит, что ему снятся страшные сны. Стонет. С кровати падает. Этот сосед мне позвонил. Может, сходишь, попробуешь его успокоить, что ли?
Я накинул халат, надел шлепанцы и спустился в комнату тридцать два. Мори оставил дверь открытой и не погасил свет. Элберт сидел на краю кровати, свесив голову.
- Элберт, Элберт! Что с вами?
Он поднял голову, тупо посмотрел на меня и вернулся в первоначальное положение. Я бесцеремонно встряхнул его - никакого результата. Я окинул взглядом комнату. Посредине на столе лежало незаконченное произведение его тонкого искусства. Это было начало «Падения дома Ашеров». На тумбочке стояла полупустая бутылка «Снотворного сиропа доктора Квимби». Я присел и стал глядеть на него, тихо и настойчиво зовя его по имени. Потом подошел к умывальнику, намочил махровую рукавицу холодной водой и приложил к лицу, к шее и к запястьям - как привык поступать с пьяными приятелями в Париже в 1921 году. Я проделал это несколько раз.
Наконец он поднял голову и пробормотал:
- Привет, Тед. Ничего… Сны страшные.
- Встаньте, Элберт. Я повожу вас по коридору. Дышите, дышите глубже.
Он повалился на кровать и закрыл глаза. Снова холодные примочки. Я похлопал его по лицу и сильно ударил в плечо. Наконец мы выбрались в коридор. Мы прошагали, наверно, четверть мили. Вернулись в комнату.
- Нет! Не садитесь. Подышите глубже… Расскажите, что вам снится… Да, можете прислониться к стене.
- Погребен заживо. Не могу выбраться. Никто меня не слышит.
- Вы все время принимаете этот сироп?
- Плохо сплю. Не хочу спать, потому что… они приходят. А спать надо: когда не сплю, в работе ошибки. За них вычитают.
- Вы знаете доктора Эддисона?
- Нет.
- Почему? Он врач в «X». То и дело бывает в этом здании. Завтра вечером я приглашу его к вам. Поговорите с ним; все ему расскажите. И не пейте больше этой дряни. Можно мне забрать бутылку?.. А еще, Элберт, не читайте вы больше Эдгара По. Вам это ни к чему - всякие подземелья и склепы. Как думаете, сможете сейчас заснуть? Или почитать вам вслух минут десять?
- Почитаете, Тед?
- Я буду читать на языке, которого вы не понимаете. Скажу вам только, что это прекрасно и строго, как Эльзевиры.
Я стал читать ему Ариосто, и он уснул как младенец.
Дней на десять я потерял Элберта из виду. Доктор Эддисон дал ему снотворное и строго приказал питаться: Элберт почти ничего не ел. Я продолжал поиски Пятого города. Еще в одной лавке - теперь уже по разряду чуть ли не тряпья и бутылок - мне еще раз повезло: не пошедшие в дело наброски комментариев старшего Генри Джеймса к работе о Сведенборге. Они хранились в бочке вместе со связками старых писем к родным. Я отделил письма от теологии и купил задешево. Впервые я заинтересовался писаниями Джеймсов, когда читал с растущим неудовольствием (это было в начальный период моего развития) «Многообразие религиозного опыта» Уильяма Джеймса; позже я прочел несколько романов его брата. Семья Джеймсов прожила в Ньюпорте всю Гражданскую войну. Два старших сына уехали отсюда, вступив в армию. У Генри, Уильяма и их сестры Алисы - у всех троих - в 1860 году было нервное расстройство, так что о зачислении младших в армию речи быть не могло. Письма мне рассказали мало, но я почувствовал, что напал на след.
Недели через две у меня стало столько уроков, что мне пришлось совсем отказаться от своих изысканий. Остатки свободного времени уходили на поиски квартиры. Сфера поисков ограничивалась моими капиталами - на скорую руку построенные дома рабочих по улицам, спускавшимся к Темза-стрит. Я звонил в каждую дверь независимо от того, висело там объявление о сдаче комнат или нет. Я точно знал, что мне надо: две комнаты или одна большая, ванна, кухонька, пусть даже самая примитивная. Комнаты мне нужны на втором этаже с наружной лестницей, так чтобы (хотя это не единственная причина) не надо было ходить через помещения хозяина и его семьи. Меня не смущали плач младенцев, голосистые дети, кухня внизу, покатый потолок под крышей, близость пожарного депо, или шумного клуба, или церковных колоколов. Мои притязания на отдельный вход не были такими уж неосуществимыми, как это может показаться. Старые дома делились на квартиры; престарелые жильцы все больше боялись пожаров, довольно частых в этом запущенном районе. Я осмотрел много квартир и получал изрядное удовольствие от встреч, которые случались при этом.

Однажды утром я нашел искомое. Я посмотрел на дом и увидел наружную лестницу. На почтовом ящике значилось: «Киф». Мне открыла худая недоверчивая женщина лет пятидесяти пяти. Лицо у нее было морщинистое, но еще сохраняло румянец, свойственный людям, живущим у северного моря. Позже я узнал, что двадцать с лишним лет назад, после смерти мужа, она начала сдавать комнаты и вырастила двух крепких сыновей, ставших моряками торгового флота. Несмотря на множество разочарований, она так и не смогла отделаться от мысли, что меблированные комнаты должны быть для жильца настоящим домом. Она была недоверчива, но жаждала верить.
- Доброе утро, миссис Киф. У вас есть свободные квартиры?
Она ответила не сразу:
- И есть, и нет. На сколько вам нужно?
- На все лето, если найдется подходящая.
- Вы один?.. Где вы работаете?
- Я инструктор по теннису в казино. Меня зовут Теодор Норт.
- Вы в церковь ходите?
- Я в Ньюпорте недавно. Во время войны я служил в форте Адамс. Тогда я ходил в город к вечерней службе - в церковь Эммануила.
- Заходите, садитесь. Извините за этот наряд: утро - занимаюсь уборкой.
Она провела меня в гостиную, которую следовало бы сохранить в музее для будущих поколений.
- Что именно вас интересует, мистер Норт?
- Одна большая комната или две маленьких; ванна и место для готовки; уборка и раз в неделю чистое белье. И желательно - на втором этаже, с наружной лестницей.
Она - в который раз - измерила меня взглядом.
- Сколько бы вы согласились платить, мистер Норт?
- Я рассчитывал на двадцать пять долларов в месяц.
Она вздохнула и стала молча разглядывать пол. Я тоже молчал. У нас обоих каждый цент был на счету, но у нее были более веские причины для беспокойства.
- Сейчас она занята, но я предупредила жильцов, что, если будет надобность, они должны освободить квартиру в двухнедельный срок. Они согласились.
- Они вас не устраивают, миссис Киф?
- Не знаю, что и подумать. Они тут не ночуют. Попросили меня вынести кровати. Устроили вроде конторы. Поставили большой стол для работы. Говорят - архитекторы, делают проект, какой-то конкурс хотят выиграть. Какой-то там план идеального города - так словно бы.
- Они причиняют вам неудобства?
- Я их, бывает, неделями не слышу и не вижу - разве когда по черной своей лестнице приходят или уходят. Никогда с ними не встречаюсь - только когда он деньги платит. Дверь у них на замке день и ночь. Убираются сами. Писем никаких; звонков никаких. Мистер Норт, они в доме вроде привидений. Ни здрасьте, ни до свиданья. Разве это жильцы?
В ее взгляде впервые появился намек на доверие, даже на мольбу.
- Когда они первый раз пришли, они не ссылались на кого-нибудь из местных? Не давали другого адреса?
- Тот, что постарше, по-моему, он у них главный, дал мне номер своего ящика на почте - триста восемь. Как-то в воскресенье я их видела за обедом в ресторане «Голубая звезда» на Темза-стрит.
- А другим вы показывали эту квартиру?
- Да, были две четы. Им не понравилось - кроватей нет, стульев почти нет. Они, верно, и за квартиру ее не посчитали. Да еще запах.
- Запах?!
- Да, по всему дому пахнет. Какая-то у них там химия.
- Миссис Киф, мне кажется, у вас есть причины для беспокойства.
- То есть как?
- Пока не знаю. Вы можете сводить меня туда?

11


Теофил Норт
12

- Да… Да, с удовольствием…
И замечательный сыщик - главный инспектор Теофил Норт - вмиг вернулся к жизни. Я поднялся за ней по лестнице и, когда она громко постучала в дверь, с улыбкой сделал ей знак отойти в сторону. Я приложил ухо к щели. Услышал приглушенное ругательство, приказания, отданные шепотом, быстрые движения, что-то упало. Наконец дверь отперли, и перед нами предстал очень рассерженный высокий мужчина с усами и бородкой полковника-южанина. В белом халате он был похож на хирурга.
- Извините, что помешала вам, мистер Форсайт, но вот джентльмен хочет посмотреть квартиру.
- Я просил вас устраивать эти осмотры с двенадцати до часу, миссис Киф.
- Люди приходят ко мне, когда им удобно. Они осматривают по пять-шесть квартир за утро. Извините, ничего не поделаешь.
Это была большая комната, залитая солнечным светом, которым мне редко придется наслаждаться, и казавшаяся еще больше из-за скудной обстановки. Через всю комнату тянулся длинный стол. На одном краю его стоял макет идеальной деревни - отличная работа. Четверо мужчин выстроились по стенке, словно на военном смотру.
К великому моему удивлению, младший из них оказался Элбертом Хьюзом. Он был изумлен не меньше моего и ужасно напуган. В роли сыщика мне надо было выглядеть как можно простодушнее. Я подошел к Элберту и пожал ему руку:
- Привет, Хьюз. Такое чудесное утро, а вы сидите взаперти. Ничего, мы вас на корты вытащим. - Я стукнул его по плечу. - Вы что-то похудели, осунулись, Хьюз. Теннис, мой дорогой, вот что вам нужно!.. Ага! Делаем игрушки? До чего симпатичная деревенька. Извините, джентльмены, я посмотрю, найдется ли место в шкафах для моих теннисных кубков. - В комнате стояли рядом несколько посудных шкафов со стеклянными дверцами и шелковыми занавесками внутри. Я схватился за ручки, но шкафы были заперты.
- Заперто?.. Ну, ничего, не трудитесь отпирать. - Я отправился в ванную и на кухню. - Мне в самый раз, - сказал я миссис Киф. - Но странный запах. Еще я собираю камни - давнишнее увлечение, - полудрагоценные. Для них тоже нужно место в шкафах. - Вернувшись в комнату, я окинул ее благодушным взглядом. Она нисколько не походила на архитектурную мастерскую. Ни одной корзины для бумаг! Комната была опрятна и прибрана, как образцовая контора в витрине универмага, - за исключением одного обстоятельства: в открытых окнах на веревочках висели аккуратно скрепленные листы бумаги - сушились. Они были окрашены в светло-табачный цвет. Я улыбнулся мистеру Форсайту и сказал:
- Постирушка, а?
- Миссис Киф, - сказал он, - я думаю, у джентльмена было достаточно времени, чтобы осмотреть квартиру. Нам надо работать.
Я полагал, что для изготовления фальшивых денег, гравюр и офортов нужен громоздкий пресс и банки с синей и зеленой краской, но ничего подобного тут не было. Листы бумаги в окнах явно «старились». Я был на верном пути.
- А вон в углу еще шкафы для моих коллекций, - радостно воскликнул я. Они были без замков. Я с трудом доставал до их ручек и поэтому два раза подпрыгнул. Дверцы распахнулись. Пытаясь удержаться от падения, я ухватился за кипы бумаги, лежавшие на полках, чем вызвал целую лавину листов, которые усыпали пол, - да, «густо, как листья осенние, что устилают ручьи Валломброзы». Все четверо бросились их подбирать, но я уже заметил, что это - написанные старомодным изящным почерком копии «Боевого гимна Республики» с автографом Джулии Уорд Хау, некогда жительницы Ньюпорта. Лежа на них ничком, я успел разглядеть, что все они - с дарственными надписями разным людям: «Дорогому другу…», «Достопочтенному судье…» Я ничем не выдал своего удивления. - Ох, джентльмены, извините, пожалуйста, - сказал я, поднимаясь с пола. - Надеюсь, я не подвернул ногу!.. Ну что ж, можно идти, миссис Киф. Я очень признателен вам за ваше терпение, джентльмены.
Пока я ковылял к двери, мистер Форсайт сказал:
- Миссис Киф, я надеюсь, вы оставите комнаты за нами до конца августа - и без посетителей. Я как раз собирался сделать вам предложение на этот счет.
- Мы поговорим об этом после, мистер Форсайт. А сейчас не буду мешать вам работать.
Спустившись с лестницы, я спросил:
- Можем мы поговорить где-нибудь в другом месте - па кухне, например?
Она кивнула и пошла по коридору. Я повернул в другую сторону и, открыв выходную дверь, громко сказал: «Извините, миссис Киф, мне не подходит. Неизвестно, через сколько дней выветрится этот неприятный запах. Простите за беспокойство. Всего хорошего, миссис Киф!» С этими словами я громко хлопнул выходной дверью и на цыпочках пошел к ней в кухню. Она смотрела на меня во все глаза.
- По-вашему, они подозрительные люди, мистер Норт?
- Делают фальшивки.
- Фальшивки, господи Исусе! Фальшивки!
- Нет, не фальшивые деньги. Они подделывают древности.
- Фальшивки! Никогда у меня таких не было, мистер Норт. Ох, ведь отец начальника полиции дружил с моим мужем. Может, мне к нему пойти?
- Я бы не стал поднимать шум. Они никому не вредят. А если и продадут сотню фальшивых писем Джорджа Вашингтона, то купят их только дураки.
- Да не оставлю я их в своем доме. Фальшивки! Что мне делать, мистер Норт?
- Когда у них кончается месяц?
- Я вам говорила: они съедут в любое время, но за две недели я должна их предупредить.
- Не подавайте виду, что вам известно, чем они заняты. Это опасная публика. Несколько дней пусть все остается, как было. Я что-нибудь придумаю.
- Ох, мистер Норт, помогите мне от них избавиться. Они платят тридцать долларов в месяц. Я вам сдам за двадцать пять. Я поставлю обратно кровати и красивую мебель. - Она не выдержала: - Говорила мне сестра, когда муж умер: уезжай обратно в Провиденс. Говорила, что не будет мне здесь покоя. Говорила: в этом городе такой есть народ - дрянь народ, и липнет к нему дрянь, и сколько раз я в этом убеждалась.
Я знал ее ответ заранее, но спросил:
- Вы - про ту сторону Темза-стрит?
- Нет! Нет! - Она показала головой на север. - Я про них - про Бельвью авеню. Бога не боятся. Грязные деньги - вот про что я! Я утешил ее, как мог, и, насвистывая, покатил навстречу трудовому дню. Я нашел себе квартиру, и я слышал голос Девятого города.

В тот же вечер, часов в девять, когда я освежал в памяти Новый завет по-гречески для завтрашнего урока, в дверь постучали. Я открыл: Элберт Хьюз. Судя по его виду, несчастнее человека на свете не было.
- Чем могу служить, Элберт? Опять кошмары?.. Ну, что случилось? Садитесь.
Он сел и расплакался. Я ждал.
- Ради бога, перестаньте плакать и скажите, в чем дело.
Он проговорил рыдая:
- Вы знаете. Вы все видели.
- Что я знаю?
- Они сказали, если я кому-нибудь проболтаюсь, они мне изувечат руку. - Он вытянул правую руку.
- Элберт! Элберт! Как вы могли - порядочный американский юноша - связаться с такой шайкой?.. Что сказала бы ваша мать, если бы узнала, чем вы занимаетесь?
Это был выстрел наугад, но он попал в цель. Пот - градом. Я встал и отворил дверь:
- Перестаньте плакать или уходите!
- Я… я расскажу.
- Возьмите вон то полотенце и вытритесь. Выпейте стакан воды из крана и начинайте с самого начала.
Немного придя в себя, он начал:
- Я вам говорил, как мистер Форсайт пригласил меня работать. Потом оказалось, что им совсем не вывески нужны, а… это. Они накупили первых и вторых изданий «Гайаваты» и «Евангелины» и заставили меня надписывать их друзьям писателя. Сперва я думал, это вроде розыгрыша. Потом я переписывал стихи и тоже надписывал. И короткие письма разных людей. Он все время придумывает что-то новое - вроде Эдгара По. Многие собирают автографы наших президентов.
- А где они продают?
- При мне они стараются об этом не говорить. Большей частью - по почте. У них есть штемпель: «Джон Форсайт, Торговля историческими документами и автографами». Они каждый день получают кучу писем из Техаса и такого рода мест.
Он работал уже два месяца, по восемь часов в день, по пять с половиной дней в неделю. Компаньоны не спускали с него глаз ни днем, ни ночью. Они жили в гостинице для коммерсантов на Вашингтон-сквере. Элберт не отличался силой воли, но все же маленькую битву выиграл: добился, что ему разрешили жить в ХАМЛе. Его опутали словно паутиной. Он не мог пойти поесть или послушать лекцию без дружеского присмотра. Когда он объявил, что едет на выходной день в Бостон к матери и невесте, мистер Форсайт сказал: «Каникулы у нас в сентябре». Он вытащил из кармана подписанный Элбертом длинный контракт, где Элберт соглашался на «постоянное жительство в Ньюпорте, штат Род-Айленд». Мистер Форсайт любезно добавил, что, если Элберт нарушит контракт, с него взыщут через суд все выплаченное ему жалованье. «Артелью так артелью, Элберт; работать так работать». Я давно заметил, что то один, то другой из артели просиживает почти весь вечер в вестибюле «X», читая или играя в шахматы - и следя за лестницей.
Как тут не приснится, что ты заживо погребен, что вокруг смыкаются стены.
- Что делает кудрявый?
- Он делает водяные знаки и старит бумагу. Ставит на ней пятна, а иногда подпаливает.
- А другой?
- Делает рамки и стеклит. Потом относит коробки на почту.
- Понятно… А что за обещания изувечить вам руку?
- Ну, это он, конечно, в шутку. Как-то я сказал, что меня действительно интересуют надписи - ведь они меня для этого наняли - и что я хочу на две недели съездить в Вашингтон, посмотреть там надписи на общественных зданиях - ну например, на Верховном суде и на памятнике Линкольну. Он сказал, что я ему нужен тут. Говорит: «Ведь ты не хочешь, чтобы с твоей правой рукой что-нибудь случилось?» И заломил мне пальцы - вот так… Сказал с улыбкой, но мне это не понравилось.
- Понятно… Вы хотите от них отделаться, Элберт?
- Ох, Тед, зачем только я их встретил. Помогите мне! Помогите!
Я долго смотрел на него. Черт подери, вот я и попался. Попался в западню. Как будто я один отвечаю за этого беспомощного неполноценного полугения. Если пожаловаться в полицию, эти люди раньше или позже отомстят Элберту, или мне, или миссис Киф, или всем троим. У меня полно уроков, я не могу бросить все дела, чтобы вызволять этого несчастного, не приспособленного к жизни парня. Младенца надо кому-то подкинуть - и у меня родилась идея.
- Так вот, Элберт, скоро все переменится. Идите и продолжайте работать, как обычно: несколько дней надо потерпеть. Не подавайте виду, что вы чего-то ждете, не то сорвете весь план.
- Не буду. Не буду.
- А пока что ступайте к себе и ложитесь спать. Доктор Эддисон дал вам снотворное? Высыпаетесь хоть немного?
- Да, - неуверенно ответил он. - Дал мне таблетки.
- Вы сейчас взвинчены. Я вам не могу сегодня читать. Примите таблетку доктора Эддисона и - о чем вы думаете, когда хотите успокоиться?
Он посмотрел на меня с доверчивой улыбкой.
- Я думаю о том, как сделать красивое надгробье Эдгару Аллану По.
- Нет! Нет! Выкиньте По из головы! Думайте о том, что у вас впереди - о свободе, женитьбе, Абигейл. Отдохните как следует. Спокойной ночи.
- Спокойной ночи, Тед.
В конце коридора стоял телефон. Я позвонил доктору Эддисону.
- Доктор, это Тед Норт. Можно к вам зайти минут через десять?
- Конечно! Конечно! Всегда готов к небольшому радению.
Как я уже говорил, в «X» был свой врач, Уинтроп Эддисон, доктор медицины, громоздкий, крепкий как дуб старик семидесяти с лишним. Хотя его табличка еще была прибита к столбу веранды, всем незнакомым он говорил, что больше не принимает, но не было случая, чтобы он отказал кому-нибудь из прежних пациентов. Он сам стригся, сам себе готовил, сам ухаживал за садом, и поскольку ряды его старых пациентов редели, у него было много свободного времени. Он любил сидеть в гостиной нашего здания и рад был поговорить с любым постояльцем, который выражал к этому готовность. Мне было приятно его общество, и в моем Дневнике постепенно складывался его портрет. У него был большой запас историй, не всегда подходящих для слушателей младшего возраста.
Я сбегал на Темза-стрит, купил бутылку самого лучшего, вернулся на нашу улицу и позвонил к нему в дверь.
- Заходите, профессор. С чем вы на этот раз?
Я протянул ему гостинец. Зная, что я не пью крепких напитков, он приложился к горлышку и пробормотал:
- Нектар, сущий нектар!
- Понимаете, доктор, у меня затруднения. Вы клянетесь Гиппократом полгода не говорить об этом ни слова?
- Согласен, мальчик. Согласен! Через два месяца будете как стеклышко. Зря я вас не предупредил насчет хождения в «Гамак Хетти».
- Мне нужен не врач. Слушайте: мне нужен умный, солидный, первоклассный совет.
- Я слушаю.
- Что вы думаете об Элберте Хьюзе?
- Ему нужен отдых; ему нужно питание; ему нужен хребет. Возможно, ему нужна мама. Его что-то грызет. Говорить не хочет.
Я рассказал ему о шайке мошенников, о замечательном даре Элберта, о рабском его положении. Старик выслушал с наслаждением и основательно глотнул из бутылки.
- Элберт хочет уйти от них, но не дай бог, если они заподозрят, что он рассказал полиции или еще кому-нибудь. Очень опасные типы, доктор. Они и так угрожали изуродовать его - изувечить ему правую руку. Вы можете придумать ему болезнь, чтобы он залег на полтора месяца? Это подорвет аферу, и они уедут из города. Он у них один. Он им несет золотые яйца.
Старик долго и громко смеялся.
- Это напоминает мне один случай двадцатипятилетней давности…
- Не сейчас! Не сейчас!
- У его жены была крапивница - ужасная! То, что я называю «крапивница с чертополохом». Просил меня придумать предлог, чтобы ему не спать с ней в одной кровати. Она говорила, что глаз не может сомкнуть, если его нет рядом.
- Доктор, не сейчас. Не сейчас, умоляю. Я всю историю выслушаю, но в другой раз. Вспомните, мы же вместе пишем книгу. - Она должна была называться «Бриллианты за пазухой: мемуары ньюпортского врача»; лучшая ее часть - в моем Дневнике. - Вернемся к Элберту Хьюзу. Что это за болезнь, когда дрожит рука? А может, вы устроите так, чтобы он временно ослеп?
Доктор Эддисон поднял руку, призывая к молчанию. Он был в глубокой задумчивости.
- Есть! - вскричал он.
- Я знал, что вы придумаете, доктор.
- В прошлом месяце Билл Хинкл, как всегда, стирал в подвале. И попал рукой в каландр - представляете? Рука вышла плоская, как игральная карта. Ну, я вправил костяшки и разлепил пальцы. К рождеству будет играть в покер. Я сделаю Элберту гипс, большой, как осиное гнездо.
- Вы чудо, доктор. Только вам придется объявить: «Посетители не допускаются», потому что эти бандиты захотят его навестить. Они такие злобные, что сдерут гипс и изуродуют руку. Он им испортил всю игру. Они погонятся за ним хоть в Китай. А вы могли бы написать Святому Джо, чтобы к нему в комнату никого не допускали?
- Когда его надо загипсовать?
- Сегодня вторник. Я хочу, чтобы несколько дней он поработал, как обычно. Скажем, в субботу утром… Доктор, ваша дочка любит стихи?
- Сама пишет - большей частью гимны.
- Она получит экземпляр «Псалма жизни», под стеклом, в рамке, практически с подписью автора.
- Она обрадуется. «Жизнь не грезы. Жизнь есть подвиг! И умрет не дух, а плоть». Чушь, но талантливая. - Тут он снова впал в глубокую задумчивость.
- Погодите! У Святого Джо не хватит пороху удержать бандитов. Элберту там опасно.
- Эх, доктор, если бы вы могли спрятать его у себя. Элберт накопил много денег. Он бы мог платить какому-нибудь здоровенному санитару, чтобы тот караулил, пока вас нет.
- Есть я, нет меня - стар я воевать с головорезами. Еще убью невзначай. Спрячьте его в Нью-Гемпшире или в Вермонте.
- Вы не знаете Элберта. Он ни к чему не приспособлен, кроме каллиграфии. Он свяжется с матерью или с невестой, а эти люди знают их адреса. Кто-то должен думать за него. У него не все дома. Он гений - он слегка ненормальный. Думает, что он - Эдгар Аллан По.
- Великий Иегошафат! Есть! Выдадим его за сумасшедшего. Один мой приятель держит лечебницу для душевнобольных в двадцати милях отсюда - пробраться туда не легче, чем в турецкий гарем.
- Не слишком ли сложно? Нельзя придумать что-нибудь попроще?
- К чертям! Молодость бывает только раз. Пусть она будет сложной до предела. В субботу утром мы его выкрадем. Назовем это энцефалитом.
- Замечательно, доктор. Я знал, что обращаюсь к тому, к кому надо. Хорошо, мы спасли Элберта от увечий. Но тут встает другая задача, и мне нужны ваши идеи. Глотните: вам понадобится вдохновение, настоящее вдохновение. Нам нужно быстро выгнать их из города. В полицию мы не хотим обращаться. Мы хотим их спугнуть.
- Есть, - сказал доктор. - Предъявить им обвинение и привлечь их к суду может только министерство почт. Они распространяют по почте фальшивые товары. Вполне понятно, почему они не получают писем и телефонных вызовов по адресу миссис Киф. Чтобы абонировать ящик на почте, они должны дать местный адрес. Скорее всего, они дали адрес отеля «Юнион» на Вашингтон-сквере, где они живут. Этот Форсайт - он же не сидит в гостинице в рабочее время, верно? Вот, завтра утром я зайду туда и с мрачным видом попрошу мистера Форсайта. «Его нет». - «Передайте ему, что к нему заходил и еще зайдет представитель министерства почт Соединенных Штатов».
- В гостинице вас не узнают, доктор?
- Я не был у них по вызову двадцать лет. Потом вы выкроите время во второй половине дня, до пяти, и проделаете то же самое. Потом я попрошу проделать это одного пациента - бывший садовник, важный, как судья. Тут ваш Форсайт струхнет. Я попрошу миссис Киф сказать, что вечером к нему заходил представитель почтового ведомства. Под хвостом у него станет жарко.
- У меня тем временем наклюнулась еще одна идея в дополнение к вашей. Позвольте зачитать вам письмо от губернатора Массачусетса, которое Элберт исполнит на губернаторском личном бланке. Глотните. «Мистеру Джону Форсайту, торговцу историческими документами и автографами, Ньюпорт, штат Род-Айленд. Уважаемый мистер Форсайт, как Вам, вероятно, известно, мой кабинет в здании Правительства Штата украшают портреты наших выдающихся деятелей. Они являются собственностью Штата. Однако у меня есть приемная меньших размеров, где я повесил ряд подлинных писем из моего собственного собрания. Мой друг любезно предоставил мне отпечатанный на мимеографе список Ваших весьма интересных предложений на осень 1926 года, найденный им в номере отеля в Талсе, штат Оклахома. В моем собрании имеется ряд пробелов, которые я хотел бы заполнить, в частности, письма Торо, Маргарет Фуллер и Луизы Мей Олкотт. Кроме того, я хотел бы заменить ряд имеющихся у меня писем - Эмерсона, Лоуэлла и Боудича - письмами более существенного содержания. Не будете ли Вы так добры сообщить мне адрес Вашей конторы и выставочного зала в Ньюпорте с тем, чтобы я мог послать эксперта на предмет ознакомления с Вашими фондами. Просьба эта - личного характера, и я прошу Вас рассматривать ее как конфиденциальную. Искренне Ваш…» и прочая, и прочая.
- Тут мы их и выкурим.
- Завтра я разбужу Элберта в шесть часов, чтобы он успел написать его до работы. Как его отправить из Бостона?
- Дочка отправит. Суньте письмо ко мне, как только он кончит. Завтра среда; они получат его в пятницу утром. Элберт должен исчезнуть до того, как они его прочтут.
- Какие-нибудь еще идеи, доктор?
- Да. Как вы думаете, Элберт может заплатить долларов тридцать за свое спасение?
- Наверняка.
- Я попрошу приятеля походить взад-вперед перед домом миссис Киф. Ему нужны деньги, и он будет в восторге от такой работы. Он бывший актер. Когда их экспедитор отправится на почту с коробками, Ник пойдет за ним и будет во все совать нос. Потом он вернется к дому миссис Киф и, когда мошенники кончат работу, вонзит в них ястребиный взгляд, и они увидят, как он заносит в книжечку все их приходы и уходы, - понимаете?
- Прекрасно!
- Вы позвоните миссис Киф, что он поставлен охранять ее. Китайцем мне быть, если они не закажут фургон и не уберутся в субботу утром. Скажите миссис Киф, чтобы позвонила мне, как только они объявят об отъезде, - я посижу в передней и послежу, чтобы они не безобразничали. Если нужно, мы с Ником подежурим всю ночь по очереди.
Все так и вышло. На следующей неделе я въехал. Вонь выветрилась быстро.

8. ФЕНВИКИ

Моей любимой ученицей на утренних занятиях по теннису в казино была Элоиза Фенвик. Ей было четырнадцать лет, то есть - смотря по тому, что на нее накатит, - от десяти до шестнадцати. Иной раз, когда я приходил на корты, она обеими руками хватала меня за локоть и заставляла волочить ее к задней линии; иной раз шла впереди - единственная чемпионка мира, которая была к тому же дамой, графиней Акуиднека и прилежащих островов. Кроме того, она была умна и порой приводила меня в изумление; она была непроста и скрытна; она была прекрасна как утро и, по-видимому, не отдавала себе в этом отчета. Сперва нам редко выпадал случай поговорить на посторонние темы, но мы и без этого считали себя друзьями. Дружба тридцатилетнего мужчины с шекспировской героиней четырнадцати лет - один из лучших подарков жизни, редко достающийся родителям.
На плечах Элоизы лежала тяжелая ноша.
Однажды она сказала:
- Мистер Норт, а нельзя, чтобы мой брат Чарльз тоже брал у вас уроки? - Она украдкой показала на молодого человека, который отрабатывал удары у стенки на дальнем конце корта. Я уже приглядывался к нему. На вид ему было лет шестнадцать; он держался особняком. В его манерах сквозила надменность, но - оборонительного свойства. Его лицо было покрыто прыщами и пятнами, приписываемыми обычно половому созреванию.
- Уроки тенниса, Элоиза? С юношами его возраста занимается мистер Добс.
- Он не любит мистера Добса. А у вас не желает брать уроки, потому что вы учите детей. Он никого не любит. Нет… мне просто хотелось бы, чтобы вы его чему-нибудь учили.
- Ну, я ведь не могу, пока меня не просят, правда?
- Вас попросит мама.
Я посмотрел на нее. Ее тон и посадка головы говорили яснее слов, что она, Элоиза, уже устроила это - как устраивает, наверно, многое другое, что привлекает ее внимание.
Два дня спустя, в конце следующего урока, Элоиза объявила:
- Мама хочет поговорить с вами о Чарльзе. - Она показала глазами на даму, сидевшую на галерее для зрителей. Чарльза я заметил еще раньше: он тренировался у стены. Я пошел за Элоизой, которая представила меня матери и удалилась.
Миссис Фенвик была достойной матерью Элоизы. Она приехала за детьми, чтобы отвезти их домой поели утомительных упражнений, и по случаю автомобильной поездки была в густой вуали. Она протянула мне руку.
- Мистер Норт, у вас есть несколько свободных минут? Садитесь, пожалуйста. Ваше имя хорошо известно у нас дома и в домах моих друзей, которым вы читаете. Элоиза от вас в восторге.
Я улыбнулся и сказал:

12


13
Торнтон Уайлдер

- Я не смел на это надеяться.
Она добродушно засмеялась, и между нами установилось взаимное доверие.
- Я хочу с вами поговорить о моем сыне Чарльзе. Элоиза сказала, что вы его знаете в лицо. Мне бы очень хотелось, чтобы у вас нашлось время подтянуть его по французскому. Осенью он поступает в школу. - Она назвала очень известную католическую школу поблизости от Ньюпорта. - Он жил во Франции и немножко болтает по-французски, но ему нужно заняться грамматикой. Он не в ладу с родами существительных и спряжением глаголов. Он преклоняется перед всем французским, и у меня впечатление, что он действительно хочет усовершенствоваться в языке. - Она слегка понизила голос: - Его смущает, что Элоиза разговаривает гораздо правильнее, чем он.
Я помолчал.
- Миссис Фенвик, четыре года и три лета я преподавал французский ученикам, которые с удовольствием занялись бы чем-нибудь другим. Это все равно что таскать в гору мешки с камнями. Нынешним летом я решил работать поменьше. Я уже отказался от нескольких учеников, которых надо было подогнать по французскому, немецкому и латыни. Мне нужно, чтобы ученик сам выразил мне готовность заниматься французским - и заниматься со мной. Я хотел бы поговорить с вашим сыном и услышать его волеизъявление.
Она опустила взгляд, потом посмотрела на сына. Наконец она сказала - с грустью, но напрямик:
- Вы многого хотите от Чарльза Фенвика… Мне трудно это говорить… Я не робкая женщина и отнюдь не робка умом, но мне очень тяжело описывать некоторые наклонности - или черты - Чарльза.
- Может быть, я вам помогу, миссис Фенвик. В школе, где я преподавал, директор имел обыкновение отдавать мне детей, которые не отвечали стандарту «Истинно Американского Мальчика», нужного ему в школе, - детей, которых он называл «трудными». Звонил телефон: «Норт, я хочу, чтобы вы побеседовали с Фредериком Пауэллом: его воспитатель говорит, что он бредит и стонет во сне. Мальчик вашего прихода». В моем приходе - лунатики, мальчики, которые мочатся в постели, мальчики, которые так тоскуют по дому, что плачут целыми ночами и страдают рвотой; мальчик, который хотел повеситься из-за того, что провалился по двум предметам и знал, что отец не будет с ним разговаривать все пасхальные каникулы, и так далее.
- Спасибо, мистер Норт… Я бы хотела, чтобы в вашем приходе нашлось место и для Чарльза. У него другая беда. Но, наверно, даже более тяжелая: он относится свысока, чуть ли не с презрением ко всем, кто его окружает, кроме, может быть, Элоизы и нескольких священников, на чьих службах он присутствовал… Элоиза ему гораздо ближе родителей.
- Какие у Чарльза причины быть столь низкого мнения о нас, остальных?
- Какая-то позиция превосходства… Я набралась смелости дать ей определение: он сноб, неимоверный сноб. Он никогда не сказал слуге «спасибо», он на них даже не смотрит. А если он благодарит отца или меня, когда мы стараемся сделать ему приятное, его едва слышно. За едой, когда посторонних нет (он не желает спускаться вниз, если в доме гости), он сидит молча. Его ничто не интересует, кроме одной темы: нашего положения в свете. И отцу его и мне это глубоко безразлично. У нас есть друзья - здесь и в Балтиморе, - и мы их любим. А Чарльза крайне волнует, приглашены ли мы на прием, который он считает важным; в лучших ли клубах состоит его отец; играю ли я, как пишут газеты, «ведущую роль в свете». Он приводит отца в ярость своими вопросами, у кого больше состояние - у нас или у Таких-то. Чарльз низкого мнения о нас, потому что мы не лезем из кожи вон, чтобы… ах, я больше не могу…
Сквозь вуаль было видно, как она заливается краской. Она приложила ладони к щекам. Я быстро сказал:
- Прошу вас, миссис Фенвик, продолжайте.
- Я уже говорила: мы католики. Чарльз очень серьезно относится к религии. Отец Уолш, который часто бывает у нас дома, любит Чарльза и доволен им. Я говорила с ним об этом… об этой нелепой светскости. Он не придает этому значения; он думает, что с возрастом это пройдет - и скоро.
- Расскажите немного о его учении.
- Да, да… В девять лет у Чарльза нашли болезнь сердца. В Балтиморе и в медицинском институте Джонса Хопкинса работает много выдающихся врачей. Они лечили его и вылечили - они говорят, что сейчас он совершенно здоров. Но тогда мы забрали его из школы, и с тех пор он занимается только с частными преподавателями.
- Не этим ли объясняется, что у него так мало друзей и он всегда один?
- Отчасти - но еще и его высокомерием. Мальчики его не любят, а он их считает грубыми и вульгарными.
- А изъяны кожи не сыграли тут свою роль?
- Это появилось всего десять месяцев назад. Его лечат лучшие дерматологи. А отношения с нами у него сложились давно.
Я ей улыбнулся.
- Как вы думаете, можно его убедить, чтобы он подошел и побеседовал со мной?
- Элоиза способна убедить его в чем угодно. Мы не устаем благодарить бога, что это четырнадцатилетнее дитя так разумно и так нам помогает.
- Тогда я пойду в зал и отменю следующее занятие. Пожалуйста, попросите Элоизу убедить его, чтобы он подошел к этому столу и поговорил со мной. Могли бы вы с Элоизой под каким-нибудь предлогом оставить нас на полчаса вдвоем?
- Да, нам надо в магазин. - Она поманила Элоизу и передала ей мою просьбу. Мы с Элоизой обменялись многозначительными взглядами, и я пошел звонить. Когда я возвратился, Чарльз занимал стул, который только что освободила его мать; он повернул его так, чтобы сидеть ко мне в профиль. В школе, где я учился, и в школе, где я преподавал, ученики вставали при появлении учителя. В знак приветствия Чарльз, не глядя на меня, лишь слегка кивнул. У него были хорошие черты лица, но щека, которую он обратил ко мне, была покрыта бугорками и кратерами.
Я сел. О том, чтобы он пожал руку мелкому служащему казино, не могло быть и речи.
- Мистер Фенвик - в начале беседы я буду называть вас так, потом я буду звать вас Чарльзом, - Элоиза говорит, что вы долго жили во Франции и несколько лет занимались языком. Я полагаю, вам нужно всего несколько недель - слегка навести лоск на неправильные глаголы. Элоиза меня просто удивила. Она хоть завтра может получить приглашение в какой-нибудь замок и выйти из этого испытания с блеском. Вам, вероятно, известно, что родовитые французы не признают американцев, которые говорят по-французски неправильно. Они считают нас дикарями. Немного позже я спрошу вас, желаете ли вы поработать со мной над этим, но для начала, мне кажется, нам надо познакомиться друг с другом. Элоиза и ваша мать кое-что мне о вас рассказали; может быть, и вы что-то хотите узнать обо мне?
Молчание. Я молчал так долго, что он наконец заговорил. Тон его был небрежен и преисполнен снисходительности:
- Вы учились в Йейле… это правда, что вы окончили Йейл?
- Да.
Снова длительное молчание.
- Если вы учились в Йейле, почему вы работаете в казино?
- Чтобы зарабатывать деньги.
- Вы не похожи на… бедного.
Я рассмеялся.
- Ну что вы, Чарльз, я очень беден, но - весел.
- Вы состояли в каком-нибудь обществе… и тамошних клубах?
- Я был членом Альфа-Дельта-Фи и Елизаветинского клуба. Ни в одном из привилегированных обществ не состоял.
Он впервые поглядел на меня.
- Вы пытались вступить?
- При чем здесь пытался? Мне не предлагали.
Еще один взгляд.
- Вы очень из-за этого огорчались?
- Может быть, не приняв меня, они поступили мудро. Может быть, я бы им совсем не подошел. Клубы предназначены для людей, у которых много общего. Вам, Чарльз, в каких бы клубах хотелось состоять? - Молчание. - Лучшие клубы создаются по интересам. Например, в вашем родном городе, в Балтиморе, уже сто лет существует клуб, по-моему, один из самых привлекательных на свете - и самый недоступный.
- Это какой?
- Он называется Клуб кетгута. - Чарльз не верил своим ушам. - Издавна известно, что между музыкой и медициной существует какое-то сродство. В Берлине есть симфонический оркестр, состоящий из одних терапевтов. Вокруг института Джонса Хопкинса собралось такое созвездие врачей, какого нет ни в одном заведении мира. В Клубе кетгута состоят самые знаменитые профессора, и каждый вторник вечером они собираются и исполняют камерную музыку - потому что каждый из них не только профессор, но и умеет играть на фортепиано, скрипке, альте, виолончели и, может быть, даже на кларнете или пикколо.
- На чем?
- На пикколо. Вам известно, что это такое?
Произошла странная вещь. Крапчато-красное лицо Чарльза стало сплошь багровым.
Вдруг я понял, - ба! - что для маленького мальчика слово «пикколо», благодаря простому созвучию, полно волнующе-жутких и восхитительных ассоциаций с «запретным» - с тем, о чем не говорят вслух; а всякое «запретное» слово стоит в ряду слов, гораздо более разрушительных, чем «пикколо». Чарльз Фенвик в шестнадцать лет переживал фазу, из которой он должен был вырасти к двенадцати. Ну конечно! Всю жизнь он занимался с преподавателями; он не общался с мальчиками своего возраста, которые «вентилируют» эти запретные вопросы при помощи смешков, шепота, грубых шуток и выкриков. В данной области его развитие было замедленным.
Я объяснил, о каком инструменте идет речь, и, чтобы проверить свою догадку, расставил ему еще одну западню.
- В Саратога-Спрингсе есть женский Клуб всадниц - тоже очень привилегированный: миллионерши держат лошадей и выпускают их на состязания, но сами почти не ездят. Насчет этого клуба есть старая шутка: некоторые называют его Клубом задниц - дамы сидят не на лошадях, а на задницах.
Сработала и эта. Красный флаг снова взвился. Я безмятежно продолжал:
- Вы в каком клубе хотели бы состоять?
- Что?
- Балтиморским врачам даром не нужен клуб миллионерш в Саратога-Спрингсе, а те едва ли будут обмирать от камерной музыки… Впрочем, я отнимаю у вас время. Теперь вы можете сказать мне, хотите ли вы со мной поработать над тонкостями французского языка? Будьте совершенно откровенны, Чарльз.
Он сглотнул и сказал:
- Да, сэр.
- Отлично! Когда вы опять будете во Франции, какой-нибудь знатный человек, возможно, пригласит вас и Элоизу к себе в загородный дом и вам будет приятно, что вы свободно ведете беседу и… Я посижу здесь и подожду вашу мать. Не смею больше отрывать вас от тренировки. - Я протянул руку; он пожал ее и встал. Я улыбнулся: - Не рассказывайте эту маленькую историю про Саратога-Спрингс там, где она может вызвать смущение; она годится только для мужского слуха. - И я кивнул в знак окончания разговора.
Вернулись миссис Фенвик с Элоизой.
- Чарльз не прочь немного позаниматься, миссис Фенвик.
- О, как хорошо!
- Мне кажется, тут много значило слово Элоизы.
- А мне можно приходить на занятия?
- Элоиза, вы и так хорошо владеете французским. При вас Чарльз не раскроет рта. Вы можете не сомневаться, что мне вас будет не хватать. А сейчас я хочу обсудить кое-какие подробности с вашей матерью.
Элоиза вздохнула и отошла.
- Миссис Фенвик, есть у вас десять минут? Я хочу изложить вам программу.
- Конечно, мистер Норт.
- Мадам, вы любите музыку?
- В детстве я серьезно думала стать пианисткой.
- Кто ваши любимые композиторы?
- Когда-то был Бах, потом Бетховен, но последнее время меня все больше и больше тянет к Моцарту. Почему вы спрашиваете?
- Потому что одна малоизвестная сторона жизни Моцарта поможет вам понять, что затрудняет жизнь Чарльзу.
- Чарльз и Моцарт!
- Оба пострадали в отрочестве от одного и того же лишения.
- Мистер Норт, вы в своем уме?
(Здесь я должен прервать рассказ для короткого объяснения. Читатель, безусловно, заметил, что я, Теофил, не колеблясь выдумываю мифические сведения либо для собственного развлечения, либо для удобства других. Я не склонен говорить ни ложь, ни правду во вред ближнему. Нижеследующий пассаж, касающийся писем Моцарта, - правда, которую легко проверить.)
- Мадам, полчаса назад вы уверяли меня, что вы не из робкого десятка. То, что я собираюсь сказать, касается материй, которые многим кажутся низменными и даже отвратительными. Само собой, вы можете прервать мой рассказ, когда вам будет угодно, но, мне кажется, он объяснит, почему Чарльз - замкнутый и несчастливый юноша.
Она смотрела на меня молча, потом схватилась за подлокотники кресла и сказала:
- Я слушаю.
- Изучавшим переписку Моцарта известны несколько писем кузине, жившей в Аугсбурге. В тех, что опубликованы, много звездочек, означающих сокращения. Ни один издатель и биограф не решится опубликовать их полностью из боязни огорчить читателя и бросить тень на образ композитора. Эти письма к Basle - так в Германии и в Австрии уменьшительно называют двоюродную сестру - сплошная цепь детских непристойностей. Не так давно знаменитый писатель Стефан Цвейг купил их и напечатал со своим предисловием, чтобы ознакомить с ними своих друзей. Я этой брошюры не видел, но один знакомый музыковед из Принстона подробно пересказал мне их и предисловие Стефана Цвейга. Письма - что называется, скатологические, то есть речь идет о телесных отправлениях. Судя по пересказу, в них нет или почти нет намеков полового характера - только «клозетный юмор». Они написаны в позднем отрочестве и ранней юности. Чем объяснить, что Моцарт, так рано созревший, опустился до инфантильных шуток? Прекрасные письма отцу, в которых Моцарт подготавливает его к известию о смерти матери в Париже, написаны вскоре после этого. Герр Цвейг указывает, что Моцарт был лишен нормального детства. Ему еще не было десяти, а он уже сочинял и исполнял музыку целыми днями, до поздней ночи. Отец возил его по Европе как вундеркинда. Помните, он взобрался на колени к королеве Марии-Антуанетте? Я не только преподавал в мужской школе, но и работал летом воспитателем в лагерях, где приходится спать в одной палатке с семью - десятью сорванцами. У мальчиков бывает период, когда они буквально одержимы этими «запретными» темами. Нестерпимо смешными, волнующими и, конечно, опасными. Считается, что хихикать любят девочки, но уверяю вас, мальчики девяти - двенадцати лет будут полчаса хихикать по поводу какого-нибудь мелкого физиологического происшествия. Свои переживания, связанные с табу, они выплескивают в компании. Но Моцарт - если говорить фигурально - никогда не играл на дворе в бейсбол, никогда не купался на бойскаутском привале. - Я помолчал. - Ваш сын Чарльз был оторван от своих сверстников, и весь этот совершенно естественный процесс детского постижения нашей телесной природы был загнан в подполье - и стал болезнью.
Она холодно возразила:
- Мой сын Чарльз никогда в жизни не произнес неприличного слова.
- В том-то и дело, миссис Фенвик!
- Как же вам удалось усмотреть в этом болезнь? - В ее голосе звучала издевка. Она была очень приятная женщина, но сейчас ей приходилось нелегко.
- Чисто случайно. В разговоре он обошелся со мной довольно грубо. Он спросил меня, состоял ли я в студенческие годы в некоторых весьма привилегированных клубах, и, когда я сказал, что нет, он пытался меня унизить. Но у меня богатый опыт. Он произвел на меня очень хорошее впечатление; однако я вижу, что он живет в путах тревоги.
Она закрыла лицо руками. Потом, овладев собой, тихо сказала:
- Продолжайте, пожалуйста!
Я рассказал ей о музыкальном клубе в Балтиморе и о том, как покраснел Чарльз. Я сказал ей, что поставил опыт, выдумав карточный клуб, названный по одной из мастей, - с тем же результатом. Я объяснил, что для мальчиков - и возможно для девочек - в определенном возрасте английский язык - минное поле, усеянное взрывчатыми словами; я сказал, что вспомнил о письмах Моцарта и что Чарльз, которого учили дома, был отрезан от обычной мальчишеской жизни. Я сказал, что он застрял на той ступени развития, которую должен был одолеть несколько лет назад, а западня, в которой он застрял, - страх, и то, что называют его снобизмом, - всего лишь бегство в мир, где нет опасности услышать взрывчатое слово. Я спросил его, хочет ли он со мной работать, чтобы сравняться во французском с Элоизой, - и он согласился, а перед тем как уйти, пожал мне руку и посмотрел мне в глаза.
- Миссис Фенвик, вы, может быть, помните, как Макбет просит врача излечить леди Макбет от лунатизма: «Придумай, как… средствами, дающими забвенье, освободить истерзанную грудь…»?
Она сказала, без всякой укоризны:
- Но вы не врач, мистер Норт.
- Нет. Чарльзу нужен просто друг с некоторым опытом в таких вопросах. Нельзя быть уверенным, что все врачи - потенциальные друзья.
- Вы полагаете, Моцарт с годами избавился от этой «детскости»?
- Нет. Избавиться не может никто. Избавляются - почти - от тревоги; остальное обращают в смех. Сомневаюсь, что Чарльз вообще умеет улыбаться.
- Мистер Норт, каждое ваше слово было мне ненавистно. Но я понимаю, что вы, по всей вероятности, правы. Бы берете Чарльза учеником?

- С одним условием. Вы должны обсудить это с мистером Фенвиком и отцом Уолшем. Французскому синтаксису я могу учить кого угодно, но теперь, узнав, в чем беда Чарльза, я не смогу просиживать с ним часы и не пытаться помочь. Я не мог бы обучать алгебре - как взялся один мой знакомый - девушку, страдающую религиозной манией; она тайком носила власяницу и колола себя гвоздями. Я хочу получить у вас разрешение на то, что никогда бы не посмел сделать без разрешения. Я хочу вводить на каждом уроке одно-два «взрывчатых слова». Если бы у меня был ученик, у которого главный интерес в жизни - птицы, наши французские уроки вертелись бы вокруг скворцов и страусов. Учение не в тягость тогда, когда оно сопрягается с внутренней жизнью ученика. Внутренняя жизнь Чарльза сопряжена с безнадежными усилиями дорасти до мужского мира. Его снобизм сопряжен с этим клубком, который сидит у него внутри. Он об этом не догадается, но мои уроки будут опираться как раз на его фантазии - о светском престиже и о пугающей сфере запретного.
Она зажмурила глаза, потом открыла:
- Прошу прощения, чего именно вы хотите от меня?
- Вашего разрешения, чтобы на уроках я мог время от времени пользоваться вульгарными, заземленными образами. Можете мне поверить, я буду избегать похабного и непристойного. Я не знаю Чарльза. Возможно, он почувствует ко мне враждебность и сообщит вам или отцу Уолшу, что у меня низменный склад ума. Вы, вероятно, знаете, что больные люди порою тоже держатся за свою болезнь.
Она встала.
- Мистер Норт, это был очень тяжелый для меня разговор. Мне надо все обдумать. Я свяжусь с вами… Всего хорошего.
Она неуверенно протянула руку. Я поклонился.
- Если вы примете мое условие, я готов заниматься с Чарльзом по понедельникам, средам и пятницам с половины девятого до половины десятого в голубой комнате, которая у нас за спиной.
Она растерянно поискала взглядом детей, но Элоиза с Чарльзом наблюдали за нами и подошли сами. Элоиза сказала:
- Мистер Норт не хочет, чтобы я тоже ходила на занятия; но я его прощаю. - Потом она повернулась, обхватила брата за талию и добавила: - Я так рада, что Чарльз будет заниматься.
Чарльз, держась очень прямо, сказал мне поверх блестящей головки сестры:
— Au revoir, monsieur le professeur!
Миссис Фенвик, в смятении глядя на детей, спросила:
- Вы готовы ехать, мои милые? - И увела их.
Через два дня, когда кончились мои последние занятия по теннису, ко мне подошла Элоиза и передала записку от матери. Я сунул ее в карман.
- Вы не будете читать?
- Подожду. А сейчас мы лучше пойдем в кондитерскую Лафоржа есть пломбир… Как вы думаете, в записке - отказ или приглашение на работу?
У Элоизы было три смеха. На этот раз я услышал протяжное и тихое голубиное воркование.
- Не скажу, - ответила она, уже сказав мне все. Сегодня она решила быть двадцатилетней, но взяла меня за руку на виду у всей Бельвью авеню - изумляя лошадей, шокируя престарелых дам в электрических фаэтонах и решительно открывая летний сезон. - Неужели это наша последняя тренировка, мистер Норт? Я вас никогда не увижу?
Мы сели не на высокие табуреты перед стойкой с газированной водой, как однажды до этого, а за столик в самом дальнем углу.
- Надеюсь, мы с вами будем есть здесь пломбир каждую пятницу, утром, в это время - сразу после урока с Чарльзом.
От тренировки аппетит у нас разыгрался, и пломбир был очень кстати.
- А вы довольно хорошо знаете, что происходит вокруг вас, правда, Элоиза?
- Ну, девушке ведь никто ничего не говорит, и ей приходится быть чуточку ведьмой. Приходится угадывать чужие мысли, да? Когда я была маленькой, я подслушивала у дверей, но потом перестала… Вот вы, взрослые, вдруг заметили, что с Чарльзом неладно. Поняли, что он совсем запутался… в какой-то паутине; всего боится. Вы, наверно, что-то сказали маме, потому что она тоже испугалась. Вы просили ее пригласить к обеду отца Уолша? - Я хранил молчание. - Вчера вечером он пришел к обеду, а после обеда нас с Чарльзом отправили наверх, а сами ушли в библиотеку и устроили военный совет. И наверху, за километр от них, мы слышали, как смеется отец Уолш. У мамы голос был такой, как будто она плакала, а отец Уолш все время хохотал навзрыд… Пожалуйста, прочтите письмо, мистер Норт, - не мне, конечно, а про себя.
Я прочел: «Уважаемый мистер Норт, преподобный отец просил передать Вам, что в молодости он тоже работал воспитателем в лагере для мальчиков. Он сказал мне, чтобы я попросила Вас приступить к занятиям - чтобы вы делали Ваше дело, а он помолится. Меня утешают мысли о даме из Зальцбурга, для которой все кончилось так хорошо. Искренне Ваша Миллисент Фенвик».
Я не считаю, что от молодых нужно все скрывать.
- Элоиза, прочтите письмо, но пока не просите объяснений.
Она прочла.
- Спасибо, - сказала она и немного задумалась. - А Бетховен родился не в Зальцбурге? Мы ездили туда, когда мне было лет десять, и смотрели его дом.
- Элоиза, трудно быть ведьмой? Я хочу сказать: это сильно усложняет жизнь?
- Нет! Не дает рассиживаться. Все время надо тянуться… Не дает заплесневеть.
- О, вас и это беспокоит?
- А разве это не беспокоит всех?
- Меня - нет, когда вы рядом… Элоиза, я всегда спрашиваю моих молодых друзей, что они в последнее время читали. Вы, например?
- Я-то? Британскую энциклопедию - я набрела на нее, когда хотела почитать про Элоизу и Абеляра. Потом я прочла про Джордж Элиот, про Джейн Остин и про Флоренс Найтингейл.
- Как-нибудь откройте на «Б» и прочтите про епископа Беркли, который жил в Ньюпорте, а потом сходите посмотреть его дом. Откройте на «М» и прочтите про Моцарта, который родился в Зальцбурге.
Она хлопнула себя по рту.
- Ух, как вам, должно быть, скучно разговаривать с такими темными девушками!
Я расхохотался.
- Позвольте мне судить об этом, Элоиза. Пожалуйста, рассказывайте дальше про энциклопедию.
- А для другого я читала про буддизм, ледники и всякие такие вещи.
- Простите, что задаю столько вопросов, но почему вы читаете про буддизм и ледники?
Она слегка покраснела и смущенно взглянула на меня.
- Чтобы было, о чем говорить за столом. Когда папа с мамой устраивают званые обеды и завтраки, мы с Чарльзом едим наверху. Когда приглашают родственников или старых друзей, нас тоже зовут; но Чарльз никогда не садится за стол с посторонними - кроме, конечно, отца Уолша. Когда мы остаемся вчетвером, он ест с нами, но почти не разговаривает… Мистер Норт, я вам открою секрет: Чарльз думает, что он сирота; он думает, что папа с мамой его усыновили. По-моему, он сам не очень в это верит, но так говорит. - Она понизила голос. - Он думает, что он принц из другой страны - вроде Польши, или Венгрии, или даже Франции.
- И об этом знаете только вы?
Она кивнула.
- Так что сами понимаете, как трудно папе с мамой вести разговор - да еще при слугах! - с человеком, который держится так, будто они ему совсем чужие.

13


Теофил Норт
14

- Он думает, что и вы королевского происхождения?
Она ответила резко:
- Я ему не позволяю.
- Поэтому за столом вы заполняете паузы буддизмом, ледниками и рассказами о Флоренс Найтингейл?
- Да… и тем, что вы мне рассказывали. Как вы учились в Китае. Этого хватило на целый завтрак - правда, я немножко приукрасила. Вы всегда говорите правду, мистер Норт?
- Вам - да. Скучно говорить правду людям, которым хочется совсем другого.
- Я рассказала, как девушки в Неаполе думали, что у вас дурной глаз. Постаралась рассказать посмешнее, и Марио даже выбежал из комнаты - так он смеялся.
- А теперь я вам вот что скажу. Милая Элоиза, если вы увидите, что Чарльз понемножку выпутывается из паутины, можете сказать себе, что это - только благодаря вам. - Она посмотрела на меня с удивлением. - Потому что если вы кого-то любите, вы передаете ему свою любовь к жизни; вы поддерживаете веру; вы отпугиваете демонов.
- Мистер Норт - у вас на глазах слезы!
- Счастливые слезы.

В следующий понедельник, в половине девятого, я встретился с Чарльзом. За истекшие дни им вновь овладело высокомерное недоверие; все же он соизволил сесть ко мне лицом. Он был похож на лису, которая следит из чащи за охотником.
В моем Дневнике нет конспекта наших уроков, но я нашел приколотую к странице неразборчивую схему нашего продвижения - тему по синтаксису на каждый урок и «взрывчатые слова», имевшиеся у меня в запасе: вспомогательные глаголы, сослагательное наклонение, четыре прошедших времени и так далее; derriere, coucher, cabinet и так далее. Я не обнаружил плана кампании против снобизма, но помню, что почти все время имел ее в виду. Урок обычно начинался легкой встряской, затем шли сорок минут чисто грамматической долбежки и под конец - разговорная практика. Все уроки велись по-французски; здесь - по большей части - я буду излагать их в переводе. (Но прослежу, чтобы время от времени читатель получал удовольствие за свои деньги.) На первых порах во время двадцатиминутной разговорной практики я весьма осмотрительно тревожил его скромность, но в грамматической части действовал все настойчивее - и с отменным успехом.
- Чарльз, как называются эти странные будочки на улицах - эти удобства, которые сооружают только для мужчин?
Он не без труда вспомнил слово «pissoirs».
- Да, у них еще есть более изысканное и любопытное название - vespasiennes, - по имени римского императора, которому мы обязаны этим удачным изобретением. Теперь, когда вы стали старше и будете больше вращаться среди взрослых, вас изумит, как мало стесняются даже самые утонченные дамы и господа, упоминая о подобных предметах. Так что приготовьтесь к этому, хорошо?
- Да, сэр…
- Чарльз, надеюсь, что, когда вам будет лет двадцать с чем-нибудь, вы станете парижским студентом, как я в свое время. Все мы были бедные, но жили очень весело. Непременно поселитесь на Левом берегу и сделайте вид, что вы бедны. Не пейте слишком много перно; единственный раз, когда я напился, как свинья, я напился перно - не увлекайтесь им, ладно? Как нам было весело! Я расскажу вам историю - немножко risque, но вы ведь не будете возражать, раз в ней нет ничего пошлого, правда?.. Чтобы сэкономить деньги, мы гладили брюки, укладывая их под матрац; складки получались как ножи, представляете? Так вот, мой сосед по комнате учился музыке, и как-то раз его профессор пригласил нас к чаю - там были его жена и дочь, прелестные люди. Мадам Бержерон сказала что-то похвальное об элегантности моего приятеля - и в особенности об этой замечательной складке. «Благодарю вас, мадам, - ответил он, - у нас с мсье Нортом есть свой секрет. Мы каждую ночь кладем брюки под наши maitresses». Мадам Бержерон от души рассмеялась, замахала руками, а потом вежливо, с улыбкой, поправила его.
Мина взорвалась, Чарльз был настолько ошеломлен, что минут десять не мог осмыслить игру слов. Может быть, тут я впервые увидел тень улыбки на его лице.
Однажды утром Чарльз принес мне записку от матери. Она приглашала меня на воскресный ужин в кругу семьи.
- Чарльз, это очень любезно со стороны вашей мамы и всех вас. Я напишу ей ответ. Мне придется объяснить, что я взял за правило не принимать никаких приглашений. Я хочу, чтобы вы прочли мою записку, и уверен, что вы оба меня поймете. Мне очень тяжело отвечать отказом на такое любезное приглашение. Пусть это останется между нами, Чарльз, но по характеру моей работы мне приходилось бывать во многих ньюпортских коттеджах и встречаться со многими дамами, достойными всяческого восхищения. Между нами, Чарльз, - ни одна из них не может сравниться с вашей мамой по благородству, обаянию и тому, что французы называют race. Я всегда слышал, что балтиморские дамы - нечто особенное, а теперь я в этом убедился. - Я хлопнул его по локтю. - Вам повезло, Чарльз. Надеюсь, вы будете достойны такого везения. Мне приятно думать, что вы найдете сотни способов деликатно выразить такой замечательной матери не только свою привязанность, но и свое восхищение и благодарность - как это делают все французские сыновья и, к сожалению, не привыкли делать американские. Вы ведь не похожи на них, а, Чарльз?
- Oui… oui, monsieur le professeur.
- Должен сказать, я рад, что это любезное приглашение мне передали не через Элоизу. Нет на свете мужчины, который мог бы ей в чем-нибудь отказать. - И я добавил по-английски: - Вы понимаете, о чем я говорю?
Он выдержал мой пристальный взгляд.
- Да, - сказал он и впервые от души рассмеялся. Он понял.
Но с ним предстояло еще немало работы.

- Bonjour, Charles.
- Bonjour, monsieur le professeur.
- Сегодня мы займемся условным наклонением, глаголами, оканчивающимися на ir, и местоимением второго лица единственного числа tu. На tu обращаются к детям, старым друзьям и членам своей семьи, хотя мне говорили, что года до четырнадцатого даже мужья с женами обращались друг к другу «vous». Заметьте, я всегда зову вас на «вы». Лет через пять, если мы за это время не поссоримся, я мог бы говорить вам «tu». По-французски часто, а по-испански всегда Богу говорят Tu, с большого T. Само собой, любовники зовут друг друга на «tu»; все разговоры в постели ведутся во втором лице единственного числа.
Снова взвился алый флаг.
Сорок минут грамматической долбежки.
Наконец, в десять минут десятого:
- Теперь разговорная практика. Сегодня у нас будет мужской разговор. Лучше, пожалуй, пересесть в угол, там нас не услышат.
Он посмотрел на меня с испугом и пересел в угол.
- Чарльз, вы бывали в Париже. По вечерам вы, наверное, часто видели определенного сорта женщин, которые расхаживают поодиночке или парами. Или слышали, как они тихим голосом зовут из переулков и дверей прохожих мужчин, - что они говорят обычно?
Алый флаг взлетел на верхушку мачты. Я ждал. Наконец он пробормотал задушенным голосом: «Voulezvous coucher avec moi?»
- Хорошо! Поскольку вы очень молоды, они могут сказать: Tu est seul, mon petit? Veux-tu que je t'accompagne?. Или вы сидите в баре, и одна из этих petites dames вдруг оказывается рядом с вами и берет вас под руку: «Tu veux m'offrir un verre?». Как вы ответите на такие вопросы, Чарльз? Вы американец и джентльмен, и у вас уже есть опыт таких встреч.
Чарльз пылал. Я ждал. Наконец он отважился:
- Non, mademoiselle… merci. - Потом великодушно добавил: - Pas ce soir.
- Tres bien, Чарльз! А нельзя ли чуть больше изящества и шарма? Эти несчастные зарабатывают себе на хлеб. Они все-таки не попрошайки, правда? У них есть что продать. Их не презирают - по крайней мере, во Франции. Можете попробовать еще раз?
- Я… не знаю.
- В школе, где я преподавал, был учитель французского. Он любит Францию и ездит туда каждое лето. Он ненавидит женщин и боится их. Он гордится своей добродетелью и праведностью - и, в сущности, он человек страшный. В Париже он по вечерам специально отправляется на прогулку, чтобы унижать этих женщин. Он сам рассказывал это нам, коллегам, изображая себя столпом христианской морали. Когда девушка к нему обращается, он поворачивается к ней и говорит: Vous me faites ch…! Это очень вульгарное выражение - это гораздо хуже, чем сказать: «Меня рвет от вас». Он описывал, как девушка - или девушки - отскакивают от него с криком: «Pourquoi? Pourquoi?». Это - его маленькое торжество. А как вы на это смотрите?
- Это… ужасно.
- Одна из самых привлекательных черт Франции - всеобщее уважение к женщине, во всех слоях общества. Дома и в ресторане француз улыбается женщине, которая обслуживает его, и, когда он ее благодарит, смотрит ей в глаза. В отношении француза к женщине всегда есть оттенок почтительного флирта, даже если этой женщине девяносто, даже если она проститутка… А теперь разыграем маленькую одноактную пьеску. Вы выйдете из комнаты и войдете так, словно гуляете по одной из улочек позади Оперы. Я буду такой девицей.
Он сделал, как было сказано. Он приблизился ко мне так, словно входил в клетку с тиграми.
- Bonsoir, mon chou.
- Bonsoir, mademoiselle.
- Tu es seul? Veux-tu t'amuser un peu?
- Je suis occupe ce soir… Merci! - Он дико взглянул на меня и добавил: - Peut-etre une autre fois. Tu es charmante.
- A-o-o! A-o-o! Dis done: une demi-heure, cheri. J'ai une jolie chambre avec tout confort americain. On s'amusera a la folie!
Он повернулся ко мне и спросил по-английски:
- Как мне из этого выпутаться?
- Мне кажется, прощание должно быть быстрым, коротким, но сердечным: «Mademoiselle, je suis en retard. Il faut que je file. Mais au revoir». Тут вы потреплете ее по плечу или по руке, улыбнетесь и скажете: «Bonne chance, chere amie!» - Он повторил это несколько раз, с вариациями. В конце концов он рассмеялся.
Игра в кого-то - как мечты: бегство, избавление.
Я стал замечать, что в те дни, когда урок начинался тяжелой схваткой на «минном поле», это бодряще действовало на память и находчивость моего ученика. Он мог смеяться; он мог скользить над глубинными бомбами и строить беседу на воспоминаниях из собственного прошлого. Кроме того, он усердно занимался грамматикой между уроками - и кожа у него становилась чище.
Еще один этюд на следующей неделе, после беглого повторения родов и множественного числа трехсот часто употребляемых существительных:
- Сейчас мы разыграем другую одноактную пьеску. Место действия - роскошный парижский ресторан «Гран Вефур». Чарльз, Франция - республика. Что сталось с королевскими и императорскими фамилиями, Бурбонами и Бонапартами?.. О да, они еще существуют… Как же называют истинного короля Франции, которому не разрешено носить этот титул и корону? Его называют Pretendant. По-английски это означает - самозванец; во Франции же - просто претендент. Сам он называет себя Comte de Paris. В нашей пьесе им будете вы. Обращаются к вам «Monseigneur» или «Votre Altesse». В ваших жилах течет кровь Людовика Святого, святого и короля, кровь Карла Великого - вас зовут Каролюс Магнус - и всех Людовиков и Генрихов.
Лицо у него стало очень красным.
- Ваш секретарь заказал в ресторане столик. Вы являетесь вовремя. Точность - вежливость королей. Трое ваших гостей приходят раньше; этого требует этикет, и - горе опоздавшему гостю. Вы очень красивы и ведете себя необычайно просто. Прислуга в ресторане, конечно, вне себя от волнения. Я буду играть хозяина - назовем его мсье Вефур. Я ожидаю у дверей. Швейцар стоит на улице, и ровно в восемь часов, когда подъезжает ваша машина, он подает условный знак. Теперь выйдите за дверь и войдите.
Он вошел. С ошарашенным видом.
Я поклонился и произнес:
- Bonsoir, Monseigneur. Vous nous faites une tres grand honneur.
Чарльз в смятении особенно заносился. Он ответил легким кивком.
- Bonsoir, monsieur… merci.
- Одну секунду, Чарльз. Самые знатные люди и многие короли давно усвоили легкий, фамильярный тон, который изумил бы даже президента Соединенных Штатов. Там у них чем выше общественное положение, тем демократичнее манеры. У французов есть слово для холодной, снисходительной важности: morgue. Вы пришли бы в ужас, если бы узнали, что ваши подданные - великий французский народ - приписывают вам это качество. А теперь давайте еще раз. - Я, как режиссер, подсказывал ему - то реплику, то оттенок исполнения. Потом мы разыграли сцену еще раз. Он начал привносить кое-что свое.
- Может, попробуем еще раз? Давайте! Говорите все, что придет в голову, помня, разумеется, что вы - король Франции. Кстати, когда мы встречаемся, вы не пожимаете мне руку, вы треплете меня по плечу; но когда знакомитесь с моим сыном - ему вы руку пожимаете. Aliens!
Он вошел в ресторан, расплывшись в улыбке, и, отдав свой воображаемый плащ и цилиндр воображаемой гардеробщице, сказал:
- Bonsoir, mademoiselle. Tout va bien?
Я с поклоном ответил:
- Bonsoir, Monseigneur. Votre Altesse nous fait une tres grand honneur.
- Ah, Henri-Paul, comment allez-vous?
- Tres bien, Monseigneur, merci.
- Et madame votre femme, comment va-t-elle?
- Tres bien, Monseigneur, elle vous remercie.
- Et les chers enfants?
- Tres bien, Monseigneur, merci.
- Tiens! C'est votre fils!.. Comment vous appelez-vous, monsieur? Frederic? Comme votre grand-pere! Mon grandpere aimait bien votre grand-pere. - Dites Henri-Paul, j'ai demande des converts pour trois personnes. Serait-ce encore possible d'ajouter un quatrieme? J'ai invite Monsier de Montmorency. Qa vous generait beaucoup?
- Pas du tout, Monseigneur. Monsieur le due est arrive et Vous attend. Si Votre Altesse aura la bonte de me suivre.
Чарльз был взволнован; он опять зарделся, но теперь по-другому.
- Monsieur le professeur, может быть, позовем Элоизу, чтобы она посмотрела? Она сидит там, ждет меня.
- В самом деле! Ну-ка, я ее позову… Поддайте жару, Чарльз! Смелее! Элоиза, мы играем одноактную пьеску. Хотите быть зрителем?
Я описал место действия, сюжет и действующих лиц.
Чарльз превзошел себя. Положив руку мне на плечо, он сказал, что мать впервые привела его в этот ресторан, когда ему было двенадцать лет. Правда ли, что у нас подают блюдо, названное в честь его матери? По дороге к столу он заметил среди посетителей приятельницу (Элоизу).
- Ah! Madame la Marquise… chere cousine!
Элоиза со словами «Mon Prince!» сделала глубокий реверанс. Он поднял ее и поцеловал ей руку.
За столом он извинился перед своими гостями за опоздание:
- Mes amis, les rues sont si bondees; c'est la fin du monde!
Герцог де Монморанси (я) заверил его, что он не опоздал ни на минуту. Наша сценка подошла к концу. Элоиза наблюдала ее, широко раскрыв глаза от удивления. Она не усмотрела в пьесе ничего смешного. Она медленно встала, обливаясь слезами. Она обняла брата и с жаром поцеловала. Мне же достался только взгляд поверх его плеча, зато какой взгляд! Она меня не видела, но я-то видел ее.
- Чарльз, - сказал я, - на следующем уроке я устрою вам экзамен по трехлетнему курсу французского. Уверен, что вы его выдержите отлично, и наши уроки закончатся.
- Закончатся?!
- Да. Учителя - как птицы. Наступает пора, когда надо вытолкнуть птенца из гнезда. Теперь вы должны посвятить свое время американской истории и физике, а я их преподавать не могу.
В следующую пятницу мы с Элоизой встретились, чтобы пойти в кондитерскую. В то утро она не была ни десятилетней, ни графиней Акуиднека и прилежащих островов. Она была во всем белом, но не в теннисном белом, а в белом как снег. Она была другая - не Джульетта, не Виола, не Беатриче - может быть, Имогена, может быть, Изабелла. Она не взяла меня за руку, но не оставила сомнений, что мы настоящие друзья. Она шла потупясь. Мы сели, как обычно, за дальний столик. Элоиза сказала:
- Сегодня я выпью чаю.
Я заказал ей чаю, а себе кофе. Но молчать с Элоизой было так же приятно, как разговаривать. Я предоставил выбор ей.
- Вчера вечером гостей не было. За столом Чарльз отстранил Марио и сам подал маме стул. Он поцеловал ее в лоб. - Она посмотрела на меня со значительной улыбкой. - А когда он сел, то сказал: «Папа, расскажите мне про вашего отца и мать и про свое детство».
- Элоиза! А вы уже собирались поговорить с ними об эскимосах?
- Нет, я собиралась расспрашивать их о Фенвиках и Коноверах.
Мы оба рассмеялись.
- Элоиза, вы ангельское дитя!
Она посмотрела на меня с удивлением.
- Почему вы так сказали?
- Просто с языка сорвалось.
Несколько минут мы молча пили чай и кофе, потом я спросил:
- Элоиза, какой вам представляется ваша будущая жизнь?
Она опять посмотрела на меня с удивлением.
- Вы сегодня очень странный, мистер Норт.
- Нисколько. Все тот же старый друг.
Она на мгновение задумалась, потом сказала:
- Я отвечу на ваш вопрос. Но вы должны обещать, что никому об этом не скажете.
- Обещаю, Элоиза.
Она положила руки на стол и, глядя мне в глаза, сказала:
- Я хочу уйти в монастырь, стать монахиней.
Я чуть не задохнулся.
Она ответила на мой безмолвный вопрос:
- Я так благодарна Богу за папу и маму… и брата, за солнце, и море, и за Ньюпорт, и я хочу посвятить жизнь Ему. Он покажет мне, что делать.
Я смотрел на нее так же серьезно, как она на меня.
- Элоиза, я и по отцовской, и по материнской линии - неисправимый протестант. Извините меня за этот вопрос, но разве нельзя выразить благодарность Богу, оставшись в миру?
- Я так люблю папу с мамой… так люблю Чарльза, что, чувствую, эта любовь помешает мне любить Бога. Я хочу любить Его больше всех и хочу любить всех на свете так же сильно, как мою семью. Я их слишком люблю.
И по щекам ее потекли слезы.
Я не шевелился.
- Отец Уолш знает. Он говорит, что надо подождать; надо ждать три года. Мистер Норт, это наша последняя встреча здесь. Я учусь молиться, и где бы я теперь ни была, я буду молиться за папу, за маму, за Чарльза и за вас и, - она показала на посетителей кондитерской, - за всех божьих детей, кого смогу сохранить в сердце и в памяти.
До конца лета наши пути часто пересекались. Она отучала себя от любви к семье - и разумеется, от дружбы - для того, чтобы объять всех разом в великой жертве, которой я не мог понять.

9. МАЙРА

Однажды в середине июля - незадолго до того, как я снял квартиру, - меня позвали к телефону в «X».
- Мистер Норт?
- Мистер Норт у телефона.
- Меня зовут Джордж Грэнберри. Правильнее будет сказать - Джордж Френсис Грэнберри, потому что у меня есть в этом городе родственник Джордж Герберт Грэнберри.
- Да, мистер Грэнберри?
- Мне говорили, что вы читаете вслух по-английски - английскую литературу и всякое такое.
- Да, читаю.
- Я хотел бы встретиться с вами и договориться о том, чтобы вы почитали кое-какие книжки моей жене. Моя жена все лето нездорова, и это… ну, что ли… развлекло бы ее. Где мы можем встретиться и поговорить?
- Давайте сегодня или завтра вечером в баре «Мюнхингер Кинга», в четверть седьмого.
- Хорошо! Сегодня в четверть седьмого в «Мюнхингер Кинге».
Мистеру Грэнберри было лет тридцать пять - для Ньюпорта немного. Он принадлежал к категории, которую журналисты вроде Флоры Диленд называют «спортсменами и бонвиванами». Как у многих людей этой породы, у него было красивое лицо, но в морщинах, даже в бороздах. Сперва я подумал, что причина этого - ветер и волны, в единоборстве с которыми прошли его молодые годы: парусные регаты, гонки яхт на «Бермудский кубок» и т.д.; но потом решил, что нажиты они на суше и в закрытом помещении. По натуре он был симпатичный малый, но праздность и пустая жизнь тоже растлевают. У меня сложилось впечатление, что эта беседа с «профессором» приводит его в замешательство, пугает и что он нетрезв. Он предложил мне выпить. Я заказал пиво, и мы сели на диван у окна, выходящего на Бельвью авеню и Читальные залы.
- Мистер Норт, моя жена Майра - очень умная женщина. Схватывает все на лету. В разговоре любого заткнет за пояс, понимаете? Но когда она была девочкой, с ней произошло несчастье. Упала с лошади. Пропустила несколько лет школы. К ней ходили учителя - страшные зануды; сами знаете, что это за народ… Так о чем я? Ах да, из-за этого она терпеть не может читать. По ее словам, вся эта чепуха невыносима - «Три мушкетера», Шекспир и прочее. Она очень практичная женщина. Но любит, чтобы ей почитали. Я пробовал ей читать, и ее сиделка миссис Каммингс тоже читает ей вслух, но через десять минут она заявляет, что лучше просто поговорить. Ну… Так о чем я? Одно из последствий перерыва в учебе - то, что в общей беседе она иногда показывает себя не с лучшей стороны. Знаете: «терпеть не могу Шекспира», «стихи - это для баранов», в таком роде… В Ньюпорте нас, Грэнберри, полно, и мои родственники думают, что это - просто дурное воспитание и типичное среднезападное хамство. Нас с матерью и всю мою здешнюю родню это немного смущает… Я вам уже сказал, что сейчас она на положении больной. После того падения она, в общем, оправилась, но у нее было два выкидыша. Сейчас мы опять ожидаем ребенка, месяцев через шесть. Врачи считают, что ей надо немного прогуливаться по утрам, и разрешили несколько раз в неделю бывать в гостях, но всю вторую половину дня она должна проводить на диване. Понятно, она скучает. Два раза в неделю к ней ходит учитель бриджа, по ей это не очень интересно… и учитель французского.
Наступило молчание.
Я спросил:
- Друзья ее навещают?
- В Нью-Йорке - да, здесь - нет. Она любит поговорить, но утверждает, что в Ньюпорте только сами говорят, а других не слушают. Она попросила доктора запретить посещения - всем, кроме меня. Я люблю Майру, но не могу полдня заниматься только тем, что слушать ее. Как раз вторая половина дня для нее - самая трудная… Кроме того, я, как бы сказать, - изобретатель. У меня в Портсмуте лаборатория. Это отнимает много времени.

14


15
Торнтон Уайлдер

- Изобретатель, мистер Грэнберри?
- Да, вожусь с кое-какими идейками. Надеюсь, удастся набрести на что-нибудь стоящее. А пока предпочитаю об этом не распространяться. Словом… э… не возьметесь ли вы читать ей вслух, скажем, три раза в неделю, с четырех до шести?
Я помедлил.
- Мистер Грэнберри, разрешите задать вопрос?
- Ну, конечно.
- Я никогда не беру ученика, если нет хоть какой-то уверенности, что он желает со мной работать. Я ничего не могу добиться от равнодушного или враждебного ученика. Как вы думаете, я буду ей так же противен, как учитель бриджа?
- Скажу вам откровенно, риск есть. Но жена все-таки повзрослела. Ей двадцать семь лет. Она понимает, что в ее образовании есть пробелы… и что некоторые из наших дам считают ее не совсем… рафинированной. Майра не глупа - нет! - но с характером и очень прямодушна. Если ей под угрозой расстрела сказать, чтобы она назвала пять пьес Шекспира, она ответит: «Давайте стреляйте!» У нее зуб на Шекспира. Она считает его пустозвоном. Между нами говоря, я тоже, но у меня хватает ума помалкивать об этом. Она из Висконсина, а там люди не любят, чтобы их учили.
- Я сам из Висконсина.
- Вы из Висконсина?
- Да.
- Вы - «барсук»!
- Да.
У каждого штата есть свой тотем, но среднезападные штаты особенно неравнодушны к животным, с которыми себя отождествляют.
- Ну, это будет отличная рекомендация. Майра очень гордится тем, что она из Висконсина… О, чудесно! Так вы согласны попробовать, мистер Норт?
- Да, но с одним условием: если миссис Грэнберри будет скучно или она станет раздражаться, я прекращаю в ту же минуту.
- Я буду ужасно благодарен вам, если вы попробуете. На первых порах вам, наверное, придется запастись терпением.
- Запасусь.
Мы условились о расписании. Я думал, беседа окончена, но у него было еще что-то на уме.
- Выпейте еще пива, мистер Норт. Или чего-нибудь покрепче. Что хотите. Я совладелец этой гостиницы.
- Спасибо, я выпью пива.
Нам подали.
- Наверно, я должен вам сказать, что попросил вас помочь мне с Майрой еще и потому, что знаю, как вы вели себя в истории с Дианой Белл. - Я ничем не показал, что слышу его слова. - В том смысле, что вы обещали ничего не говорить и из вас клещами не вытянешь слова. В Ньюпорте только и знают, что болтать - сплетни, сплошные сплетни. Можем мы с вами договориться так же?
- Конечно. Я никогда не рассказываю о моих работодателях.
- Я хочу сказать: мы с вами, наверное, будем встречаться и дома, и здесь. На одном обеде вы познакомились с моей приятельницей, очаровательной девушкой. Ей было очень приятно поговорить с вами по-французски.
- Сэр, я ни разу не был на званом обеде в Ньюпорте - только у Билла Уэнтворта.
- Это было не здесь. Это было в Наррагансетте, у Флоры Диленд.
- А-а, да. Мисс Демулен, очаровательная дама.
- Может быть, вы опять ее там увидите. Я просто случайно с вами не встретился оба раза у Флоры Диленд. Я буду признателен вам, если вы не… будете говорить об этом… в определенных кругах - понимаете?
- Давайте вернемся к разговору о Висконсине. Вы там познакомились с миссис Грэнберри?
- Боже упаси! Нет, она жила на севере, под Уосо. А в Висконсине я был всего раз - за несколько дней до свадьбы. Познакомился с ней в гостях в Чикаго: у нее там родственники, и у меня тоже.
Разговор мотался, как корабль без руля. Когда я встал, он еще раз взглянул в окно и сказал: «А! Вот и она!» У обочины остановилась машина; вышел шофер и открыл дверцу даме. За исключением белой соломенной шляпы, она была вся в розовом - от вуали до туфель.
Он шепнул мне: «Вы идите вперед», и я открыл дверь. Француженки с колыбели обучены выражать радостное изумление при встрече с любым знакомым мужчиной - от двенадцати до девяноста.
- Ah, Monsieur Nort! Quel plaisir de vous revoir! Je suis Denise Desmoulins… - и прочее.
Я высказал свое восхищение тем, что вижу перед собой, и прочее, и мы распрощались с пространными выражениями надежды на скорую встречу в Наррагансетте.

В условленный день я подкатил к двери «Морских уступов»; меня впустили и провели в «вечернюю комнату» миссис Грэнберри. Дама эта, прекрасная как утро, но отнюдь не робкая как заря, лежала в шезлонге. Толстая миловидная сиделка вязала рядом.
- Добрый день, миссис Грэнберри. Я мистер Норт. Мистер Грэнберри нанял меня читать вам вслух.
Дама взирала на меня с безмолвным удивлением и, вероятно, гневом. Я положил на стол два тома, которые принес с собой.
- Не представите ли вы меня вашей компаньонке?
Это тоже было неожиданностью. Она пробормотала:
- Миссис Каммингс, мистер Норт.
Я подошел к миссис Каммингс и пожал ей руку.
- Мадам, вы тоже из Висконсина? - спросил я.
- Нет, сэр. Я из Бостона.
- Вы тоже любите читать?
- Я обожаю читать, но, понимаете, времени не хватает.
- Наверно, ваши пациенты - когда немного окрепнут - любят, чтобы им читали? Что-нибудь легкое, развлекательное?
- Нам приходится соблюдать осторожность, сэр. Когда я обучалась, мать директриса рассказала нам об одной сестре, которая читала пациенту после операции «Миссис Уиггс с капустной грядки». Пришлось снова накладывать швы, представляете? Она рассказывает этот случай каждому выпускному классу.
- Чудная книга. Я хорошо ее знаю.
По-видимому, пришла пора обратить внимание на хозяйку дома.
- Миссис Грэнберри, я не хочу читать ничего скучного, да и вы, безусловно, не захотите слушать, поэтому предлагаю условиться о некоторых правилах…
Она меня перебила:
- Что именно сказал вам мистер Грэнберри, когда приглашал вас читать?
- Он сказал, что вы очень умная женщина, но из-за несчастного случая в детстве пропустили несколько лет школы; что, пока вы были нездоровы, к вам ходили учителя, внушившие вам предубеждение против поэзии и некоторых классиков.
- Что он еще сказал?
- Насколько я помню, больше ничего - он сожалел только, что во второй половине дня вам нечем себя занять.
Выражение лица у нее было решительное.
- Какие же правила вы предлагаете?
- Такие: я начинаю читать книгу, и вы меня не прерываете пятнадцать минут. Затем я смотрю на вас, и вы даете мне знак - продолжать еще четверть часа или взять другую книгу. Не кажется ли вам это правило разумным, мадам?
- Не называйте меня мадам. Позвольте сказать вам, мистер Вест, под этим есть какая-то подкладка, и мне она не нравится. Я не люблю, чтобы со мной обращались как с недоразвитым ребенком.
- А-а, - сказал я, быстро поднимаясь, - значит, тут какое-то недоразумение. Желаю вам всего хорошего. Из слов мистера Грэнберри я понял, что чтение вслух может доставить вам удовольствие. - Я подошел к миссис Каммингс и пожал ей руку. - Всего хорошего, миссис Каммингс. Надеюсь, мы с вами еще увидимся. Только прошу вас, запомните меня как мистера Норта, а не мистера Веста.
Хозяйка дома решительно вмешалась:
- Мистер Норт, если мне не нравится сама идея, вы тут ни при чем. Мистер Грэнберри просил вас прийти и почитать мне, так что, пожалуйста, садитесь и начинайте. Я принимаю ваши условия.
- Благодарю вас, миссис Грэнберри.
Я сел и начал читать:
- «Эмма Вудхаус, красивая, умная, богатая, с уютным домом и счастливым нравом, казалось, одарена была всеми благами жизни; и в мире, где прожила она двадцать один год, ее мало что сердило и огорчало».
- Простите, мистер Норт. Будьте добры, прочтите снова.
Я прочел.
- Кто это написал?
- Джейн Остин.
- Джейн Остин. Она ничего не понимает в жизни.
- Вам в это трудно поверить, миссис Грэнберри?
- Двадцать один!.. Я не была уродом; я не была дурой; мой отец был самым богатым человеком в Висконсине. У меня был уютный дом и ангельский нрав. Я прожила двадцать три года, и по большей части это был сущий ад. Извините за выражение, миссис Каммингс. Я только тогда была счастлива, когда каталась верхом. И еще четыре дня - когда сбежала с цирком. Спросите любую честную женщину, и она вам скажет то же самое… Но мы условились, что вы читаете четверть часа. Я держу слово. Что дальше?
Мне стало немного не по себе. Я вспомнил: Джейн Остин и сама дает нам понять, что всякой девушке, у которой есть хоть капля разума, бывает в жизни туго. Я стал читать дальше. Слушали меня очень внимательно. Когда мы познакомились с миссис Бейтс и ее матерью, хозяйка заметила:
- Зачем только пишут про старых дураков? Пустая трата времени!
Без двадцати пяти пять я поднял глаза и получил разрешение продолжать. В шесть я закрыл книгу и встал.
- Спасибо, - сказала она. - В следующий раз возьмите какую-нибудь другую книгу. Меня как раз начало убивает. А когда начали, я могу продолжать сама. Книга большая?
- Это издание - в двух томах.
- Оставьте их здесь, а в следующий раз принесите другую.
- Я прощаюсь с вами, миссис Грэнберри.
Я попрощался и с миссис Каммингс, которая тихо сказала:
- Вы чудесно читаете. Я не могла удержаться от смеха. Это неправильно?
При следующей встрече миссис Грэнберри вела себя дружелюбнее. Даже подала мне руку.
- У этой Остин все книги про слабоумных?
- Часто говорят, что она была невысокого мнения о мужчинах и о женщинах.
- Ей бы поглядеть на кое-кого из моих знакомых… Как называется эта новая?
- «Дэйзи Миллер». Она написана человеком, который провел молодые годы в Ньюпорте.
- В Ньюпорте? В Ньюпорте?
- И как раз недалеко от вашего дома.
- Тогда зачем он писал книги?
- Простите?
- Если он был так богат, зачем он корпел над книгами?
Я не сразу нашелся. Я посмотрел ей в глаза. Она слегка покраснела.
- Ну, - медленно начал я, - думаю, ему надоело покупать и продавать железные дороги, строить гостиницы и называть их своей фамилией, играть на скачках и в карты в Саратога-Спрингсе, плавать на своей яхте в одни и те же порты, ходить на обеды и балы и встречать там каждый вечер одних и тех же людей. Вот он и сказал себе: «До того как умру, хочу получить настоящее удовольствие. Черт подери! - сказал он. » - Ох, простите, миссис Каммингс! - «Возьму-ка я и все опишу: как люди ведут себя в жизни. Толстые и худые, счастливые и несчастные». Он писал и писал - сорок с лишним толстых томов о мужчинах, женщинах и детях. Когда он умер, последняя книга, еще неоконченная, лежала на столе - роман «Башня из слоновой кости», где действие происходит в Ньюпорте и речь идет о пустоте и бесцельности здешней жизни.
Она смотрела на меня, не зная, то ли ей сердиться, то ли недоумевать.
- Мистер Норт, вы надо мной смеетесь?
- Нет, мадам. Мистер Грэнберри предупредил меня, что вы не всегда умеете показать товар лицом - иногда, просто от скуки, вы говорите первое, что придет в голову. Так что действительно камешек был - в ваш огород.
После недолгой борьбы Майра справилась с собой и велела мне начинать. Послушав час, она сказала:
- Извините, но сегодня я устала. Я дочитаю сама. «Эмму» я кончила, так что можете ее унести. Вам это дорого стоит - брать книги в библиотеке?
- Нет. Это бесплатно.
- И кто угодно может прийти и взять книги? Там, наверно, много воруют?
- Зимой там выдают и принимают почти три тысячи книг в неделю. Может быть, иной раз чего-то и недосчитаются.
- Зимой! Но зимой здесь никто не живет.
- Миссис Грэнберри, вы не всегда умеете показать товар лицом.

К концу второй недели мы прочли начало «Этана Фрома» (написанного дамой, которая прожила три лета в коттедже по соседству), «Джен Эйр», «Дом о семи фронтонах» и «Дэвида Копперфилда». Она почти не высказывалась, но страдания юного Дэвида привели ее в расстройство. Она думала о своем будущем сыне. «Конечно, они были очень бедные», - добавила она, словно подводя итог. Я уперся в нее взглядом. Она опять покраснела, вспомнив, как назвала детские годы самой богатой дочки в Висконсине «сущим адом». Но она не пожелала признать изъяна в собственной логике и вынудила меня отвести взгляд. Я немного сомневался, что она прочла все книги до конца. Улучив минуту, я спросил об этом миссис Каммингс.
- Ох, мистер Норт, она читает без передышки. Она испортит себе глаза.
- А вам так и не удается узнать, чем кончаются романы?
- Она мне рассказывает, сэр, - это не хуже кино! Джен Эйр! Что с ней стало! Скажите мне, сэр, это было на самом деле?
- Вы лучше меня знаете жизнь, миссис Каммингс. Могло такое быть на самом деле?
Она грустно покачала головой.
- Ох, мистер Норт, я знаю случаи похуже.

Однажды, когда мы вступили на бескрайние просторы «Тома Джонса», в дверь постучали. Нас впервые навестил мистер Грэнберри.
- Можно войти? - Он поцеловал жену, пожал мне руку и поздоровался с миссис Каммингс. - Ну, Майра, как успехи?
- Очень хорошо, милый.
- Что вы читаете, дорогая?
- Называется «Том Джонс».
Обрывки университетской премудрости зашевелились у него в памяти. Он обернулся к миссис Каммингс:
- Э… э… а это вполне годится для… я хочу сказать - для дамы?
- Сэр, - отвечала миссис Каммингс с высоты своего профессионального авторитета, - если бы в книге происходило что-то неподобающее, я попросила бы мистера Норта немедленно вернуть ее в библиотеку. Ведь самое важное - чтобы миссис Грэнберри было интересно, правда? Если ей читают вслух, она никогда не капризничает. Я беспокоюсь, когда она капризничает.
- Я посижу здесь минут десять. Не обращайте на меня внимания. Простите, что прервал вас, мистер Норт. - Мистер Грэнберри занял кресло в углу, закинул ногу на ногу - они у него были длинные - и подпер щеку рукой, словно вновь слушал скучную лекцию по философии в Дартмутском колледже. Он провел с нами четверть часа. Наконец он встал и, приложив палец к губам, удалился. После этого он приходил раз в неделю, но ему не всегда удавалось побороть сон. За субботу и воскресенье Майра прочла всего «Тома Джонса», но решительно не желала высказаться по поводу прочитанного.

Как-то я пришел с «Уолденом» под мышкой.
- Добрый день, мистер Норт… Спасибо, я чувствую себя хорошо… Мистер Норт, вы установили правило - правило насчет пятнадцати минут. Я тоже хочу установить правило. Мое правило такое, что после первых сорока пяти минут мы полчаса отводим для разговора.
- Извольте, миссис Грэнберри.
Рядом с ней на столе стояли золоченые часы. Без четверти пять она меня прервала.
- Теперь поговорим. Две недели назад, когда вы сказали что-то насчет «пустоты и бесцельности» ньюпортской жизни - что вы имели в виду?
- Это были не мои слова. Я повторил вам то, что сказал Генри Джеймс.
- У нас в Висконсине не увиливают. Вы сказали это, и сказали не просто так.
- Я недостаточно знаю ньюпортскую жизнь, чтобы о ней судить. Я здесь всего несколько недель. Я не участвую в ньюпортской жизни. Я приезжаю и уезжаю на велосипеде. Большинство моих учеников - дети.
- Не увиливайте. Вам, наверно, лет двадцать восемь. Вы учились в университете. Вы побывали в десятках ньюпортских домов. Вы полночи просиживаете в «Девяти фронтонах». Вы пьянствуете в «Мюнхингер Кинге». Перестаньте отделываться пустыми словами.
- Миссис Грэнберри!
- Не зовите меня больше мадам и не зовите меня миссис Грэнберри. Зовите меня Майрой.
Я повысил голос:
- Миссис Грэнберри, я взял за правило: во всех домах, где я работаю, называть людей только по фамилии. И хочу, чтобы меня называли так же.
- Да ну вас с вашими правилами! Мы же из Висконсина. Что вы ведете себя, как будто вы с Востока. Не будьте таким индюком.
Мы свирепо глядели друг на друга. Миссис Каммингс сказала:
- Ах, мистер Норт, может, вы сделаете исключение - раз вы оба… - она многозначительно на меня посмотрела, - висконсинцы.
- Конечно, я подчинюсь любому требованию миссис Каммингс, но только в этой комнате и только в ее присутствии. Я глубоко почитаю миссис Каммингс. Она с Востока, и, по-моему, вам надо извиниться за то, что вы назвали ее индюшкой.
- Мистер Норт, миссис Грэнберри просто пошутила. Я совсем не обиделась.
Я строго глядел на Майру и ждал.

15


Теофил Норт
16

- Кора, я преклоняюсь перед вами, я очень вам обязана и простите меня, если я вас как-нибудь задела.
Миссис Каммингс закрылась вязаньем.
- Теофил, я обещаю не перебивать вас, если вы расскажете про свою ньюпортскую жизнь - про ваших друзей, развлечения, врагов и сколько вы зарабатываете.
- Это не входит в наш договор, и мне не хочется, но я подчиняюсь. Если я буду называть имена, то это будут вымышленные имена. Я живу в общежитии Христианской ассоциации молодых людей и коплю деньги, чтобы снять квартирку. Я туго схожусь с людьми, но, как ни странно, приобрел в Ньюпорте новых друзей, которых высоко ценю. - Я рассказал им о заведующем казино, о полубезработном слуге Эдди («который разговаривает совсем как некоторые персонажи „Дэвида Копперфилда“), о некоторых моих учениках на корте - в частности, о девушке по имени Анемона, которая очень похожа на шекспировских девушек, и о миссис Уиллоби и ее пансионе для слуг. Я с чувством отозвался о великодушии и благовоспитанности миссис Уиллоби. Когда я кончил, на глазах у Майры были слезы. Наступило молчание.
- Ох, Кора, почему я не служанка? Почему я не живу у миссис Уиллоби? Я была бы там счастлива. Мой ребенок родился бы просто и… благостно, как… как агнец. Теофил, вы могли бы как-нибудь вечером взять нас с Корой к миссис Уиллоби?
- Что вы, миссис Грэнберри, - ужаснулась праведная Кора, - я дипломированная сестра милосердия. Мне не дозволено.
- Вы же ходите со мной на званые обеды.
- Да, я сижу наверху, пока вы не соберетесь домой.
- Майра, - тихо сказал я, - это невозможно. Каждый предпочитает общество себе подобных.
- Я не буду разговаривать. Мне только посмотреть на них - я знаю, это будет хорошо для моего ребенка.
Я кивнул, улыбнулся и сказал:
- Время беседы кончилось.
На следующем занятии во время такого перерыва я попросил Майру рассказать об ее друзьях, развлечениях, об ее врагах. Она задумалась. Лицо ее помрачнело.
- Ну, я старею. Жду ребенка. Завтракаю. Потом приходит врач и спрашивает, как я себя чувствую. За это он получает десять долларов. Потом, если день солнечный, мы с Корой идем на пляж Бейли. Сидим, закутавшись, в укромном углу, чтобы не пришлось ни с кем разговаривать. Сидим и смотрим, как плывут мимо старые ботинки и ящики из-под апельсинов.
- Простите?
- Мой отец владеет сотнями озер. Если бы хоть одно было таким грязным, как пляж Бейли, он бы его осушил и засадил деревьями. Что мы делаем потом, Кора?
- Вы ходите в гости, миссис Грэнберри.
- Да, хожу в гости. Дамы. Мужчины бывают только по воскресеньям. И только по фамилии Грэнберри. В будни дамы сидят подолгу и играют в карты. Мне разрешается уйти пораньше, вздремнуть, потому что я «в интересном положении», как эта дама в «Джен Эйр». Потом являются учителя. Несколько раз в неделю я хожу на званые обеды и вижу одних и тех же людей - как сказал ваш Генри Джеймс. И тут я ухожу домой пораньше и читаю, пока позволяет Кора. По-моему, больше и рассказывать не о чем.
Я обернулся к миссис Каммингс:
- А у вас можно спросить, чем вы занимаетесь в свободное время?
Она взглянула на меня, как бы ожидая подтверждения. Я кивнул и, может быть, даже подмигнул ей.
- У меня есть в Ньюпорте старая подруга. Мы вместе учились - мисс О'Шонесси. Она сестра-хозяйка в больнице. По четвергам, в шесть часов, с любезного разрешения миссис Грэнберри, меня отвозят на ее машине в больницу. Мисс О'Шонесси и я - иногда с ее приятельницами - идем обедать в ресторан, в тот, что стоит у начала Скалистой аллеи. Мы вспоминаем времена нашего учения и - это ведь после дежурства, мистер Норт, - мы берем немного «Старого Ирландского»… и смеемся. Почему - не знаю, но сестры больше смеются, когда они не на дежурстве. А в воскресенье утром мы вчетвером идем на мессу. Любим пройтись пешком в любую погоду. Но мне всегда приятно возвращаться в этот дом, миссис Грэнберри.
Майра смотрела на нее.
- Я знаю мисс О'Шонесси. Когда я приехала сюда во второй раз, Джордж разрешил мне вступить в Женское общество добровольных сотрудников больницы. Я была в восторге. Остальные годы я не могла работать - запрещали врачи. Надеюсь, мисс О'Шонесси меня не забыла: по-моему, она хорошо ко мне относилась. Можно мне как-нибудь в четверг пойти с вами? - Наступило молчание. - Я никогда не вижу людей, с которыми весело. Я никогда не вижу людей, которые мне нравятся. Я никогда не смеюсь, правда, Кора?
- Миссис Грэнберри, вы все забываете! Вы смеетесь и меня смешите. Когда я прихожу на кухню, меня часто спрашивают: «Над чем вы с миссис Грэнберри все время смеетесь?»
- Майра, - сказал я строгим голосом, - пойти с вами обедать в четверг вечером - совсем не такой праздник для миссис Каммингс. Вы и так часто обедаете вместе.
- Не обязательно в четверг вечером. У меня еще осталась добровольческая форма. Мистер Норт, будьте добры, дерните звонок. - Появилась служанка. - Пожалуйста, попросите Мадлен принести в гардеробную мою больничную форму. Чулки и туфли мне не нужны, но пусть не забудет шапочку. Благодарю вас. Вы ни разу не видели меня в форме, Кора… Не обязательно в четверг. Мы могли бы пойти в какой-нибудь другой вечер - выпить «Старого Ирландского» и посмеяться. Врач говорит, немного виски мне совсем не вредно… К тому же я обожаю переодевания. Кора, вы могли бы звать меня «миссис Нилсон». Неужели нельзя? Может быть, мисс О'Шонесси отпустят в какой-нибудь другой вечер. Мой муж - в правлении больницы; он может все.
Мы поговорили о том, как осуществить этот план. Майра задумчиво пробормотала:
- Переодетой чувствуешь себя свободнее.
В дверь постучали, и чей-то голос сказал:
- Форма готова, миссис Грэнберри.
Майра встала.
- Одну минуту. - И вышла из комнаты.
Миссис Каммингс призналась мне:
- Врачи говорят, что ей надо разрешать все в разумных пределах. Бедная детка! Бедная детка!
Мы ждали. Наконец она вошла, улыбаясь, просто сияя, - свободная в этой форме, в этой шапочке. Мы захлопали в ладоши.
- Я мисс Нилсон, - сказала она. Она наклонилась к миссис Каммингс и ласково спросила: - Где болит, милая?.. Ну, это просто газы. Бывает после операции. Это признак, что все идет хорошо. Теперь вы можете забыть про свой аппендикс. - Она опять села в шезлонг. - Если бы я была сестрой, я была бы счастлива, я знаю… Мистер Норт, давайте больше не будем сегодня читать. Давайте просто поговорим.
- Очень хорошо. О чем?
- Все равно.
- Майра, почему вы никогда не высказываетесь о романах, которые мы читаем?
Она слегка покраснела.
- Потому что… вы будете надо мной смеяться. Вы не поймете. Для меня это так ново - эти жизни, эти люди. Иногда они живее настоящих людей. Я не хочу о них говорить. Пожалуйста, давайте о чем-нибудь другом.
- Очень хорошо. Вы любите музыку, Майра?
- Концерты? Боже упаси! В Нью-Йорке по четвергам мы ходим в Оперу. Немецкие - самые длинные.
- Театр?
- Нет. Я ходила несколько раз. Все придуманное. Не то что романы; там - настоящее. Почему вы об этом спрашиваете?
Я помолчал. Что я делаю в этом доме? Я сказал себе, что зарабатываю двенадцать долларов в неделю (хотя мои счета, посылаемые два раза в месяц, до сих пор не оплачены); что делаю благое дело, приобщая умную, но не слишком образованную молодую женщину к хорошему чтению, которое поможет ей легче переносить холодность мужа. Но меня угнетало - как и в других домах на Авеню, где я работал, - общение с людьми, которым слишком дорого обходятся их привилегии.
Она спросила меня, почему я ее об этом спрашиваю.
- Видите ли, Майра, существует теория, что женщине, которая готовится стать матерью - если она хочет родить красивого и здорового ребенка, - надо слушать красивую музыку и созерцать красивые предметы.
- Кто это сказал?
- Это очень распространенная теория. Особенно в нее верят итальянские матери, и каждый может убедиться, что их мальчики и девочки выглядят так, будто они сошли со знаменитых итальянских картин.
- А они есть в Ньюпорте - эти картины?
- Нет, насколько я знаю, - только в книжках.
Она сидела выпрямившись и смотрела на меня в упор.
- Кора, вы когда-нибудь слышали об этом?
- Конечно, миссис Грэнберри! Врачи всегда уговаривают дам в положении думать о чем-нибудь приятном - да, да.
Майра продолжала смотреть на меня почти сердитым взглядом.
- Что вы сидите, как истукан? Скажите, что мне делать.
- Лягте, пожалуйста, закройте глаза и послушайте меня немного. - Она оглянулась вокруг словно бы с раздражением, а потом сделала, как я просил.
- Майра, о Ньюпорте часто говорят, что это один из самых красивых городов в стране. Вы ездите туда и сюда по Бельвью авеню и бываете в домах ваших друзей. Ходите на пляж Бейли - и вы мне сказали, что вы о нем думаете. Вы часто выезжаете на «десятимильную прогулку»?
- Это чересчур далеко. Если вы видели одну милю, вы видели их все.
- Архитектура так называемых «коттеджей» - посмешище всей страны. Они нелепы. Только о трех можно сказать, что они действительно прекрасны… Теперь, если позволите, я изложу вам мои соображения о Ньюпорте. - Я рассказал ей о деревьях и - весьма подробно - о девяти городах Трои и девяти городах Ньюпорта. Миссис Каммингс уронила вязание на колени и не шевелилась. - Кроме того, вид на море и на залив из дома Бадлонгов, в пяти милях отсюда, - это такой вид, который не может наскучить - ни на заре, ни в полдень, ни в сумерки, ни при звездах, даже в непогоду, в дождь. Оттуда видно, как кружатся лучи шести маяков, оберегающих корабли, и слышны голоса морских буев, которые предупреждают: «Не приближайся к этим скалам - и доплывешь благополучно». Все в Ньюпорте по-своему интересно; меньше всего - Шестой город.
- То есть наш?
- А интереснее всех и красивее - Второй.
- Я забыла, это что?
- Восемнадцатого века. Я дам вам для шофера размеченную карту. А теперь, может быть, вернемся к «Уолдену»?
Она прижала ладонь ко лбу.
- Я сегодня устала. Вы меня простите, если я попрошу вас сейчас уйти? Я хочу подумать. Мы вам заплатим как обычно… Нет, постойте! Напишите сначала имена этих итальянских художников, которые помогают рожать красивых детей, и подходящие музыкальные сочинения.
Я написал: «Рафаэль. Да Винчи, фра Анжелико» - с адресом нью-йоркского магазина, где продаются самые лучшие репродукции. Затем: «Пластинки Моцарта; Eine Kleine Nachtmusik. Ave, verum corpus».
В дверь постучали. Вошел мистер Грэнберри. Рукопожатия.
- Как поживает моя куколка?
- Спасибо, очень хорошо.
- Что вы читаете?
- «Уолден».
- «Уолден»… ах, да, «Уолден». Ну, это нам, должно быть, не очень интересно.
- Почему, Джордж?
Он ущипнул ее за щеку.
- Нам бы невесело жилось на тридцать центов в день.
- Мне нравится. Это первая книжка, которую мне хочется целиком прочесть на занятиях. Джордж, вот список книг, которые я прочла. Я хочу, чтобы ты их все купил. Мистеру Норту приходится брать их в Народной библиотеке. Они не очень чистые, и на полях написаны всякие глупости. Мне нужны собственные книги, чтобы писать на полях собственные глупости.
- Я этим займусь, Майра. Завтра утром секретарь их закажет. Что-нибудь еще тебе надо?
- Вот тут фамилии кое-каких итальянских художников. Если хочешь быть ангелом, купи мне их картины.
Он опешил:
- Майра, любая из этих картин обойдется тысяч в сто.
- Ну, ты же больше платишь за яхты, на которых никогда не плаваешь, правда? Ты можешь купить мне одну, а папа купит другую. А тут фамилия человека, который писал хорошую музыку. Пожалуйста, купи мне самый лучший патефон и эти пластинки… Я сегодня немного устала и только что попросила мистера Норта прекратить чтение. Я сказала, что мы заплатим как обычно… а ты не уходи.

Потом случилась большая неприятность.
Через два дня меня, по обыкновению, встретил у двери дворецкий Карел, чех, представительный, как посол, но скромный, как личный секретарь посла. Он наклонил голову и прошептал:
- Сэр, миссис Каммингс хочет поговорить с вами здесь до того, как вы войдете в комнату.
- Я подожду здесь, Карел.
Видимо, у Карела и миссис Каммингс была особая система знаков, потому что сиделка тут же появилась в холле. Она торопливо заговорила:
- Сегодня утром миссис Грэнберри получила два письма, и они ее очень расстроили. По-моему, она хочет о них рассказать. Она не поехала кататься. Со мной не перемолвилась и десятком слов. Если вам надо будет что-нибудь мне сообщить, то, уходя, пожалуйста, передайте Карелу. А сейчас минуты три подождите стучать. - Она сжала мне руку и ушла в комнату.
Я выждал три минуты и постучал. Открыла миссис Каммингс.
- Дамы, добрый день, - жизнерадостно сказал я.
Лицо у Майры было очень строгое.
- Кора, мне надо кое-что обсудить с мистером Нортом, прошу вас, оставьте нас минут на пять вдвоем.
- Ох, миссис Грэнберри, вы не должны обращаться ко мне с такими просьбами. Я направлена сюда как медицинская сестра и должна досконально выполнять все приказы доктора.
- Я вас прошу только выйти на веранду. Можете не закрывать дверь, но, пожалуйста, не слушайте, о чем мы говорим.
- Мне это совсем не нравится; ох, совсем не нравится.
- Миссис Каммингс, - сказал я, - поскольку я вижу, что для миссис Грэнберри это очень важно, я встану у двери на веранду, где вы меня будете видеть. Если дело коснется медицины, я буду настаивать, чтобы вам это сообщили.
Миссис Каммингс удалилась, а я стоял и ждал, как часовой.
- Теофил, барсук барсуку всегда говорит правду.
- Майра, я предпочитаю сам судить, какую правду надо говорить, какую нет. От правды может быть вреда не меньше, чем от лжи.
- Мне нужна помощь.
- Задавайте вопросы, а я попробую помочь, насколько это в моих силах.
- Вы знаете такую женщину - Флору Диленд?
- Я три раза ужинал у нее дома в Наррагансетте.
- Вы знаете женщину по фамилии Демулев?
- Один раз встретился с ней там за обедом и один раз, случайно, - на улице в Ньюпорте.
- Она распутница, потаскуха и - как это в «Томе Джонсе» - тварь?
- Ну, что вы! Она даже не лишена изящества. Она, как теперь говорят, «эмансипированная» женщина. Я бы никогда в жизни не назвал ее такими отвратительными словами.
- «Эмансипировать» - значит освобождать. Она была рабыней?
Я рассмеялся настолько весело, насколько мог.
- Нет, конечно… А теперь перестаньте говорить чепуху и объясните, в чем дело.
- Она красивее меня?
- Нет.
- Барсук?
- Барсук!
- БАРСУК?
- БАРСУК!.. Она очень хорошенькая женщина. Вы очень красивая женщина. Я иду звать миссис Каммингс.
- Постойте! Вы ужинаете почти каждый четверг с моим мужем и мисс Демулен в «Мюнхингер Кинге»?
- Нет. Ни разу. Объясните, пожалуйста, в чем дело.
- Я получила два анонимных письма.
- Майра! Вы их тут же порвали.
- Нет. - Она подняла со стола книгу - под ней лежали два конверта.
- Мне стыдно за вас… На земле - а особенно в таком месте, как Ньюпорт, - нас окружают люди, чьи мысли заняты ненавистью, завистью и злобой. Время от времени они принимаются писать анонимные письма. Говорят, это вспыхивает и затухает, как эпидемия гриппа. Вам надо было разорвать их на мелкие клочки не читая - и забыть о них. Там сказано, что я ужинаю с этими особами в «Мюнхингер Кинге»?
- Да.
- Вот вам образчик лжи, которой полны анонимные письма.
- Прочтите их. Прочтите, пожалуйста.
Я рассудил про себя: «Черт с ним, завтра все равно уволюсь».
Я внимательно рассмотрел конверты. Потом пробежал письма: читаю я быстро. Закончив второе, я рассмеялся.
- Майра, все анонимные письма подписаны либо «Другом», либо «Вашим доброжелателем». - Она заплакала. - Майра, барсуки не плачут, если им больше одиннадцати.
- Извините.
- Много лет назад, Майра, я решил стать сыщиком. Если мальчик честолюбив, так уж честолюбив. Я прочел все специальные руководства - серьезные, мрачные учебники. И помню, что любое анонимное письмо дает двадцать одну верную «ниточку» к автору. Позвольте мне взять эти письма, и за две недели я найду автора и выгоню его - или ее - из города.
- Теофил, но, может быть, он или она правы. Может быть, мой муж любит мисс Демулен. Может быть, у моего ребенка уже нет отца. Тогда мне лучше умереть. Потому что я люблю мужа больше всех на свете.
- Барсуки не плачут, Майра, - они дерутся. Они умные, они храбрые, и они защищают то, что у них есть. А еще у них есть одно свойство, которого я не вижу в вас.
Она смотрела на меня в смятении.
- Какое?
- Они - как выдры. У них есть чувство юмора. Они склонны к веселью и озорству.
- Нет, Теофил, у меня это тоже было. Но последнее время - слишком много болезней, одиночества и скуки. Верите, отец называл меня «чертенком». Ах, Теофил, обнимите меня.
Я, смеясь, сжал ее руку и сказал:
- Ни в коем случае!.. А теперь обещайте мне, что на неделю забудете эту несчастную историю… Барсук всегда умеет поймать змею. Можно я позову миссис Каммингс?.. Миссис Каммингс, пора заниматься. Миссис Каммингс, вы прекрасный друг, и вы должны знать, о чем мы говорили. До миссис Грэнберри дошла отвратительная сплетня. Я сказал ей, что сплетня не минует ни одного умного, красивого, богатого человека. Разве я не прав?
- Ох, мистер Норт, вы совершенно правы.

16


17
Торнтон Уайлдер

Само собой, весь этот разговор насчет двадцати одной ниточки был обыкновенным очковтирательством. Пробежав письмо, я выяснил, что мистер Грэнберри каждый четверг ужинает с мадемуазель Демулен в одном из кабинетов «Мюнхингер Кинга». Дальше говорилось об ужинах у Флоры Диленд и, увлекательно, обо мне - «одиозной личности», а дальше шла ханжески-сочувственная болтовня. Я решил, что это написано женщиной, какой-нибудь бывшей приятельницей Джорджа Грэнберри, праздного изобретателя-прожектера, - а может быть, и одной из Грэнберри. Я вернулся к занятиям, как будто ничто их и не прерывало. Мы читали «Уолден».

Мне нужна была помощь - иначе говоря, дополнительные сведения.
Я условился с Генри встретиться за бильярдом у Германа. В перерыве я спросил его, знает ли он Джорджа Ф.Грэнберри. Задумчиво натирая мелом кий, он сказал: «Странно, что вы об этом спрашиваете» - и возобновил игру. Когда партия кончилась, мы расплатились, сели в углу и заказали наше обычное.
- Я не люблю называть фамилий. Назовем нашего знакомого Длинноухим. Кусачки, от безделья все мужчины и женщины впадают в детство. Женщины переносят безделье легче, но мужчины все становятся младенцами. Поглядите на меня: когда моего начальника нет, мне надо сражаться с этим каждую минуту. Сейчас-то я, слава богу, занят. Переписываемся с Эдвиной и строим планы. Мы распорядители Бала слуг, который будет в конце лета, и тут много работы… Длинноухий происходит из очень большой семьи. Мог бы хоть сейчас получить работу в семейной фирме, но там и без него десятки членов той же фамилии, и все - пошустрее его. Они его не хотят. В деньгах он не нуждается. До войны в Нью-Йорке и Ньюпорте были десятки молодых и не очень молодых людей вроде него, богатые и досужие, как портновские болваны. В двадцать шестом году их можно перечесть по пальцам одной руки. Когда я сюда приехал, он был уже разведенный, так что ржавчина, наверно, рано завелась. Все говорят, что раньше он был умный и люди его любили. На войну почему-то не попал. Снова женился - на девушке с Дикого Запада, не то из Теннесси, не то из Буффало. Слабая здоровьем. Видят ее редко. У таких людей появляется страстишка к вину, к женщинам и картам. У некоторых - страстишка прихвастнуть, выставить себя большим человеком, чем-нибудь таким особенным. Длинноухий притворяется изобретателем. У него мастерская в Портсмуте - очень секретная, очень важная. Слухи: одни говорят, что он делает хлеб из водорослей, другие - что бензин из навоза. Во всяком случае, он там прячется. Кое-кто говорит, что он там вообще ничего не делает - только играет электрическими паровозиками и клеит марки в свой альбом… А был отличный малый. Он был лучшим другом моего начальника, а теперь начальник только головой качает, когда о нем заходит речь.
- Это развод его так сломал?
- Не знаю. Я думаю, просто ничегонеделание. Безделье - это грибок… Держит где-то здесь втихомолку девицу - конечно, он не один такой… Вот и все, что я знаю.

На следующее занятие я пришел с целой сумкой. Среди других книг там были три экземпляра школьного издания «Двенадцатой ночи» и три «Как вам это понравится». Я просидел над ними несколько часов, выбирая сцены для совместного чтения.
- Дамы, добрый день. Сегодня мы попробуем кое-что новое. - Я вынул экземпляры «Двенадцатой ночи».
- Нет, Теофил, только не Шекспира! Умоляю!
- Вам не нравятся его пьесы? - спросил я с лицемерным изумлением. Я начал запихивать книжки в сумку. - Меня это удивляет, но, помните, мы с самого начала договорились не читать того, что вам скучно. Извините меня! Я ошибся по неопытности. До сих пор я занимался только с мальчиками и молодыми людьми. Я заметил, что после недолгого сопротивления они кидаются на Шекспира с жадностью. Они у меня разгуливают взад-вперед по классу, изображая Ромео и Джульетту, Шейлока, Порцию… и читают запоем! Помню, как я удивился, когда мистер Грэнберри тоже сказал, что всегда считал Шекспира «пустозвоном». Ну что ж, у меня тут есть еще один роман.
Майра внимательно смотрела на меня.
- Подождите!.. Но пьесы у него какие-то детские. Все время девушки переодеваются мужчинами. Идиотство!
- Да, некоторые переодеваются. Но заметьте, как он к этому подводит. Девушки вынуждены переодеваться, потому что их всего лишили; загнали в угол. Виола потерпела кораблекрушение в чужой стране; Розалинду отправили в изгнание - отправили в лес; Имогену оклеветали в отсутствии мужа. Порция переодевается юристом, чтобы спасти лучшего друга своего мужа. В те дни уважающая себя девушка не могла ходить от двери к двери, выпрашивая работу… Ладно, бог с ним!.. Но что за девушки… красивые, смелые, умные, находчивые! И еще я заметил у них одно качество, которого вам… по-моему… немного… не хватает, Майра.
- Какое?
- Юмористический склад ума.
- Что?
- Я не знаю точно, что я хочу этим сказать, но у меня сложилось впечатление, что, наблюдая жизнь так внимательно - при их-то молодости, - они не прячутся от действительности: их нельзя потрясти, нельзя сломать, нельзя сбить с панталыку. Сознание их покоится на такой надежной основе, что даже когда происходит катастрофа, они встречают ее с юмором и весельем. Когда Розалинду прогоняют в разбойничий лес, она говорит двоюродной сестре Селии:

Теперь готовься радостно к уходу:
Идем мы не в изгнанье - на свободу.

Хотел бы я слышать, как это произносила Эллен Терри. А вскоре после того, как Виола потеряла брата в кораблекрушении, кто-то спрашивает ее о семье, и она - под видом юноши Цезарио - говорит:
Я нынче, государь, - все сыновья
И дочери отца.

- Хотел бы я услышать, как это произносила Джулия Марло.
Майра резко спросила:
- Что толку от вашего… замечательного «юмористического склада»?
- Шекспир помещает этих трезвых девушек среди людей, у которых неправильные отношения с действительностью. Как заметил позже один автор: «Большинство людей - дураки, а остальным грозит опасность от них заразиться». Чувство юмора позволяет нам ужиться с их глупостью - и со своей собственной. В этом что-то есть, вы не находите, миссис Каммингс?
- Да, мистер Норт, я думаю, поэтому сестры и смеются, когда они не на дежурстве. Это помогает нам… как бы сказать… выжить.
Майра смотрела на меня невидящим взглядом.
Миссис Каммингс спросила:
- Миссис Грэнберри, может, мы попросим мистера Норта почитать нам немного из Шекспира?
- Ну… если не очень долго.
Я нерешительно опустил руку в сумку.
- У меня была мысль - читать по ролям. То, что Майре, я подчеркнул красным, миссис Каммингс - синим, а остальное читаю я.
- Ох, - воскликнула миссис Каммингс, - я не умею читать стихи. Не могу. Вы уж извините.
- Кора, если мистер Норт так хочет, я думаю, мы должны его послушаться.
- Господи помилуй!
- А теперь помедленнее - только помедленнее!
За неделю мы прочли сцены из этих пьес - по несколько раз меняясь ролями, - и сцену на балконе из «Ромео и Джульетты», и сцену суда из «Венецианского купца». Миссис Каммингс сама себе удивлялась, читая за Шейлока. И не кто иной, как Майра, просила после каждой сцены: «Давайте еще раз!»

Однажды Майра встретила меня у дверей, с трудом скрывая волнение:
- Теофил, я просила мужа прийти сюда в половине пятого. Мы возьмем сцену суда из «Венецианского купца», а его я заставлю играть Шейлока. Вы будете Антонио, я - Порцией, а Кора - за остальных. Давайте раз прорепетируем до его прихода. Кора, не ударьте в грязь лицом, когда будете Герцогом.
- Ох, миссис Грэнберри!
Мы взялись рьяно. Майра знала свою роль наизусть.
Стук в дверь: вошел Джордж Ф.Грэнберри II. Майра проворковала:
- Джордж, милый, мы просим тебя помочь. Пожалуйста, не отказывайся: меня это очень огорчит.
- Что от меня требуется?
Она дала ему раскрытую книгу:
- Джордж, ты должен читать за Шейлока. Только очень медленно и очень кровожадно. Точи нож о подошву. Мистер Норт с распахнутой грудью прислонится к столу, а руки у него связаны за спиной.
- Ну уж уволь, я не актер.
- Ну Джордж! Это просто игра. Мы прочтем два раза, чтобы ты освоился, - только медленно.
Мы начали, запинаясь, отыскивая свои реплики на странице. Наклонившись ко мне с разрезным ножом из слоновой кости, Шейлок сказал вполголоса:
- Норт, я вам охотно перережу глотку. Мне это все не нравится. Вы тут отравили атмосферу.
- Вы наняли меня для того, чтобы я приохотил вашу жену к чтению и особенно к Шекспиру. Я это сделал и готов покинуть ваш дом, как только вы заплатите по трем полумесячным счетам, которые я посылал вам.
Он поперхнулся.
Во время первой репетиции Майра притворялась, будто читает без интереса, и все время запиналась. Но во второй раз мы играли с полной отдачей. Майра отложила книгу; поначалу ее молодой юрист Бальтазар держался с несколько игривой важностью, но от речи к речи он становился все внушительнее.
Джордж тоже увлекся. Он ревел, требуя «уплаты» и свой фунт мяса. Он опять свирепо навис надо мной с ножом в руке. Затем произошло нечто необычайное.
Порция. Вы признаете вексель?
Антонио. Да.
Порция. Ну, так должен жид быть милосердным.
Шейлок. А по какой причине должен? А?

Тут Джордж почувствовал, что на плечо его опустилась рука, и голос за его спиной - серьезный и важный голос, вещавший из мира зрелости, давно им покинутого, произнес:
- Не действует по принужденью милость;
Как теплый дождь, она спадает с неба…
…Мы в молитве
О милости взываем - и молитва
Нас учит милости…

Джордж выпрямился и бросил костяной нож. Он смущенно пробормотал:
- Продолжайте. Я зайду… в другой раз. - И вышел из комнаты.
Мы переглянулись удивленно и немного виновато. Миссис Каммингс взялась за шитье.
- Мистер Норт, эти спектакли нас чересчур возбуждают. Я не хотела об этом говорить, но миссис Грэнберри все время встает и расхаживает по комнате. Не думаю, что доктору это понравится. Последнее время мы не делали перерыва, чтобы поговорить. Вы обещали рассказать миссис Грэнберри про ваши школьные годы в Китае.
Я поклялся себе, что сегодня же вечером уволюсь, пока не прогнали, - но и сам не уволился, и меня не прогнали. Я наполовину - даже больше - влюбился в Майру. Я гордился ею и гордился своими достижениями. В понедельник с утренней почтой я получил чек. Мы начали «Гекльберри Финна». В пятницу случилась еще одна неожиданность. Я подъехал на велосипеде к воротам дома. И увидел молодого человека лет двадцати четырех, который ходил по лужайке, нюхая розу на длинном стебле. Он был одет по последней моде: соломенная шляпа, куртка Ньюпортского яхт-клуба, фланелевые брюки и белые туфли. Он подошел ко мне и протянул руку:
- Мистер Норт, если не ошибаюсь? Я Цезарь Нилсон, мы с Майрой близнецы. Как поживаете?
Дьявол! Чтоб мне провалиться! Это была Майра.
До чего я ненавижу этих травести! Меня передернуло; но беременной нельзя перечить.
- Мистер Нилсон, ваша сестра дома?
- Мы заказали машину. Мы решили, что было бы очень мило съездить в бухту Наррагансетт и напроситься к вашей приятельнице мадемуазель Демулен на чашку чая.
- Сэр, вы забываете, что меня наняли читать с миссис Грэнберри английскую литературу. Я занимаюсь здесь тем, что оговорено в соглашении. Вы меня извините. Мне неудобно опаздывать на занятия… Не хотите составить нам компанию?
Я поглядел вверх, на окна, и увидел миссис Каммингс и Карела, изумленно наблюдавших за нами из гостиной. Таким же манером высовывалось несколько лиц из окон верхних этажей.
Майра подошла ближе и прошептала:
- Барсуки дерутся за то, чем владеют.
- Да, но поскольку природа родила их маленькими, она родила их умными. Выдержанный барсук или женщина никогда не станет разрушать свой дом, чтобы отстоять его. Прошу вас, идите вперед, мистер Нилсон.
Взволнованная, но не обескураженная, она вошла в дом. Когда я шел за ней по холлу, Карел сказал мне вполголоса:
- Сэр, мистер Грэнберри уже полчаса как дома. Он вернулся по другой дорожке, мимо каретного сарая.
- Вы думаете, он видел представление?
- Не сомневаюсь, сэр.
- Спасибо, Карел.
- Спасибо вам, сэр.
Я вошел в комнату вслед за Майрой и миссис Каммингс.
- Майра, пожалуйста, поскорее переоденьтесь. Мистер Грэнберри дома и через несколько минут может быть здесь. Он, наверно, уволит и меня и миссис Каммингс, и несколько месяцев вам будет очень и очень скучно.
- Шекспировским девушкам было можно.
- Пожалуйста, не прикрывайте плотно дверь гардеробной, чтобы я мог говорить с вами, пока вы переодеваетесь… Вы меня слышите?
Но было уже поздно. Мистер Грэнберри вошел без стука.
- Майра! - крикнул он.
Она появилась в дверях - все еще в обличий Цезаря Нилсона. Она без смущения встретила его сердитый взгляд.
- Вы в штанах! - сказал он. - ВЫ В ШТАНАХ!
- Я такая же эмансипированная женщина, как мисс Демулен.
- Миссис Каммингс, вы покинете этот дом, как только соберете вещи. Мистер Норт, пожалуйте со мной в библиотеку.
Я низко поклонился дамам, широко раскрытыми глазами и улыбкой выражая им свое восхищение.
Мистер Грэнберри уже сидел в библиотеке за столом с видом судьи. Я уселся и спокойно закинул ногу на ногу.
- Вы нарушили свое обещание. Вы рассказали моей жене про Наррагансетт.
- Про Наррагансетт ваша жена мне рассказала. Она получила два анонимных письма.
Он побледнел.
- Вы должны были меня предупредить.
- Вы нанимали меня читать английскую литературу, а не в качестве задушевного друга семьи.
Молчание.
- Вы самый склочный человек в городе. Только и слышишь рассказы о том, как вы перевернули все вверх дном у Босвортов в «Девяти фронтонах». И у мисс Уикофф черт знает что творится. Я жалею, что пригласил вас… Господи, до чего же я ненавижу этих из Йейла!
Молчание.
- Мистер Грэнберри, я ненавижу несправедливость и думаю, что вы - тоже.
- При чем тут это?
- Если вы уволите миссис Каммингс под предлогом ее профессиональной непригодности, честное слово, я напишу письмо доктору - или какая там организация ее прислала - и опишу все, что я тут наблюдал.
- Это шантаж.
- Нет - свидетельское показание по иску о клевете. Миссис Каммингс, без сомнения, - первоклассная сестра. Кроме того, насколько я убедился, в трудное время она была единственным другом и опорой вашей жены. - Я сделал легкое ударение на слове «единственным».
Опять молчание.
Он хмуро посмотрел на меня.
- Что вы предлагаете?
- Я не люблю давать советы, мистер Грэнберри. Я слишком мало знаю.
- Что вы заладили: мистер Грэнберри да мистер Грэнберри! Раз уж мы враги, давайте звать друг друга по имени. Я слышал, вас зовут Тедди.
- Спасибо. Не в качестве совета, Джордж, но мне кажется, вам будет легче, если вы попробуете рассказать мне про ваши дела.
- Черт подери, не могу же я опять полгода жить монахом только потому, что жена находится под наблюдением врача. Я знаю кучу людей, которые держат тайком кого-нибудь вроде Денизы. Что я такого сделал? Дениза была приятельницей моего приятеля; он мне ее уступил. Дениза - милая девушка. Одна с ней беда: половину времени плачет. Французам нужно хоть раз в два года съездить во Францию, иначе они задыхаются, как рыба на льду. Говорит, что скучает по матери. Скучает по запаху парижских улиц - подумать только!.. Ладно, я знаю, о чем вы думаете. Я дам ей пачку наших акций и отправлю в Париж. Но я-то что буду делать, черт подери? Целый день играть Шекспира?.. Да скажите же что-нибудь. Не сидите как истукан. Черт подери!
- Я пытаюсь что-нибудь придумать. Вы пока продолжайте, пожалуйста, Джордж.
Молчание.
- Вы думаете, я невнимателен к Майре. Правильно, я сам это знаю. А почему? Я… я… Сколько вам лет?
- Тридцать.
- Женаты? Были женаты?
- Нет.
- Я не переношу, когда меня любят… любят? - боготворят! Слишком высокое мнение обо мне меня леденит. Мать моя меня обожала, и я с пятнадцати лет не сказал ей ни единого искреннего слова. А теперь Майра! Она страдает, знаю, что страдает. Я вам не лгал, когда сказал, что люблю ее. И разве я был не прав, когда сказал вам, что она умная и всякое такое?
- Да.
- Страдает все время… все четыре года страдает, и на целом свете - только один человек, до которого ей есть дело, - это я. Я не могу этого вынести. Я не могу вынести эту ответственность. При ней я просто коченею. Тедди, вы можете это понять?
- Разрешите задать вам вопрос?
- Давайте. Все равно я уже как каменный.
- Джордж, что вы целыми днями делаете в лаборатории?
Он встал, кинул на меня сердитый взгляд, прошелся по комнате, потом схватился за притолоку над дверью в холл и повис - как мальчишка, когда ему некуда девать энергию (или хочется спрятать лицо).
- Ладно, - сказал он, - я вам отвечу. Прежде всего - прячусь. Жду чего-нибудь, жду, куда все это повернется, к худшему или к лучшему. А чем я занимаюсь? Играю в войну. Я с детства играю в солдатики. На войну я попасть не мог из-за какой-то сердечной недостаточности… У меня десятки книг; разыгрываю битву на Марне и остальные… Разыгрываю сражения Наполеона и Цезаря… Вы тут знамениты тем, что умеете хранить секреты, - так уж и этот сохраните.
На глазах у меня навернулись слезы, я улыбнулся:
- А скоро вам предстоит новое мучение. Года через три маленькая девочка или маленький мальчик придет к вам в комнату и скажет: «Папа, я упала и ушиблась. Посмотри, папа, посмотри!» - и вас будет любить еще один человек. Всякая любовь - переоценка.
- Нет, уж лучше девочка; мальчика я не вынесу.
- Я знаю, что вам нужно. Научитесь принимать любовь - с улыбкой, с усмешкой.
- О господи!
- Позвольте мне быть совсем дураком и дать вам совет.
- Только короче.

17


Теофил Норт
18

- Ступайте через холл к ним в комнату. Станьте в дверях и скажите: «Я отправляю мадемуазель Демулен домой во Францию с хорошим прощальным подарком». Потом подойдите, встаньте на колено у шезлонга и скажите: «Прости меня, Майра». Потом поглядите миссис Каммингс в глаза и скажите: «Простите меня, миссис Каммингс». Женщины не станут прощать нас без конца, но они обожают прощать, когда мы их просим.
- По-вашему, я должен сделать это сейчас?
- Да, да - сейчас… И кстати пригласите ее поужинать в четверг в «Мюнхингер Кинге».
Он удалился.
Я подошел к парадной двери и пожал руку Карелу.
- Сегодня я последний раз у вас в доме. Если представится случай, не откажите выразить миссис Грэнберри и миссис Каммингс мое восхищение… и привязанность. Благодарю вас, Карел.
- Благодарю вас, сэр.

10. МИНО

В нижней части Бродвея, на углу Вашингтон-сквер, против старинного Колониального дома был магазинчик, куда я ежедневно ходил. Там продавали газеты, журналы, открытки, дорожные карты для туристов, детские игрушки и даже выкройки. Это был типичный Девятый город. Хозяйничала там семья Матера: отец, мать, сын и дочь по очереди обслуживали покупателей. Я выяснил, что настоящую их фамилию было гораздо труднее произнести, и, когда родители эмигрировали в Америку, они, чтобы упростить формальности на Эллис-Айленде, заменили фамилию названием родного местечка. Они были выходцами из пустынного обнищавшего подъема на итальянском сапоге, забытого не только правительством в Риме, но, как пишет Карло Леви в своей прекрасной книге «Христос остановился в Эболи», и Богом. Смысл заглавия не в том, что Христос любовался в Эболи окрестностями, а в том, что отчаяние помешало ему продолжать свой путь.
Я люблю итальянцев. В начале нашей дружбы я пытался завоевать расположение Матера беседой на их родном языке, хотя изъяснялся на нем не очень бегло. Они понимали меня с трудом. Тогда, запинаясь еще больше (зато с каким наслаждением!), я заговорил на неаполитанском диалекте; однако говоры Лукании недоступны чужеземцам. И мы стали разговаривать по-английски.
Среди того, чем славится Италия, превыше всего стоят итальянские матери. Всю душу они отдают мужу и детям. И благодаря полнейшей самоотверженности вырастают в самостоятельную прекрасную личность. В их материнской любви нет собственничества; это вечно горящий огонь очага, восторженное изумление перед тем, что дорогие тебе жизни связаны с твоей собственной. Но это чувство может быть ничуть не менее опасным для подрастающей девочки, а особенно для подрастающего мальчика, чем деспотическая материнская страсть, обычная у других народов, - ибо какое же юное существо захочет расстаться с таким теплом, отказаться от такой преданности, веселья и такой еды?
У мамы Матера любви и веселья хватало с избытком. Я каждый день заходил в магазин, чтобы купить нью-йоркскую газету, карандаши, чернила и прочие мелочи. Я приветствовал родителей с должным почтением, а детей с дружелюбной улыбкой и довольно скоро занял место в щедром сердце синьоры Клары. Все Матера были смуглыми (кровь сарацинов - завоевателей Калабрии). Двадцатичетырехлетняя Роза, казалось, не сознавала, что ее могут считать некрасивой; помощь родителям и брату заполняла ее жизнь и придавала ей бодрость. Двадцатидвухлетний Бенджи, когда наступал его черед дежурить в лавке, усаживался, скрестив ноги, на полке возле кассы. Все они говорили по-английски, но всякое неитальянское имя было для синьоры Матера непроизносимо; единственные фамилии, которые она хорошо помнила (и почитала), были: «президенте Вильсон» и «дженерале Перчин». Я только в редких случаях буду копировать произношение синьоры. Через какое-то время перестаешь замечать акцент симпатичного иностранца; дружба ломает языковой барьер.
Как-то под вечер, когда я вернулся в общежитие, дежурный сказал, что в маленькой приемной внизу меня дожидается дама. Каково же было мое удивление, когда я увидел величественно восседавшую синьору Матера и в руке у нее - полуторамесячной давности газетную вырезку с моим объявлением. Я радостно с ней поздоровался.
Она была поражена. Она помахала вырезкой:
- Это вы… вы и есть мистер Норт?
- Да, дорогая синьора. Я думал, вы знаете мою фамилию.
Она повторила с искренним облегчением:
- Значит, мистер Норт это вы!
- Ну да, дорогая синьора. Чем могу служить?
- Я пришла от Бенджамино и от себя. Бенджамино хочет брать у вас уроки. Изучать с вами Данте. Он зарабатывает и может вам очень хорошо платить. Он хочет восемь часов читать с вами Данте - это будет шестнадцать долларов. Вы знаете Бенджамино?
- Как же мне не знать Бенджамино!.. Я чуть не каждый день вижу его у вас в магазине и часто - в Народной библиотеке, где он сидит, обложившись дюжиной книг. Но разговаривать нам в библиотеке, конечно, нельзя. Расскажите мне о нем. Почему он всегда сидит на одном и том же месте возле кассы?
- Вы не знаете, что он калека? У него нет ног.
- Нет, синьора. Я этого не знал.
- Когда ему было пять лет, он попал под поезд и потерял ноги.
В ее глазах еще жило воспоминание об ужасном событии, и я его прочел; но с тех пор прошло столько дней, заполненных любовью к сыну и восторженным изумлением, что горе переродилось во что-то иное, о чем она и хотела мне рассказать.
- Бенджи - очень способный мальчик. Он каждую неделю получает призы. Решает все головоломки в газетах. Вы же знаете, сколько у нас газет и журналов. Выигрывает все конкурсы, какие там объявлены. Каждую неделю ему приходят выигрыши: то пять долларов, то десять, а раз даже - двадцать. Он выигрывает часы, велосипеды, целые ящики с кормом для собак. Выиграл поездку в Вашингтон, а когда написал им, что он калека, ему прислали деньгами. Но это не все. - Она дотронулась пальцем лба. - Он такой умный. Сам составляет головоломки. Газеты в Бостоне и Нью-Йорке платят ему, чтобы он посылал им головоломки, арифметические, шуточные и шахматные. А теперь - еще новость. Выдумал новый вид головоломок. Я их не понимаю. Составляет узоры из слов - как-то вверх и вниз. Sindacatos хотят купить их для воскресных газет. Мистер Норт, почему их зовут sindacatos?
- Понятия не имею. - Для нее sindaco означало мэр или городской чиновник. - А где он учился, синьора?
- Окончил начальную школу; всегда был первым учеником. Но в средней школе - каменная лестница. Он ездил в школу на своей тележке, а тут не захотел, чтобы мальчики носили его вверх и вниз по ступенькам двадцать раз в день. Хотя мальчики его очень любят - Бенджи все любят. Но он такой самостоятельный. И знаете, что он сделал? Написал в отдел просвещения в Провиденсе, чтобы ему прислали уроки и экзаменационные программы для учеников в больницах - туберкулезных и паралитиков. А потом окончил среднюю школу лучше всех в классе. Ему даже прислали диплом с запиской от губернатора!
- Замечательно!
- Да, Бог нас не оставил! - сказала она и рассмеялась. Она давно запретила себе плакать - но надо же дать какой-нибудь выход чувствам.
- Бенджамино хочет поступить в университет?
- Нет. Говорит, что теперь может заниматься сам.
- А почему он хочет читать Данте?
- Мистер Норт, по-моему, он хитрит. По-моему, он давно знает, что вы - тот самый мистер Норт из объявления. Наверно, ему понравилось, как вы с ним разговариваете. У него много друзей - одноклассники, учителя, священник, но он говорит, что все разговаривают с ним как с калекой. Он думал, вы знаете, что он безногий, но вы не разговаривали с ним как с калекой. А они похлопывают по плечу и отпускают шуточки. И никто из них будто бы не разговаривает с ним искренне. А вы, наверно, разговаривали как со всеми. - Она понизила голос: - Пожалуйста, не рассказывайте ему, что вы не знали про его беду.
- Не скажу.
- Может, он хочет узнать, что писал Данте о тех, с кем случилась беда, и почему Бог посылает несчастья одним, а не другим.
- Синьора, скажите Бенджи, что я не специалист по Данте. Данте - обширная область, которой сотни ученых посвятили свою жизнь. Данте начинен богословием, буквально начинен. А я плохо знаю богословие. Мне будет стыдно. Такой блестящий мальчик, как ваш сын, будет все время задавать вопросы, на которые я не смогу ответить.
Вид у синьоры Матера был убитый. А я не выношу, когда итальянская мать из-за меня убивается.
- Синьора, когда по воскресеньям вы ходите в церковь?
- К семичасовой мессе. В половине девятого уже надо продавать воскресные газеты.
- В воскресенье у меня уроки с десяти сорока пяти. Вам будет удобно, если я приду посидеть с Бенджамино в девять часов утра?
- Grazie! Grazie!
- Но никаких уроков. Никаких денег. Просто поболтаем.
Я был точен. В магазине уже толпились покупатели, пришедшие за воскресными газетами из Бостона и Провиденса. Роза выскользнула из толпы и провела меня в дверь, соединявшую магазин с квартирой. Приложив палец к губам, она показала на комнату брата. Я постучал.
- Войдите.
Комната была маленькой и чистой, как корабельная каюта. Бенджи сидел скрестив ноги на подушке в изголовье кровати. На нем был ловко сшитый капитанский китель с серебряными пуговицами. На коленях лежала чертежная доска: комната была и мастерской. Вдоль трех стен тянулись полки; до левой и правой Бенджи мог достать своими длинными руками. Я увидел словари и разные справочники, пачки клетчатой бумаги для составления головоломок. Бенджи был очень красивый парень, с крупной головой и вьющимися каштановыми волосами; лицо освещали сарацино-итальянские глаза и улыбка Матера. Если бы не увечье, он был бы необычайно высок. Благодаря твердому взгляду и глубокому басу он выглядел старше своих лет. Для меня в ногах кровати было поставлено кресло.
- Buon giorno, Benjamino!
- Buon giorno, professore.
- Вас огорчает, что мы не будем читать Данте? - Он промолчал, но продолжал улыбаться. - Вчера утром я как раз думал о Данте. Поехал на велосипеде полюбоваться рассветом с мыса Брентон, и L'alba vinceva l'ora mattutina, che fuggia innanzi, si che di lontano conobbi il tremolar della marina.
- Вы знаете, откуда это?
- Из начала «Чистилища».
Я оторопел.
- Бенджамино, все вас зовут Бенджи. Для вас это как-то слишком просто, по-уличному. Разрешите звать вас Мино? - Он кивнул. - Вы знаете еще какого-нибудь Мино?
- Мино да Фьезоле.
- А от какого, по-вашему, имени это уменьшительное?
- Может быть, от Джакомино или Бенджамино.
- А что значит Вениамин по-древнееврейски?
- Сын моей правой руки.
- Мино, у нас получается что-то вроде школьного экзамена. Надо это прекратить. Но я хочу на минутку вернуться к Данте. Вы когда-нибудь пытались выучить отрывок из Данте наизусть?
Читатель, возможно, осудит меня, но для преподавателя одна из самых больших радостей - наблюдать, как блестящий ученик демонстрирует свои знания. Все равно что пустить по кругу молодого рысака. Хороший ученик этому радуется.
Мино сказал:
- Не очень много, только знаменитые отрывки вроде Паоло и Франчески, Пии и еще кое-что.
- Когда графа Уголино заперли в Голодную башню вместе с сыновьями и внуками и много дней держали там без пищи, - что, по-вашему, означает этот спорный стих: Poscia, piu che'l dolor, pote il digiuno? - Мино смотрел на меня. - Как бы вы это перевели?
- Тогда… голод… стал… более властен… чем горе.
- Как, по-вашему, это понять?
- Он… их съел.
- Многие выдающиеся ученые, особенно в последнее столетие, считают, что это значит: «Я умер от голода, который был сильнее даже моего горя». А что дает вам повод думать так, как вы сказали?
Лицо его выражало страстную убежденность:
- Потому что весь отрывок говорит об этом. Сын сказал отцу: «Ты дал нам эту плоть; теперь возьми ее назад!» И все время, пока он говорит - там, во льду на самом дне Ада, - он гложет шею своего врага.
- По-моему, вы правы. Ученые девятнадцатого века не желали признать жестокую правду. «Божественная комедия» была переведена в Кембридже, штат Массачусетс, Чарльзом Элиотом Нортоном, а потом еще раз Генри Уодсвортом Лонгфелло, с примечаниями, и братом Томаса Карлейля в Лондоне; и все они не пожелали прочесть ее так, как читаете вы. Из этого следует, что англосаксы и протестанты никогда не понимали вашей страны. Они хотели сладости без железа - без знаменитого итальянского terribilita. Прятались, отворачивались от жизни с ее многообразием. Разве вы не встречали людей, которые делают вид, будто с вами ничего не случилось?
Он внимательно смотрел на меня, но ничего не отвечал. Я улыбнулся. И он улыбнулся в ответ. Я засмеялся. Засмеялся и он.
- Мино, чего вам больше всего не хватает из-за несчастья с ногами?
- Я не могу ходить на танцы. - Он покраснел. И мы оба расхохотались.
- Ну, а если бы вы потеряли зрение, чего бы тогда вам больше всего не хватало?
Он задумался:
- Что не вижу лиц.
- А не чтения?
- Для чтения есть заменители, а человеческих лиц ничто не заменит.
- Черт возьми! Ваша мать права. Очень жалко, что у вас нет ног, но тут, в голове, у вас полный порядок.
Так вот, читатель, я знаю, о чем он хотел со мной говорить, вы знаете, о чем он хотел со мной говорить (по цене два доллара в час); подозреваю, что и мать его знала, о чем он хочет со мной говорить: она как-то подчеркнуто пожаловалась, с его слов, что знакомые разговаривают с ним «неискренне». Казалось бы, случайно (но чем старше я становлюсь, тем меньше удивляюсь так называемым «случайностям») я пришел на эту беседу подготовленным - во всеоружии опыта, приобретенного пять лет назад.
Рассказ о том, что я испытал в 1921 году, - не праздное отступление.

Когда я демобилизовался (защитив Наррагансеттскую бухту, на которую никто не посягал), я решил продолжить свое образование; потом я поступил учителем в школу города Раритан, в Нью-Джерси. В те дни неподалеку от школы размещался госпиталь для ветеранов войны с ампутированными и парализованными конечностями. В госпитале самоотверженно трудился медицинский персонал и те, кто старался развлечь больных. Дамы из соседних городов предлагали свою помощь - мужественные дамы, ибо нелегко бывать там, где чуть ли не каждый из четырехсот мужчин потерял одну или две конечности. Дамы играли с больными в шашки и шахматы; учили играть на гитаре и мандолине; организовали занятия по акварели, ораторскому искусству и хоровому пению; ставили любительские спектакли. Но добровольцев явно не хватало. Четыремстам мужчинам только и оставалось, что по пятнадцать часов в день играть в карты, изводить нянек и сестер и скрывать друг от друга свой страх перед будущим. К тому же мужчин-добровольцев было мало; вернувшись с войны, американцы очертя голову кинулись в работу, наверстывая упущенное время. А никакой мужчина, если он сам не был солдатом, не захочет вступить в джунгли, населенные обезумевшими от отчаяния калеками. Поэтому начальник госпиталя обратился к директорам ближайших частных школ с просьбой прислать бывших военных на помощь заведующему развлечениями. Транспорт будет обеспечен. Несколько учителей Раританской школы (включая отставного капрала береговой артиллерии Т.-Т. Норта) каждый понедельник утром и пятницу под вечер грузились в транспортер и тряслись тридцать миль по дороге в госпиталь.
«Господа, - сказал нам заведующий развлечениями, - кое-кто из наших пациентов думает, что им надо обучаться журналистике. Им кажется, что можно заработать миллион, продав в „Сатердей ивнинг пост“ свои военные мемуары. Другие не желают вспоминать о войне; но хотят писать и печатать рассказы о Диком Западе или о бандитах и сыщиках. Большинство не кончило средней школы. Они не могут грамотно написать даже список белья для прачечной… Я разделю вас, добровольцев, на отряды. Каждому дается двенадцать больных. Они записались в кружок с большой охотой - об этом можете не беспокоиться. Ваши занятия будут называться: „Журналистика и литература для заработка“. Да, хотят они все, но я вас предостерегаю: внимание у них быстро рассеивается. Сделайте так, чтобы каждые четверть часа они могли поболтать. Большинство - по-настоящему хорошие парни, с дисциплиной у вас будет порядок. Но их гнетет страх перед будущим. Если вам удастся завоевать их доверие, вы такого наслушаетесь… Буду с вами откровенен: им кажется, что ни одна девушка не пойдет за них замуж, и даже проститутка не захочет с ними спать. Им кажется, будто все смотрят на них как на евнухов. У большинства это, конечно, не так, но одно из последствий ампутации - ощущение, что тебя кастрировали. То в одной палате, то в другой ночью кто-нибудь просыпается с криком. В сущности, они поглощены только одним: секс, секс и секс; а кроме того - отчаянный страх, что всю жизнь им придется от кого-то зависеть. Поэтому каждые четверть часа давайте им отдых. Главная ваша задача - разрядка. И еще вот что: весь день и чуть не всю ночь они сквернословят - нью-йоркская похабщина, кентуккийская, оклахомская, калифорнийская. Вам понятно почему, а? У нас тут правило: если они выражаются в присутствии сестер, духовных лиц или вас, добровольцев, на них накладывают взыскание. Лишают части денег на сигареты, ежедневного купания в бассейне или кино. Я хочу, чтобы вы помогли в этом деле. Они вас будут уважать, если вы не станете потакать им, - держитесь построже. Давайте им задания. Скажите, что через неделю каждый из них должен приготовить статью, рассказ или стихотворение. А сейчас мисс Уорринер проведет вас в спортивный зал. Спасибо, господа, что пришли».

- Мино, вы молодец, что сумели стать самостоятельным, сперва решая головоломки, а потом придумывая свои, - скоро вы сможете сами себя содержать. Расскажите, как это у вас получилось.
- Я начал этим заниматься лет с двенадцати. Учение в школе давалось легко, и я много читал. Роза носила мне книги из библиотеки.
- Какие именно?
- Тогда я хотел стать астрономом, но занялся этим чересчур рано. Я еще не был готов к математике. Теперь готов. Потом я задумал стать священником. Конечно, это было невозможно, но я прочел много книг по богословию и по философии. Не все мне было понятно… однако тогда я выучил латынь.
- Неужели вам и посоветоваться было не с кем?
- Я люблю сам до всего докапываться.
- Но, черт возьми, вы же хотели читать Данте со мной!
Покраснев, он пробормотал:
- Это другое дело… Потом я стал решать головоломки, чтобы заработать деньги на покупку книг.
- Покажите головоломки, которые вы придумали сами.
Большинство полок, до которых он мог дотянуться, были похожи на полки в бельевом шкафу. Он вытащил пачку листков - головоломки были написаны тушью на ватмане.
- Opus elegantissimum juvenis! - сказал я. - Вам это доставляет удовольствие?
- Нет. Удовольствие мне доставляют деньги.
Я понизил голос:
- Помню, когда я первый раз заработал деньги, во мне все взыграло. Становишься мужчиной. Ваша мать сказала, что сейчас вы придумываете что-то новое.
- Я сконструировал три новых игры для взрослых. Вы знаете мистера Олдберга?
- Нет.
- Здешний адвокат. Помогает мне выправлять патенты. В этой отрасли - игр и головоломок - столько жулья. Гоняются за любой свежей выдумкой, украдут что угодно.
Я откинулся в кресле.
- Мино, назовите три самых больших желания, которые могут исполниться, если пойдут настоящие деньги.
Он протянул руку к другой полке и достал фабричный каталог: оборудование для больниц и инвалидные коляски. Открыв, протянул мне; там было изображено кресло на колесах, приводимое в движение мотором; оно было никелированное, со съемным верхом на случай дождя, снега или солнца - прекрасная вещь. Двести семьдесят пять долларов.
Я присвистнул.
- А потом?
Еще один каталог.
- Я присмотрел ботинки-протезы. Они прикрепляются к ногам ремнями над и под коленями. Костыли все равно нужны, но болтаться ноги не будут. И часть веса придется на ноги. Понадобится какая-нибудь трость, чтобы не падать вперед. Думаю, что, когда привыкну к протезам, изобрету что-нибудь поудобнее.
Он настолько владел собой, что можно было подумать, будто разговор идет о покупке нового автомобиля. Однако откровенность шла еще не до конца. Я взял быка за рога:
- А потом хотите снять отдельную квартиру?
- Да, - с удивлением подтвердил он.
- Где сможете принимать друзей?
- Да, - сказал он и пристально на меня посмотрел: догадываюсь ли я, что у него на уме. Я улыбнулся и, глядя ему в глаза, повторил свой вопрос. Он оробел и отвел взгляд.
- Можно посмотреть, что у вас тут за книги?
- Конечно.
Я встал и повернулся к полкам. Книги были подержанные и сильно потрепаны от долгого употребления - более долгого, чем его жизнь. Если он покупал их в Ньюпорте, то, наверно, обошел тех же букинистов, которых обнаружил я, «ведя раскопки» в Пятом городе. Но может быть, он выписывал их по каталогам из городов побольше. На нижней полке стояла Британская энциклопедия (одиннадцатое издание), несколько атласов, звездные карты и разные объемистые справочники. Большинство полок было заставлено книгами по астрономии и математике. Я снял «Начала» Ньютона. Поля были исписаны пометками - мелкий почерк, выгоревшие чернила.
- Это ваши пометки?
- Нет, но они очень толковые.
- А где «Божественная комедия»?
Он показал на две полки рядом с собой; там стояли «Summa», Спиноза, «Энеида», «Мысли» Паскаля, Декарт…
- Вы читаете по-французски?
- Роза без ума от французского. Мы с ней играем в шахматы, в го и в триктрак по-французски.
Я вспомнил Элберта Хьюза. Значит, в Ньюпорте есть еще один полугений, а то и настоящий гений. Может быть - поздний отпрыск Пятого города. Ведь слышал же я, что в Конкорде, штат Массачусетс, еще сто лет назад люди собирались большими компаниями и посвящали вечера чтению вслух по-итальянски, по-гречески, по-немецки и даже на санскрите. В Беркли, штат Калифорния, моя мать один вечер в неделю читала вслух с миссис Дэй по-итальянски, а другой - с миссис Винсент по-французски. Она посещала немецкие семинары в университете (профессор Пинджер), потому что мы, ее дети, научились этому языку в двух немецких школах Китая.
Я чуть было не спросил Мино, не хочет ли он поступить в один из двух соседних университетов. Я понимал, что природная независимость воспрещает ему полагаться на чужую помощь при ходьбе и что увечье выработало в нем типичный склад ума самоучки («я люблю сам до всего докапываться»). Я вспомнил, как отец Паскаля застал мальчика, с упоением читавшего Первую книгу Эвклида. У отца были совсем другие планы касательно его образования. Он отнял книгу и запер сына в комнате, но Паскаль сам дописал книгу до конца, выведя свойства прямоугольника и треугольника, как шелковичный червь выводит шелковую нить из собственных внутренностей. Однако Мино вызывал у меня невеселые мысли. В двадцатом веке самоучкой далеко не пойдешь, да еще при такой широте интересов. Я уже встречал подобных самоучек - а позже познакомился с новыми, - которые в молодости пренебрегали систематическим обучением, а потом писали «Историю человеческого мышления» и «Основания нравственных ценностей».
Я сел в кресло.
- Мино, вы в последнее время встречались с девушками, которые вам нравятся?
Он поглядел на меня так, будто я его ударил или издеваюсь над ним. Я молча смотрел на него и ждал ответа.
- Нет. Я не знаю никаких девушек.
- Как же? Ведь сестра приводит к вам своих подруг. - Он не мог или не захотел этого отрицать. - И разве я не видел, как вы разговаривали с девушкой - помощницей библиотекаря в журнальном отделе Народной библиотеки? - Он опять не мог или не захотел этого отрицать.
- Они не принимают меня всерьез, - наконец произнес он.
- То есть как это «не принимают всерьез»?
- Поговорят минутку - и тут же торопятся убежать.
- Господи спаси, а вы что думали - что они станут раздеваться?
Руки у него задрожали. Он подложил их под себя, не сводя с меня глаз.
- Нет.
- Вам кажется, что они принужденно с вами разговаривают? А я уверен, что это вы принужденно разговариваете. Такой приятный молодой человек, да еще с головой. Ручаюсь, что вы неверно ведете игру.
Наступило гробовое молчание. Его испуг передавался мне, но я отважно продолжал:
- У вас, конечно, есть изъян, но не такой уж большой, как вы полагаете. Ваше воображение его раздувает. Возьмите себя в руки, Мино. Множество людей с таким же недостатком устроили свою жизнь, женились и народили детей. Хотите расскажу, откуда я это знаю?

18


19
Торнтон Уайлдер

- Хочу.
Я рассказал ему о госпитале для ветеранов войны. И кончил довольно резко:
- Четыреста человек в инвалидных креслах и колясках! Кое-кто из них до сих пор шлет мне письма. И семейные фотографии - с женами и детьми. Особенно на Рождество. Тут у меня их нет, но я попрошу, чтобы мне прислали из дому, и покажу вам. Поймите, все эти люди старше вас. Многие из них были старше вас, когда их ранило. Какого же черта вам не терпится? Беда ваша в том, что вы разжигаете в себе тревогу о будущем; голова у вас занята тем, что будет в тридцать шестом и сорок шестом годах, как будто это - завтра. А другая беда: что вам вынь да положь Пламенную Страсть с большой буквы. Мужчина не может жить без женского общества, тут вы правы. Но не испортите дела, не погубите его излишней поспешностью. Начните с дружбы. Послушайте-ка, ведь Шотландское кафе сестер Лафлин - всего девятый дом от вас. Вы там бывали? - Он покачал головой. - Ну вот, сходите туда с Розой. Я приглашаю вас с какой-нибудь вашей знакомой девушкой пообедать там в следующую субботу, ровно в полдень.
- Я не знаком так близко ни с одной девушкой - чтобы пригласить.
- Ну что ж, если в субботу вы не приведете на обед девушку, мы вообще оставим эту тему. Мне всегда будет приятно прийти к вам, чтобы поговорить о сэре Исааке Ньютоне или епископе Беркли, - очень жаль, что у вас нет на полках ни одного его труда, - но провалиться мне на этом месте, если хоть раз заговорю о девушках. Будем делать вид, что мы евнухи. Я-то думал, что вы для начала пригласите с нами в субботу какую-нибудь приятельницу, а в будущую субботу пригласите, уже без меня, другую приятельницу. Надеюсь, вам это по средствам, правда? Там за семьдесят пять центов подают очень хорошие порционные блюда. Вы же хотели выбросить шестнадцать долларов на дурацкие разговоры о Данте… А еще через неделю я снова устрою обед, и вы пригласите еще какую-нибудь девушку…
В душе его шла мучительная борьба.
- Единственные девушки, каких я знаю… хоть немножко знаю… они близнецы.
- Прекрасно! Веселые?
- Да.
- Как их зовут?
- Авонцино… Филумена и Аньезе.
- Которая вам больше нравится?
- Они совершенно одинаковые.
- Ну что ж, в субботу вы будете сидеть с Аньезе, а я приведу приятеля и посажу его с Филуменой. Вы знаете, что значит Аньезе по-гречески? - Он не ответил. - Это от слова hagne - чистая, целомудренная. Так что оставьте ваши распутные мысли при себе. Ведите себя спокойно. Просто дружеская встреча. Разговор о погоде и о ваших головоломках. Мы потрясем девушек рассказами о ваших новых изобретениях и патентах. Договорились? - Он кивнул. - Не пойдете на попятный, а? - Он помотал головой. - Запомните: лорду Байрону приходилось приторачивать к своей короткой ноге специально сшитый сапог, а половина девушек в Европе обливалась из-за него слезами. Зарубите это себе на носу. Как перевести имя царя Эдипа?
- Распухшая нога.
- На ком он женился?
- На своей матери.
- А как звали его прекрасную дочь?
- Антигона.
Я расхохотался. Мино смущенно усмехнулся.
- Ну, мне пора, Мино. Руку. Увидимся в будущее воскресенье, в это же время, но сперва я жду вас в Шотландской кондитерской. Оденьтесь так же, как сейчас, и не забывайте, что идете веселиться. Учтите: настоящую девушку не завоюешь танцами и теннисом; ты добьешься ее, если ты хороший, честный парень с огоньком в глазах и деньгами в банке, чтобы прокормить маленьких Антигон, Йемен, Полиников и Этеоклов. Все ясно?
Проходя через магазин, я сказал Розе о субботней встрече.
- Вы придете?
- О да! Спасибо.
- Проследите за тем, чтобы Мино передал мое приглашение сестрам Авонцино. Ему может понадобиться ваша помощь, но пусть все-таки сделает это сам… Синьора Матера, у вас самый талантливый сын на острове Акуиднек.
- А я вам что говорила! - И она поцеловала меня на глазах у всего магазина.
Я пожал руку ее мужу.
- До свидания, дон Маттео! - В южной Италии почтенного главу семьи, даже из рабочего класса, именуют «доном» - след векового испанского владычества.
Я дошел до телефона и, позвонив к Венеблам, попросил барона.
- Grub Gott, Herr Baron!
- Ach, der Herr Professor! Lobet den Herrn!
- Бодо, мы с вами ужинали в Восьмом городе, помните?
- Никогда не забуду.
- А хотели бы вы пообедать в Девятом?
- Schon! Когда?
- Вы свободны в субботу в половине первого?
- Могу освободиться.
- Я вас приглашаю. Угощу обедом за семьдесят пять центов в Шотландской кондитерской на Нижнем Бродвее. Ровно в двенадцать тридцать. Вы знаете, где это?
- Видел. А полиция нас не разгонит?
- Бодо! Девятый город - самый благопристойный из всех городов Ньюпорта.
- Вы опять что-то затеваете?
- Да. В общих чертах скажу. Вы там не будете почетным гостем. И даже не будете бароном. Почетный гость - двадцатидвухлетний гений. У него нет ног.
- Как вы сказали?
- Его в детстве переехал поезд. Нет ног. Как и вы, он натощак читает «Summa», Спинозу и Декарта - в подлиннике. Бодо, если бы у вас не было ног, вы бы немножко стеснялись девушек?
- По-о-жалуй. Стеснялся бы немножко.
- Ну вот, там будут три прелестные девушки из Девятого города. Не наряжайтесь слишком шикарно, мистер Штамс. И не смейте щипаться, мистер Штамс.
- Gott hilf uns. Du bist ein verfluchter Kerl.
- Wiederschaun.

В субботу утром я зашел в кондитерскую и перемолвился парой слов с моей уважаемой и несгибаемой приятельницей мисс Эйлзой Лафлин.
- Нас будет шестеро, мисс Эйлза. Можете оставить нам круглый столик в углу?
- Мы не любим, чтобы столики пустовали, мистер Норт. Вам это известно. Опоздаете на пять минут - и будете сидеть с кем придется.
- Когда вы говорите, мисс Эйлза, хочется закрыть глаза - так бы и слушал эту музыку гор.
- Долин, мистер Норт… Я из Эйршира. Лафлины были соседями Робби Бернса.
- Музыка, настоящая музыка! Мы будем точно в половине первого. Чем нас угостят?
- Вы отлично знаете, что летом по субботам у нас пастуший пирог.
- Ах да, agneau en croute. Не откажите выразить мое смиренное восхищение мисс Дженни.
- Она не поверит, мистер Норт. Считает вас ветрогоном и обманщиком. Вы с мисс Флорой Диленд вели себя здесь возмутительно!
Все мы были точны, но Матера всех точнее. Они приехали на пять минут раньше, так что мы не видели, как Мино слезает со своего кресла на колесиках, вооружается костылями и входит в кафе, причем Роза помогает ему, придерживая за поясницу. Я появился вовремя и успел их рассадить. Роза была из тех девушек, которые с каждой встречей кажутся привлекательнее: счастье завораживает. Тут же появились мистер Штамс и сестры Авонцино. Филумена и Аньезе были на удивление похожи и так красивы, что мир только выигрывал от этого удвоения. Они оделись пугающе нарядно. Роза, сидевшая справа от меня, сообщила, что платья и шляпки они сшили сами пять лет назад по готовым выкройкам - на свадьбу старшей сестры, где они были подружками. Платья были из абрикосового органди; широкополые шляпы они соорудили из того же материала, натянув его на тонкую проволоку. Когда они шли по людной улице, прохожие выстраивались шпалерами, чтобы поглазеть на них. Сестры вышили на груди инициалы, чтобы их могли различить. Аньезе носила обручальное кольцо. Ее звали миссис Роберт О'Брайен - муж ее, мичман, утонул три года назад.
Я перезнакомил своих гостей.
- Будем называть друг друга по именам. Рядом со мной сидит Роза, за ней Бодо - он австриец; потом Аньезе, потом Мино - брат Розы, а за ним Филумена. Бодо, пожалуйста, повторите имена.
- Все имена, кроме моего, такие красивые, что мне даже неловко. Итак, у нас - Теофил, Роза, бедняга Бодо, Аньезе, Мино и Филумена.
Ему похлопали.
День выдался теплый. Для начала мы выпили по стакану виноградного сока с лимонным шербетом (еще десять центов надбавки). Двое гостей (Мино и Бодо) смущались, зато сестры были потрясающие красавицы и знали, что им все сходит с рук.
- Бодо, - сказала Филумена, - мне ваше имя нравится. Похоже на кличку очень доброй собаки. Да и сами вы похожи на доброго пса.
- О, спасибо!
- Аньезе, вот было бы славно построить на заднем дворе большую будку, тогда Бодо жил бы у нас и отгонял озорников. Мама бы вас полюбила и кормила на славу.
- А мы с Филуменой, - добавила сестра, - плели бы из цветов венки, надевали вместо ошейника и ходили с вами гулять.
Бодо весело залаял, кивая головой.
Аньезе продолжала:
- Но мама больше всех любит Мино, так что вы не ревнуйте. Мама любит Мино за то, что он знает все на свете. Она сказала ему, какого числа родилась, он поглядел в потолок, а потом говорит: «Это было в понедельник». Папа спросил, почему високосный год бывает раз в четыре года, и Мино объяснил это как дважды два четыре.
Я сказал:
- Мино разрешил открыть вам один его секрет.
- Мино женится! - закричала Филумена.
- Конечно, женится, как и все мы, но пока что он слишком молод. Нет, секрет другой: он выправляет патенты на игры, которые изобрел, и эти игры пойдут по стране не хуже маджонга. В них будут играть в каждом доме, как в триктрак или в бирюльки, и Мино разбогатеет.
- Ого! - закричали девушки.
- Но вы нас не забудете, Мино?
- Что вы… - растерянно сказал он.
- Не забудете, что мы вас любили до того, как вы разбогатели?
- И еще один секрет, - продолжал я. - Он изобретает такой ботинок, в котором сможет лазать по горам, кататься на коньках, а главное - танцевать!
Аплодисменты и крики восторга.
Пастуший пирог был объедение.
Аньезе сказала Мино:
- И тогда вы купите Бодо самые лучшие собачьи галеты, а Филумене - швейную машинку, которая не будет все время ломаться.
- Аньезе оплатите уроки пения у маэстро дель Балле, - подхватила Филумена, - а сестре подарите бирюзовую брошку, потому что она родилась в июле. А что вы подарите Теофилу?
- Я знаю, чего мне хочется, - сказал я. - Я хочу, чтобы Мино пригласил нас всех на обед в первую субботу августа тысяча девятьсот двадцать седьмого года - в это же место, в этом же составе, чтобы подали ту же еду и продолжалась та же дружба.
Бодо сказал: «Аминь», все повторили: «Аминь», а Мино пообещал, что так и сделает.
Мы принялись за сливовый крем. Беседа перестала быть общей. Я разговаривал с Розой, а Бодо расспрашивал Аньезе о ее пении. Единственное, что я расслышал, это «Моцарт». Бодо предложил ей загадать Мино загадку. Отгадки он ей не сказал.
- Мино, - сказала она, - угадайте: какая связь между именами того, кто нас сегодня пригласил, и моего любимого композитора Моцарта?
Мино, взглянув на потолок, улыбнулся:
- Теофил по-гречески - тот, кто любит Бога, а Амадей - то же самое по-латыни.
Аплодисменты и восторженное удивление, особенно с моей стороны.
- Это Бодо меня научил, - скромно призналась Аньезе.
- И Моцарт хорошо это знал, - добавил Бодо. - Иногда он писал свое второе имя по-гречески, иногда по-латыни, а иногда по-немецки. Как это будет по-немецки, Мино?
- Я не очень хорошо знаю немецкий… Hebe… и Gott… ага, понял: Gottlieb.
Все снова захлопали. Мисс Эйлза стояла у меня за спиной. Шотландцы любознательны.
Аньезе снова обратилась к Мино:
- А мое имя означает «ягненок»?
Мино кинул на меня взгляд, но тут же снова повернулся к ней:
- Оно может иметь и такое значение, но многие считают, что имя это происходит от более древнего слова, от греческого «hagne», что означает «чистая».
На ее глаза навернулись слезы.
- Филумена, пожалуйста, поцелуй за меня Мино в лоб.
- Сейчас, - сказала Филумена и поцеловала.
Все мы слегка утомились от такого количества чудес и сюрпризов и молчали, пока нам подавали кофе (еще лишних пять центов).
Роза шепнула мне:
- По-моему, вы знаете человека, который сидит там, в углу.
- Хилари Джонса! С кем он?
- С женой. Они снова сошлись. Она - итальянка, но не католичка. Итальянская еврейка. Ближайшая подруга Аньезе. Мы все с ней дружим. Ее зовут Рейчел.
- А как здоровье Линды?
- Она уже дома. Вышла из больницы.
Когда гости поднялись (Бодо шепнул: «Не представляете, какие разговоры я обычно слышу на званых обедах!»), я пошел поздороваться с Хиллом.
- Тедди, познакомьтесь с моей женой Рейчел.
- Очень рад, миссис Джонс. Как здоровье Линды?
- Ей гораздо лучше, гораздо. Она уже дома.
Мы поговорили о Линде, о летней работе Хилла на общественных спортивных площадках, а также о семье Матера и сестрах Авонцино.
В конце я спросил:
- Мне хочется задать вам один вопрос, Хилл, - и вам, миссис Джонс. Надеюсь, вы поверите, что это не пустое любопытство. Я знаю, что муж Аньезе утонул. В Ньюпорте таких вдов, наверно, много - как и на всем побережье Новой Англии. Но я чувствую, ее гнетет что-то еще, помимо этого. Я прав?
Они как-то растерянно переглянулись.
Хилл сказал:
- Это был ужас… Люди стараются не говорить об этом.
- Простите, что спросил.
- А собственно, почему это надо скрывать от вас? - сказала Рейчел. - Мы ее любим. Ее все любят. Вы, наверно, понимаете, за что ее любят?
- О, да.
- Все мы надеемся, что это ее свойство… и ее замечательный сынишка, и пение - она ведь прекрасно поет - помогут ей забыть о том, что произошло. Хилари, расскажи мистеру Норту.
- Пожалуйста, лучше ты, Рейчел.
- Он плавал на подводной лодке. Где-то на севере, кажется, у Лабрадора. Лодка налетела на риф или что-то еще, и двигатели отказали. Лодку начали давить льды. Двери в отсеках заклинило. Воздух еще оставался, но попасть на камбуз они не могли… Им нечего было есть.
Мы молча смотрели друг на друга.
- Их, конечно, разыскивали самолеты. Потом льды передвинулись, и лодку нашли. Тела привезли домой. Бобби похоронили на кладбище морской базы.
- Благодарю… Я свободен только по воскресеньям после обеда. Могу я зайти к вам через неделю, повидать Линду?
- Конечно! Поужинаете с нами.
- Спасибо, но остаться до ужина я не смогу. Запишите, Хилл, мне ваш адрес. Буду рад повидать вас в половине пятого.
Всю следующую неделю, заходя за нью-йоркской газетой, я встречал то одного, то другого Матера. Говорили мы по-итальянски. В воскресенье в девять часов утра я пришел к Мино.
- Buon giorno, Mino.
- Buon giorno, professore.
- Мино, я не спрашиваю, выполнили ли вы вчера свое обещание пригласить на обед девушку. Я не хочу об этом слышать. Теперь это ваше личное дело. О чем мы сегодня поговорим?
Он улыбнулся с видом более чем всегда «сам знаю, что делаю», и я понял ответ. Молодые любят, когда их заставляют говорить о себе, любят послушать, как говорят о них, но годам к двадцати возникает какая-то грань, за которую им претит перейти в разговоре. Их поглощенность собой становится чисто внутренней. Поэтому я спросил:
- О чем мы сегодня поговорим?
- Professore, скажите, что дает университетское образование?
Я рассказал, как важно, когда от тебя требуют знания предметов, которые поначалу кажутся далекими от твоих интересов; как важно попасть в среду юношей и девушек твоих лет - многие из них, как и ты, жаждут получить от университета все что можно; как хорошо, если тебе повезет напасть на прирожденных педагогов, и тем более - на великих педагогов. Я напомнил ему о том, как Данте просит своего проводника Вергилия: «Дай мне пищу, которой ты меня раздразнил».
Он смотрел на меня с жадным любопытством.
- Вы считаете, что мне стоит поступить в университет?
- Я пока не могу ответить на этот вопрос. Вы - юноша незаурядный. Возможно, вы переросли то, что способен дать студенту американский университет. Аппетит у вас есть, и вы знаете, где искать пищу. Вы одержали победу над своим физическим недостатком, причем недостаток подстегнул вас к достижению победы. Быть может, вы преодолеете и другой недостаток - отсутствие формального высшего образования.

19


Теофил Норт
20

Понизив голос, он спросил:
- Чего, по-вашему, мне больше всего не хватает?
Засмеявшись, я встал.
- Мино, много веков назад у одного царя недалеко от Греции была дочь, которую он очень любил. Она чахла от какой-то загадочной болезни. И тогда старик отправился с богатыми дарами к великому оракулу в Дельфы и вопросил у него: «Что мне делать, чтобы выздоровела дочь?» И сивилла, пожевав листья лавра, впала в транс и ответила стихами: «Научи ее математике и музыке». Так вот, математику вы знаете, а музыки мне в вас не хватает.
- Музыки?
- Нет, я говорю не о том конкретном, что мы зовем музыкой. Я говорю о той обширной области, где царят музы. Вот тут стоит Данте, но, кроме «Божественной комедии» и «Энеиды», я не вижу ничего, вдохновленного музами.
Он лукаво улыбнулся:
- А разве Урания - не муза астрономии?
- Ах да, про нее я забыл. И все же настаиваю на своем.
Он помолчал.
- Что они для нас?
Я коротко перечислил:
- Школа чувств и страстей, сочувствия и самопознания. Подумайте над этим. Мино, в следующее воскресенье я не смогу быть у вас, но через воскресенье надеюсь вас увидеть. Ave atque vale. - У дверей я обернулся. - Кстати, сын Аньезе и дочка Рейчел к вам приходят?
- Приходят к Розе и к маме, а ко мне нет.
- Вы знаете, как погиб муж Аньезе?
- Он погиб в море. Больше ничего не знаю.
Мино покраснел. Я догадался, что вчера он приглашал в кафе Аньезе. Весело помахав ему, я сказал:
- Общайтесь с музами. Вы же итальянец из Magna Graecia, в вас, наверно, немало и греческой крови. Общайтесь с музами!

Судя по моему Дневнику, чтением которого я освежаю память об этих встречах, я «собирал» портрет Мино, как и многих других персонажей, из отдельных наблюдений. Мне попалась наспех сделанная заметка: «С увечьем Мино связаны лишения, которых я не предвидел. Он не только замечает, что люди не разговаривают с ним „искренне“, - к нему никогда не заходят дети двух лучших подруг его сестры; он их, вероятно, даже не видел. Предполагаю, что взрослые боятся „омрачить“ детскую душу его несчастьем. Подобное опасение не могло бы возникнуть в Италии, где уроды, золотушные и калеки у всех на виду среди базарной сутолоки - обычно это нищие. Более того, ему, как видно, не рассказали подробностей смерти мичмана О'Брайена, которые так ужасают семейство Джонсов и невыносимо мучают его вдову. В Америке трагическую изнанку жизни прячут даже от тех, кто соприкоснулся с ней самым непосредственным образом. Надо ли объяснить это Мино?»

В следующее воскресенье после обеда я навестил Линду и ее родителей, запасшись старомодным букетиком цветов, обернутым в кружевную бумагу. Хилари, снова обретя жену, стал счастливым семьянином, что всегда приятно наблюдать. Родители Рейчел приехали из северной Италии - промышленного района возле Турина, где дочерей в рабочих семьях готовят к конторской службе - все расширяющемуся полю деятельности, - а если удастся, то в учительницы. Квартирка была безукоризненно чиста и обставлена строго. Линда еще не окрепла и выглядела бледноватой, но очень обрадовалась гостю. Я с удивлением заметил то, что называлось когда-то «дачным» пианино - без октавы в верхах и в басах.
- Вы играете, Рейчел?
За нее ответил муж:
- Рейчел очень хорошо играет. Ее знают во всех молодежных клубах. Ведь она и поет.
- По воскресеньям после обеда к нам обычно заходит Аньезе с Джонни. Они вам не помешают? - спросила Рейчел.
- Что вы! Мне сестры понравились с первого взгляда. А вы с Аньезе мне споете?
- Да, мы поем дуэты. И я и она два раза в месяц занимаемся с маэстро дель Балле. Он взял с нас обещание никогда не отказываться петь, если всерьез попросят. Вы - серьезно, Теофил?
- Еще бы!
- Тогда вы услышите всех четверых. Дети так наслушались наших упражнений, что запомнили мелодии и теперь поют с нами. Сперва мы споем одни, потом начнем снова и они вступят. Но, пожалуйста, сделайте вид, что в этом нет ничего особенного. Мы не хотим, чтобы они стеснялись петь.
Вскоре появилась Аньезе с Джонни О'Брайеном, мальчиком лет четырех. Дома он наверняка был живой как ртуть, но, подобно большинству мальчишек, которые растут без отца, оробел в присутствии двух взрослых мужчин. Он сел рядом с матерью, широко раскрыв глаза. Аньезе, без своей жизнерадостной сестры, тоже была какой-то присмиревшей. Мы обсудили обед в Шотландской кондитерской и блестящее будущее Мино, которое я им обрисовал. Я заверил их, что все это истинная правда. Аньезе спросила, кто такой Бодо и кем он «работает». Я рассказал. Каждой женщине нужен хоть один сюрприз в день.
- Ох, как неприлично было сравнивать его с собакой!
- Аньезе, вы же сами видели, что ему понравилось.
Когда мы допили чай, я попросил женщин спеть. Они переглянулись, и Рейчел подошла к пианино. Обе матери, обернувшись к детям и приложив палец к губам, прошептали: «Потом». Они спели «Мы с тобой собирали цветы» Мендельсона. Жаль, что их не слышал Мино.
- А теперь повторим.
Матери тихонько запели; дети вторили им, нисколько не робея. Я поглядел на Хилари. Чуть не лишиться этого из-за Дианы Белл!
Аньезе сказала:
- Мы разучили для церковного благотворительного базара отрывки из «Stabat Mater» Перголези.
Они спели оттуда два отрывка - сначала одни, а потом с детьми. Жаль, что их не слышал Перголези.
Ньюпорт полон неожиданностей. Постепенно выяснилось, что Девятый город ближе к Пятому, а может, и ко Второму, чем любой другой.
Когда мы распрощались с хозяевами, я проводил Аньезе до дома, держа за руку Джонни.
- У вас прекрасный голос, Аньезе.
- Спасибо.
- Думаю, что маэстро дель Балле возлагает на вас большие надежды.
- Да. Он предложил давать мне уроки бесплатно. При моей пенсии и заработках я могла бы за них платить, но у меня нет честолюбия.
- Нет честолюбия… - задумчиво повторил я.
- Вам когда-нибудь приходилось жестоко страдать?
- Нет.
Она пробормотала:
- Джонни, музыка и покорность воле Божией… вот что… меня держит.
Я позволил себе высказать все тем же задумчивым тоном весьма неосторожное замечание:
- Война оставила после себя сотни и сотни тысяч молодых вдов.
Она быстро возразила:
- В смерти мужа есть такие обстоятельства, о которых я ни с кем не могу говорить - ни с Розой, ни с Рейчел, даже с мамой и Филуменой. Прошу вас, не надо…
- Джонни, ты видишь то, что вижу я?
- Что?
Я показал.
- Конфетный магазин?
- И открыт по воскресеньям! Линде я принес подарок. Но я не знал, что ты там будешь. Подойди к окну и погляди, чего бы тебе хотелось.
Это была так называемая «галантерейная» лавка. В углу витрины лежали игрушки: модели самолетов, кораблей и автомобилей.
Джонни запрыгал, показывая на витрину.
- Глядите! Глядите, мистер Норт! Подводная лодка, папочкина подводная лодка! Можно ее купить?
Я обернулся к Аньезе. Она кинула на меня затравленный взгляд и помотала головой.
- Джонни, - сказал я. - Сегодня воскресенье. Когда я был маленький, папа нам не позволял покупать игрушки в воскресенье. По воскресеньям мы ходили в церковь - и никаких игр, никаких игрушек.
Я вошел в лавку и купил шоколадных конфет. Когда мы подошли к их дому, Джонни вежливо со мной попрощался и закрыл за собой дверь.
Аньезе стояла, держась за калитку.
- Наверное, это вы уговорили Бенджи - то есть Мино - пригласить меня в кафе?
- Я уговаривал его пригласить какую-нибудь девушку или девушек в Шотландскую кондитерскую, когда вообще не знал о существовании сестер Авонцино. Потом я уговаривал его пригласить девушку - желательно другую - и в следующую субботу, чтобы расширить круг друзей. Он не докладывал мне, что пригласил вас.
- Мне пришлось сказать ему, что я больше не смогу принимать таких приглашений. Я, как и все, восхищаюсь Мино, но постоянно встречаться с ним в общественных местах мне неудобно… Теофил, никому не говорите того, что я вам скажу: я очень несчастный человек. Я не способна даже на дружбу. Я могу только представляться. Мне помогут, я знаю, - и она подняла палец безжизненной руки к зениту, - но надо набраться терпенья и ждать.
- Ради Джонни, продолжайте представляться. Я не имею в виду обеды с Мино, но время от времени встречайтесь с нами, хотя бы в компании. По-моему, Бодо задумал что-то вроде пикника, но в его машине помещаются только четверо, а я знаю, что он снова хочет встретиться с вами и с Мино… - Она не поднимала глаз; я выжидал; наконец я добавил: - Я не знаю, какое невыносимое бремя вас гнетет, но вы ведь не захотите вечно омрачать жизнь Джонни?
Она взглянула на меня с испугом, потом отрывисто сказала:
- Спасибо, что проводили. Ну да, я буду рада встретиться с Мино - в компании. - Она протянула мне руку. - До свидания.
- До свидания, Аньезе.
В семь часов я позвонил Бодо. Его всегда можно было поймать в это время: он одевался для очередного раута.
- Grub Gott, Herr Baron.
- Grub Gott in Ewigkeit.
- Когда у вас сегодня званый обед?
- В четверть девятого. А что?
- Можем мы встретиться в «Мюнхингер Кинге», чтобы я вам изложил один план?
- К половине восьмого успеете?
- Договорились.
Дипломаты - люди точные. Бодо был, как говорится, «при полном параде». Его пригласили в военно-морское училище на обед с каким-то приезжим начальством - адмиралами разных стран, - он был весь в орденах (или, на языке нижних чинов, «в насыпухе») и прочем. Внушительное зрелище!
- Что у вас за план? - спросил он с живым любопытством.
- На этот раз дело серьезное. Буду краток. Вы знаете у Данте место про Уголино?
- Конечно.
- Помните Аньезе? Ее муж погиб на подводной лодке. - Я рассказал то немногое, что знал. - Быть может, они умерли через несколько дней от удушья, а может, жили неделю без пищи. Лодку в конце концов освободили изо льдов. Как вы думаете, министерство военно-морского флота осведомило вдов и родителей погибших о том, что там было обнаружено?
Он задумался.
- Если там было что-то ужасное, вряд ли.
- Аньезе эта мысль не дает покоя. Ей жить не хочется. Но она не подозревает, что я знаю о ее страхах.
- Gott hilf uns!
- Она мне сказала, что ее донимают мысли, которыми она не может поделиться ни с сестрой, ни с близкими друзьями, даже с матерью. Когда так говорят, значит, есть потребность кому-то открыться. После той нашей встречи Мино несколько раз приглашал ее в кафе. Она говорит, что больше не может встречаться с ним наедине. Мино вам кажется славным парнем?
- Безусловно.
- Я хочу в следующее воскресенье на закате устроить пикник на Брентонском мысу. Вы свободны от пяти до восьми?
- Да. После воскресенья я уезжаю из Ньюпорта. В девять тридцать в мою честь устраивают прием. Я успею.
- Я обеспечу шампанское, бутерброды и сладкое. Сможете вы, в качестве кавалера Двуглавого Орла, поехать с нами и предоставить свою машину? Вы с Аньезе и Мино сядете впереди, а я с провизией и льдом - на откидном сиденье. Мне не хочется выглядеть хозяином празднества. Вы сможете сыграть эту роль?
- Нет! Как вам не стыдно. Я и буду хозяином. Теперь мне тоже надо говорить покороче. В леднике моего домика всегда лежит несколько бутылок шампанского. Привезу походную кухню с жаровней. Любой швейцарец может за один день оборудовать гостиницу. Нам, австрийцам, на это нужна неделя. Если пойдет дождь или будет холодно, мы сможем укрыться в моем домике. Вам принадлежит идея - и хватит с вас! А теперь изложите свой план. В чем суть?
- Ах, Бодо, не спрашивайте. Это пока лишь надежда.
- Ого! Ну хотя бы намекните.
- Помните «Макбета»?
- Играл в нем Макдуфа, когда учился в Итоне.
- Помните, как Макбет просит врача вылечить леди Макбет от лунатизма?
- Погодите… «Придумай, как удалить из памяти следы гнездящейся печали…» и что-то вроде: «…Средствами, дающими забвение, освободить истерзанную грудь».
- Вот, Бодо, вот чем вы завоюете Персис, вот что мы должны сделать для Аньезе.
Он смотрел на меня.
- И Персис?.. - прошептал он. - Разве ее муж погиб на подводной лодке?
- Подлинно только счастье, отнятое у страдания; все прочее - просто так называемые «земные блага».
- Кто это сказал?
- Кто-то из ваших австрийских поэтов, по-моему, Грильпарцер.
- Schon. Мне надо бежать. Черкните, куда заехать за гостями и прочее. Ave atque vale.

Приглашения были разосланы через Розу и приняты.
- Роза, нам так хотелось бы пригласить и вас с Филуменой, но вы знаете, какая тесная у него машина. - По глазам Розы было видно, что она все поняла, быть может, поняла даже мой замысел. - Покажите мне, как вы кладете руку на поясницу Мино, чтобы помочь ему войти и выйти из дверей и из машины.
Мать наблюдала за нами со смехом.
- Не знаю уж, что вы там затеяли, синьор Теофило, а не боюсь!

Знаменательный день настал. Погода стояла превосходная. Умелые руки усадили Мино в машину. Аньезе тоже предпочла отправиться из лавки Матера - полагаю, для того, чтобы не огорчать сынишку, мечтавшего покататься с ней на машине. Когда мы приехали на Брентонский мыс, великий ресторатор барон Штамс вытащил два складных столика, накрыл их (с шиком) скатертями и принялся откупоривать бутылку. Аньезе и Мино остались в машине с подносами на коленях, а остальные два кавалера устроились на складных стульях рядом.
- Теперь могу вам сказать, что я уже два раза в жизни пил шампанское, - сообщил Мино. - Я попробовал «Асти Спуманте» на свадьбе брата. А до этого я пил шампанское только на твоей свадьбе, Аньезе.
- Тебе было всего пятнадцать лет. Я рада, что тебе удалось тогда попробовать, Мино. - Аньезе говорила так осторожно, словно ступала по тонкому льду. - Семья мужа живет в Олбени, в штате Нью-Йорк. Они тогда приехали и остановились у нас. И привезли три бутылки шампанского… Ты хорошо помнишь Роберта?
- Конечно. Его лодка не так уж часто заходила в бухту, и как-то раз он спросил, не хочу ли я подняться на борт, а я еще как хотел! Но в тот день разыгрался шторм, и я не смог бы вскарабкаться по лестницам и трапу. Он сказал, что возьмет меня в следующий раз. Роберт был моим кумиром. Мама считала, что более красивого и… приятного человека она в жизни не встречала.
Аньезе горестно отвернулась.
Бодо спросил:
- А начальство дало ему отпуск, когда он женился?
- Он копил увольнительные. Мы поехали в Нью-Йорк и все-все там посмотрели. Каждый день катались на метро и по надземной дороге из конца в конец - каждый день по другой линии. Роберт знал, что я люблю музыку, и мы три раза ходили в оперу. - Она повернулась к Мино. - Конечно, нам пришлось сидеть очень высоко, но все было прекрасно видно и слышно… Были в зоопарке и на службе в соборе святого Патрика. - В глазах у нее стояли слезы, но она добавила со смешком: - На Кони-Айленд тоже съездили. Вот где было весело, Мино…
- Представляю себе, Аньезе.
- Ну да… Теофил, а что делает Бодо?
Бодо колдовал над жаровней.
- Готовлю ужин. Пока жарится, выпейте еще по бокалу шампанского.
- Я боюсь захмелеть.
- Оно не очень крепкое.
- Аньезе, - спросил я, - маэстро дель Балле научил вас песням, которые можно петь без аккомпанемента? Вы говорили, что он велел вам петь везде, где вас как следует попросят, Могу заверить, что мы очень этого хотим.
- А-а, я знала одну старинную итальянскую песню… Дайте вспомнить…
Она прикрыла рукой глаза и запела: «Caro mio Ben. Caro mio Ben» - легко, как лебедь скользит по воде. На второй строфе она запнулась.
- Простите, не могу. Это одна из трех самых любимых его песен… Ах, Теофил, Бодо… он был такой хороший! Совсем еще мальчик и так любил жизнь. Какой ужас… подо льдом, без еды… Как вы думаете, вода-то у них была?.. А есть нечего…
Бодо заговорил очень внятно, но без нажима, не поднимая глаз от жаровни:
- Аньезе, во время войны я четыре дня пролежал без еды в канаве. Был ранен, не мог подняться и поискать воды. То и дело терял сознание. Санитары, которые меня нашли, потом рассказывали, что я несколько раз умирал у них на руках, но улыбался. Можете не сомневаться, что люди в лодке - где так мало воздуха - быстро потеряли сознание. Воздух нужнее пищи и питья.
Она ошеломленно смотрела на Бодо; лицо ее осветилось надеждой. Сжав горло рукой, она прошептала:
- Без воздуха… Без воздуха… - Потом, обхватив руками Мино, прильнула щекой к его лацкану и зарыдала: - Обними меня, Мино! Обними!
Он обнял ее, приговаривая:
- Дорогая, красавица ты моя… дорогая, храбрая моя Аньезе…
- Обними меня!
Мы с Бодо смотрели друг на друга.
Аньезе овладела собой:

20


21
Торнтон Уайлдер

- Простите меня, простите, пожалуйста… - И вынула из сумочки носовой платок.
Бодо громко объявил:
- Ужин готов.

11. АЛИСА

Когда я первый раз жил в Ньюпорте - в форте Адамс, в 1918-1919 годах, - я был обитателем Четвертого города, военно-морского. Теперь же, в 1926 году, было мало шансов - да я их и не искал, - что мне придется соприкоснуться с этим замкнутым миром.
И все же мне довелось, вернее, посчастливилось узнать одного скромного человека, связанного семейными узами с флотом США, - Алису.
Время от времени меня охватывает желание отведать итальянской кухни. Меня приглашали к себе обедать Матера, Авонцино и Хилари Джонсы, обещая угостить итальянскими блюдами, но читатель знает, что я решил не принимать никаких приглашений. Жизнь у меня была настолько клочковатая и стадная, что только неукоснительное соблюдение этого правила могло уберечь меня от нервного расстройства. Я ел один. В Ньюпорте было три ресторана, считавшихся итальянскими, но, как и тысячи других в нашей стране, они могли предложить лишь жалкое подобие настоящих итальянских блюд. Больше всего мне нравилось «У мамы Кардотты» на Перекрестке первой мили. Там можно было получить чашку домашнего вина, называвшегося в народе «красным даго». Раза два в месяц я проезжал милю до «Мамы Карлотты» и заказывал minestrone, fettucine con salsa и хлеб - хлеб был отличный.
Через дорогу от ресторана находился один из пяти или шести входов на громадную, отгороженную высоким забором морскую базу. Рядом гектары и гектары земли были застроены шестиквартирными бараками, где жили семьи моряков, - многие из них служили на базе и месяцами не появлялись дома. Царь Итаки Улисс двадцать лет был разлучен со своей женой Пенелопой; из них десять он сражался под стенами Трои и десять отнял долгий путь домой. Ньюпортские моряки, их жены и дети жили в густонаселенном районе, в одинаковых строениях, на одинаковых улицах, с одинаковыми школами и детскими площадками - и во власти одинаковых условностей. С 1926 года этот район разросся, но поскольку воздушное сообщение стало делом обычным, служащих чаще отпускают домой и даже семьи их перевозят на время в такие же «лагеря» на Гавайях, Филиппинах и в других местах. В 1926 году здесь были сотни «береговых вдов». Густота населения способствует раздражительности, одиночеству и излишне придирчивому взгляду на чужое поведение; в отгороженном мире базы все это проявлялось особенно остро. Участь Пенелопы была нелегкой, и ее, наверное, окружали жены отсутствующих моряков; но царице, по крайней мере, не приходилось все время жить на глазах у женщин, таких же несчастных, как она.
Жителям морской базы разрешалось выходить когда угодно, но они редко выбирались в город - у них были свои продовольственные магазины, свои театры, клубы, больницы, врачи и дантисты. Гражданская жизнь их не привлекала и, может быть, даже пугала. Но они с удовольствием сбегали ненадолго из своего, как они выражались, «муравейника», «гетто», облюбовав за его стенами несколько местечек. «У мамы Карлотты» было одно из тех заведений на Перекрестке первой мили, которые они считали своими. Оно состояло из двух больших параллельных комнат - бара и ресторана. Бар всегда был забит мужчинами, хотя там имелись и столики для дам (которые никогда не приходили в одиночку); в полдень и вечером ресторан тоже не пустовал. В семьях моряков не принято было тратиться на еду в городе, но когда приезжали погостить родители или родственники, их угощали и за цивильным столом. Мичман или старшина выходил сюда - на люди - отпраздновать какую-нибудь годовщину. Среди других родов войск принято считать, что моряки - от адмиралов и ниже - женятся на хорошеньких женщинах, не отличающихся умом, и подбирают их в южных штатах. Я не раз убеждался в справедливости этого смелого обобщения - особенно «У мамы Карлотты».
Однажды вечером, вскоре после того, как я снял квартиру, я отправился поесть к «Маме Карлотте». У меня была привычка читать за столом газету или даже книгу. Если человек один, да еще читает, ясно, что это сухопутная крыса. В тот вечер по неизвестным мне причинам я не мог получить вина и пил пиво. Я сидел у всех на виду, один за столиком на четыре персоны, хотя народу было столько, что женщины, которым не нашлось места в баре, переходили в ресторан и стояли парочками, с бокалами в руках, оживленно беседуя.
Эта глава - об Алисе. Фамилии ее по мужу я так и не узнал. За те несколько часов, что мы пробыли вместе, я выяснил, что она родилась в большой, часто голодавшей семье, в угольном районе Западной Виргинии и что в возрасте пятнадцати лет сбежала из дому с одним знакомым джентльменом. Я не буду воспроизводить здесь ее выговор и чересчур выделять недостаток образования.
Алиса и ее подруга Делия (из центральной Джорджии) стояли вплотную к двум пустым стульям у моего стола. Они разговаривали, чтобы видно было, что они разговаривают, - не только мне, но и остальным посетителям. Почти все в зале знали всех, и все за всеми следили. Как сказал один современный автор: «Ад - это они». Слух у меня был на редкость острый, и я уловил перемену в их тоне. Понизив голос, они обсуждали, прилично ли будет спросить у меня разрешения занять свободные места за столом. Наконец, старшая, Делия, повернулась ко мне и холодным, официальным тоном осведомилась, заняты ли места. Я привстал и ответил:
- Нет, нет, не заняты. Садитесь, пожалуйста.
- Спасибо.
Как впоследствии выяснилось, даже то, что я привстал, произвело сильное впечатление. В их кругу мужчины, приветствуя дам, не вставали ни при каких обстоятельствах; так поступали джентльмены в кино - отсюда и впечатление. Я раскурил трубку и продолжал читать. Они повернули свои стулья друг к другу и возобновили разговор. Они обсуждали избрание приятельницы главой комитета, ведающего благотворительным турниром по бинго. Казалось, слушаешь одну из тех старомодных пьес, где для сведения публики два действующих лица сообщают друг другу о событиях, давно им известных.
Так продолжалось некоторое время. Делия заявила, что избрание некоей Доры - смехотворно. Дора, на прежнем высоком посту, начисто сорвала подготовку прощального чаепития для четы, переведенной в Панаму, и т.д.
- Она хочет всех расположить и для этого гадает по руке. Знаешь, что она сказала Джулии Хэкмен?
- Нет. - Перешептываются. - Алиса! Ты это придумала!
- Клянусь чем хочешь.
- Ну, какой ужас! - Театральный смех.
- Она на все готова, лишь бы о ней говорили. Сказала, что за ней один подглядывал, когда она мылась в ванной; тогда она распахнула окно и бросила ему в лицо намыленную губку - прямо в глаза.
- Алиса! Не может быть!
- Делия, она это сама рассказывает. Да она что угодно расскажет, лишь бы прославиться. Голоса зарабатывает. Фамилию-то ее все знают.
Теперь у меня была возможность незаметно разглядеть их. Делия была повыше подруги, статная брюнетка, но недовольная и даже с какой-то озлобленностью; я дал бы ей лет тридцать. Алиса была около полутора метров ростом, лет двадцати восьми. У нее было хорошенькое острое птичье личико, бледность которого говорила о плохом здоровье. Из-под шляпы выбивались пряди тусклых соломенных волос. Но все это оживляли черные умные глаза и, видимо, отчаянная жажда получить от жизни удовольствие. Недостатков у нее было два: при ее природном уме люди менее смышленые постоянно вызывали у нее раздражение; другим недостатком была невидная фигурка, что объяснялось, по-видимому, как и бледность, плохим питанием в детстве. Несмотря на разницу в возрасте, верховодила в этой паре Алиса.
Они осушили свои бокалы. Почти не глядя на них, я спросил вполголоса:
- Могу я предложить дамам пива?
Они смотрели друг на друга окаменев - как будто то, что они услышали, даже повторить нельзя. На меня они не смотрели. В полной мере выявив дерзость моего захода, Делия выступила с ответом. Она опустила голову и без улыбки прошептала:
- Очень любезно с вашей стороны.
Я встал, чуть слышным голосом дал заказ официанту и углубился в книгу.
Условность! Условность! Эта строгая властительница всякого человеческого сообщества - от Ватикана до приютской песочницы - особенно сурова с «береговыми вдовами», ибо от их поведения зависит и карьера моряка. За нами наблюдали. Нас взяли на прицел. Условность требовала, чтобы мы не улыбались друг другу. Не дай бог, подумают, что нам весело, ибо в придирчивой морали зависть играет не последнюю роль. Когда пиво было подано, женщины слегка кивнули и продолжали разговор. Но прежде чем я вернулся к книге, глаза Алисы встретились с моими - великолепные черные глаза, которые достались рано старящемуся воробышку. Кровь во мне заиграла. Через несколько минут я нарочно пролил пиво на стол.
- Прошу прощения, дамы, - сказал я, промокая пиво платком. - Извините меня. Видно, пора завести очки. Я вас не облил?
- Нет. Нет.
- Я бы никогда не простил себе, если бы испортил вам платья. - Я сделал вид, будто оттираю полу пиджака.
- У меня тут шарф, - сказала Делия. - Он старый. Вытритесь им. Он легко отстирывается.
- Спасибо, спасибо, мадам, - серьезно сказал я. - Нельзя читать в таких местах. Это вредно для глаз.
- Да, да, - сказала Алиса. - Мой отец читал запоем, даже ночами. Это ужас.
- Да, книжку лучше спрятать. Ей-богу, глаза мне еще пригодятся.
Чинность наша удовлетворила бы самого строгого критика.
Алиса спросила:
- Вы живете в Ньюпорте?
- Да, мадам. Семь лет назад, во время войны, я служил в форте Адамс. Город мне понравился, и я опять приехал - искать работу. Работаю на участке в одном доме.
- На участке?
- Я вроде разнорабочего: печки, листья, приборка - всякое такое.
У военных «приборка» - вид наказания, напоминающего каторжные работы; но они решили, что я штатский, и поэтому просто растерялись. Делия спросила:
- Вы живете там, где работаете?
- Нет, живу я сам по себе, в квартирке недалеко от Темза-стрит - вернее, не сам по себе, потому что у меня большая собака. Меня зовут Тедди.
- Собака? У-у, я люблю собак.
- У нас на базе собак держать не разрешают.
Собаку я выдумал. В Америке есть миф, распространяемый кинематографом, что если человек держит большую собаку и курит трубку, это достойный человек. События развивались быстро. Я только одного не дал им понять: кто из них мне нравится больше. Мы-то с Алисой знали, но Делия не отличалась сообразительностью.
- Могу я пригласить дам на девятичасовой сеанс в «Оперу»? Оттуда я бы отвез вас домой на такси.
- Ах, нет… Спасибо.
- Это слишком поздно.
- Ах, нет!
Я мог бы поклясться на целой пачке Библий, что Делия толкнула ногой Алису и Алиса толкнула ногой Делию, согласно условленному коду. Делия сказала:
- Ты иди, Алиса. Мы выйдем с тобой, а джентльмен встретит тебя где-нибудь подальше на улице.
Алиса была в ужасе.
- Что ты выдумала, Делия!
- А что? - поднявшись, величественно ответила Делия. - Мыслям не прикажешь. Я пошла в комнату для девочек. Вы меня извините. Я на минуту.
Мы с Алисой остались одни.
- Вы, наверное, с Юга, - сказал я, впервые за вечер улыбнувшись.
Она не улыбнулась - наоборот, она обожгла меня взглядом. Она подалась вперед и заговорила тихим голосом, но очень отчетливо:
- Не улыбайтесь! Через несколько минут мне придется познакомить вас с нашими девушками. Я скажу, что вы врач, так что будьте готовы - пожалуй, скажу, что вы старый приятель мужа. В Панаме бывали?
- Нет.
- В Норфолке, Виргиния?
- Нет.
- Так где же вы были всю жизнь? Скажу, в Норфолке… Делия в город не пойдет - на той неделе возвращается ее муж, и она ходить боится. Перестаньте улыбаться! Это серьезный разговор. Когда мы с Делией будем уходить, вы с нами попрощаетесь. Через пять минут тоже выходите - кухней и черным ходом. Потом идите по дороге - не к Ньюпорту, а в другую сторону, - я вас встречу у трамвайной остановки напротив пекарни Олли.
Эти указания были даны так, как будто она на меня очень сердилась. Я начал кое-что понимать. Что бы дальше ни произошло - это будет опасно.
- Когда я с вами буду прощаться, как мне вас звать?
- Алиса.
- Как зовут вашего мужа?
- Ну, Джордж, конечно.
- Понятно. Я - доктор Коул.
От напряженного руководства и от досады на мою глупость Алиса раскраснелась.
Вернулась Делия. Время от времени женщины здоровались с кем-то из публики. Алиса повысила голос:
- Здравствуй, Барбара, здравствуй, Феба. Я хочу вас познакомить с доктором Коулом, старым приятелем Джорджа.
- Очень приятно.
- Очень приятно познакомиться с вами, Барбара… и с вами, Феба.
- Представляете, Джордж просил его, если он будет в Ньюпорте, позвонить мне. Он позвонил и договорился, что встретится со мной здесь… Здравствуй, Мэрион, познакомься с доктором Коулом, старым приятелем Джорджа… И вот мы с Делией сидим и стараемся угадать, кто тут похож на доктора. Представляете положение? Здравствуй, Аннабелла, познакомься с доктором Коулом, старым приятелем Джорджа, он тут проездом. Он пригласил нас с Делией в кино, но мы, конечно, не можем - и поздно уже, и вообще. Он познакомился с Джорджем в Норфолке еще до меня. Джордж мне рассказывал, что у него есть приятель - доктор. Вы и тогда уже были доктором, Тедди?
- Я учился на последнем курсе в Балтиморе. В Норфолке у меня родственники.
- Подумать только! - сказали Барбара и Мэрион.
- Какое совпадение! - сказала Феба.
- Мир тесен, - сказала Делия.
- Ну, вам, наверное, хочется поговорить о былом, - сказала Барбара. - Рада познакомиться с вами, доктор.
Я встал. Женщины отошли, чтобы посудачить.
- Теперь это пойдет как степной пожар, - сказала Делия.
Алиса встала:
- Допивай свое пиво, Делия. Я пойду поправлю шляпу.
Теперь мы с Делией остались одни.
- Алиса говорит, ваш муж возвращается через неделю? Поздравляю. - Делия посмотрела на меня долгим взглядом и отмахнулась. - Его долго не было?
- Семь месяцев.
- Представляю, сколько волнений.
- Вот именно!
- На каком он корабле?
- У них четыре эсминца… Больше двухсот человек экипажа - и все живут здесь.
- Делия, у вас есть дети?
- Трое.
- А для них какая радость!
- Им не привыкать. Я их отвожу к матери. Она живет в Фолл-Ривере. Мне повезло.
- Не понимаю.
- Доктор, когда они сходят на берег, мы их встречаем и машем им. Понятно? Они целуют нас и так далее. Потом мы идем домой и ждем их. А они идут прямо на Долгий причал.
- А-а…
- Вот вам и «а-а».
Кое-что стало ясно. Улисс вернулся домой инкогнито. Никаких объятий со слезами. Они напиваются в лоск на Долгом причале. Зрелище не для детей. Встреча требует больше мужества, чем расставание. Всевышний создавал институт брака не в расчете на долгую разлуку.
- У Алисы есть дети?
- У Алисы? У Алисы с Джорджем?
- Да.
(Это характерно для таких поселений, как морская база: их жители считают, что местные обычаи и дела как раз и есть центр вселенной; тот, кто не знает их, просто глуп.)
- Пять лет женаты, а детей нет. Алиса вне себя.
- А Джордж?
- Говорит, что слава богу, - и пьет.
- Джордж когда возвращается?
- Он здесь. - Я уставился на нее. - Неделю назад вернулся. Пробыл здесь три дня. Потом поехал в Мэн помочь отцу на ферме. Им дали три недели отпуска. Он скоро вернется.
- Джорджа здесь любят?
Все, что я говорил, ее раздражало. В некоторых слоях общества вопрос «любят - не любят» - если не говорить о законченных злодеях - просто не возникает. Твои соседи, в том числе и твой муж, просто есть - как погода. Они - то, что в математике называется «дано».
- Джордж - ничего. Пьет, конечно, а кто не пьет? - Она имела в виду мужчин. Мужчинам положено пить - это мужественно. - Если Алиса пойдет с вами в кино, смотрите, чтобы она вернулась не позже часу.
- А что будет, если она вернется позже часу?
Взгляд Делии говорил, что терпение ее истощилось. Возвращаются ведь жены позже часа, когда гостят у родителей, - ну, поезд опоздал или что-нибудь еще?
- Убить не убьют, если вы об этом. Но припомнят. - О, это грозное безличное «припомнят». - По-моему, Алиса никогда не задерживалась позже одиннадцати, так что могут и не заметить. Вы задаете чересчур много вопросов.
- Я знаю - более или менее - только береговую артиллерию. А про флот ничего не знаю.
- Ну, так флот лучше всех, учтите.
- Извините, если я вас рассердил, Делия. Я не нарочно.
- Я не сержусь, - отрезала она. Потом она посмотрела мне в лицо и что-то процедила сквозь зубы - что, я не понял.
- Я вас не расслышал.
- Больше всего на свете Алиса хочет одного. Дайте ей это.
- Что?.. Что?
- Ну, ребенка, конечно.
Я опешил. Потом очень заволновался.
- Это она вам велела сказать?
- Да нет, конечно. Вы не знаете Алису.
- Алиса ходила с другими за этим в город?
Я так разгорячился, что толкнул ее коленом под столом. Мне виделись войска и парады.
- Примите свое колено! Она только на прошлой неделе решилась. В тот вечер, когда Джордж уехал в Мэн, мы с Алисой пошли в «Оперу» смотреть фильм. Она разговорилась с соседом. Картина им не понравилась, и они пошли куда-нибудь поесть. Она мне шепнула, чтобы я ее не ждала. Потом она рассказала, что у этого человека была своя лодка на причале возле яхт-клуба. Она пошла с ним, но в лодку не полезла. Говорит, когда они шли, Иисус предостерег ее, что этот человек - бутлегер, контрабандист, он ее свяжет, запустит мотор, и она надолго застрянет на Кубе. Она не пошла по трапу, а когда он стал ее тащить, закричала, стала звать береговой патруль. Он ее отпустил, и она чуть не до самого дома бежала.
- Поклянитесь, что говорите правду.
- Вы мне колено ушибли! На нас все смотрят!
- Поклянитесь!
- В чем поклясться?
- Что говорите правду.
- Клянусь богом!
- И Алиса не узнает, что мне это известно?
- Клянусь богом!

21


Теофил Норт
22

Я откинулся в изнеможении, потом снова наклонился к ней.
- Джордж будет думать, что это его ребенок?
- Он будет самым счастливым человеком на базе.
Вернулась Алиса. Она не зря прихорашивалась - в воздухе засверкали искры.
- Ну, Делия, уже поздно. Пора идти. Рады были встретиться с вами, доктор Коул. Я расскажу Джорджу.
- До свидания, девушки. Я ему напишу.
- Он огорчится, что разминулся с вами.
Каждая из этих реплик повторялась несколько раз. Я сообразил, что рукопожатия будут излишни. Оставшись один, я заказал еще пива, снова раскурил трубку и стал читать. За мой стол сели другие. Когда подошло время, я сделал, как велела Алиса, и крадучись обогнул ресторан, чтобы забрать велосипед. Алиса ждала на трамвайной остановке. Отойдя от меня и почти не повернув головы, она сказала:
- Я сяду впереди. Может, вы поедете на Вашингтон-сквер на велосипеде?
- Нет. Ночью разрешают ехать с велосипедом на задней площадке.
- В кино я не хочу. Я знаю тихий бар, там можно поговорить. Около телеграфа. Если в трамвае будут знакомые, скажу, что еду на телеграф получить перевод от матери. Вы идите за мной по Темза-стрит, но поотстав на квартал.
- Моя квартира всего в нескольких кварталах от телеграфа - может, пойдем ко мне?
- Я не говорила, что мы пойдем к вам! С чего вы взяли?
- Вы сказали, что любите собак.
- Бар называется «Якорь». Пока я буду говорить с телеграфистом, ждите меня в «Якоре» прямо возле двери. Без кавалеров туда не пускают. - Она посмотрела на меня свирепым взглядом. - Это очень опасно, но мне все равно.
- Ах, Алиса, может быть, прямо пойдем ко мне? У меня есть немного виски.
- Сказано вам! Я еще не решила.

С лязгом и скрежетом подъехал трамвай. Алиса чинно вошла и уселась на переднем сиденье. На остановке «Перекресток первой мили» в вагон вошли ее знакомые - флотский старшина с женой.
- Алиса, дорогая, куда ты?
Алиса разразилась целой повестью, полной бедствий и чудес. Ее слушали разинув рты. На Вашингтон-сквер все пассажиры вышли. Друзья всячески старались ее подбодрить. «Ничего, все будет хорошо. Спокойной ночи, дорогая. В следующий раз, когда увидимся, все нам расскажи».
Я снова выполнил ее инструкции. Через большое окно телеграфа я видел, как она рассказывает очередную душераздирающую историю дежурному. Наконец, она решительно направилась ко мне, постукивая каблуками по кирпичному тротуару. Вдруг посреди улицы к ней пристали два подгулявших матроса. Алиса ухитрилась сделать три вещи одновременно: подала мне знак скрыться в «Якоре», повернула обратно, словно забыла что-то на телеграфе, и уронила сумочку.
- Алиса, киса! Как ты в город забрела?
- Алиса, а где Джордж? Где наш Джорджи, старый негодяй?
- Боже мой, я потеряла сумочку. Мистер Уилсон, помогите мне найти сумочку. Ой, наверно, забыла на телеграфе. Какой ужас! Я умру! Мистер Вестервельдт, помогите мне найти сумочку.
- Вон она где. Гляди! А за это поцелую - один разок, а?
- Мистер Уилсон! Вот уж не ожидала от вас! На этот раз я Джорджу не скажу, но больше так не говорите. Я ужасно спешила, чтобы отправить перевод сегодня, до закрытия. Мистер Вестервельдт, пожалуйста… уберите… вашу… руку. За мной по Темза-стрит шел береговой патруль. По-моему, вам лучше свернуть на Спринг-стрит. Уже десятый час.
Военным морякам ходить по Темза-стрит не разрешалось. Они последовали ее совету и побрели в гору.
С застывшим лицом она решительно вступила в «Якорь», взяла меня под руку - женщин без кавалеров не пускают в таверны на северной стороне Темза-стрит - и повлекла к последней кабинке в глубине зала. Она села у стены, съежилась, сразу став маленькой, как ребенок, и прошептала сквозь зубы:
- Уф, пронесло. Если бы они увидели меня с вами, не знаю, что было бы.
Я прошептал:
- Что вам заказать?
На меня опять посмотрели как на слабоумного. Она опустила голову и сказала:
- Ну, «Ромовый поплавок», конечно.
- Алиса, поймите наконец, я не моряк. Я не знаю морского языка. Пожалуйста, не ведите себя, как Делия. Я не глупый; я просто не сведущий, я не был ни в Норфолке, ни в Панаме. Зато бывал в местах поинтересней.
Она удивилась, но промолчала. Молчала Алиса внушительно; пользуясь школьным выражением - слышно было, как «шарики перекатываются». «Ромовые поплавки» оказались ромом с имбирным пивом - сочетание, которого я не выношу. Она набросилась на свой, словно умирала от жажды.
- Как было в Панаме?
- Жарко… не так, как здесь.
- А что вы делали в Норфолке?
- Работала официанткой в ресторанах. - Она сделалась угрюмой. Я ждал, когда подействует ром. Глядя прямо перед собой, она сказала: - Напрасно я пришла… Вы мне весь вечер врали. Вовсе вы не «прибираете» в этих домах - вы там живете. Вы сами из богатых. Я знаю, что вы обо мне думаете, доктор Коул.
- Вы мне велели назваться доктором. Вы мне велели назваться старым приятелем вашего мужа. Я не богатый. Я учу детей играть в теннис. За это много не платят, можете мне поверить. Не будем ссориться, Алиса. По-моему, вы очень умная женщина - и очень привлекательная. Глаза у вас, например, потрясающие. Вы - натура такая яркая, что от вас все время исходят электрические разряды, как от дверной ручки перед грозой. Алиса, не будем ссориться. Возьмем еще по «Ромовому поплавку», и я отвезу вас к воротам на такси. На площади такси стоят и день и ночь. А что я приглашал вас к себе - выкиньте из головы. Черт подери, я думаю, мы достаточно взрослые люди, чтобы просто быть друзьями. Я вижу, вас что-то огорчает. Забудьте ваши огорчения, пусть они останутся на базе.
Она смотрела на меня безотрывно.
- Что вы на меня смотрите?
- Когда я смотрю на мужчину, я стараюсь сообразить, на какого киноартиста он похож. Почти всегда нахожу сходство. А вы ни на одного не похожи. Знаете, вы не очень-то красивый. Я говорю не для того, чтобы обидеть; просто это - правда.
- Я знаю, что я некрасивый, но вы не можете сказать, что у меня гнусное, хамское лицо.
- Нет.
Я привлек внимание бармена и поднял два пальца. Потом спросил:
- А на какого киноартиста похож ваш муж?
Она резко повернулась ко мне:
- Не скажу. Он очень интересный мужчина и очень хороший человек.
- Я же не сказал, что нет.
- Он спас мне жизнь, я его люблю. Мне очень повезло… Ох, если бы моряки увидели нас вместе, это было бы ужасно. Я бы себе никогда не простила. Я бы просто умерла, вот и все.
- Что значит - Джордж спас вам жизнь?
Она задумчиво смотрела в пустоту.
- Норфолк страшный город. Хуже Ньюпорта. Меня выгнали из пяти ресторанов. Ужасно трудно было удержаться на работе. На каждое место - миллион девушек. Джордж начал вроде как ухаживать за мной. Приходил и садился всегда за мой столик. Каждый раз оставлял двадцать пять центов!.. Хозяева в ресторанах всегда норовили попользоваться официантками; даже клиентов не стеснялись. Я не хотела, чтобы Джордж такое видел… и когда я совсем уже отчаялась, он сделал мне предложение. И дал двадцать пять долларов - чтобы оделась получше, потому что брат его там же служил. Джордж знал, что он обо мне домой напишет. Я всем обязана Джорджу. - Вдруг она погладила меня по руке. - Я не хотела вас обидеть, когда это сказала. Совсем у вас не гнусное лицо. Я часто говорю такое, что…
Вдруг Алиса исчезла. Она соскользнула со скамьи и съежилась под столом. Я огляделся и увидел, что в зал вошли двое матросов с повязками берегового патруля. Они приветливо поздоровались со многими посетителями и, прислонившись к бару, стали подробно обсуждать какой-то скандал, случившийся вчера вечером. Посетители включились. Беседе, казалось, не будет конца. Вскоре я почувствовал, что мою щиколотку царапают чьи-то ноготки. Я нагнулся и сердито откинул невидимую руку. Бывают мучения, которые человек не в силах перенести. Я услышал смешок. Наконец береговой патруль покинул «Якорь». Я шепнул: «Они ушли», - и Алиса взобралась на скамью.
- Вы их знаете?
- Их-то!
- Алиса, вы всех знаете. Решайте поскорее - отвезти мне вас на базу или вы зайдете ко мне.
Она посмотрела на меня без всякого выражения:
- Я не люблю больших собак.
- Я вас обманул. Нет у меня никакой собаки. Зато есть для вас хорошенький подарок. - У меня было три сестры младше меня. Девушки обожают подарки, особенно неожиданные.
- Какой?
- Не скажу.
- Где вы его взяли?
- В Атлантик-Сити.
- Ну, намекните хотя бы.
- Он ночью светится, как большой светляк. И если вам ночью станет одиноко, он вас будет утешать.
- Это картинка с Христом-младенцем?
- Нет.
- Ух!.. Часики!
- Мне не по карману дарить часы со светящимся циферблатом… Он величиной с подушечку для иголок. Симпатичный.
- Это такая штука, которой прижимают бумаги.
- Да.
- А обручального кольца у вас нет.
- В тех краях, откуда я родом, их носят только католики. Да и женат я никогда не был.
- Если я к вам пойду, вы не будете распускаться и вообще?
Настал мой черед посмотреть на нее пристальным, непроницаемым взглядом.
- Если мне не будут царапать лодыжку.
- Мне просто надоело сидеть на полу.
- Ну, могли бы помолиться.
Она смотрела перед собой в глубокой задумчивости. Слышно было, как «перекатываются шарики». Она прислонилась к моему плечу и спросила:
- А к вам можно дойти кружным путем?
- Да. Дайте только рассчитаюсь. А потом идите за мной.
Мы пришли к дому и взобрались по наружной лестнице. Я открыл дверь, включил свет и сказал:
- Входите, Алиса.
- О-о, большая!
Я положил пресс-папье на стол посреди комнаты и сел. Она, как кошка, обошла комнату, разглядывая все подряд. И с восхищением что-то приговаривала. Наконец она взяла пресс-папье - вид променада в Атлантик-Сити, украшенный блестками слюды, под прозрачным куполом.
- Вы это хотели мне подарить? - Я кивнул. - Он не… светится.
- Он и не может светиться - даже при самом слабом дневном или электрическом свете. Ступайте в ванную, закройте дверь, выключите свет, закройте глаза минуты на две, потом откройте.
Я ждал. Она вышла, бросилась ко мне на колени и обняла меня за шею.
- Мне больше никогда не будет одиноко.
Она прошептала мне что-то на ухо. Мне показалось, что я расслышал, но я не был в этом уверен. Ее губы были слишком близко - может быть, робость приглушила слова. Мне послышалось: «Я хочу ребенка». Но мне нужно было подтверждение. Взяв ее за подбородок, я немного отодвинул ухо от ее губ и переспросил:
- Что вы сказали?
И в этот миг она что-то услышала. Как собака слышит звук, неслышный нам, как куры (мальчиком я работал на фермах) видят далекого ястреба, так и Алиса что-то услышала. Она соскользнула с моих колен и сделала вид, будто поправляет прическу; потом взяла шляпу и - до чего же находчивая артистка! - нежно сказала:
- Мне, пожалуй, пора идти. Уже поздно… Вы серьезно сказали, что я могу взять эту картинку?
Я сидел не шевелясь и наблюдал за ее игрой.
Сказал я что-нибудь обидное? Нет.
Неподходящий жест? Нет.
Звук в гавани? Ссора на улице? Соседи-жильцы?
В 1926 году изобретение, называемое радио, постепенно оккупировало и дома моего района. Теплым вечером из открытых окон тянулась паутина музыки, красноречия, драматических и комических диалогов. Я привык и уже не слышал этого, и Алиса тоже наверняка привыкла у себя на базе.
- Вы были очень хороший. Мне страшно нравится ваша квартира. И ваша кухня.
Я встал.
- Ну что ж, если вам надо идти, Алиса, я провожу вас до площади и заплачу за такси, чтобы вас отвезли прямо к воротам. Вы же не хотите встретить еще кого-нибудь из миллиона ваших знакомых.
- Сидите на месте. Трамваи еще ходят. Если кого-нибудь встречу, скажу, что была на телеграфе.
- Я бы мог вас проводить без всякого риска по Спринг-стрит. Там темнее и береговой патруль уже, наверно, все подчистил. Сейчас, только заверну пресс-папье.
Миссис Киф обставила мою комнату по своему вкусу, который требовал разнообразных скатерочек, шелковых подстилочек, кружевных салфеточек под вазы и тому подобного. Я взял салфетку и завернул в нее подарок. Открыл дверь. Алиса совсем присмирела и первой стала спускаться.
И тут я услышал другую музыку, ускользнувшую от моего слуха, но не от ее. Этим летом деревянный домик по соседству превратился в Миссию Святого духа - молельню истовой евангелистской секты. Шло молебствие. Работая на фермах в Кентукки и Южной Калифорнии, я часто посещал подобные собрания на открытом воздухе и знал многие гимны, редко звучащие в городских церквах. Да, гимны эти были в крови мальчиков и девочек, выросших в сельских районах Западной Виргинии, где радения - ось религиозной и общественной жизни, а также главное «развлечение». Алиса услышала гимн, который поют перед тем, как «вручают свою жизнь Христу»: «Не поддавайся искушению - рядом Христос».
Мы пошли вверх, к Спринг-стрит. Улица была пуста, я ускорил шаги, и нагнал Алису. Она плакала. Я взял ее крохотную руку в свою.
- Жизнь тяжела, милая Алиса.
- Тедди?
- Да?
- Вы верите в ад?
- В какой ад, Алиса?
- Что, если мы плохо поступаем, мы попадем в ад? Когда я была девочкой, я очень плохо себя вела. Когда я жила в Норфолке, мне приходилось плохо поступать. У меня был ребенок, теперь его нет. Еще до того, как я познакомилась с Джорджем, - но я ему рассказала. Когда я вышла за Джорджа, я больше не делала ничего плохого. Честное слово, Тедди. Я вам говорила: Джордж спас мне жизнь.
- Джордж когда-нибудь вас ударил, Алиса?
Она быстро взглянула на меня.
- Сказать правду? Ладно, скажу. Когда он возвращается из долгого плавания, он напивается и бьет меня. Но злости у меня нет. У него есть причина. Он знает, что… что не может сделать ребенка. Он живет со мной, но дети не рождаются. Вас бы это не огорчало?
- Продолжайте.
- Я иногда думала, не родить ли от другого человека, чтобы Джордж не знал. По-моему, если изредка встречаешься с другим мужчиной, ничего тут особенного нет… Хоть это и обман, Джордж бы только радовался. Он хороший человек. Раз ему хочется стать отцом, это ведь не будет очень большой грех, правда? Прелюбодейство, как в Библии называется. Иногда мне кажется, я бы надолго отправилась в ад, чтобы сделать Джорджа счастливым.
Я все время держал ее за руку. Очутившись на Вашингтон-сквер, мы перешли улицу и сели на скамейку, подальше от фонарей. Я сказал:
- Алиса, мне стыдно за вас.
Она быстро спросила:
- Почему стыдно?
- Вы - зная, что сердце Христа вмещает в себя целый мир, - вы думаете, что Христос отправит вас в ад за маленький грех, который сделал бы Джорджа счастливым или за маленький грех, который вам пришлось совершить, чтобы выжить в жестоком городе Норфолке.
Она прислонилась головой к моему плечу.
- Не стыдитесь меня, Тедди… Поговорите со мной… Когда я сбежала из дому, отец написал, что не желает меня видеть, покуда у меня на пальце не будет обручального кольца. Когда я написала ему, что вышла замуж, он опять передумал. Написал, что вообще не желает видеть потаскуху в своем доме.
Не буду излагать здесь, что я сказал Алисе почти пятьдесят лет назад. Я напомнил ей кое-какие слова Христа - и, может быть, кое-какие выдумал. А потом сказал:
- Я больше ничего говорить не буду. - Рука ее в моей руке немного успокоилась. Слышно было, как «перекатываются шарики».
Она сказала:
- Пойдемте к фонарю, я хочу вам что-то показать.
Мы пересели на другую скамью. Она вынула что-то из сумочки, но мне не показывала.
- Тедди, я всегда ношу медальон на цепочке, но сегодня, когда мы с Делией уходили, его сняла. Сами понимаете, кто мне его подарил.
Я посмотрел на фотографию в медальоне. Она была сделана несколько лет назад. Матрос лет восемнадцати - он мог бы послужить моделью для любого плаката с приглашением во флот - смеялся в объектив, одной рукой обнимая Алису. Я представил себе, как это было: «Дамы и господа, подходите! Всего двадцать центов за снимок, и доллар за медальон с цепочкой. Вот вы, двое - молодость бывает только раз. Не упустите случай».
Я смотрел на снимок.
Она смотрела на снимок.
Она опять прошептала мне на ухо:
- Я хочу ребенка - для Джорджа.
Мы встали и пошли ко мне. У лестницы я сказал:
- Очень важно, чтобы Джордж не узнал. В этом весь смысл. Делия не проговорится?
- Нет.
- Вы уверены?

22


23
Торнтон Уайлдер

- Да. Делия понимает, как это важно. Она мне сколько раз говорила.
- Алиса, я не знаю вашей фамилии, и вы не знаете моей. Мы больше не будем встречаться. - Она кивнула. - Два раза за нынешний вечер вы были на волоске. Вы можете ходить к «Маме Карлотте» - меня там больше не будет.
Через два часа мы вернулись на площадь. Она заглянула за угол, как будто мы ограбили банк. Шепнула: «Кино кончилось» - и захихикала.
Я оставил ее в подъезде и пошел за такси. Я спросил шофера, сколько стоит доехать до Перекрестка первой мили.
- Пятьдесят центов, - ответил он.
Я вернулся и дал ей полдоллара и двадцать центов.
- А что вы скажете - где вы были?
- Как называется это место, где пели гимны?
Я сказал ей.
- Я постою здесь на углу, пока вы не уедете.
Она поцеловала кончики пальцев и приложила к моей щеке.
- Я, пожалуй, не возьму эту картинку Атлантик-Сити.
Она отдала мне пресс-папье. Потом пошла было к такси, но вернулась и сказала:
- Мне ведь больше не будет по ночам одиноко, правда?
И уехала.
Я вдруг подумал: «Конечно, с Пенелопой рядом все эти двадцать лет рос Телемах».

12. «ОЛЕНИЙ ПАРК»

Эту главу можно было бы назвать «Шаман, или Le Medecin malgre lui».
Однажды я нашел в моем ящике на почте записку с просьбой позвонить по телефону некоей миссис Йене Скил по такому-то номеру, в любой день с трех до четырех.
- Миссис Скил, с вами говорит мистер Норт.
- Добрый день, мистер Норт. Спасибо, что позвонили. Друзья с большой похвалой отзывались о том, как вы читаете детям и взрослым. Не найдется ли у вас время почитать по-французски с моей дочерью Элспет и сыном Артуром? Элспет семнадцать лет, она милая, умная девочка. Нам пришлось забрать ее из школы, потому что она страдает мигренями. Она скучает по школе и особенно по урокам французской литературы. Мои дети учились в Нормандии и в Женеве. Оба хорошо говорят и читают по-французски. Они обожают басни Лафонтена и хотят прочесть с вами всю книгу… Да, у нас есть несколько экземпляров… Да, в начале дня нам очень удобно… С одиннадцати до половины первого, понедельник, среда и пятница - да. Можно послать за вами машину?.. Ах, вы предпочитаете на велосипеде… Мы живем в «Оленьем парке» - вы знаете, где это?.. Хорошо! Значит, можно сказать детям, что завтра вы будете?.. Благодарю вас.
«Олений парк» знали все. Отец нынешнего мистера Скила, датчанин, был судовладельцем. Он создал свой «Олений парк» не в подражание знаменитому копенгагенскому, а как любовное напоминание о нем. Я часто слезал с велосипеда перед высокой чугунной решеткой, охватывавшей широкий луг, который упирался в низкий утес над морем. Под роскошными ньюпортскими деревьями мелькнет, бывало, то олень, то кролик, то павлин - но, увы, Лафонтен! - ни лисицы, ни волка, ни даже осла.
Миссис Скил встретила меня в холле. «Элегантность» - слишком пышное слово для такого совершенства. Она была в сером шелковом платье, с серыми жемчугами на шее и в ушах. Изысканность, прелесть - но и что-то еще: мука, скрытая под стоическим самообладанием.
- Вы найдете мою дочь на веранде. По-моему, ей будет приятнее, если вы представитесь сами… Мистер Норт, если вы вдруг заметите, что она утомилась, вы не могли бы под каким-нибудь предлогом прекратить урок? Артур вам поможет.
Дочь - вся в мать; только там было страдание, а здесь - еще и крайняя бледность. Я обратился к ней по-французски.
- Мистер Норт, можно мы будем только читать по-французски? Говорить я устаю. - Она слегка прикоснулась к левой стороне лба. - Смотрите! Вон мой брат.
Я обернулся и увидел вдалеке мальчика лет одиннадцати, карабкавшегося по утесу. Я часто встречал его на кортах, хотя занимался он не у меня. Это был живой веснушчатый американский мальчик, каких часто изображают на бакалейных календарях рядом со стихотворением Уиттьера. Его звали Галопом, потому что второе имя у него было Гэллоп и потому что он очень быстро говорил и никогда не ходил шагом, если можно было побежать. Он подлетел к нам и резко остановился. Нас представили, и мы важно обменялись рукопожатиями.
- Мы ведь уже знакомы, Галоп, - сказал я.
- Да, сэр.
- Тебя и здесь так зовут?
- Да, сэр. Элспет зовет.
- Мне нравится. Можно и мне тебя так звать?
- Да, сэр.
- Ты тоже любишь басни?
- Мы с ним очень увлекаемся животными. Галоп часами наблюдает за приливным озерком. Он уже знает там некоторых рыбок и рачков и дал им прозвища. Мы с ним все обсуждаем вместе.
- Я очень рад, мисс Скил, что вы хотите читать басни. Я довольно давно их не перечитывал, но помню, как восхищался ими в свое время. Они хоть и коротки, но значительны; скромны, но совершенны. Попробуем разобраться, как Лафонтен этого добивается. Однако прежде, чем начнем, будьте добры, позвольте мне немного освоиться в вашем красивом парке - и с вашими друзьями, которых я успел увидеть. Вас не утомит небольшая прогулка?
Она обернулась к медицинской сестре, которая как раз подошла:
- Мисс Чалмерс, можно мне сейчас пойти на утреннюю прогулку?
- Да, мисс Элспет.
Оленям был предоставлен павильон справа, под деревьями; кроличьи клетки образовали небольшой поселок; павлины владели вольером, часть которого служила и зимним убежищем.
- Может, нам захватить печенья?
- Смотритель кормит их несколько раз в день. От нас им ничего не надо. Лучше - так.
Олени следили за нашим приближением, потом медленно подошли поближе.
- Лучше не протягивать руки, пока они первые до нас не дотронутся. - Вскоре олени очутились перед нами, рядом с нами, между нами и позади нас. Мы прогуливались вместе. Даже оленята, лежавшие в тени дерева, поднялись на ноги и присоединились к шествию. Старые начали нас задевать и чуть-чуть подталкивать.
- Больше всего они любят, когда с ними разговаривают. По-моему, в их жизни главное - глаза, уши и нос. Какая у тебя красивая дочка, Жаклина. Я помню тебя такой же маленькой. Смотри, чтобы она не упала со скалы, как ты. Помнишь, тебе пришлось ходить в лубках и как они тебе не нравились?.. А-а, мсье Байяр, рога у вас растут быстро. Они любят, когда их гладят по рожкам. Рожки, наверно, чешутся, когда обрастают бархатом. Кролики тоже ждут, когда мы к ним зайдем. Они держатся подальше от оленей. Копыт не любят. Фигаро, какой ты красавчик! Олени скоро отойдут от нас - общество людей их утомляет… Видите, уже отходят… А четвертого июля на них смотреть жалко. Конечно, в них никто не стрелял, но у них, наверно, в крови память об охотниках - как вы думаете, может так быть?.. Еще рано, мы не увидим, как играют кролики. Когда восходит луна, они носятся как сумасшедшие.
- Мадемуазель, почему олени нас подталкивают?
- Мне кажется… может быть… Вы меня извините, если я на минутку присяду? Садитесь, пожалуйста, тоже. Галоп вам расскажет, что мы об этом думаем.
Я уже заметил, что по всему лугу расставлены парами бамбуковые кресла с широкими подлокотниками - в детстве я видел такие в Китае. Мы сели. Галоп ответил за сестру:
- Мы думаем, что надо вспомнить их врагов. У нас в передней есть картина…
- По-моему, это Ландсир.
- …Олени и лани сбились в кучу, а их окружают волки. До того как на земле появились люди с ружьями, врагами оленей были волки и, может, люди с копьями и дубинами. Олени, конечно, теряли своих, но защищались, как там - вроде стеной из рогов. Они не любят, когда их ласкают и гладят; они любят держаться вместе. У кроликов по-другому. Заяц стучал по земле - предупреждал, что мы идем. Но если рядом нет укрытия, они застывают - «прикидываются мертвыми». У них и на земле есть враги, но больше всего они боятся ястребов. А ястребы охотятся в одиночку. И так, и так, олени и кролики теряют своих…
- То, что я называю «заложники судьбы».
- Но они делают что могут для своего народа.
Элспет посмотрела на меня.
- Как вам кажется, правильно мы думаем?
Я посмотрел на нее с улыбкой:
- Я ваш ученик. Я хочу вас послушать.
- Ну, я только начинаю, пробую думать. Я стараюсь понять, почему природа такая жестокая и все же такая чудесная. Галоп, расскажи мистеру Норту, что ты видишь в озерке.
Галоп ответил с неохотой:
- Каждый день война. Это… это ужасно.
- Мистер Норт, - сказала Элспет, - почему должно быть так? Разве Бог не любит мир?
- Нет, он, конечно, любит. Но поговорим об этом позже.
- Вы не забудете?
- Нет… Мадемуазель, вы когда-нибудь видели оленей в диком - ну, в естественном - состоянии?
- Как же! У моей тети Венедикты есть домик в Адирондакских горах. Она всегда нас приглашает летом. Там можно встретить оленей, и лис, и даже медведей. И никаких заборов и клеток. Они на воле! И такие красивые!
- Этим летом вы поедете?
- Нет… Отец не любит, чтобы мы туда ездили. Кроме того, я не… я не совсем здорова.
- А что еще вы обсуждаете из жизни животных?
- Вчера мы долго говорили, почему у птиц природа поместила глаза по сторонам головы.
- И почему, - добавил Галоп, - у многих зверей голова пригнута к земле.
- Мы любим всякие ПОЧЕМУ, - сказала его сестра.
- И что вы решили?
Галоп, взглянув на сестру, избавил ее от труда отвечать:
- Мы знаем, что травоядным животным надо смотреть под ноги, на растения, а птицам надо бояться врагов со всех сторон; но мы удивляемся, почему природа не могла устроить лучше - ну, как глаза у рачков в моем озерке.
- Думать потому трудно, - промолвила его сестра, - что надо думать о многих вещах сразу.
У нее была с собой книга басен. Книга упала с широкого подлокотника. (Или она ее столкнула?) Мы оба наклонились за ней. Наши руки встретились, и каждая потянула в свою сторону. Элспет судорожно вздохнула и зажмурила глаза. Потом открыла и, заглянув в мои, сказала с необычайной прямотой:
- Галоп говорит, что ваши ученики в казино говорят, будто у вас электрические руки.
Я, наверное, вспыхнул - и разозлился на себя за это.
- Это чепуха, конечно. Совершенная бессмыслица.
Чертовщина! Проклятье!

В Ньюпорте время от времени идет дождь. Случался он и в те два утренних часа, когда я обучал детей теннису в казино. Я никогда не занимался больше чем с четырьмя сразу - остальные ученики играли друг с другом на соседних кортах. Мы прятались от дождя в комнатах за галереей для зрителей. Ученики мои, в возрасте от восьми до четырнадцати лет, являли собой очень приятное зрелище - все в чистом, белом, воспитанные, брызжущие молодостью и энергией. Они окружали меня с криками: «Мистер Норт, расскажите нам еще о Китае!» или: «Расскажите нам еще что-нибудь вроде „Ожерелья“ - я помню, как они примолкли и огорчались, слушая этот рассказ Мопассана. Зоркий Билл Уэнтворт - сам отец и дед - прекрасно знал, что дети в этом возрасте обожают сидеть на полу. Он расстилал парусину вокруг „учительского кресла“. Галоп, хоть и не был моим учеником, присоединялся к кружку, и даже игроки старшего возраста нерешительно придвигали свои стулья. Именно там я впервые узрел Элоизу Фенвик и ради ее прекрасных глаз и ушек пересказал рассказ Чосера о соколе. А для Галопа я рассказал об открытии Фабра: как оса парализует личинку или гусеницу, а потом откладывает в нее яйца, чтобы она вскармливала будущее насекомое. Не Руссо ли заметил, что главная задача раннего образования - развить в ребенке способность удивляться?
Я не испытывал потребности ласкать окружавших меня детей. Я сам не люблю, когда меня трогают, но детям непременно надо гладить, трепать, щекотать и даже стукать старшего, который завоевал их доверие. Когда ливень кончался, меня тащили в разные стороны: кто на корты, кто назад - остаться и рассказать еще одну историю, потому что «трава мокрая». И один ребенок за другим объявлял, что у меня «электрические» руки, что с моих рук слетают искры. Я относился к этому строго. Я запрещал такие разговоры. «Глупости! Я больше не желаю это слышать». В один прекрасный день это перешло всякие границы. Когда они толпой ринулись на корт, девятилетнюю Аду Николс отбросили в сторону; она ударилась головой о столб и потеряла сознание. Я наклонился над ней, раздвинул волосы на том месте, где была шишка, и несколько раз произнес ее имя. Она открыла глаза, потом снова закрыла. Вся компания смотрела на нее с тревогой. Бормоча: «Еще! Еще!» - она притянула мои руки к своему лбу. Она бессмысленно улыбалась. Наконец она радостно проговорила: «Меня загипностизировали» - и затем: «Я - ангел». Я поднял ее и перенес в кабинет Билла Уэнтворта, который часто служил пунктом первой помощи. С этого часа я стал гораздо более строгим и деловитым тренером. Никаких рассказов «дядюшки Теофила». Никакого месмеризма.
Но слухи про Аду распространились.
В первой главе я уже говорил читателю, что обладаю неким даром, который не желаю признавать. Я неоднократно разнимал рассвирепевших собак; я мог успокоить обезумевшую лошадь. Во время войны, да и в мирной жизни, в барах и тавернах мне достаточно было положить руки на плечи задиристых людей и прошептать им несколько слов, чтобы установился мир. Иррациональное, необъяснимое меня не интересует. Я не мистик. Кроме того, я уже понял, что этот дар - «подлинный» он или нет - неизменно вынуждает меня выступать в роли, попахивающей мошенничеством и самозванством. Читатель знает, что я не чужд самозванства, но я желаю прибегать к обману тогда, когда мне хочется, а не тогда, когда меня вынуждают. Я хочу вносить в жизнь дух игры, а не верховодить другими. Не делать их смешными в моих собственных глазах.
И вот злосчастная басня о моих «электрических руках» опять всплыла в «Оленьем парке», в присутствии необыкновенной страдающей девушки и мальчика с острым умом.
ЧЕРТОВЩИНА!
ПРОКЛЯТЬЕ!

Два урока мы читали «Басни» и разбирали их по французской системе, называемой l'explication de texte.
Я готовился к занятиям до полуночи. Припомнил все литературоведческие банальности: с каким искусством автор возвышает обыденную речь до поэзии; какой энергии добивается, вставляя короткий стих между длинными (многие выдающиеся современники Лафонтена это осуждали); сколько иронии несет здесь героический александрийский стих; как выразительна простота концовок, где поэт выводит мораль.
Перед третьим уроком меня встретил один Галоп и сказал, что у сестры сегодня мигрень и она не сможет спуститься.
- Ну, а мы, Галоп, будем заниматься?
- Сэр, когда Элспет плохо… я не могу думать о книжках и всяких вещах. Мама просила передать, что мы заплатим, как всегда.
Я пристально посмотрел на него. Он действительно был очень огорчен.
- Галоп, может быть, тебя немного развлечет, если ты уделишь мне полчаса и покажешь свое озерко?
- Конечно, сэр. Элспет тоже хотела, чтобы я вам показал… сэр… - Он оглянулся на дом, что-то прикидывая. - Надо спуститься со скалы за домом смотрителя. Отец у себя, а он не хочет, чтобы я занимался озерком. Он… он хочет, чтобы я занимался делом, - ну, стал судовладельцем.
Мы пошли окольным путем, чуть ли не крадучись. Спускаясь к воде, я спросил его:
- Галоп, ты учишься в военной школе?
- Нет, сэр.
- Тогда почему ты величаешь меня «сэром»?
- Отец любит, чтобы я его так звал. Его отец был датским графом. Сам он не граф, потому что он американец, но он любит, когда важные люди зовут его «граф». И он хочет, чтобы мы с Элспет были похожи на его отца и мать.
- А, так вы должны быть настоящими леди и джентльменом?
- Да, с… с…
- У тебя бывают головные боли?.. Нет?.. Извини, что задаю столько вопросов. Сейчас ты мне все расскажешь про это озерко. А твоя тетя Бенедикта тоже - настоящая графиня?
- Ну, нет уж. Она нам все позволяет.
Мы встали на колени у озерка. Мы видели, как раскрываются, встречая прилив, анемоны; видели, как зловеще притаились в своих пещерах раки. Он показал мне чудеса защитной окраски: утонувшие палочки - не палочки, гальку - не гальку. Он показал мне, с какой яростью крохотная рыбка бьется за свою икру с хищниками во много раз больше ее. Я тоже воспрял духом от этого потока чудес. И одним из них был маленький профессор. Через полчаса я попросил его проводить меня к выходу. Когда мы встали, я сказал:
- Спасибо, сэр. Меня давно так не волновало соприкосновение с наукой - с тех пор, как я читал «Путешествие на корабле „Бигль“.
- Мы считаем, что это самая лучшая книга на свете.
На лугу олени окружили нас, как будто все время нас дожидались. Они подталкивали меня и даже пихали из стороны в сторону. Я остановился и поговорил с ними по-французски. Галоп стоял в стороне и наблюдал. Когда мы пошли дальше, он сказал:
- Со мной они так не делают, и даже со смотрителем - то есть гораздо меньше. Только с вами и с Элспет… Они знают, что у вас электрические руки.
- Галоп! Галоп! Ты же ученый. Ты же знаешь, что этого не бывает.
- Сэр, у природы много тайн, правда?
Я не ответил. У выхода я спросил, не кажется ли ему, что сестре стало немного лучше. Он посмотрел на меня. Он старался не заплакать:
- Они говорят, что ей скоро ехать в Бостон на операцию.
Я попрощался с ним за руку, потом положил ему руку на плечо.
- Да… Да… У природы много тайн. Спасибо за напоминание. - Я наклонился к нему и сказал: - Одну ты скоро увидишь. Твоей сестре станет лучше. Зарубите себе на носу, доктор Скил: зрение у вашей сестры в полном порядке и она может спуститься со ступенек вашей веранды, не теряя равновесия.

На следующем занятии Элспет выглядела гораздо лучше. Она вызвалась продекламировать басню, которую выучила наизусть. Я взглянул на брата - понял ли он значение этого успеха. Он понял.
Она сказала:
- Галоп, скажешь мистеру Норту, о чем мы вчера решили попросить?
- Мы с сестрой решили, что нам больше неохота читать басни… Нет, они нам очень нравятся, но теперь нам неохота… Нам кажется, они на самом деле не про животных; они про людей, а нам с сестрой не нравится, когда на животных…
Он посмотрел на нее. Она сказала:
- …Смотрят как на людей. Мы перечли десять самых знаменитых басен и подчеркнули места, где Лафонтен на самом деле присматривается к лисице, к голубю и вороне… и оказалось, их очень мало. Нет, он замечательный, но вы велели Галопу читать Фабра. И мама выписала книги из Нью-Йорка - не знаю, читали ли мы что-нибудь лучше.
Наступило молчание.
С легким жестом, намекающим на самоустранение, я сказал:
- Ну, чтобы читать Фабра, я вам не нужен.
- Мистер Норт, мы с вами поступили не совсем честно. Галоп убедил маму попросить вас, чтобы вы с нами читали. Галоп хотел, чтобы я с вами познакомилась. Вообще-то мы хотим, чтобы вы просто приходили и разговаривали с нами. Вы не откажетесь? Мы будем делать вид, будто читаем Лафонтена.
Я серьезно смотрел на них, по-прежнему с таким видом, как будто собираюсь встать.
Она храбро добавила:
- И он хочет, чтобы вы положили руки мне на голову. Он рассказал мне про Аду Николс. А у меня почти все время - такая боль… Вы положите мне руки на лоб?
Галоп смотрел на меня еще напряженней, еще настойчивей.
- Мисс Элспет, не годится мне это делать без разрешения вашей медицинской сестры.
Как и прежде, она поманила мисс Чалмерс, и та подошла. Я встал и спустился с веранды на несколько ступенек. Я услышал слова мисс Чалмерс о том, что… «даме неприлично… не могу взять на себя ответственность за такое неподобающее поведение… Вы моя пациентка, и я не хочу, чтобы вы возбуждались… Но если вы настаиваете, вы должны спросить у своей матери. Если она спросит меня, я должна сказать, что решительно не одобряю… Мне кажется, эти занятия вам очень вредят, мисс Элспет».
Мисс Чалмерс удалилась, кипя негодованием. Галоп встал и ушел в дом. Он долго отсутствовал. Я решил, что маме впервые рассказывают о происшествии с Адой Николс. Пока мы ждали, я спросил Элспет, в какой школе она училась и нравилось ли ей там. Она назвала один из самых знаменитых пансионов.
- Все время надо помнить, как ты должна себя вести. Все равно что в клетке - дрессируют, чтобы ты стала дамой… как лошадей вальсу учат… В горах у тети Бенедикты можно встретить настоящего оленя, на воле. Когда олень прыгает, нет ничего на свете красивей, а эти олени никогда по-настоящему и не прыгали. Тут ни места, ни причины нет, чтобы прыгать, правда?.. Мистер Норт, вам когда-нибудь снится, что вы в тюрьме?
- Да, снится. Хуже сна не придумаешь.
- На будущий год отец хочет, чтобы меня, как у них говорится, «вывезли в свет». По-моему, это - не вывезти, а увезти от него. Девочки в школе рассказывали про рождественские и пасхальные каникулы - три бала в вечер и чаепития с танцами… молодые люди стоят стеной и все время на тебя смотрят. Как в зоопарке - правда? Только подумаешь об этом, и голова начинает болеть. А отец хочет, чтобы я звалась «графиней Скил».
- А вы не пробовали о чем-нибудь думать, чтобы отогнать эти кошмары?
- Я пробовала - о музыке… а потом о книгах, которые мы с Галопом читали, но… - Она приложила ладонь ко лбу.

23


Теофил Норт
24

- Мисс Элспет, я не буду дожидаться разрешения вашей матери. Мисс Чалмерс живет в очень тесной клетке. Я положу вам руку на лоб. - И я встал.
В этот миг появился Галоп. Он направился прямо к мисс Чалмерс и что-то ей сообщил; потом подошел к нашему столу:
- Мама сказала, что вы можете приложить руки ко лбу Элспет на несколько минут.
Что делать?
Изображать шарлатана.
Элспет закрыла глаза и опустила голову.
Я поднялся и деловито сказал:
- Пожалуйста, смотрите на небо, мисс Элспет, и не закрывайте глаза. Галоп, ты можешь приложить руки к правой стороне ее лба. - Сам я осторожно приложил ладони к левой стороне. Заглянув сверху в ее раскрытые глаза, я улыбнулся и сделал одновременно две вещи: усилием воли направил в кончики пальцев «некую энергию» и самым невыразительным тоном стал произносить: - Смотрите на облако… Постарайтесь почувствовать, как земля медленно поворачивается под нами…
Ее руки потянулись к моим запястьям. Глаза у нее сами собой закрывались. Она улыбалась. Она прошептала:
- Так умирают, да? Я умираю?
- Нет, вы ощущаете, как поворачивается земля. Теперь говорите все, что придет на ум… Дайте мне правую руку. - Я сжал ее руку между ладонями. - Говорите все, что взбредет на ум.
- О, mon professeur. Давайте уедем втроем. У меня есть деньги и украшения, которые мне подарили. У тети Бенедикты дом в Адирондакских горах. Она звала приезжать в любое время. Мы убежим тайком от всех. Галоп говорит, что не знает, как это устроить, но вдвоем вы бы придумали. Если меня отвезут в Бостон, меня там убьют. Я не боюсь умереть, но не хочу умирать по их правилам. Мистер Норт, я хочу умереть по-вашему. Разве нет у человека права умереть так, как он хочет?
Я прервал ее, сжав ее руку посильнее:
- Вы поедете в Бостон, но операцию отложат. Головные боли постепенно будут проходить. Остаток лета вы проведете в доме вашей тети Бенедикты. - Затем я заговорил по-французски: - Скажите, пожалуйста, только медленно: «Да, господин учитель». Помните: вас слушают облака, океан и деревья.
Медленно: «Oui, monsieur le professeur». Затем громче: «Oui, monsieur le professeur!»
Мы не шевелились целую минуту. Меня охватила непреодолимая слабость. Я сомневался, донесут ли меня ноги до двери и до велосипеда. Я снял руки с головы Элспет. Я сделал Галопу знак оставаться на месте и, шатаясь, побрел к выходу. Я мельком увидел мисс Чалмерс - она смотрела на свою пациентку, не двигаясь с места. Дворецкий и слуги смотрели из окна гостиной. Они проводили меня взглядом. Я два раза упал с велосипеда. На дороге мне трудно было держаться правой стороны.

Прошли суббота и воскресенье. В понедельник, в одиннадцать часов утра я позвонил в дверь «Оленьего парка». Я был готов отказаться от работы, но хотел, чтобы меня уволили. В дверях дворецкий сообщил мне, что миссис Скил ждет меня на веранде. Я поклонился ей. Она протянула мне руку со словами:
- Присядьте, пожалуйста, мистер Норт.
Я сел, не сводя глаз с ее лица.
- Мистер Норт, в первый раз, когда я вам звонила по телефону, я была не совсем откровенна. Я не сказала вам всей правды. Моя дочь Элспет тяжело больна. Последние месяцы мы каждые две недели возим ее в Бостон, к доктору Боско, на осмотр и рентген. Доктор опасается, что у нее опухоль в мозгу, но некоторые симптомы его озадачивают. Вы, наверно, заметили, что расстройства речи у нее нет, хотя ей больно, если она повышает голос. Ни зрение, ни чувство равновесия у нее не нарушены. У нее бывают выпадения памяти, но это можно объяснить бессонницей и лекарствами, которые ей дают.
Она держалась за подлокотники, словно за спасательный круг.
- Доктор Боско решил оперировать ее на следующей неделе. Он хочет, чтобы в четверг она легла в больницу… Дочери кажется, что в этом нет нужды. Она убеждена, что вы способны ее вылечить… Конечно, ассистент доктора мог бы сделать ей укол и ее бы увезли в Бостон… как… как «мумию», по ее выражению. Она говорит, что будет сражаться с ним «как с драконом». Можете себе представить, какое это огорчение для всего дома.
Я хмуро слушал ее.
- Мистер Норт, я хочу обратиться к вам с просьбой не как наниматель, но как страдающая мать страдающего ребенка. Элспет говорит, что согласится поехать в Бостон «миром», если операцию отложат на две недели и если вы дадите обещание навестить ее там два раза.
- Конечно, мадам, если врач разрешит.
- Спасибо. Я уверена, что смогу это устроить; я должна это устроить. В вашем распоряжении будет машина с шофером - оба раза вас привезут и увезут.
- Это лишнее. Я сумею сам добраться до Бостона и до больницы. Пожалуйста, запишите мне часы посещений и дайте письмо, чтобы меня пустили в больницу. Я пришлю вам отчет о моих расходах, включая оплату занятий, которые мне придется отменить. Кроме этих основных расходов, я никакого вознаграждения не хочу. Мне кажется, нам будет легче разговаривать, если с нами будет ваш сын Артур.
- Да, можете на него рассчитывать.
- Миссис Скил, после моего прошлого визита, в пятницу, у мисс Элспет повторялись приступы мигрени?
- Ей стало гораздо лучше. Она говорит, что проспала всю ночь «как ангел». У нее улучшился аппетит. Но вчера ночью - в воскресенье - опять началась боль. Это было ужасно. Мне так хотелось позвонить вам. Но тут были мисс Чалмерс и наш ньюпортский врач. Они считают, что во всем виноваты вы. Они забывают, что это происходило множество раз, еще до того, как вы появились. И ее отец был здесь. Скилы из поколения в поколение почти не болели. Я думаю, что он мучается больше меня - ведь я выросла… среди… таких болезней.
- Мы будем сегодня заниматься?
- Она спит. Слава богу, уснула.
- Когда она едет в Бостон?
- Даже если операцию отложат - а я буду на этом настаивать, - она уедет в четверг.
- Пожалуйста, передайте мисс Элспет, что я приду в среду и что навещу ее в Бостоне, когда вы скажете… Миссис Скил, звоните мне в любой час дня и ночи без колебаний. Днем меня трудно поймать, но я оставлю вам свое расписание с номерами телефонов, где меня можно найти. Вы и мисс Элспет должны набраться смелости не уступать тем, кто возражает против моих посещений.
- Спасибо.
- Мадам, хочу сказать еще одно. Артур - просто замечательный молодой человек.
- Правда ведь? Правда?
И мы рассмеялись, удивляясь самим себе. Тут в дверях появился джентльмен. Без сомнения - бывший граф Йене Скил Скилский. Он сказал:
- Мэри, будь добра, перейди в библиотеку. Всякой глупости должен быть конец. Это - последний визит французского учителя в наш дом. Не соблаговолит ли французский учитель послать мне как можно скорее счет? Всего хорошего, сэр.
Я лучезарно улыбнулся в лицо разгневанному хозяину.
- Спасибо, - сказал я, поклонившись с видом служащего, которому предоставили долгожданный отпуск. - Всего хорошего, миссис Скил. Передайте, пожалуйста, мой сердечный привет вашим детям. - Я опять улыбнулся хозяину и поднял руку, как бы говоря: «Не трудитесь меня провожать. Я знаю дорогу». Только первоклассный актер, будучи выгнан из дома, может покинуть его так, как будто ему оказали великую милость - Джон Дрю, например; Сирил Мод; Уильям Жилетт.
Я ожидал ночного звонка, поэтому сидел с книгой. Звонок раздался около половины второго.
- Мистер Норт, вы сказали, что я могу вам позвонить в любой час.
- Ну конечно, миссис Скил.
- Элспет очень огорчена. Она хочет вас видеть. Ее отец разрешил.
Я покатил к ним. Свет горел во всех окнах. Меня привели в комнату больной. Слуги, в крайнем смятении, но одетые так, как будто это был полдень, притаились в темных углах и за полуоткрытыми дверьми. Миссис Скил стояла в верхнем холле с врачом. Меня представили ему. Он был очень сердит и холодно пожал мне руку.
- Доктор Эглстон разрешил мне вас вызвать.
В отдалении я увидел мистера Скила, очень красивого и взбешенного. Миссис Скил приоткрыла дверь и сказала:
- Элспет, милая, мистер Норт пришел тебя проведать.
Элспет сидела в постели. В глазах ее горела ярость - должно быть, после долгой схватки с отцом и врачом. Я одарил улыбкой всех присутствующих. Мисс Чалмерс не было видно.
- Bonsoir, chere mademoiselle.
- Bonsoir, monsieur le professeur.
Я обернулся и сказал деловитым тоном:
- Я хочу, чтобы Галоп был с нами.
Я знал, что где бы он ни был, он меня услышит. Он появился тут же. Поверх пижамы на нем был толстый халат с гербом его школы. На виду у зрителей я вынул часы и положил на столик возле кровати. По моему знаку Галоп распахнул дверь в холл и другую - в следующую комнату, где, наверное, кипела мисс Чалмерс.
- Вам было плохо, мисс Элспет?
- Да, немного. Я не позволила сделать мне это.
Я повернулся к двери и спокойно сказал:
- Все желающие могут войти. Я пробуду здесь пять минут. Я прошу только оставить за дверью свой гнев и страх.
Вошла миссис Скил и села на стул в ногах у Элспет. Пожилая женщина, перебиравшая четки - должно быть, няня Элспет, - вошла с видом человека, бросившего вызов порядкам. По-прежнему перебирая четки, она стала в углу на колени. Я продолжал улыбаться во все стороны, словно это самый обыкновенный визит, а я - старый друг дома. Случай же был настолько из ряда вон выходящий, что слуги толпились у дверей и никто им не выговаривал. Некоторые даже вошли в комнату и остались стоять.
- Мисс Элспет, когда я ехал на велосипеде по авеню, там не было ни души. Точно лунный пейзаж. Очень красиво. Я с нетерпением ждал встречи с вами. Я был слегка exalte и неожиданно для себя запел старую песню, которую вы должны знать: «Каменные стены - еще не темница, железные прутья - не клетка». Эти строки, написанные почти триста лет назад, служили утешением тысячам мужчин и женщин - и вот мне тоже. А сейчас я вам что-то скажу по-китайски. Вы ведь помните, я вырос в Китае. Потом я переведу. И эл сань - с падающей интонацией. Сы. Цзи-дань-гао - с повышением. У - понижение тона - ли ту бэй. Ну ци фо нью. И так далее. - Первые семь слов - все, что я знаю по-китайски. Означают они: «Раз, два, три, четыре, курица - яйцо - пирожок». Мадемуазель, это значит: «Вся природа едина. Каждое живое существо тесно связано со всеми другими живыми существами. Природа хочет, чтобы каждое существо было совершенным представителем своего рода и радовалось дару жизни». Это относится и к рыбке Галопа, и к Жаклине, и к Байяру, и ко всем присутствующим, включая вас, Галопа и меня. - Это были не слова Конфуция или Мэн-цзы, а парафраза чего-то из Гете.
Я наклонился к ней и заговорил тихим голосом:
- Пусть вас отвезут в Бостон. Операцию будут откладывать и откладывать. Я приеду в Бостон не только навестить вас - я повидаюсь с доктором Боско. Он когда-нибудь был здесь, видел «Олений парк»?
- Да. Видел.
- Я скажу ему, что вы - как прекрасный олень в «Оленьем парке», но вам хочется выйти за железную ограду. Ваши головные боли - протест против этих прутьев. Я скажу доктору Боско, чтобы вас отправили к тете Бенедикте, где олени никогда не знали, что такое клетка.
- Скажете?
- О, да.
- Конечно, скажете! А туда вы ко мне приедете?
- Постараюсь. Но вокруг тридцатилетнего человека - клетки и клетки. Так помните: я приеду к вам в Бостон не один раз и все лето буду часто вам писать. У меня осталась одна минута. Я положу вам руку на лоб… всю дорогу домой мои мысли будут над вами, как рука, и вы уснете.
Все стихло… Минута безмолвия на сцене - большой срок.
- Dormez bien, mademoiselle.
- Dormez bien, monsieur le professeur.
Руки у меня, возможно, не электрические, но публику наэлектризовать я могу. На этот раз я взял за образец Отиса Скиннера в «Семейной чести» по рассказу Бальзака. Двинувшись к выходу, я властно улыбнулся тем, кто был в комнате и за дверью: заплаканной миссис Скил, греческому хору слуг, объятых трепетом, рассерженному и уязвленному мистеру Скилу, доктору Эглстону и мисс Чалмерс, которая к ним присоединилась. Я вырос дюйма на два, на голове у меня возник щеголевато сдвинутый цилиндр. В руке появился короткий хлыст, которым я хлопнул по дверному косяку. Я был сама уверенность на грани наглости - полковник Филипп Бридо.
- Всего доброго, леди и джентльмены. Всего доброго, Галоп, - Чарльз Дарвин надеется, что каждый из нас выполнит свой долг.
- Да, сэр.
- Всего вам доброго. - Я крикнул в комнату: - Всего доброго, мисс Элспет. «Каменные стены - еще не темница, железные прутья - не клетка». Пожалуйста, скажите: «Нет, не клетка!»
- Non, monsieur le professeur! - прозвенел ее голос.
Я вышел, кланяясь налево и направо, и сбежал по лестнице, прыгая через две ступеньки и напевая «Хор солдат» из «Фауста».
Надежда - продукт воображения. Отчаяние - тоже. Отчаянию слишком живо рисуются возможные беды; надежда - это энергия, и она побуждает ум испробовать все способы борьбы с ними. Пока я ехал на велосипеде в «Олений парк» - сквозь этот таинственный лунный ландшафт, - у меня возникла идея.
Мы условились, что я приеду в больницу в следующую пятницу, в четыре часа. Я написал доктору Боско и попросил принять меня для пятиминутного разговора о его пациентке, мисс Элспет Скил. Я написал, что не раз имел счастье беседовать с его выдающимся коллегой и другом доктором де Мартелем из Американского госпиталя в Нейи под Парижем. Доктор де Мартель тоже был одним из трех величайших хирургов современности. Я никогда не встречался с этим знаменитым человеком, но надежда перепрыгивает препятствия. Впрочем, он оперировал одного моего друга - в возрасте шести дней. Кроме того, он был сыном романистки Жип (графини де Мартель), острой и наблюдательной писательницы.
Доктор Боско встретил меня с радушием, которое тут же сменилось профессиональной бесстрастностью. На протяжении всего разговора за его спиной стояла секретарша с раскрытым блокнотом.
- Ваша профессия, мистер Норт?
- Я преподаю английский, французский, немецкий и латынь и обучаю детей теннису в ньюпортском казино. Не буду отнимать у вас время, доктор. Мисс Скил призналась мне, что боится уснуть: ее одолевают кошмары, будто она в клетке. Она погибает от культурного затворничества.
- Простите?
- Она незаурядная личность, с пытливым и смелым умом. Но на каждом шагу ее встречают табу и вето великосветского общества. Ее отец - ее тюремщик. Если бы я сейчас разговаривал с вашим другом, доктором де Мартелем, я бы сказал: «Доктор де Мартель, ваша замечательная мать не раз описывала эту историю. Она была за эмансипацию молодых женщин».
- Вывод?
- Доктор Боско, можно обратиться к вам с просьбой?
- Только короче.
- У Элспет Скил есть тетя Бенедикта - бывшая датская графиня Скил, - и у нее есть дом в Адирондакских горах, где олени бродят на свободе и даже лисы и медведи приходят и уходят, когда им заблагорассудится, где даже семнадцатилетняя девушка никогда не услышит жестокого, враждебного жизни слова. - Я с улыбкой поклонился: - Всего хорошего, доктор Боско. Всего хорошего, мадам.
Я повернулся и вышел из комнаты. Перед тем, как дверь закрылась, я услышал его слова: «Будь я проклят!»
Через несколько минут меня ввели в палату Элспет. Она сидела в кресле у окна, выходившего на реку Чарльз. Мать сидела рядом; брат стоял у кровати. Когда мы поздоровались, Элспет сказала:
- Мама, сообщи мистеру Норту приятную новость.
- Мистер Норт, операции не будет. Вчера доктор Боско осматривал Элспет. Он считает, что состояние, внушавшее нам тревогу, проходит само по себе.
- Ну, великолепно! Когда вы возвращаетесь в Ньюпорт?
- Мы вообще не возвращаемся в Ньюпорт. Я рассказала доктору Боско о доме моей золовки в горах, и он воскликнул: «Это то, что ей нужно!»
Так что все мое представление, вся эта помпа и плутовство оказались ни к чему. Но я получил удовольствие. И улыбка Элспет, когда мы встретились глазами, была мне достаточной наградой. Улыбка говорила, что у нас есть общая тайна.
Ничего не оставалось делать, как болтать о пустяках: о гребцах из Гарвардского университета, тренирующихся на реке; об отъезде к тете в конце недели; о чудесных здешних сестрах (из Новой Шотландии) - светская болтовня. Мысли мои начали блуждать. Для меня светский разговор - тесная клетка.
В дверях появилась сестра. Она спросила:
- Мистер Норт здесь?
Я представился.
- Звонила секретарь доктора Боско. Доктор будет здесь через несколько минут. Он просил, чтобы вы его подождали.
- Я буду здесь.
Дьявол! Это еще что?
Наконец появился доктор. Он ничем не выдал, что мы с ним знакомы. Он заговорил с миссис Скил:
- Миссис Скил, я думал о состоянии вашей дочери.
- Да, доктор Боско?
- Я считаю, что одного лета в Адирондакских горах мало и что целесообразно обеспечить ей более длительный отдых и перемену обстановки. Рекомендую отправить ее на восемь - десять месяцев за границу, и если можно - в горы. Есть у вас друзья или родственники в Швейцарских Альпах или в Тироле?
- Конечно, доктор, мы знаем великолепную школу в Арозе - я могла бы отдать ее туда. Ты бы поехала, Элспет?
- Ну, конечно, мама. - Взгляд ее скользнул и по мне. - Если вы будете мне писать.
- Непременно будем, милая. А на рождественские каникулы я пришлю к тебе Артура. Доктор Боско, вы не будете так любезны написать мистеру Скилу, что решительно поддерживаете этот план?
- Напишу. Еще раз здравствуйте, мистер Норт.
- Здравствуйте, доктор Боско.
- Миссис Скил, мистер Норт заслуживает медали. Он просил меня уделить ему пять минут. Он пришел ко мне и уложился в три. За всю мою долгую практику такого не бывало. Мистер Норт, я позвонил жене и сказал, что вы близкий друг нашего друга, доктора де Мартеля. Она любит Тьерри де Мартеля больше, чем меня. Она просила пригласить вас сегодня на ужин.
- Доктор Боско, я солгал. Я никогда не встречался с доктором де Мартелем.
Он обвел взглядом комнату и удивленно покачал головой.
- Ну, все равно приходите. Мы не в первый раз принимаем лгунов.
- Но я боюсь, доктор Боско, что вам будет неинтересно со мной разговаривать.
- Я к этому привык. Будьте любезны, в шесть тридцать ждите у входа в больницу.
Я подчинился. Я слышал много рассказов о докторе Боско и понял, что получил не просто приглашение - приказ.
Когда он вышел, миссис Скил сказала:
- Это большая честь, мистер Норт.
Элспет добавила:
- Он очень вами заинтересовался, monsieur le professeur. Я рассказала про ваши руки, и как вы избавили меня от головных болей, и как чудесно помогли Аде Николс, и как, говорят, вылечили доктора Босворта от рака. По-моему, ему хочется узнать, что именно вы делаете.
Я вытаращил глаза от ужаса, от стыда, ДЬЯВОЛЬЩИНА, ПРОКЛЯТЬЕ!.. Мне надо было выйти из здания. Мне надо было остаться одному и подумать. У меня возникла игривая мысль - броситься в реку Чарльз. (Она слишком мелкая; кроме того, я прекрасно плаваю.) Я поспешно пожал руки Скилам - с выражениями благодарности и прочего и пожелал им весело отдохнуть в горах у тети Бенедикты. Галопу я шепнул:
- Когда-нибудь ты будешь великим врачом, а пока учись вот так отдавать приказы.
- Да, сэр.
Два с половиной часа я ходил по улицам Бостона. В половине седьмого я ждал в указанном месте. К обочине подъехала скромная машина. Из нее вылез человек лет пятидесяти, похожий скорее на привратника, чем на шофера, и, перейдя тротуар, спросил меня, не я ли мистер Норт.
- Да. Если не возражаете, я сяду впереди, с вами. Меня зовут Тед Норт.
- Очень приятно. Я Фред Спенс.
- Куда мы едем, мистер Спенс?
- Домой к доктору Боско, в Бруклин.
- Доктор Боско уже дома?
- По пятницам, во второй половине дня он не оперирует. Он водит своих студентов по больнице и показывает пациентов. А в пять я за ним приезжаю и отвожу домой. В пятницу он любит пригласить кого-нибудь к ужину. Миссис Боско говорит, что никогда не знаешь, кого он притащит домой.
В этом «притащит» слышался намек на бродячих собак и бездомных кошек.
- Мистер Спенс, меня не приглашали ужинать. Мне приказали. Доктор Боско любит приказывать, да?
- Да, к этому привыкаешь. У доктора характер тяжелый. Я привожу его в больницу к восьми тридцати и отвожу домой в полседьмого. Иной раз за всю дорогу слова не вымолвит. Иной раз без умолку говорит - всюду неполадки, никто ничего не понимает. Это он стал такой, как с войны вернулся. Любит, чтобы в десять гости уходили: ему еще надо все в дневник записать.
- Мистер Спенс, у меня поезд в десять тридцать с Южного вокзала. Как мне туда попасть?
- Доктор Боско распорядился отвезти вас в Ньюпорт или куда вам надо.
- В Ньюпорт! Я буду вам очень обязан, если вы отвезете меня после ужина на Южный вокзал.
В доме меня встретила миссис Боско - женщина могучих пропорций, любезная, но несколько вялая.

24


25
Торнтон Уайлдер

- Доктор Боско просит вас к нему в кабинет. Он делает вам свой знаменитый «Старинный» коктейль. Сам он их не пьет, но любит делать для других. Надеюсь, вы не голодны - доктор не садится за стол раньше чем без четверти восемь.
Днем, во всем белом, он был похож на худого римского сенатора; в темном костюме вид у него был более утонченный - скорее главного викария монашеского ордена. Он молча пожал мне руку и вернулся к своему занятию. Он готовил мне «Старинный». Мне померещился тигель, ступка, пестик, какие-то склянки - Парацельс с алхимическим варевом. Он ушел в это дело с головой. Меня не спросили, хочу ли я «Старинного», и не предложили сесть.
- Попробуйте, - сказал он наконец. Напиток был действительно пряный и необычный. Хозяин повернулся и сел - с какой-то мыслью на уме, как будто и разговор был делом, требующим полной сосредоточенности.
- Мистер Норт, почему вы представились другом доктора де Мартеля?
- Мне казалось важным попасть к вам на несколько минут. Мне казалось, что вам надо знать одну из причин мигреней мисс Скил - причину, которой никто из домашних вам бы не объяснил. Мне казалось, что выдающийся врач должен знать своего пациента со всех сторон. С тех пор я выяснил, что вы уже рекомендовали ей уехать из дома и что мой визит был напрасным.
- Нет, он открыл мне глаза на то, какую роль играет отец в ее угнетенном состоянии. - Он устало провел рукой по глазам. - В моей области мы часто склонны упускать из виду эмоциональную сторону анамнеза. Мы гордимся тем, что мы ученые, и не понимаем, как подступиться с наукой к таким материям, как эмоции… Вас, по-видимому, интересует как раз эта сторона дела. - Я прикинулся, будто не слышал его; но если доктор Боско намеревался о чем-то поговорить, то уклоняться было бесполезно. - Вы занимаетесь врачеванием?
- Нет. Нет, доктор Боско. Я никогда на врачевание не замахивался. Некоторые дети рассказывают всякую чепуху про мои «электрические» руки. Я этого не выношу. Я не желаю иметь к этому никакого отношения.
Он пристально посмотрел на меня.
- Я слышал, что благодаря вам доктор Босворт впервые за десять лет смог выйти из дома.
- Доктор, прошу вас, не надо об этом. Я просто прибегнул к здравому смыслу.
Он задумчиво повторил:
- Здравому смыслу, здравому смыслу. А эта история про девочку Аду… Аду, как ее… которая ушиблась головой о столб?
- Доктор, я мошенник. Я шарлатан. Но если у вас на глазах человек страдает, что вы делаете? Вы делаете, что умеете.
- Так что же вы делаете? Вы ее гипнотизировали?
- Я в жизни не видел, как гипнотизируют. Я не знаю, что это такое. Я просто успокаивал ее и гладил ушибленное место. Потом я отнес ее к директору казино, у которого большой опыт в оказании первой помощи. Настоящего сотрясения не было. Через два дня она пришла на тренировку.
- Если я позову сюда миссис Боско, вы расскажете всю историю выздоровления доктора Босворта? До обеда еще полчаса.
- Там есть довольно неаппетитные, грубые подробности.
- Миссис Боско привыкла к таким подробностям в моих рассказах.
- Я ваш гость, - обескураженно сказал я. - Постараюсь выполнить ваше желание.
Он опять налил мне и вышел из комнаты. Я услышал, как он зовет: «Люсинда! Люсинда!» (Это было не приглашение, а приказ.) Миссис Боско проскользнула в комнату и села у двери. Доктор уселся за письменный стол.
«Ну ладно, - сказал я себе, - я им покажу». Я изложил подоплеку Почетного Караула, мою первую беседу с миссис Босворт, описал, как мы читали епископа Беркли, как постепенно обнаруживалось, что это «дом, где слышат стены», как семья пыталась убедить доктора Босворта, что он обречен и сходит с ума, описал мою поездку в Провиденс под видом шофера грузовика, покушение на мою жизнь.
К концу рассказа доктор Боско закрыл лицо руками, но не от скуки. Когда я умолк, он сказал:
- Мне никто ничего не рассказывает… Я специалист, которого приглашают под занавес.
В дверях появился слуга. Миссис Боско сказала:
- Ужин подан.
Ужин был восхитительный. Доктор безмолвствовал. Миссис Боско спросила меня:
- Мистер Норт, если вам не скучно, расскажите о своей жизни и интересах.
Я не пропустил ничего: Висконсин, Китай, Калифорния, Оберлинский колледж, Йейл, Американская академия в Риме, школа в Нью-Джерси и, наконец, Ньюпорт. Упомянул я и о некоторых своих интересах и склонностях (шамана опустил).
- Люсинда, пить кофе я приглашу мистера Норта к себе в кабинет.
Было без четверти десять.
- Мистер Норт, я хочу, чтобы в конце лета вы приехали в Бостон. Я назначаю вас одним из своих секретарей. Вы будете сопровождать меня на обходах. Пациентам будет сказано, что я всецело вам доверяю. Вы будете регулярно их посещать. Вы будете докладывать мне интимные подробности биографии каждого из них и причины повышенных психологических нагрузок, если таковые имеются. Вам придется знать каждого из них по имени. Мне редко доводилось узнать имя моего пациента. А ваше как?
- Теофил.
- Ах да, помню. Прекрасное имя. Этимология его когда-то была для меня не только языковой реальностью. Жаль, что теперь это не так. Вы возвращаетесь в Ньюпорт сегодня?
- Да.
- Я условился с Фредом Спенсом, что он вас отвезет. - Это был приказ. - Вот пять долларов - дадите ему, когда приедете. Так вам уютнее будет ехать. На предложение мое сейчас ответа не давайте. Подумайте. Свяжитесь со мной через неделю, считая с нынешнего дня. Спасибо, что пришли.
С миссис Боско я попрощался в передней.
- Спасибо, что пришли, и спасибо вам за ваши умиротворяющие руки. Доктор не часто бывает так терпелив, как сегодня.
Всю дорогу домой я проспал. У дома миссис Киф я уплатил Фреду Спенсу его гонорар и поднялся к себе. Через три дня я написал доктору Боско - с многочисленными реверансами, - что осенью еду в Европу и потому не смогу принять его предложение. Я полагал, что вся эта дурацкая история с шаманством кончилась, но через десять дней увяз в ней по уши.
Мне нравилось мое жилище, но я редко в нем бывал. Работа все усложнялась, и многие вечера я проводил в Народной библиотеке, готовясь к занятиям. В полночь я находил под дверью записки от моей доброй хозяйки: «К вам заходили три дамы и джентльмен. Я разрешила им подождать у меня в гостиной, но в 10 часов мне пришлось их попросить. Своих фамилий и адресов они не оставили. Миссис Дорис Киф». В другую ночь - такая же записка о восьми посетителях. «Я не могу пустить в гостиную больше пяти посторонних. Я попросила их уйти. Миссис Дорис Киф». Наконец, в четверг вечером, когда я был дома, мне позвонил Джо (Святой Джо), дежурный по ХАМЛ.
- Тед, что происходит? Тут двенадцать человек - в большинстве старухи - ждут вас в комнате для посетителей. Я сказал, что вы тут больше не живете. Я не мог дать ваш новый адрес, потому что вы мне самому его не дали… Вот, еще входят. Чем вы занялись - открыли бюро найма? Придите, пожалуйста, отошлите их и скажите, чтобы больше не приходили. Они каждый вечер понемногу приходят, но сегодня что-то особенное. У нас Христианская ассоциация молодых людей, а не приют для престарелых дам. Давайте сюда и отгоните ваше стадо.
Я поспешил туда. Толпа уже не вмещалась в комнату для посетителей. Некоторых я узнал - слуги из «Девяти фронтонов», «Оленьего парка» и даже из дома миссис Крэнстон. Начались рукопожатия.
- Ох, мистер Норт, совсем ревматизм замучил.
- Ох, мистер Норт, так спина болит, что спать не могу, всю ночь ворочаюсь.
- Мистер Норт, рука - поглядите! Утром час не могу разжать.
- Леди и джентльмены, я не врач. Я не знаю азов медицины. Прошу вас обратиться к настоящему врачу.
Стенания стали громче:
- Ох, сэр, они только деньги берут, а ничего не помогают.
- Мистер Норт, положите руку мне на колено. Бог вас вознаградит.
- Сэр, нога. Шагу ступить не могу.

Часть детства я прожил в Китае, и неизмеримые беды людские были для меня не внове. Что я мог сделать? Во-первых, очистить вестибюль. Я наложил руку там и сям; подержался за одну-другую лодыжку; крепко провел ладонью по чьим-то хребтам. Особенно я налегал на затылки. Я старался сделать пациентам больно (они вскрикивали, зато сразу верили, что это «помогает»). Мягко подталкивая их к выходу, я накладывал ладонь на лбы, бормоча по-латыни первые строки «Энеиды». Затем я сказал:
- Это - последний раз. Больше не приходите. Вы должны всегда ходить к своим врачам. Спокойной ночи, и благослови вас Бог.
Вернувшись к миссис Киф, я рассеял толпу, собравшуюся и там.
Я страшился воскресного вечера - и не зря. Подходя к «X», я еще издали увидел, что они опять собрались и привели новых; очередь тянулась из общежития на тротуар. Я собрал их всех вместе и устроил посреди улицы митинг.
- Леди и джентльмены, я ничем не могу вам помочь. Я болен так же, как вы. У меня болит каждая косточка. Пожмем руки и пожелаем друг другу спокойной ночи.
Я побежал обратно к дому миссис Киф, где тоже собралась толпа. Я распустил ее с теми же словами. Миссис Киф наблюдала за нами из окна. Когда посторонние ушли, она отперла мне дверь.
- Ох, мистер Норт, я этого долго не выдержу. Я запираю дверь, а они ходят вокруг дома и стучат в окна, как будто они нищие, а я их в метель не пускаю погреться. Вот тут вам письмо принесли.
«Дорогой мистер Норт, мне было бы очень приятно увидеться с Вами сегодня вечером в половине одиннадцатого. Ваш искренний друг Амелия Крэнстон».
В половине одиннадцатого я прибыл на Спринг-стрит. Комнаты быстро пустели. Наконец не осталось никого, кроме миссис Крэнстон, мистера Гриффина и миссис Грант, ее главной помощницы по пансиону. Я сел рядом с миссис Крэнстон, которая казалась сегодня особенно крупной, приветливой и благодушной.
- Спасибо, что пришли, мистер Норт.
- Простите, что долго не появлялся. Расписание у меня с каждой неделей все плотнее.
- Да, мне докладывали… в два часа ночи разъезжаете по Авеню на велосипеде, подкармливаете диких животных. - Миссис Крэнстон было приятно показывать свое всеведение. - Миссис Грант, будьте добры, скажите Джиму, чтобы принес напитки, которые я поставила в ледник. - Нам подали джин с содовой, а я уже знал, что это - признак чего-то необычайного. Она понизила голос: - У вас неприятности, мистер Норт?
- Да, мадам. Спасибо вам за письмо.
- Вы стали очень знамениты в определенных кругах. В четверг вечером и сегодня мои гости только о вас и говорили. Так или иначе, вы вернули к жизни доктора Босворта, и теперь он скачет по округе, словно пятидесятилетний парнишка. Так или иначе, вы избавили мисс Скил от головных болей. Слуги внимательно наблюдают за хозяевами, мистер Норт. Сколько пациентов вас ждало сегодня вечером?
- Больше двадцати пяти в одном месте и десяток в другом.
- Через неделю очередь вытянется на квартал.
- Помогите мне, миссис Крэнстон. Я люблю Ньюпорт. Я хочу пробыть здесь до осени. Нет у меня «электрических» рук. Я мошенник и самозванец. В первый вечер я не мог выгнать их из здания. Вы бы видели их глаза - лучше быть мошенником и самозванцем, чем… жестоким. Я же не причинил им вреда, правда?
- Положите руки на стол ладонями кверху.
Она провела по ним кончиками пальцев и, глотнув джина, сказала:
- В вас что-то есть, я сразу это поняла.
Я поспешно спрятал руки. Она продолжала ровным голосом с обычной спокойной улыбкой:
- Мистер Норт, даже у самых счастливых и здоровых женщин - а нас таких мало - где-то сидит постоянный страх перед болезнью. Страх. Даже когда они не думают об этом, они об этом думают. У большинства мужчин не так: вы думаете, что будете жить вечно. Вы думаете, что будете жить вечно, мистер Норт?
- Нет, мадам, - ответил я с улыбкой. - Я скажу: «Руки я обе грел у жизни очага; угаснет он, и я готов к уходу» . Но перед уходом я хотел бы повидать Эдвину.
Она посмотрела на меня с удивлением:
- Странно, что вы об этом заговорили. Эдвина вернулась из плавания. Она уже неделю в Нью-Йорке, занимается приготовлениями к здешнему осеннему сезону. Генри Симмонс поехал за ней в Нью-Йорк. Я жду их сегодня вечером. Эдвина о вас все знает.
- Обо мне?!
- Да, да. Неделю назад я ей написала о ваших затруднениях. И она сразу ответила. Ведь это она придумала, как вам выпутаться из этой истории. А мы с Генри Симмонсом все организовали. - Она взяла со стола конверт и помахала им у меня перед носом, как костью перед собакой.
- О, миссис Крэнстон!
- Но сперва еще два слова о вашем новом положении в Ньюпорте. У женщин никогда нет полного доверия к врачам. Женщины и религиозны, и суеверны. Им непременно подавай чудо. Вы - новейший чудотворец. В городе много массажистов, знахарей и шептунов. У них есть патенты, и они берут деньги за лечение. Слава о вас пошла оттого, что вы не берете. Вы внушаете доверие - гораздо больше, чем любой врач. Если ты врачу платишь, ты покупаешь право его критиковать, словно он обыкновенный торгаш. А чуда купить нельзя, это всем известно, - вот почему вы чудотворец. Что-то не видно, чтобы доктор Босворт или Скилы подарили вам автомобиль или хотя бы золотые часы, - а ведь подумать только, что вы для них сделали! Вы все так же ездите на велосипеде!
Мне не нравился этот разговор. Я не мог отвести глаз от конверта. Я только облизывался на эту косточку. Я понимал, что миссис Крэнстон меня дразнит, может быть, наказывает за то, что я не прибег к ее помощи раньше, за то, что так долго не появлялся в ее доме. Я опустился на одно колено:
- Миссис Крэнстон, простите меня, пожалуйста, за то, что я так долго не приходил. Я вам стольким обязан.
Она рассмеялась и накрыла ладонью мою руку. Благополучные женщины любят прощать, когда их просят.
- В этом конверте лежит документ. Не официальный, но выглядит официально. На нем сургуч и ленточки, и написан он на бланке медицинской организации, которая давным-давно влилась в другие. - Она вынула его и положила передо мной:
«Всем заинтересованным лицам: мистер Т.Теофил Норт, проживающий в Ньюпорте, штат Род-Айленд, не имеет права оказывать медицинскую помощь какого бы то ни было рода и характера, за исключением случаев, когда пациент может представить ему письменное разрешение врача, официально зарегистрированного в этом городе. Канцелярия Инспектора здравоохранения, …числа августа месяца, 1926 года».
- Миссис Крэнстон!
- Подождите, в конверте есть еще один документ.
«Настоящим мистеру Т.Теофилу Норту, проживающему в Ньюпорте, штат Род-Айленд, дается разрешение на один визит, длительностью не свыше получаса, к мисс Лизелотте Мюллер, проживающей по адресу: Спринг-стрит, N… для оказания ей помощи и поддержки по его собственному усмотрению».
Подписано было весьма уважаемым городским врачом и датировано вчерашним днем.
Я уставился на нее:
- Мисс Мюллер живет здесь?
- Вы можете зайти к ней сейчас? Этот дом на самом деле - три дома. Третий и четвертый этажи в этом крыле заняты под лазарет для очень старых женщин. Они всю жизнь работали прислугами, и многих бывшие хозяева хорошо обеспечили. Большинство из них не могут одолеть и одного марша лестницы, но у них есть терраса, чтобы погреться на солнышке в хорошую погоду, и для любой погоды - общие комнаты. Кое-что там будет мучительным для глаз и обоняния, но вы нам рассказывали о своей жизни в Китае, так что опыт у вас есть. - Тут я услышал ее отрывистый, похожий на всхрап смешок. - Вы усвоили истину, что жизнь по большей части тяжела, а последние годы - в особенности. Вы не наивный юнец, мистер Норт. Мужчины редко заходят в лазарет - иногда доктор, пастор, католический священник или родственник. У нас правило - во время таких посещений дверь в палату приоткрыта. Я отправляю вас наверх с моей помощницей и подругой миссис Грант.
Я тихо спросил:
- Вы мне что-нибудь расскажете о мисс Мюллер?
- Тетя Лизелотта родилась в Германии. Она была одиннадцатым ребенком в семье пастора и в семнадцать лет через бюро найма приехала в Америку. Она работала няней в одной семье, очень уважаемой и здесь и в Нью-Йорке, и вырастила три поколения. Она купала и одевала всех этих детишек, целый день была при них, шлепала их по попкам и вытирала эти попки и присыпала. А к ней я потому вас позвала, что она была добра ко мне и много помогала, когда я была молодой, одинокой и напуганной. Она пережила всех своих родственников за границей, которые могли бы принять в ней участие. В доме, где она работала, ее очень любили, но человек она строгий, суровый и, кроме меня, мало с кем дружила. Она в здравом уме; она видит и слышит, но ее мучают ревматические боли. Боли, наверно, невыносимые - она не из тех, кто жалуется.
- А если у меня ничего не получится, миссис Крэнстон?
Она пропустила вопрос мимо ушей. И продолжала:
- Подозреваю, что слава о вас дошла и туда. У наших жильцов много друзей в лазарете. Вести о чудесах разносятся быстро… Миссис Грант, познакомьтесь, пожалуйста, с мистером Нортом.
- Здравствуйте, мистер Норт.
- Миссис Грант, сегодня мы, наверное, будем говорить по-немецки. Вы знаете немецкий?
- Ну, что вы. Ни слова.
- Миссис Крэнстон, после таких сеансов я очень слабею. Если Генри Симмонс вернется до того, как я спущусь, попросите его подождать меня и проводить домой.
- Конечно. Я думаю, Эдвина и Генри Симмонс скоро будут здесь. Эдвина тоже хотела, чтобы вы навестили тетю Лизелотту.
Я был ошеломлен.
В который раз я убеждался: счастлив тот, кому помогают женщины, в фольклоре называемые «ведуньями». Это - урок «Одиссеи».

Но, подшел ко вратам крепкозданным прекрасного града,
Встретил он дочь светлоокую Зевса богиню Афину
В виде несущей скудель молодой феакийския девы.

С миссис Грант я поднялся наверх. Женщины, встречавшиеся нам на лестничных площадках и в коридорах, опускали глаза и прижимались к стене. На третьем и четвертом этажах все носили одинаковые халаты в серую и белую полоску. Миссис Грант постучала в приоткрытую дверь и сказала: «Тетя Лизелотта, вас пришел проведать мистер Норт», затем села в углу, сложила руки и опустила глаза.
- Guten Abend, Fraulein Muller.
- Guten Abend, Herr Doktor.
Тетя Лизелотта высохла как скелет, но ее большие карие глаза были ясными. Она с трудом могла повернуть голову. На ней был вязаный чепец, на плечах - шарф. Белье и сама комната были безукоризненно чистые. Я продолжал по-немецки:
- Я не доктор и не пастор - просто друг миссис Крэнстон и Эдвины. - Я не знал, что скажу дальше. Я прогнал все мысли. - Можно узнать, где вы родились, тетя Лизелотта?
- Под Штутгартом, сэр.
- А! - сказал я с радостным удивлением. - В Швабии! - Об этой области я знал только то, что там родился Шиллер. - Я потом хочу посмотреть эти фотографии на стенах. Простите, я возьму вас за руку. - Я взял ее прозрачную руку в обе ладони и опустил все три руки на покрывало. Я сосредоточивал всю «энергию», какая была в моем распоряжении.
- Я очень плохо говорю по-немецки, но какой это чудесный язык! Насколько Leiden, Liebe, Sehnsucht красивее, чем «страдания», «любовь» и «желание»! - Я медленно повторил немецкие слова. По руке ее пробежала дрожь. - А ваше имя «Лизелотта» - вместо Елизавета-Шарлотта! И уменьшительные: Mutterchen, Kindlein, Engelein. - У меня возникло побуждение незаметно придвинуть наши руки к ее колену. Ее глаза были расширены и глядели в стену напротив. Она глубоко дышала. Подбородок у нее подергивался. - Я вспоминаю немецкие стихи, которые знаю благодаря музыке Баха: «Ach, Gott, wie manches Herzeleid» и «Halt' im Gedachtnis Jesum Christ», «Gleich wie der Regen und Schnee vom Himmel fallt…». Слова можно перевести, нельзя перевести то, что слышим мы, любящие язык. - Я вспомнил и продекламировал другие. Я дрожал, потому что в голове у меня звучала музыка Баха, в которой присутствует некая множественность - как в волнах и поколениях.
Я слышал шаги на цыпочках в коридоре, но поначалу - без шепота. За дверью уже собирался народ. Подозреваю, что обычай убавлять на ночь свет был нарушен в связи с моим приходом. Я осторожно убрал руки, встал и пустился осматривать комнату, останавливаясь перед картинками. Я задержался перед двумя силуэтами - вероятно, столетней давности - ее родителей. Я взглянул на нее и кивнул. Она провожала меня взглядом. Выцветший голубоватый снимок тети Лизелотты с двумя детскими колясками в Центральном парке. На всех фотографиях - сперва счастливой молодой женщиной с широким простым лицом, затем женщиной средних лет, со склонностью к полноте - она была в форменном платье, напоминающем наряд наших дьякониц, и в чепце с широкой муслиновой лентой, завязанной под подбородком. Обувалась она в тяжелые «гигиенические» туфли, вызывавшие, наверно, тихий смех на протяжении всей ее долгой жизни.
Тетя Лизелотта в старинном кресле на колесах, в ногах у нее дети - и выцветшими чернилами: «Остенде, 1880».
Германский кайзер с супругой в окружении большой группы на палубе яхты; сбоку - тетя Лизелотта с младенцем на руках, рядом - ее маленькие воспитанники. Словно про себя я произнес:
- Их Императорские Величества всемилостиво изъявили желание, чтобы я представил им мисс Лизелотту Мюллер, высоко ценимого друга нашего дома. Киль, тысяча восемьсот девяностый год.
Тетя Лизелотта на Скалистой аллее в Ньюпорте - конечно, с детьми.
Фотография свадьбы - невеста, жених и Лизелотта: «Нянюшке от Берти и Марианны, с любовью. Июнь 1909». Я произнес вслух по-английски:
- Ты и на папиной свадьбе была, правда, тетя Лизелотта?
Снимки в детской.
- «Няня, можно мы пойдем сегодня за ракушками?»
- «Няня, прости меня, что я баловалась утром с галошами…»
- «Няня, когда мы ляжем, ты нам расскажешь про ковер-самолет?»
Все мои движения были медленны. При каждой импровизации я глядел ей в глаза. Снова сев на стул, я прислонил наши три руки к ее колену. Она закрыла глаза, но тут же широко раскрыла - то ли в сильной тревоге, то ли от удивления.
Люди, собравшиеся в коридоре, толпились в дверях. Слышны были вздохи и стоны, стук палок. Старуха на костылях потеряла равновесие и упала ничком на пол. Я не обратил на нее внимания. Подошла миссис Грант, подняла ее с пола и с помощью других вывела из комнаты. Во время этого переполоха другая женщина, не пациентка, вошла в комнату и заняла место миссис Грант. Тетя Лизелотта отняла руку и поманила меня, чтобы я наклонился поближе. Она сказала по-немецки:
- Я хочу умереть… Почему Бог не дает мне смерти?
- Тетя Лизелотта, вы ведь помните слова, - Бах написал на них музыку, - «Gottes Zeit ist die allerbeste Zeit».
Она повторила слова:
- Ja… Ja… Ich bin mude. Danke, junger Mann.
Я с трудом встал. Едва не засыпая от усталости, я поискал глазами миссис Грант. Взгляд мой упал на женщину, занявшую ее место, - на лицо, которое было одним из девяти самых дорогих лиц в моей жизни, хотя жизнь свела нас совсем ненадолго. Она поднялась с улыбкой. Я сказал:
- Эдвина! - И по моим щекам потекли слезы.
- Теофил, - сказала она, - ступайте вниз, я здесь побуду. Генри ждет вас. Дорогу найдете?
Прислонясь к двери, я услышал голос Эдвины:
- Тетя, милая, где болит?
- Не болит… нигде.
Я хотел выйти на лестницу, но путь был прегражден. Глаза у меня слипались; мне хотелось лечь на пол. Я медленно брел, словно через поле пшеницы. Мне приходилось отрывать чьи-то руки от моих рукавов, от пол пиджака, даже от щиколоток. Между третьим и вторым этажом я сел на ступеньку, прислонил голову к стене и уснул. Не знаю, долго ли я спал, но сон освежил меня, а когда я проснулся, рядом сидела Эдвина. Она взяла меня за руку:
- Вам лучше?
- Да, да.
- Скоро двенадцать. Они нас будут искать. Давайте спустимся. Вы можете двигаться? Пришли в себя?
- Да. Я, кажется, долго спал. Совсем отдохнул.
На площадке второго этажа под лампой, где мы могли разглядеть друг друга, она сказала:

25


Теофил Норт
26

- Вы способны выслушать хорошую новость?
- Да, Эдвина.
- Минут через пять после вашего ухода тетя Лизелотта умерла.
Я улыбнулся и хотел сказать: «Я ее убил», но Эдвина закрыла мне рот ладонью.
- Я немного понимаю по-немецки, - сказала она. - «Ich bin mude. Danke, junger Mann».
В гостиную на первом этаже мы вошли вместе.
- Долго вас не было, - сказала миссис Крэнстон. - Миссис Грант рассказала мне, как все кончилось… Вы сотворили ваше последнее чудо, доктор Норт.
- Я провожу вас до дома, дружище, - сказал Генри.
Я попрощался с дамами. Когда я был в дверях, миссис Крэнстон меня окликнула:
- Мистер Норт, вы забыли конверт.
Я вернулся и взял его. И с поклоном сказал:
- Спасибо вам, милостивые государыни.
По дороге домой, воспрянув духом благодаря доброму приятелю Генри и тому, что у меня появился новый друг - Эдвина, я вспомнил одну свою теорию, которую долго и с удовольствием проверял на практике, - теорию «Созвездий»: у человека должно быть три друга-мужчины старше его, три - примерно его возраста и три - младше. У него должно быть три старших друга-женщины, три - его лет и три - моложе. Этих дважды девять друзей я называю его Созвездием.
У женщины тоже должно быть свое Созвездие.
Дружба эта не имеет ничего общего со страстной любовью. Любовь-страсть - чудесное чувство, но у нее свои законы и свои пути. Ничего общего не имеют с этой дружбой и семейные связи, у которых свои законы и свои пути.
Редко (а может быть, и никогда) все эти восемнадцать вакансий бывают заполнены одновременно. Остаются пустые места; у некоторых многие годы - или всю жизнь - бывает лишь один старший или младший друг, а то и ни одного.
Зато какое глубокое удовлетворение мы испытываем, когда заполняется пробел, как в тот вечер - Эдвиной. («И я возликовал, как Звездочет, когда на круг свой выйдет новая планета».) За эти месяцы в Ньюпорте я приобрел одного надежного старшего друга - Билла Уэнтворта; двух друзей моего возраста: Генри и Бодо; двух молодых друзей: Мино и Галопа; двух старших друзей-женщин: миссис Крэнстон и (хотя виделись мы редко) синьору Матера; двоих примерно моего возраста: Эдвину и Персис; двух младших: Элоизу и Элспет.
Но нельзя забывать, что мы сами принадлежим к чужим Созвездиям и это частично возмещает неполноту наших. Я, несомненно, был младшим другом, необходимым доктору Босворту, хотя такой эгоцентрик никак не мог удовлетворить мою потребность в старшем друге. От прежнего «Рипа» Ванвинкля и даже от Джорджа Грэнберри остались только тени (проба - смех; запасы смеха в них иссякли или стали мертвым грузом). Надеюсь, что я был старшим другом в Созвездии Чарльза Фенвика, но он мучительно пытался дорасти до своего возраста, и эта борьба мало что оставляла для свободного обмена дружбой.
Конечно, это весьма причудливая теория; не надо принимать ее слишком буквально, но и не стоит отвергать с порога…

В конце лета я встретил в казино Галопа. Как всегда, мы чинно обменялись рукопожатиями.
- Галоп, есть у тебя минута присесть со мной вот тут на галерее?
- Да, мистер Норт.
- Как поживает твоя семья?
- Очень хорошо.
- Когда сестра и мама уезжают в Европу?
- Послезавтра.
- Передай, пожалуйста, что я им желаю счастливого пути.
- Передам.
Приятное молчание.
- Ты уже не заканчиваешь каждую фразу «сэром», а?
Он поглядел на меня с выражением, которое я не раз наблюдал у него и определил как «внутреннюю улыбку».
- Я сказал отцу, что американские мальчики называют отца «папой».
- Неужели сказал? Он очень рассердился?
- Он поднял руки вверх и сказал, что мир трещит по всем швам… С утра я первый раз называю его «сэр», а потом больше - папой.
- Ему это еще понравится.
Приятное молчание.
- Ты решил, кем ты хочешь быть?
- Я буду врачом… Как вы думаете, мистер Норт, доктор Боско еще будет учить, когда я поступлю в университет?
- А почему бы и нет? Он совсем не старый. А ты способный ученик. Через класс или два перескочишь. Я знаю студента, который недавно кончил Гарвард в девятнадцать лег… Так ты хочешь стать нейрохирургом, а?..
Что ж, это одна из самых трудных профессий на свете - тяжелая физически, тяжелая умственно, тяжелая для души… Домой приходишь ночью, усталый, после четырех- или пятичасовой операции - да и не одной! - на волоске от смерти…
Женись на спокойной девушке. Чтобы она смеялась не вслух, а про себя, как смеешься ты… У многих знаменитых нейрохирургов есть побочные увлечения, чтобы забыться, когда ноша становится непосильной, - вроде музыки или собирания книг по истории медицины…
Многим знаменитым хирургам приходилось возводить стену между собой и пациентами. Чтобы свое сердце уберечь. Постарайся не делать этого. Когда говоришь с пациентом, держись к нему поближе. Потрепи его по плечу и улыбнись. Вам ведь вместе идти долиной смертной тени - понимаешь, что я хочу сказать?..
Великий Доктор Костоправ часто… Тебя не обидит такое прозвище?
- Нет.
- Великий Костоправ часто бывает склонен замкнуться в себе. Чтобы сберечь энергию. Становится слишком властным или чудаковатым - верный признак одиночества. Подбери себе друзей - мужчин и женщин, разного возраста. Ты не сможешь уделять им много времени, но это не важно. Ближайший друг доктора Боско живет во Франции. Они видятся раз в три-четыре года, на конференциях. Сбегают и заказывают где-нибудь роскошный ужин. Великие хирурги часто - великие гурманы. А через полчаса оказывается, что они уже хохочут… Ну, мне пора идти.
Мы чинно обменялись рукопожатиями.
- Всего хорошего, Галоп.
- И вам тоже, мистер Норт.

13. БОДО И ПЕРСИС

Эту главу можно было бы назвать «Девять фронтонов - часть вторая», но удобнее оказалось поместить ее среди последних глав. Поэтому она выпадает из хронологической последовательности. События, о которых будет речь, произошли после поездки с доктором Босвортом и Персис в «Уайтхолл» епископа Беркли (когда я объяснил, что Бодо - не охотник за приданым, а сам - приданое) и перед моим последним посещением «Девяти фронтонов» (и грозным ультиматумом миссис Босворт: «Папа, либо это чудовище покинет дом, либо я!»).
Я еще не нашел квартиры. Я пока живу в ХАМЛ.

По понедельникам вечера у меня были свободны. Как-то в понедельник, поужинав в городе, я часов в восемь вернулся в «X». Дежурный подал мне письмо, которое лежало в моем ящике. Тут же, возле конторки, я открыл и прочел его.
«Уважаемый мистер Норт, я часто катаюсь по вечерам. Мне бы хотелось, чтобы завтра вечером Вы составили мне компанию - если не слишком устанете после чтения с дедушкой. Ваш велосипед можно положить на заднее сиденье, а потом я отвезу Вас домой. У меня к Вам неотложный разговор. Отвечать на это письмо не надо. После занятий я буду ждать Вас у двери „Девяти фронтонов“. Ваша Персис Теннисон».
Я сунул письмо в карман и направился было наверх, но дежурный меня остановил:
- Мистер Норт, тут вас джентльмен дожидается.
Я обернулся - ко мне шел Бодо. Я никогда не видел у него такого строгого, напряженного лица. Мы пожали друг другу руки.
- Grub Gott, Herr Baron.
- Lobet den Herrn in der Ewigkeit, - ответил он без улыбки. - Теофил, я пришел попрощаться. Есть у вас час для разговора? Я хочу слегка напиться.
- Я готов.
- Машину я оставил на углу. У меня две фляги со шнапсом.
Я пошел за ним.
- Куда мы?
- К Доэни, у общественного пляжа. Нужен лед. Шнапс - лучше всего холодный.
Машина тронулась. Он сказал:
- По своей воле больше ни за что не приеду в Ньюпорт.
- Когда вы уезжаете?
- Завтра Венеблы дают в мою честь небольшой ужин. Когда гости разойдутся, я сяду в машину и буду ехать всю ночь до самого Вашингтона.
Мрачность его ощущалась в кабине как тяжелый груз. Я молчал. Доэни держал «сухой» бар, то есть не подавал запрещенных напитков. Шторы на окнах не опускались. Гости могли приносить с собой. Бар был приветлив, как сам мистер Доэни, - и пустовал. Мы сели у открытого окна, попросили две чашки и льду. Поставили в лед и чашки, и фляги. Бодо сказал:
- Дании, мы пройдемся по берегу, пока он стынет.
- Хорошо, мистер Штамс.
Мы перешли дорогу и, увязая ногами в песке, направились к пляжному павильону, закрытому на ночь. Я следовал за ним, как ученая собака. Бодо поднялся по лестнице на веранду и прислонился спиной к столбу.
- Сядьте, Теофил; я хочу немного подумать вслух.
Я подчинился. На Бодо было тяжело смотреть.
В наше время принято считать, что взрослые мужчины не плачут. Сам я слезлив, но не рыдаю. Я плачу от музыки, плачу над книгами и в кино. Никогда не рыдаю. Я рассказывал в седьмой главе, как Элберт Хьюз - не совсем, правда, взрослый мужчина - плакал словно младенец и как это меня раздражало. В колледже у меня был приятель, которого чуть не исключили из университета за плагиат: он напечатал чужой рассказ в студенческом журнале, где я был редактором. Отец его был священник. Дело пахло страшным скандалом и позором, которые испортили бы ему жизнь. Может быть, стоило бы рассказать эту историю отдельно. Зрелище его унижения было тем более сокрушительным, что обманул он без всякого умысла. А в форте Адамс я знал солдата, попавшего в армию с фермы в Кентукки. Он никогда не уезжал от родителей, от восьми своих братьев и сестер, от своей хибарки с земляным полом дальше центра округа («До армии я и башмаки-то носил только по воскресеньям; мы с братом их по очереди носили - в церковь»). Рыдал от тоски по дому. В Американской академии в Риме я вынул из петли приятеля, который хотел повеситься в ванной, потому что подхватил венерическую болезнь, - он рыдал от ярости.
В мире полным-полно страданий, и малая, но важная часть их не так уж обязательна.
Состояние Бодо было другое - безмолвное, без слез, окаменелое. Даже при рассеянном свете звезд я видел, что зубы у него стиснуты и желваки побелели; взгляд его был устремлен не на меня и не на стену за моей спиной. Он был направлен внутрь. Вот твой ближайший друг - ну, пусть один из двух ближайших, вместе с Генри Симмонсом, - доведен до крайности. Как тут не задуматься.
Наконец он заговорил:
- Сегодня я заехал попрощаться в «Девять фронтонов». Я носился с дурацкой идеей, что могу - мог бы вообще - сделать Персис предложение. В этот раз она была немного оживленней, чем обычно, но кто из нас не вздохнет с облегчением, если человек, нагоняющий на тебя смертную скуку, пришел попрощаться. Дед же ее, наоборот, впервые отнесся ко мне с интересом: хотел поговорить о философии и о философах; не отпускал меня… Я ее не понимаю… Я могу понять, если я не нравлюсь женщине, но если я не вызываю совсем никакой реакции, этого я понять не могу - только вежливость, только уклончивость и хорошие манеры… Сколько часов мы провели вместе. Нас нарочно сводили - и миссис Венебл, и миссис Босворт, и еще человек пять. Нам приходилось разговаривать. Конечно, я приглашал ее пообедать, но на этом острове приличного места нет, кроме чертова «Мюнхингер Кинга», а она говорит, что не любит обедать в общественных местах. Поэтому мы разговаривали на званых обедах. Всякий раз меня потрясает то, что она не только очень красивая женщина, но и редкостный человек. Она все знает о музыке, о живописи и даже об Австрии. Говорит на трех языках. Все время читает. Она танцует, как Аделина Жене, и, говорят, поет прекрасно. А главное, я чувствую в ней громадный запас жизни и любви… и жизни. Я ее люблю. Люблю. А она как будто даже не замечает, что я живое, дышащее и, может быть, любящее человеческое существо. Разговоры, разговоры - и хоть бы искорка чего-то. Вы знаете, как я люблю детей, - и дети меня любят. Я завожу разговор о ее трехлетнем сыне, но и тут - хоть бы искорка… Иногда мне хочется, чтобы она выказала раздражение или прямо антипатию; сказала грубость. Я наблюдаю за ней на вечерах: она такая же со всеми мужчинами… Может быть, она горюет о муже, - но траур давно кончился; может быть, она кого-нибудь любит; может быть - вас. Нет, пока не перебивайте! Я уезжаю из Ньюпорта навсегда. Я вычеркиваю Персис из мыслей и сердца. Я отвергаю то, чего мне никогда не предлагали. Пойдемте посмотрим, остыл ли шнапс.
Мы вернулись за столик. Он вытащил флягу и чашки из ведерка и налил. Мы обменялись сердечным «Zum Wohl!» и выпили.
- Тед, я давно хотел рассеять одно недоразумение. Когда я вам сказал у Флоры Диленд, что я охотник за приданым, вы, наверно, сочли меня мелким прощелыгой, как у вас говорят. Нет, не отвечайте, пока не дослушаете. До того как мы расстанемся, я хочу, чтобы вы мне все сказали начистоту и без церемоний. Положение таково: я глава семьи. Отца состарила и разорила война. Старший брат уехал в Аргентину и торгует автомобилями. Он отказался от титула и принял аргентинское подданство, чтобы наладить дело. У него семья, он не может посылать много денег в Schlob, да и родители этого не хотят. Мать оказалась отличной хозяйкой. Летом и особенно зимой она пускает пансионеров. Соседние лыжные курорты привлекают все больше и больше народу. Но работа тяжелая, а доходы маленькие. Замок все время нужно ремонтировать - то крыша, то канализация, то отопление. Попытайтесь это себе представить. У меня три сестры - просто ангелы. Но dots за ними нет, а я должен и хочу прилично и счастливо выдать их за людей их круга. Юридически замок мой; морально и семья - на мне. Zum Wohl, Bruder!
- Zum Wohl, Bodl!
- В течение года я женюсь. В Вашингтоне мне все время сватают невест - красивых, очаровательных девушек с осязаемыми pecunia. Я выбрал двух - любую из них я сумею полюбить и сделать счастливой. Мне давно пора жениться. Я хочу, чтобы мои дети застали моих родителей; я хочу, чтобы мои родители успели увидеть моих детей. Мне нужен дом… У меня уже два года роман с замужней женщиной, она хочет развестись с мужем и выйти за меня, но я не могу отвезти ее к моим родителям: она два раза была замужем. Она прекрасно воспитана и первый год была прелестна, но теперь все время плачет. И мне надоели маленькие загородные гостиницы, надоело регистрироваться под дурацкими фамилиями. И еще - я католик; мне бы надо… постараться… быть хорошим католиком.
Тут впервые на глазах моего друга показались слезы.
- Zum Wohl, Alter.
- Zum Wohl, Bursche.
- Так что в течение года я женюсь на девушке с состоянием. Могу я считать это выполнением сыновнего долга или все равно я прощелыга?
- Я протестант, Бодо. Мой отец и мои предки с величественным видом объясняли людям, в чем их долг. Надеюсь, что обо мне этого никогда не скажут.
Он, закинув голову, расхохотался.
- Великий боже, до чего приятно бывает поговорить, то есть, вернее - облегчить душу.
- Вы уже напились или вернемся к разговору о Персис? Я не имею права так ее называть, но пока с вами - буду.
- Да, да! Но о чем тут еще говорить?
Я облокотился на стол, сцепил руки и важно поглядел ему в глаза.
- Бодо, не смейтесь над тем, что я скажу. Это гипотетический случай, но я хочу растолковать одну очень важную мысль.
Он выпрямился и посмотрел на меня с некоторым беспокойством.
- Давайте! Что за мысль?
- Предположим - только предположим, - что два с половиной года назад в вашем министерстве иностранных дел произошел тихий скандал. Исчезли секретные документы, и возникло подозрение, что кто-то из сотрудников продал их врагу. И предположим, что тень подозрения пала на вас - только тень. Конечно, было проведено тщательное расследование и стало ясно, что вы тут ни при чем. Начальники государственных учреждений расшибаются в лепешку, предлагая вам самые ответственные посты. На высоких совещаниях министр иностранных дел сажает вас рядом с собой. Вас во всеуслышание объявили невиновным. Суда не было, потому что не было обвинений, - но пошли слухи. Один отставной дипломат говорил мне, что из всех городов, где он служил, нет хуже в смысле сплетен и злоязычия, чем Дублин и Вена. Все порочащее вас - действительное или воображаемое - мусолится из десятилетия в десятилетие. У вас была бы «подмоченная репутация», правильно?
- К чему вы ведете?
- Ну, как бы вы поступили?
- Не обращал бы внимания.
- Вы уверены? У вас обостренное чувство чести. Ваша жена и дети тоже скоро почувствуют, что на семье - какое-то пятно. Вы же знаете, как ползут слухи. «Тут все не так просто, как кажется». - «У Штамсов такие связи - они могут замять что угодно!»
- Теофил, к чему вы клоните?
- Может быть, и на Персис Теннисон - такая тень. Вы знаете, и я знаю, и Бог тому свидетель: ни на какую низость она не способна. Но как говорит Шекспир, «будь ты… чиста как снег, - не уйти тебе от напраслины».
Бодо встал, глядя на меня не то с яростью, не то с отчаянием. Он заходил по комнате, распахнул дверь на улицу, словно ему не хватало воздуху. Потом вернулся и упал в кресло. Теперь он смотрел на меня, как зверь, попавший в капкан.
- Я не измываюсь над вами, Бодо. Я придумываю, как нам помочь замечательной и несчастной женщине, запертой в «Девяти фронтонах», в этом нехорошем доме, где не знают любви… А как еще может вести себя утонченной души женщина с любым мужчиной, если она его уважает - и, может быть, любит, - а он добивается ее руки? Она не захочет, чтобы пятно легло и на его семью. Подумайте о своей матери!
Он смотрел на меня со страшным напряжением. Я безжалостно продолжал:
- Вы знаете, что ее муж покончил с собой?
- Я знаю только, что он был заядлым игроком. Застрелился из-за каких-то долгов.
- И я больше ничего не знаю. Нам надо узнать больше. Но то, что город полон злобных сплетен, - это мы знаем. «Тут все не так просто, как кажется». - «У Босвортов хватит денег замять что угодно».
- Ах, Теофил! Что же нам делать?
Я вытащил из кармана письмо и положил перед ним.
- Я знаю, о каком важном деле она хочет со мной говорить. Она хочет меня предупредить, что кое-кто из Босвортов замышляет против меня недоброе. Мне это уже известно. Но может быть, она хочет рассказать мне и о смерти мужа - подлинную историю, чтобы я ее распространил. Мужайтесь, не падайте духом. Мы знаем, что миссис Венебл любит и уважает Персис. Миссис Венебл считает себя блюстительницей нравов на острове Акуиднек. Миссис Венебл, по-видимому, знает все факты. И всеми силами старается оградить и защитить Персис. Но, мне кажется, у миссис Венебл недостает воображения понять, что просто взять Персис под крылышко - мало. Вероятно, есть какие-то особые обстоятельства, связанные с Арчером Теннисоном. Она полагает, что молчание - лучшая защита; это не так… Бодо, завтра у меня тяжелый день, я попрошу вас отвезти меня домой. Можно сделать вам предложение?
- Да, конечно.
- В котором часу кончается завтра ваш ужин и вы отправляетесь в Вашингтон?
- Ну… что-нибудь около половины двенадцатого.
- Вы могли бы задержаться еще на два часа? Персис подвезет меня к дому около половины второго. Вы не подождете меня в машине за углом? А вдруг я сообщу вам кое-какие факты. Тогда у нас появится отправная точка. Не кажется ли вам, что спасти молодую даму от несправедливости - одна из самых благородных задач, какие могут выпасть на долю молодого человека?
- Да! Да!
- Поспите в машине. Надеюсь, у вас будет над чем подумать ночью по дороге.
У своего дома я сказал:
- Мы уверены, что Арчер Теннисон покончил с собой не из-за каких-то изъянов в поведении жены, да?
- Да! Да, уверены!
- Так не падайте духом! Надейтесь!.. Какие были последние слова Гете?
- Mehr Licht! Mehr Licht!
- Его мы сейчас и ищем - света. Спасибо за шнапс. До завтра.
Следующий день был у меня очень загружен. Я приехал в Ньюпорт не для того, чтобы так трудиться, но к ужину я уже заработал четырнадцать долларов. Я немного вздремнул, а потом поехал в «Девять фронтонов» на занятия, начинавшиеся в половине одиннадцатого.
С тех пор как состояние доктора Босворта пугающим образом улучшилось, по вечерам он чувствовал потребность подкрепиться. Подкрепление в виде лечебного отвара и сухариков (я с благодарностями от них отказывался) приносила около половины двенадцатого миссис Тэрнер. От меня не ускользнуло, что этими перерывами в занятиях хозяин пользовался, чтобы поговорить на посторонние темы. Он сгорал от желания поговорить. Мы читали (по причинам, нам одним известным) «Deux sources de la morale et de la religion» Анри Бергсона, когда появилась с подносом миссис Тэрнер.
То, что за этим последовало, было не просто разговором - это была военная вылазка, дипломатический маневр, с некоторыми чисто шахматными хитростями. Я еще раньше заметил, что он впопыхах спрятал aide-memoir - записную книжку, какими привык пользоваться во времена своей дипломатической службы. Поэтому я был начеку.
- Мистер Норт, сентябрь в Ньюпорте - самый прекрасный месяц. Надеюсь, вы не собираетесь покинуть остров в сентябре, как многие другие. - Молчание. - Меня бы это очень огорчило. Мне вас будет не хватать.
- Спасибо, доктор Босворт. - И т.д. и т.д.
- Кроме того, у меня есть касательно вас определенные планы, которые обеспечат вам весьма выгодное занятие. Я хочу включить вас в число организаторов нашей академии. Ваша сообразительность и острый ум были бы тут неоценимы. - Я слегка наклонил голову и ничего не ответил. - В зимние месяцы круг моих друзей сужается. Теперь, когда я могу ездить на машине, мне - вернее, нам - открывается в этой части Новой Англии большое поле для исследований. Меня очень радует, что внучке эти поездки тоже доставляют удовольствие. Я стал делиться с нею кое-какими планами насчет того, что я называю моими «Афинами-в-Ньюпорте». - Молчание. - Многим миссис Теннисон кажется человеком скрытным. Это так, но я уверяю вас, что она женщина необычайного ума и широкой образованности. Она превосходная музыкантша - вам это известно?
- Нет, доктор Босворт.
- Зимними вечерами я буду слушать прекрасную музыку. А вы, мистер Норт, любите музыку?
- Да, сэр.
- Ну, конечно. Вплоть до трагической гибели ее мужа она брала уроки у лучших преподавателей в Нью-Йорке и за границей. После этого несчастья она отказывается петь гостям - и у нас дома, и у миссис Венебл. Вы слышали о печальных обстоятельствах смерти мистера Теннисона?
- Я знаю только, что он покончил с собой, мистер Босворт.
- Арчер Теннисон пользовался всеобщим расположением. Он получал от жизни большое удовольствие. Но было в нем, пожалуй, что-то от чудака. Лучше не вспоминать эту злосчастную историю. - Он понизил голос и со значением добавил: - Зимними вечерами мы втроем быстро двинули бы проект нашей академии.
Шахматная партия разыгрывалась стремительно и без оглядки. Всякие тонкости с моей стороны были бы излишни. Я сделал храбрый выпад черным конем:
- Сэр, как вы думаете, миссис Теннисон окончательно рассталась с мыслями о новом замужестве?
- Ах, мистер Норт, она необыкновенная женщина. Ну, кто из молодых людей, окружающих ее здесь - да и в Нью-Йорке! - может быть ей интересен? У нас есть несколько яхтсменов; несколько молодых людей из тех, кого называют «душой общества», - скучные остроумцы и сплетники. Тетя Элен приглашала ее зимой на несколько недель к себе - она отказывается. Отказывается от приглашений в концерты и в театры. Замкнулась в себе. Живет только своим маленьким сыном, чтением и музыкой и - я счастлив сказать - самыми душевными заботами обо мне. - Он снова понизил голос: - Кроме нее… и академии у меня ничего не осталось. Свою тетю Сару она совершенно вывела из терпения, и я просто в тупике. Я был бы счастлив, если бы она вышла замуж за кого угодно, откуда бы он ни явился.

26


27
Торнтон Уайлдер

- У нее должно быть много поклонников, доктор Босворт. Она красивая и обаятельная женщина.
- Правда? - Снова понизив голос, он двинул своего белого ферзя через всю доску: - И разумеется, очень хорошо обеспечена.
- Неужели? - спросил я с удивлением.
- Отец оставил ей большое состояние, муж - тоже.
Я вздохнул:
- Но если дама никак не поощряет… что может сделать джентльмен? У меня такое впечатление, что барон Штамс питает искреннюю и глубокую симпатию к миссис Теннисон.
- О, я думал об этом. В особенности после того, как вы открыли мне глаза на его превосходные качества. Вчера он приходил к нам прощаться. Никогда в жизни я так не ошибался в человеке… и такие интересные связи! Вы знаете, что сестра его матери - английская маркиза? - Я этого не знал и покачал головой. - Это она, как говорится, «устроила» его в Итон. И подумать только - какие познания в философии и о философах. Будь он немного постарше, я бы, пожалуй, назначил его директором нашей академии. Но должен вам сказать, вчера вечером Персис даже рассердилась на меня - и была очень резка, - когда я стал отзываться о нем с большой похвалой. Я сначала не понял. Потом вспомнил, что некоторым нашим друзьям браки с иностранцами - особенно с европейскими аристократами - принесли разочарование. Очень не посчастливилось моей дочери Саре - он был милейший человек, но спал на ходу. Не думаю, что иностранец такая уж желанная партия, мистер Норт.
Сколько можно еще валять дурака! Я начал атаку ладьями и слонами и легкомысленно заметил:
- Мне бы и в голову не пришли такие препятствия, доктор Босворт. Я всего лишь висконсинский крестьянин. - Настал мой черед понизить голос: - Я уже довольно давно помолвлен, но по секрету вам скажу, что постепенно и мучительно расстраиваю помолвку! Молодому человеку надо быть предельно осмотрительным. Даже в моем кругу мужчине трудно решиться на брак с женщиной, чей муж покончил с собой в ее присутствии.
Доктор Босворт разинул рот, как загарпуненный кит:
- Персис при этом не было! Это произошло на пароходе. Он выстрелил себе в голову на верхней палубе. Я же говорил: он был с причудами. Он был чудак. Любил играть огнестрельным оружием. Нашу милую Персис никто ни в чем не укорял. - По щекам его текли слезы. - Спросите кого угодно, мистер Норт. Спросите миссис Венебл - кого угодно… какие-то сумасшедшие рассылали эти анонимные письма - гнусные письма. Они совсем убили бедную девочку.
- Трагическое положение, сэр.
- Ах, мистер Норт, вся жизнь наша - трагедия. Мне почти восемьдесят лет. Я оглядываюсь вокруг. Тридцать лет я служил моей стране - и не в безвестности. Моя семейная жизнь сложилась так, что лучшего и пожелать нельзя. А потом - одно несчастье за другим. Не буду вдаваться в подробности. Что такое жизнь? - Он взял меня за лацкан. - Что такое жизнь? Вы понимаете, почему я хочу основать академию философов? Зачем мы на земле? - Он начал вытирать глаза и щеки огромным носовым платком. - Какая глубина в этой книге Бергсона!.. Увы, время идет, а сколько еще не прочитано!
В дверь постучали.
Вошла Персис в перчатках и вуали для автомобильной прогулки.
- Дедушка, уже четверть первого. Тебе пора спать.
- Мы очень хорошо поговорили, милая Персис. Мне трудно будет заснуть.
- Мистер Норт, нет ли у вас настроения проехаться перед сном? Я могу довезти вас до дому. Ночной воздух чудесно освежает голову после трудного дня.
- Вы очень любезны, миссис Теннисон. Буду рад.
Попрощавшись с доктором Босвортом, я пошел с Персис по длинному холлу. Я уже описывал «Девять фронтонов» как «дом, где слышат стены». Из какой-то комнаты появилась миссис Босворт.
- Персис, что за катание в такой час? Пожелай мистеру Норту спокойной ночи. Он, наверное, устал. Спокойной ночи, мистер Норт.
Персис сказала:
- Спокойной ночи, тетя Салли. Садитесь, мистер Норт.
- Персис! Ты слышишь, что я сказала?
- Мне двадцать восемь лет, тетя Салли. Мистер Норт провел сорок часов в ученых разговорах с дедушкой и давно может считаться другом дома. Спокойной ночи, тетя Салли.
- Двадцать восемь лет! И никакого понятия о приличиях!
Персис запустила мотор и помахала ей рукой. Мы уехали.
Читатель, может быть, помнит по первой главе этой книги, что я страдал «комплексом Чарльза Марло», - к счастью, не в такой степени, как герой Оливера Голдсмита. Я не краснел, не запинался, не потуплял взгляда в присутствии воспитанных молодых дам, но Персис Теннисон, безусловно, воплощала в себе тот образ (лилия, лебедь), перед которым я робел. Меня мучила раздвоенность, которую считают корнем всякого комплекса: я чрезвычайно восхищался этой женщиной, и мне хотелось быть от нее подальше. Я смущался; я путался; я говорил слишком много и слишком мало.
Она ехала медленно.
- Может быть, поедем и посидим на молу около дома Бадлонгов? - спросила она.
- К концу дня я обычно так устаю, что никуда не хочется ехать. Но сплю я мало. Встаю рано и еду туда смотреть на восход солнца. Затемно. Сперва полиция думала, что я занимаюсь какими-то подозрительными делишками, и следила за мной. Со временем они поняли, что я просто чудак, и теперь мы делаем друг другу ручкой.
- А я часто катаюсь ночью, как сейчас, - и то же самое. Полиция все еще считает нужным за мной приглядывать. Но на рассвете я ни разу не выезжала. Хорошо там?
- Потрясающе.
Она повторила это слово тихо и задумчиво.
- Мистер Норт, к каким чудесам вы прибегли, что дедушка так окреп?
- Никаких чудес, мадам. Я понял: доктора Босворта что-то тяготит. Со мной тоже так бывало. Постепенно выяснилось, что у нас много общих увлечений. Увлечения воодушевляют человека, заставляют забыть о себе. Мы оба помолодели. Вот и все.
Она пробормотала:
- По-моему, все не так просто… Мы вам очень обязаны. Мы с дедушкой хотели бы сделать вам подарок. Только не знаем, чего бы вам хотелось. Может быть, вам хотелось бы иметь автомобиль? - Я не ответил. - Или экземпляр Alciphron'а, который епископ Беркли преподнес Джонатану Свифту? Он был написан в «Уайт-холле».
Я был разочарован. Я скрыл мое горькое разочарование за шумными изъявлениями благодарности и дружелюбным смехом.
- Большое спасибо вам обоим за добрые намерения. - И т.д. и т.д. - Я стараюсь по возможности обойтись без имущества. Как китаец - миской риса… как древний грек - горстью фиг и оливок. - Я сам посмеялся над этой нелепостью, но дал понять, что мой отказ решителен.
- Но какой-нибудь знак нашей благодарности?
Баловни судьбы не привыкли, чтобы им отвечали отказом.
- Миссис Теннисон, вы пригласили меня на прогулку не для того, чтобы обсуждать со мной подарки, а для важного разговора. Кажется, я знаю какого: в «Девяти фронтонах» и около него есть люди, которые хотят от меня избавиться.
- Да. Да. И к сожалению, это еще не все. Они придумывают, как вам навредить. За креслом дедушки - полка с очень редкими первоизданиями. Я подслушала план: постепенно убрать их и подменить более поздними изданиями тех же работ. За последние годы вы - единственный посетитель этого дома, который понимает их ценность. Они рассчитывают, что подозрение падет на вас.
Я рассмеялся:
- Как увлекательно!
- Я предупредила их хитрость и сама подменила тома. Первые издания - в моем сейфе с драгоценностями. Если начнутся некрасивые разговоры, я их предъявлю. Почему вы сказали «увлекательно»?
- Потому что они раскрыли карты. Они стали делать ошибки. Спасибо, что вы спрятали книги, но даже без этого я был бы рад открытой схватке. Я не воинственный человек, миссис Теннисон, но я ненавижу клевету и злобные сплетни, - а вы?
- Ненавижу. Как ненавижу! Люди болтают - болтают гнусно. Милый мистер Норт, скажите, как можно от них защититься?
- Вот и дом Бадлонгов. Давайте выйдем и посидим на молу.
- Не забудьте, что вы хотели мне сказать.
- Не забуду.
- На заднем сиденье лежит полость - можно постелить ее на парапет.
Позади нас тянулись заросли одичалого шиповника. Цветы уже начали вянуть, и запах стоял дурманящий. Лучи маяков пробегали по нашим лицам; уши наполнял глухой усыпляющий гул, завывание и звон буев. Небо над головой было как штурманская карта в алмазах. Мы очутились на том самом месте, куда несколько дней назад Бодо привез Аньезе, Мино и меня на пикник.
Как обычно, неподалеку стояли машины, и в них сидели пары моложе нас.
- Вы советуете мне прекратить занятия в «Девяти фронтонах»?
- То, что вы сделали для нас, - благодеяние. А вас там ожидают только опасности - происки некоторых людей.
- И видимо, все свалится на вас.
- О, мне безразлично. Я вытерплю.
- Столько яду? У вас маленький мальчик, надо о нем подумать. Простите меня, но почему вы вообще не уедете из этого дома?
Как она была спокойна!
- По двум причинам: я люблю дедушку, и он любит меня - насколько он способен. И потом - куда уехать? Нью-Йорк я не выношу. В Европу? В Европу мне пока не хочется. Мать давно ушла от отца - он потом умер - и живет с другим, хотя они не женаты, в Париже и на Капри. Она нам редко пишет. Мистер Норт, я часто думаю, что большая часть моей жизни уже позади. Я старая вдова, живу только для сына и дедушки. Унижения, которые мне иногда приходится терпеть, и скука светской жизни меня не трогают. Только старят… Вы хотели меня научить, как мне справиться со злыми языками. Вы всерьез обещали?
- Да… Поскольку мы говорим о вещах, которые близко вас касаются, можно мне - только этот час - звать вас Персис?
- Конечно.
Я набрал полную грудь воздуха.
- Есть у вас основания полагать, что в некоторых кругах на ваш счет злословят?
Она понурилась, потом вскинула голову.
- Злословят - я знаю.
- Я-то понятия не имею, что эти люди говорят, О вас я не слышал ничего, кроме слов восхищения. Но мне говорили, что ваш муж покончил с собой в море, на верхней палубе судна, и рядом никого не было. Полагаю, что это трагическое событие и положило начало злобным пересудам. Я убежден, что ничего порочащего вам даже приписать нельзя. Вы спросили меня, как можно защититься от клеветы. Прежде всего я бы обнародовал факты - истину. Если в деле замешан кто-то еще, кого вы считаете нужным оградить, то надо прибегнуть к другим мерам. В этой истории кто-нибудь замешан?
- Нет. Нет.
- Персис, может быть, вы хотите прекратить этот разговор?
- Нет, Теофил. Мне не с кем поговорить. Позвольте вам все рассказать.
Я поглядел на звезды.
- Я не люблю секретов - мрачных семейных тайн. Если вы потребуете, чтобы я никому не сказал ни слова, прошу ничего мне не рассказывать.
Она понизила голос:
- Нет, Теофил, я хочу, чтобы все сплетники и сочинители подметных писем и… знали простую истину. Я любила мужа, но в припадке страшного легкомыслия… по существу, безумия… он оставил меня одну - с таким грузом подозрений. Вы можете рассказывать мою историю кому угодно, если сочтете нужным.
Я сложил руки на коленях. При рассеянном свете звезд она могла видеть ободряющую улыбку на моем лице.
- Я слушаю, - сказал я.
- Когда я окончила школу, меня, как говорится, «вывезли в свет». Танцы, балы, вечера, приемы. Я полюбила молодого человека, Арчера Теннисона. Он не попал на войну, потому что в детстве перенес туберкулез, и медики его не пропустили. По-моему, с этого все и пошло. Мы поженились. Были счастливы. Только одно меня тревожило: он был сорвиголова, и сначала я этим восхищалась. Он очень быстро водил машину. Однажды на пароходе он специально дождался ночи и полез на мачту. Капитан сделал ему выговор в судовом бюллетене. Постепенно я стала понимать, что он страстный игрок - не только на деньги; на деньги тоже, но не это важно, - он жизнью играл. Жизнью: лыжи, горы, гонки на катерах. Когда мы были в Швейцарских Альпах, он съезжал только по самым опасным склонам. Увлекся тобогганом - тогда это было новинкой: в санях съезжают между стенами спрессованного льда. Однажды меня что-то отвлекло, и он взял нашего годовалого ребенка, посадил между колен и поехал. Тогда я в первый раз поняла, что у него на уме: он хотел поднять ставку в игре со смертью; он хотел поставить на карту самое близкое и дорогое, что у него было. Сначала он требовал, чтобы я сидела с ним рядом в машине или на катере; теперь ему понадобился и ребенок. Я со страхом ожидала лета, потому что каждый год он пытался побить свой рекорд езды из Нью-Йорка в Ньюпорт. Он побил все рекорды скорости на дороге в Палм-Бич, но я с ним не поехала. И он держал пари по любому поводу: скачки, футбольные матчи, президентские выборы. Он садился у окна в клубе на Пятой авеню и держал пари насчет марок проезжавших автомобилей. Все друзья умоляли его пойти работать в маклерскую контору отца, но он не мог усидеть на месте. Под конец он стал учиться управлять самолетом. Не знаю, становятся ли теперь жены на колени перед мужьями, но я стояла. Больше того: я сказала ему, что если он поднимется в воздух один, я никогда не рожу ему второго ребенка. Он был так изумлен, что действительно бросил летать.
Она умолкла в нерешительности. Я сказал:
- Продолжайте, пожалуйста.
- По сути он не был пьяницей, но без конца сидел в барах, изображая отчаянного гуляку, и… мне неприятно это говорить… хвастал. Вот и вся почти история.
- Можно вас перебить? Прошу вас, не торопитесь. Я хочу знать, что вы сами испытывали все эти годы.
- Я? Я понимала, что он в каком-то смысле больной человек. Я все равно любила его, но жалела. Боялась. Вы понимаете, ему нужна была публика, чтобы показывать свою лихость. И мое место было в первом ряду; большая часть представления - хотя и не все - предназначалась для меня. Жена не может беспрестанно ругаться. Я не хотела пропасти между нами… Он считал это мужеством; я - глупостью… и жестокостью по отношению ко мне. Однажды, когда мы плыли в Европу, мы стояли ночью на палубе и он увидел другой пароход, который шел нам навстречу. Нам сказали, что он пройдет рядом. Муж говорит: «А здорово будет, если я спрыгну и подплыву к нему?» Он скинул бальные туфли и начал раздеваться. Я ударила его, сильно, очень сильно - по одной щеке и по другой. Он был так потрясен, что замер. Я сказала: «Арчер, это не я тебя ударила. Твой сын. Научись быть отцом». Он медленно натянул брюки. Потом поднял с палубы пиджак. Эти слова не вдруг возникли. Я их твердила про себя бессонными ночами. И еще: «Я тебя любила больше, чем ты меня. Ты любишь игру со смертью больше, чем меня. Ты убиваешь мою любовь». Мне нельзя было плакать, но я плакала, ужасно. Он обнял меня и сказал: «Это просто игра, Персис. Забава. Я все прекращу - ты только скажи». …Сейчас я кончу. Он неминуемо должен был встретить такого же безумца, еще худшего безумца. Это случилось через дна дня. Встретились они, конечно, в баре. Тот был ветеран войны, с диким взглядом. Я сидела с ними часа два, и все время этот человек добивал мужа фронтовыми рассказами о том, как он был на волосок от смерти. До чего было весело и прочее! Начинался шторм. Бармен объявил, что бар закрывается, но они ему заплатили, чтобы он не закрывал. Я уговаривала Арчера идти спать, но он не мог отстать от этого человека - ни на рюмку. Жена этого человека отправилась спать, а потом и я, отчаявшись, ушла и легла. Арчера нашли на верхней палубе с револьвером в руке и простреленной головой… Было дознание, следствие… Я показала, что несколько вечеров подряд мой муж и этот майор Майклис говорили как бы шутя о русской рулетке. Но ничего этого в серьезных газетах не появилось и даже в «бульварных», насколько я знаю, - очень мало. Дедушка пользовался большим уважением. Он лично знал издателей лучших газет. О несчастье кратко сообщали где-то на внутренних страницах. Я еще тогда умоляла дедушку добиться, чтобы опубликовали мои показания; но Майклисы - тоже из старинных семей и, чтобы избежать газетной шумихи, перевернут небо и землю. С этого замалчивания и начались мои неприятности. Следствие было закрыто - с выводом, что мой муж покончил с собой в состоянии депрессии. Я ни к кому не могла обратиться за советом и помощью - меньше всего к семейству Босвортов. Миссис Венебл мне с детства была близким и дорогим другом. Она утешала меня так же, как родственники: «Если мы помолчим, все скоро забудется». Майклисов она знает. Она иногда гостит в Мэриленде, недалеко от Майклисов. Она знает тамошние рассказы о нем. Соседи жалуются, что он в три часа ночи упражняется в стрельбе из револьвера и вызывает мужчин в своем загородном клубе сыграть в русскую рулетку…
- Миссис Венебл это знает? Определенно знает?
- Она сообщила это по секрету дедушке и тете Салли - наверно, чтобы их утешить.
Я прошелся перед ней взад-вперед.
- Почему она не сообщит это всем - хотя бы на своих знаменитых «вторниках»?.. До чего я ненавижу эту застенчивость, эту круговую поруку вашего так называемого «привилегированного» класса. Она не любит неприятностей. Не любит, когда ее имя связывают с чем-то неприятным, так?
- Теофил, я жалею, что рассказала вам эту историю. Оставим ее в покое. На мне пятно. Теперь уже ничего не поделаешь. Поздно.
- Нет, не поздно. Где сейчас Майклисы?
- Майор в санатории в Чеви-Чейзе. Миссис Майклис, наверно, дома в Мэриленде, это неподалеку.
- Персис, миссис Венебл по существу добрая женщина, правда?
- Да, очень.
- Видит бог, она пользуется влиянием и любит пользоваться влиянием. Вы можете мне объяснить, почему доброта, знание всех обстоятельств дела и чувство справедливости не заставили ее давным-давно рассеять этот туман?
Персис ответила не сразу:
- Вы не знаете Ньюпорт, Теофил. Не знаете тех, кого здесь зовут «старой гвардией». В этих домах даже упоминать нельзя о неприятном и тревожном. Даже на тяжелую болезнь или смерть старых друзей только намекают - шепотом, пожатием руки при прощании.
- Вата, вата… Кто-то мне говорил, что каждый вторник она приглашает ко второму завтраку всю верхушку «Старой гвардии». Некоторые называют их «Синедрион» или «Совет друидов» - это правда? Вы там состоите?
- Нет, я для них молода.
Я швырнул пивную бутылку в море.
- Персис!
- Да?
- Нам нужен посол, который убедит миссис Венебл и «Синедрион», что их обязанность и христианский долг - рассказать всем, как случилось несчастье на пароходе… Они должны сделать это ради вашего сына. - Она, как видно, сама часто об этом думала; она стиснула руки, чтобы скрыть их дрожь. - Я думаю, послом должен быть мужчина - такой, к которому миссис Венебл особенно благоволит и к которому прислушаются благодаря его заметному положению в обществе. Я гораздо лучше узнал барона Штамса. Он человек более основательный, чем вам с дедушкой показалось сначала, и, позвольте вас уверить, смертельно ненавидит несправедливость. Вот уже второе лето он приезжает погостить к миссис Венебл. Вы заметили, что она его по-настоящему ценит и любит?
Персис пробормотала:
- Да.
- Кроме того, он искренне восхищается вами. Вы разрешаете рассказать ему всю историю и попросить о посредничестве?.. Хоть он вам и не нравится.
- Не надо… не надо так говорить! Теперь вы понимаете, почему мне приходится вести себя сдержанно и официально. На мне пятно. Довольно об этом… Поступайте… поступайте как знаете.
- Сегодня он собирался уехать из Ньюпорта. Он останется. Завтра утром он побеседует полчаса с миссис Венебл. Вы бы послушали, как он говорит, когда увлечется. Уже поздно. Вы не откажете отвезти меня домой? До дома я сам поведу машину.
Я сложил полость и открыл Персис правую дверцу. Она повернулась ко мне - лунный свет падал на ее лицо. Она улыбалась.
- Я забыла, что такое волнения, рожденные надеждой, - прошептала она.
Я ехал медленно, избрав не самый длинный и не самый короткий путь домой. Полицейская машина ненавязчиво проводила богатую наследницу до города, затем свернула в сторону.
Мы сидели плечом к плечу. Она сказала:
- Теофил, я вас сегодня рассердила, когда предложила вам подарок в знак нашей с дедушкой благодарности. Вы объясните почему?
- Вам интересно?
- Да.
- Что ж, поскольку это будет маленькая утешительная лекция, я буду именовать вас «миссис Теннисон». Позвольте вам объяснить, миссис Теннисон, что каждого из нас формирует воспитание. Я происхожу из средних слоев - можно сказать, из середки средних слоев - и из средней части страны. Мы - врачи, пасторы, учителя, редакторы провинциальных газет, адвокаты с конторами на две комнаты. Когда я был мальчиком, каждая семья имела лошадь и таратайку, и нашим матерям помогала по хозяйству «прислуга за все». Все сыновья и многие дочери поступали в университеты. В этом мире никто и никогда не получал - и, конечно, не преподносил - дорогих подарков. Подобные подарки считались чем-то унизительным, или, лучше сказать, нелепым. Если мальчик мечтал о велосипеде или пишущей машинке, он зарабатывал деньги, разнося по домам «Сатердей ивнинг пост» или подстригая соседские лужайки. Отцы платили за наше образование, но на личные расходы, неизбежные в университете - например, покупка смокинга или поездка на танцы в женский колледж, - мы зарабатывали летом на фермах или нанимались официантами в гостиницы.
- И в средних слоях не бывает неприятностей?
- Почему же? Люди везде одинаковы. Но одна среда больше способствует устойчивости, другая - меньше.
- Это вы объясняете, почему вас рассердил разговор о подарке?
- Нет. - Я повернулся к ней с улыбкой. - Нет. Я думаю о вашем сыне Фредерике.
- О Фредерике?
- В восемнадцатом году женщина, работавшая на Бельвью авеню - вы должны хорошо ее знать, - сказала мне: «Богатые мальчики никогда не становятся взрослыми - во всяком случае, редко».
- Ну, это… поверхностно. Это не так.
- Бодо вам описывал свою семью - отца, мать, сестер? Провинциальная аристократия. Там замок - наполовину ферма, там слуги живут с семьей из поколения в поколение. Теперь они пускают постояльцев. Все заняты круглый день. А вечером - австрийская музыка и смех. Миссис Теннисон, какая среда для мальчика без отца!
- Он вас послал рассказать об этом?
- Нет, напротив. Он сказал мне, что уезжает из Ньюпорта отчаявшись и по своей воле никогда сюда не вернется.
Мы подъехали к моему дому. Я снял велосипед с заднего сиденья. Она обошла машину, чтобы сесть за руль. Протянув мне руку, она сказала:
- Пока этот туман подозрений не рассеется, мне нечего ответить. Спасибо за компанию. Спасибо, что выслушали мой рассказ. В средних слоях дружеский поцелуй не запрещается?
- Если никто не видит, - сказал я и не торопясь поцеловал ее в щеку. Она ответила мне тем же - как уроженцу Огайо.
Затем я пошел к Бодо. Он не спал и выскочил из машины.
- Бодо, вы могли бы задержаться в Ньюпорте до середины завтрашнего дня?
- Я уже получил разрешение.
- Могли бы вы завтра утром поговорить с миссис Венебл наедине?
- Мы всегда в половине одиннадцатого пьем с ней шоколад по-венски.
Я рассказал ему все и объяснил, какое дело взвалено на его плечи.
- Можете?
- Должен и, честное слово, добьюсь - но, Теофил, балда вы этакая, мы все равно не знаем, может ли Персис меня полюбить.
- Ручаюсь.
- Как?.. Как?.. Как?..
- Не спрашивайте! Я знаю. И еще одно: вы вернетесь в Ньюпорт двадцать девятого августа.
- Не могу. А почему?.. Для чего? Откуда вы знаете?
- Вас пошлет ваш начальник. И захватите обручальное кольцо. Вы нашли свою фрау баронессу.
- Вы меня с ума сведете.

27


Теофил Норт
28

- Я вам напишу. Отдохните как следует. Не забудьте помолиться. Я устал как собака. Спокойной ночи.
Я вернулся к себе. У меня родилась идея. Устроить это мне поможет Эдвина.

14. ЭДВИНА

Когда в комнате тети Лизеллоты мой взгляд упал на Эдвину и по моим щекам потекли слезы, я ощутил облегчение не только оттого, что кто-то меня заменит, - я увидел старого и любимого друга. Я знал Эдвину - знал ее в 1918 году как Туанетту или миссис Уиллз. Все эти недели у миссис Крэнстон, когда ее так часто вспоминали - невесту Генри и «звезду пансиона» из комнаты над садом, - ее иначе, как Эдвиной, не называли. Однако я сразу понял, что мой старый друг и есть долгожданная Эдвина.

Вот как я с ней познакомился.
Осенью 1918-го мне был двадцать один год и я служил в форте Адамс в Ньюпорте. Меня произвели в капралы и наградили недельным отпуском, чтобы съездить домой и показать мою новую нашивку родителям, сестрам и народу. (Мой брат воевал за океаном.) Я возвращался в часть через Нью-Йорк и сел на пароход линии Фолл-Ривер, шедший в Ньюпорт. Старожилы до сих пор вспоминают эти пароходы с прочувствованными вздохами. По части роскоши и романтики там было все, о чем только можно мечтать. Большинство кают выходили на палубу, и двери были забраны деревянными жалюзи, которые можно было открыть для проветривания. Подобные удобства мы видели только в кинофильмах. Так и казалось, что сейчас постучат в дверь, мы откроем, и прекрасная незнакомка под густой вуалью умоляюще прошепчет: «Пожалуйста, впустите меня и спрячьте. За мной гонятся». Ах! Мы плыли с затемнением. Тусклые синие лампы указывали входы во внутреннюю часть корабля. Я пробыл на палубе час, с трудом различая статую Свободы, береговую линию Лонг-Айленда и, может быть, высокие «американские горы» Кони-Айленда. Все время с холодком в спине я ощущал, что за нашим плаванием следят перископы вражеских подводных лодок - злобных крокодилов, притаившихся под водой, - но понимал, конечно, что из-за такой мелкой рыбешки, как мы, они не будут себя обнаруживать. Потом я спустился вниз, где был громадный, ярко освещенный обеденный салон, бар и несколько гостиных - сплошь резное дерево, надраенная медь, бархатные драпировки - тысяча и одна ночь. Я пошел в бар и заказал безалкогольное пиво. Другие пассажиры, насколько я заметил, подкреплялись из собственных фляжек, носимых в заднем кармане брюк. (Я в те времена не пил, за исключением особо благоприятных случаев, ибо в восьмилетнем возрасте на глазах растроганного папы и представителя Общества трезвости в Мадисоне, штат Висконсин, дал обет пожизненного воздержания.) Я сел ужинать в окружении величаво парящих официантов в белых сюртуках и перчатках. Я воздержался от «черепахи по-балтиморски», обратившись к более дешевым блюдам. Ужин стоил мне полунедельного жалованья, но он его стоил. Солдатское жалованье было ничтожным. Правительство полностью нас обеспечивало; часть жалованья сразу вычитали и посылали близким; у солдата было ощущение, что конец войны, как и собственный зрелый возраст, невообразимо далек. Мне сказали, что пароход набит до отказа. Около девяти он должен причалить в Фолл-Ривере, и там сойдут те, кто едет в Бостон и на север. В Ньюпорте пассажирам предстояло высадиться в шесть утра. Спать мне не хотелось, и, уничтожив черничный пирог с мороженым, я вернулся к одному из многочисленных столиков возле бара и опять взял пиво.
За соседним столиком ссорилась элегантная чета. С дамой мы сидели спиной к спине. В ту пору, чтобы как-то разнообразить монотонную жизнь в форту, я усердно вел Дневник и уже сочинял в уме рассказ об этом путешествии. Я не испытываю угрызений, подслушивая чужие разговоры в общественных местах, а чтобы не слушать этот, мне пришлось бы пересесть за другой столик. Мужчина был пьян, но слова выговаривал внятно. У меня создалось впечатление, что он «не в себе», сумасшедший. Его жена сидела очень прямо и, судя по ее замечаниям, пыталась одновременно успокоить его и пожурить. Она уже дошла до точки.
- Ты за этим стояла, все годы. Ты их против меня настраивала.
- Эдгар!
- Все ваши разговоры про мою язву. Нет у меня язвы. Ты пыталась меня отравить. Сговорились всей семейкой.
- Эдгар! За последние три года я всего несколько раз встречалась с твоей матерью и братьями - и всегда на твоих глазах.
- Ты им звонишь. Когда я ухожу из дома, ты часами с ними разговариваешь. - И т.п. - Это ты забаллотировала меня в клубе, будь он проклят.
- Не представляю, как этого может добиться женщина.
- Ты ловкая. Ты всего добьешься.
- Ты нагрубил самому мистеру Кливленду. Вице-президенту клуба - при всех… Пожалуйста, иди спать, отдохни. Через семь часов нам сходить. Я тут посижу, а когда ты уснешь, тихонько приду в каюту. - К ним подошла женщина. - Вы можете ложиться, Туанетта. Вы мне не понадобитесь, пока не дадут гудок высаживаться.
Туанетта явно мешкала. В ее голосе послышались настойчивые нотки:
- Мне надо заняться шитьем, мадам. Тут светлее. Я посижу часок у эстрады. Я слышала разговор, что сегодня ночью ждут непогоду. Если я вам понадоблюсь, я в семьдесят седьмой каюте.
Мужчина сказал:
- Правильно, Туанетта. Объявите номер своей каюты всему пароходу.
- Завтра, Эдгар, я попрошу тебя извиниться перед Туанеттой. Ты забыл, что тебя воспитывали как джентльмена - и сына сенатора Монтгомери!
- Женские голоса! Женские голоса! Намеки, шпильки! Попреки! Не могу больше. Сиди себе сколько хочешь, пока пароход не утонет. Я иду спать и дверь запру. Твой несессер выставлю в коридор. Можешь ночевать с Туанеттой.
- Туанетта, вот мой ключ от каюты. Будьте добры, соберите мои вещи в несессер. Эдгар, посиди здесь, пожалуйста, пока Туанетта собирает мои вещи. Я не скажу ни слова.
- Где официант? Я хочу рассчитаться. Официант! Официант! Что тебе надо в моем кошельке?
- Если я договорюсь о другой каюте, мне понадобятся деньги. Я твоя жена. И здесь тоже расплачусь.
- Стой! Сколько ты берешь?
- Может быть, мне придется дать казначею за каюту.
Эдгар Монтгомери встал и мрачно прошелся по салону. Я краем глаза увидел его хмурое, страдальческое лицо. Такие усы, как у него, мы называли «плакучей ивой». Он заглянул в игорный зал и в кафе (алый шелк и позолоченные зеркала).
Пришла Туанетта с несессером. Я обернулся и увидел, что она спускается по большой лестнице. Она была, как мне представлялось, в форме французских горничных - зимней, для улицы. Это был строгий шерстяной жакет и юбка темно-синего цвета; поверх, наверное, надевался длинный свободный плащ. Костюм был облегающий, и края оторочены (так, кажется?) черной тесьмой. Если простота вам по вкусу, девушка была чрезвычайно элегантна. Но что меня потрясло - это ее осанка. На двадцать втором году жизни я был не слишком сведущ в таких делах, но еще в шестнадцать я видел в Сан-Франциско танцы труппы «Ла Аргентина», а в Нью-Хейвене копил деньги на концерты испанских танцоров и даже придумал для них собственные характеристики: «стальная спина» испанок, «шаг тигрицы», «надменность недотроги» (по отношению к партнеру). Туанетта спустилась по лестнице, не только не глядя под ноги, но вообще но опуская взора ниже уровня горизонта. Елки! Ole! Вот это выправка! Вскоре она исчезла из поля зрения.
- Мадам, - сказала она тихо, - мне будет очень приятно, если вы воспользуетесь моей каютой. Скоро утро, а я часто не ложусь всю ночь.
- Ни в коем случае, Туанетта. Вы можете подержать несессер, пока я схожу к казначею? Зря мы затеяли эту поездку. И доктору и мне показалось, что ему гораздо лучше. Туанетта, обо мне не беспокойтесь. Ложитесь, когда вам захочется.
Мистер Монтгомери направился было к ним, но передумал и пошел наверх. По-видимому, в некоторых каютах был выход не только на палубу, но и на галерею. Он вошел в каюту и решительно захлопнул дверь.
Туанетта что-то прошептала на ухо его жене.
- Все предусмотрено, Туанетта. Я сделала, как сказал врач. Я их вытащила и зарядила холостыми.
С минуту миссис Монтгомери сидела молча. Потом обернулась и взглянула на меня - я на нее тоже. Очень красивая женщина. Помолчав, она опять обернулась и сказала:
- Сержант, у вас есть каюта?
- Да, мадам, - ответил я, встав по стойке «смирно».
- Я заплачу вам за нее тридцать долларов.
- Мадам, я сейчас же освобожу ее и отдам вам ключ, но денег не возьму. Соберу вещи и через минуту буду здесь.
- Стойте! Так я не хочу.
Она вышла из зала и поднялась по лестнице к казначею. Я обернулся и впервые увидел Туанетту в фас: очаровательное продолговатое лицо, наверное, средиземноморского происхождения; темные глаза, черные ресницы и выражение шутливой серьезности по поводу огорчительного происшествия, которое нас свело.
- Мадам, - сказал я. - Если я уступлю вам мою каюту, я думаю, она согласится ночевать в вашей. У меня на пароходе приятели. Они не лягут всю ночь и приглашали меня сыграть с ними в карты. Я привык просиживать ночи за картами.
- Капрал, пусть эти люди улаживают свои дела сами.
- Трудно поверить, что мистер Монтгомери - взрослый человек.
- Богатые мальчики никогда не взрослеют - во всяком случае, редко.
Я вздрогнул. Многие годы меня усердно предостерегали от обобщений. Ее обобщение я готов был взвесить.
- Мадам, что это за разговор о патронах?
- Можно узнать ваше имя, сэр?
- Норт, Теодор Норт.
- Меня зовут миссис Уиллз. Можно доверить вам секрет, мистер Норт?
- Да, мадам.
- Мистер Монтгомери любит играть оружием. Правда, насколько я знаю, стреляет он только по картонным мишеням. Он думает, что у него есть враги. Время от времени у мистера Монтгомери случаются легкие нервные расстройства. На прошлой неделе его врач посоветовал миссис Монтгомери подменить патроны холостыми. Они почти бесшумные - я думаю, просто пробка и перышки. Сегодня он немного расстроен - у нас это так называется. Если миссис Монтгомери откажется лечь, я тоже не буду ложиться.
Я твердо сказал:
- Я тоже не лягу. Извините меня, миссис Уиллз - что, по-вашему, будет дальше?
- Ну, я уверена, что он не заснет. Может быть, через полчаса придет в себя, и ему станет стыдно, что выгнал жену из каюты. Словом, спустится посмотреть, какое впечатление произвела его выходка. Раньше или позже не выдержит - слезы, извинения… Они очень несамостоятельны - такие люди. Согласится на piqur. Вы знаете, что такое piqur?
- Укол - то есть инъекция.
- У нас тут все называют ласкательными словами. Мы говорим деликатно: принять снотворное.
- Кто его колет?
- Чаще всего - миссис Монтгомери.
- У вас, я вижу, увлекательная жизнь, мадам.
- Уже нет. Я предупредила миссис Монтгомери, что через две недели ухожу. Пока мы были в Нью-Йорке, я подыскала новую работу.
- Я посижу здесь, посмотрю, как он выйдет на галерею. Если он так, по вашему выражению, расстроен, мы можем увидеть кое-что интересное. Я бы хотел, чтобы вы сидели там, откуда вам тоже будет видно, и чтобы мы могли переглянуться.
- Хорошо. Любите все рассчитать наперед, капрал?
- Я об этом никогда не задумывался. Может быть. А теперь - определенно, когда вижу, в какое вы поставлены положение. Даже игрушечные пульки могут наделать неприятностей.
Я не мог отвести от нее глаз, и во взглядах наших, то и дело встречавшихся, мелькали искорки понимания. Я пустил пробный шар:
- Мистер Уиллз, наверно, рад, что вы отказываетесь от такого неприятного места.
- Мистер Уиллз? Это еще одно дело, которым мне пришлось заниматься в Нью-Йорке на прошлой неделе. Я отправила мужа на пароходе в Англию. Он стосковался по Лондону. Ему не нравится Америка, и он запил. Наши ошибки не так уж вредят нам, капрал, когда мы знаем все ходы и выходы.
Моя недоверчивость к обобщениям рассеивалась.
Снова появилась миссис Монтгомери. Видно было, что ей отказали. И я снова предложил ей свой ключ.
- В форте Адамс по субботам всю ночь играют в карты. Я тоже часто играю.
Она посмотрела мне в глаза.
- Вам хочется сыграть?
- Очень. В соседней комнате сидят мои приятели. А если и миссис Уиллз составит нам компанию, нам понадобится только один партнер.
- Я не играю в карты, капрал Норт, - сказала Туанетта.
- Там два хороших игрока, и они будут рады сыграть с дамой.
- Капрал, меня зовут миссис Монтгомери. У моего мужа последнее время было много неприятностей. Когда я вижу, что он в дурном настроении, я часто оставляю его одного, отдохнуть.
- Я схожу за картами и партнерами, миссис Монтгомери. Лучше, если мы будем играть в бридж по маленькой. Когда солдаты возвращаются из отпуска, у них в карманах почти пусто.
На самом деле я опасался, что они обдерут ее как липку.
- Вы очень любезны, капрал.
Люди, которых я выбрал, рвались сыграть с дамой. Я залез в карман и вытащил две десятидолларовые бумажки.
- По маленькой, ребята, - только время провести. Муж у дамы слегка тронутый, но не опасный… Миссис Монтгомери, это старшина Норман Сайкс. Он был ранен в Европе, и его прислали сюда обучать новые кадры. Это - капрал Уилкинс. Он библиотекарь из Терри-Хот в штате Индиана.
Я как бы ненароком сел напротив каюты Монтгомери. Миссис Монтгомери я посадил слева. Повернув голову, она могла видеть дверь каюты; насколько я заметил, она не оглянулась ни разу. Она была очаровательна; старшина - также. Уилкинс побежал за новой колодой.
- А вы из какого штата, старшина Сайкс?
- Я - теннессиец, мадам. В школе проучился всего ничего, но Библию еще в шесть лет читал. В армию поступил на всю жизнь. В плече у меня сидит кусок стали, но армия подыскала мне работу. У меня дома своих трое маленьких теннессийцев. Вы, наверное, знаете, мадам: детишкам нужно много корму… Мне повезло: женился на самой умной, самой хорошенькой учительнице в Теннесси.
- Я думаю, и ей повезло не меньше, старшина.
- Вы очень любезны, мадам. У нас в Теннесси довольно много Монтгомери, и я заметил, что все они - любезные люди.
- К сожалению, это не всегда можно сказать о ньюпортских Монтгомери.
- Ну, что ж, - утешил ее старшина, - кое-кому вежливость нелегко дается.
- Совершенно верно!
Уилкинс принес новые карты, и скоро азартная игра нас захватила. Мы с Туанеттой то и дело переглядывались. Она занималась - или делала вид, что занимается, - не то починкой, не то перешиванием юбки.
Мы оба увидели, как мистер Монтгомери вышел из каюты на галерею. Он переоделся в бордовую вельветовую куртку. Несколько секунд он глядел на нашу теплую компанию. Ничто так не озлобляет задиру, как чужое веселье. Вот вам еще одно обобщение. Я мог поклясться, что миссис Монтгомери тоже знает о его присутствии. Повысив голос, она сказала:
- Тройка не берет! Старшина, нам надо подтянуться.
- Мадам, - сказал он, - я не сразу разыгрываюсь. Мы их еще разденем, извините за выражение.
Мистер Монтгомери медленно прошел по галерее и так же медленно спустился по широкой лестнице. Он остановился у бара, попросил бокал, сунул руку в один карман, в другой и вытащил флягу. Потом налил из нее в бокал и отошел к столику. Он сел лицом к нам и мрачно на нас уставился.
Я сказал себе: «Сваляет дурака».
Большинство пассажиров разошлись по каютам, но в баре еще оставалась большая группа пьющих, которая время от времени поднимала шум. Отчетливо послышались восемь ударов судового колокола.
- Полночь, - сказал старшина.
- Полночь, - сказал я.
Я взглянул на Туанетту. Не переставая улыбаться, она исполнила странную пантомиму. Она нагнулась вправо, едва не упав со стула, а потом выронила шитье из правой руки на пол. Я сразу понял.
- Вам играть, капрал Норт, - сказала миссис Монтгомери.
Игра продолжалась. Но тут мистер Монтгомери сунул руку в правый карман. Его жена встала.
- Извините меня, джентльмены, мне надо поговорить с мужем.
В эту секунду он выстрелил. Пробковый пыж попал мне в правое плечо и отскочил на стол.
Я упал со стула и замертво растянулся на полу.
- Эдгар! - закричала миссис Монтгомери.
- Капрал! - закричала Туанетта и бросилась ко мне. - Он ранен! Капрал! Капрал! Вы меня слышите?
Мистер Монтгомери тяжело дышал. Он согнулся пополам в приступе тошноты. Старшина подошел к нему и вырвал револьвер; потом отвел затвор и выкинул на стол патроны.
- Пукалки! - сказал он. - ПУКАЛКИ!
Туанетта хлопала меня по щекам.
- Капрал, вы меня слышите?
Я сел.
- Кажется, это был просто шок, мадам, - блаженно сказал я.
Рот у бармена раскрылся, как кошелек. Шумные кутилы ничего не заметили.
Миссис Монтгомери наклонилась к мужу:
- Эдгар, ты устал. Мы оба устали. Поездка была приятная, правда? Но утомительная. Ты был просто молодец. А сейчас, по-моему, тебе можно принять снотворное. Завтра мы об этом и не вспомним. Пожелай нашим друзьям спокойной ночи. Бармен, пяти долларов за мужа хватит? А вам, старшина, - моя доля нашего проигрыша; если будет излишек, пожертвуйте его вашей церкви.
Мистер Монтгомери поднял голову и озирался.
- Что случилось, Марта? Кого-нибудь ранило?
- Капрал Норт, вы не поддержите мистера Монтгомери с той стороны? Я сама донесу несессер, Туанетта. Вы мне не понадобитесь. Эдгар, не бери фляжку. Оставим ее этим джентльменам, которые любезно приняли меня в игру.
Мистер Монтгомери не нуждался в моей поддержке.
- Сэр, отойдите, пожалуйста… Марта, что случилось?
- Все твои детские проказы… Как ты нас насмешил… Направо, Эдгар… Нет, в следующую дверь. Спокойной ночи, джентльмены. Благодарю вас.
- Не нужен мне его револьвер, - сказал старшина, - и виски его тоже. Я дал зарок.
- И я, - сказал капрал.
- Утром ему отдам, - сказала Туанетта, пряча и то и другое в сумку с шитьем.
Капрал сгреб холостые патроны и сказал старшине:
- Пошли отсюда, пока не начались расспросы.
Бармен, наверно, нажал кнопку вызова вахтенных. К нам с Туанеттой подошли двое.
- Что за шум?
- А, вы об этом! - рассмеялся я. - Один пассажир расшалился, как школьник. Притащил летучую мышь из резины. Хотел напугать дам… Бармен, можно два стакана содовой?
- Что ни ночь, какой-нибудь номер, - сказал вахтенный и ушел.
Мы сидели вдвоем за столиком, глядя друг другу в глаза. Пара хороших глаз может вывести меня из равновесия. Глаза у миссис Уиллз были необыкновенные во многих отношениях. Во-первых, правый глаз слегка косил, что несправедливо считается изъяном; во-вторых, нельзя было сказать, какого они цвета; в-третьих, они были глубокие, спокойные и веселые. Нырнув в такие глаза, я не всегда отвечаю за свои слова.
- Простите, какого цвета у вас глаза?
- Некоторые говорят, что по утрам они голубые, а ночью карие.
Руки занимают меня почти так же. Позже я узнал, что Туанетта на пять лет старше меня. Ее руки ясно говорили, что в прошлом они занимались тяжелой работой - может быть, мыли посуду на кухне, - к тому же она, по-видимому, недоедала и с ней плохо обращались. Она страдала, но во всех остальных отношениях - духовно и физически - преодолела эти испытания, выстояла. Для дружеских и любящих глаз грубость ее рук стала одухотворенной. Миссис Уиллз их не прятала.
- Простите за расспросы. Вы англичанка?
- Думаю, что да. Меня нашли.
- Нашли?
- Да, в корзине.
Я был в таком восторге, что эта удача вызвала у меня смех.
- А какие-нибудь предположения у вас?..

28


29
Торнтон Уайлдер

- Теодор, опомнитесь. Мне было меньше недели. Вы знаете Сохо?
- Это район Лондона, где много иностранных ресторанов и живут художники. Никогда там не был. - Я смутился. Понятно: приют; понятно: судомойка. Подобно Генри Симмонсу, она выбилась из самых низов лондонской жизни, но - в отличие от Генри - выговор свой исправила. Она говорила по-английски как леди, с легким иностранным акцентом. (Моя гипотеза была - стажировка в дамской парикмахерской, возможно, театральной… она узнала, каково иметь покровителей, - узнала достаточно, чтобы утвердиться в природной своей независимости: понятливая ученица.) Тонкая золотая проволочка протянулась между нашими глазами, и по ней бежали туда и сюда какие-то токи. Руки мы держали перед собой на столе, как примерные ученики. Но мои постепенно придвигались к ее рукам - плавно, как на планшетке спиритов.
- Думаю, что я наполовину еврейка, наполовину ирландка.
Мной снова овладел смех.
- Завидное положение у сироты: получаешь все блага и не надо слушать советов. - Золотая проволочка позванивала. - Отрава семейной жизни - советы. - Кто теперь занимался обобщениями? - Можно спросить, какое новое дело вы себе подыскали?
- Я собираюсь открыть магазин в Нью-Йорке - а потом, может быть, в Ньюпорте. Дамские вещи - не платья, не шляпы, просто красивые вещи. Это будет очень модное место. - Она не выделила слово «очень»; магазин будет очень модный - и все тут. Я сразу отметил в ней эту зрелость суждений.
- Как вы его назовете?
Мои пальцы дотянулись до ее пальцев.
- Не знаю. Я сменю имя. Может быть, выберу какое-нибудь простое, вроде Дженни. В магазине все будет просто, но изысканно. Может быть, в первые недели ничего и не купят, но они вернутся - посмотреть еще разок.
Она поднесла бокал к губам. Потом опустила руку на стол, туда, где она прикасалась к моей.
- Чем вы занимаетесь, мистер Норт?
- Я студент. Когда война кончится, вернусь в колледж.
- Что вы изучаете?
- Языки.
- У вас симпатичные приятели. В форте Адамс много таких?
- Да. По разным причинам нас не отправили за океан. Зрение у меня в порядке, но чуть хуже, чем требуется в действующей армии.
Пальцы моей правой руки уже переплелись с ее пальцами. Сперва глаза, потом руки - я понемногу осваивался.
Она спросила:
- А когда вы научитесь языкам, что будете делать?
Она крепко схватила мою егозливую руку, прижала к столу и накрыла ладонью, чтобы утихомирить.
- Позавчера в Нью-Йорке я был на волосок от гибели. Родственник моей матери занимается импортом китайских шелков. Большая контора. Машинистки бегают на задних лапках, как дрессированные мышки. Он предложил мне место по окончании колледжа. Говорит, что война продлится от силы месяц, то есть я окончу в двадцатом году. Он шотландец и хозяин каждому своему слову. Пообещал, что через пять лет я буду зарабатывать пять тысяч в год. Я минуты три боролся с искушением. Потом поблагодарил его как следует и ушел. На улице я пугал нью-йоркцев криками «Контора! Контора!!». Нет, мне не обязательно сорок лет сидеть на стуле, чтобы заработать деньги.
- Теодор, тише!
- Я буду актером, или сыщиком, или путешественником, или дрессировщиком диких зверей. Заработать я всегда сумею. Чего я хочу - это увидеть миллион лиц. Я хочу разглядеть миллион лиц.
- Тсс… тсс!
Я понизил голос:
- Наверно, я уже видел миллион, и вы - тоже.
Она молча смеялась.
- Но вы - новое лицо, мисс Дженни. Если ты бродишь по свету, тебя поджидают на пути Неаполитанский залив, гора Чимборасо и прочее. Тебя поджидают неожиданности вроде мистера Эдгара Монтгомери… большие неожиданности вроде мисс Дженни. - Я наклонился и поцеловал ей руку. Поцеловал еще раз и еще.
Бармен крикнул:
- Леди и джентльмены, бар закрывается через пять минут. Солдат, у нас эти штучки не положены. Вы слышали, я сказал «леди и джентльмены», - к вам это тоже относится.
Я гордо поднялся и произнес:
- Бармен, мне не нравится ваш тон. Мы с этой дамой женаты три года. Прошу вас немедленно извиниться перед моей женой, иначе я доложу о вас мистеру Пендлтону, администратору этой линии и моему двоюродному брату.
Меня услышали даже гуляки.
Бармен сказал:
- Я не хотел вас обидеть, мадам, но могу сказать и мистеру Пендлтону и кому угодно: где ваш муж, там всегда какие-то чудеса. Двадцать минут назад он лежал тут замертво.
Миссис Уиллз сказала:
- Спасибо, бармен. Вы, конечно, понимаете, что надо быть снисходительным к солдатам, которые едут на побывку, перед тем как отправиться за океан и проливать за нас кровь.
Гуляки зааплодировали.
Она встала с бокалом в руке и надменно произнесла:
- Мой муж - выдающийся человек. Он говорит на двенадцати языках лучше, чем по-английски.
Новые аплодисменты. Я обнял «женушку» и закричал:
- На ирокезском! На чокто!
- На эскимосском! - крикнула она.
- На верлиокском!
- На бишбармакском!
Раздались крики: «Налейте им!» - «Шпрехензидойч!» - «Моя любит китайска девуска!»
Зардевшись от успеха, мы сели - образец супружеской любви и счастья.
Однако нас неожиданно отодвинули на второй план мировые события. На лестнице появился вахтенный в зюйдвестке, с керосиновым фонарем в руке. В детстве он, видно, слышал глашатаев и загорланил что было сил: «Леди и джентльмены, прошу внимания! По радио сейчас передали, что война кончилась. Подписано - как его! - перемирие. Капитан велел объявить в салоне, а которые спят, тех не будить. Идет большая волна, мы, наверно, задержимся, причалим в Ньюпорте или Фолл-Ривере… Томми, капитан велел сказать, что линия выставляет бесплатное угощение тем, кто не лег. Я пошел в машинное отделение».
Поднялся адский шум. Гуляки швыряли через весь салон посуду. Плевательницы были тяжелы для метания, зато их удобно было катать. В зал повалили картежники.
- Дженни, - сказал я.
- Что?
- Дженни, давайте не расставаться.
- Я вас не слышала.
- Нет, слышали! Нет, слышали!
- Да что вам взбрело в голову!
- Дженни!
- Да… война у нас не каждый день кончается. Минут через десять приходите в семьдесят седьмую каюту. Будильник у меня поставлен на полшестого.
Я закружил ее в воздухе. Когда я опустил ее на пол, она ушла вниз, в каюты, отведенные для слуг; я пошел наверх и уложил чемодан.
«Charmes d'amour, qui saurait vous peindre?» - написал Бенжамен Констан, рассказывая о подобной встрече. «Очарование любви! Кто может тебя изобразить!» Щедрость женщины, уверенная нежность взрослого мужчины - благодарная хвала природе, раскрывающей себя, хотя и с напоминанием, что конец у всех - смерть, смерть - неизбежность, смерть, соединенная с жизнью в цепи бытия - от первозданного океана до конечной стужи: «Charmes d'amour, qui saurait vous peindre?»

Она, наверно, выключила будильник сразу: звонок меня не разбудил. Проснулся я от пароходного гудка - и не увидел ни ее, ни ее вещей. На зеркале было написано мылом: «Оставайся таким же». Я оделся и хотел уже выйти из каюты, но вместо этого бросился на кровать и зарылся лицом в подушку - один и не один.
Я сошел на берег чуть ли не последним. С трапа мне открылось странное зрелище. На Вашингтон-сквер горел большой костер. Вокруг него плясали сотни наспех одетых мужчин, женщин и детей, а в ногах у них вертелись ошалелые собаки. «Война кончилась! Война кончилась!» Весь Девятый город обнимался и целовался - особенно с военными, которые сошли с парохода или гуляли по городу. Быть может, меня обнимали и целовали Матера, Авонцино и миссис Киф, Уэнтворты и доктор Эддисон, но это был ноябрь 1918 года, и во всех Девяти городах я знал только семерых штатских. Личный состав ньюпортской пожарной части метался по улицам в бесполезном неистовстве. В сквере, где я расстался с Алисой, в нездоровом соседстве возникали стихийные молебствия и скандальные оргии. В ночном кафе Николаидиса кончились кофе и булки с сосисками, и его грабила толпа рассвирепевших посетителей. Читатель, это было упоительно!
Нет, я сошел на берег не последним. Я увидел мистера Монтгомери, постаревшего за несколько часов на тридцать лет, едва державшегося на ногах, - его встречали врач, слуга и два шофера. Жена, которая выглядела в соболях просто очаровательно, села с ним рядом. Вторая машина была так набита вещами, что Туанетте пришлось влезть на колени к слуге.
Освободившись от объятий благодарного населения, я - в первых проблесках зари - двинулся к форту Адамс: всего две мили, но более долгого перехода я не помню. На построении после подъема выяснилось, что девять десятых гарнизона - в самовольной отлучке.
Это было знаменитое «Ложное перемирие».
Дисциплина развалилась. В последующие дни, до того как официально был объявлен мир, штабная рота успела составить для проформы увольнительные свидетельства, а я - получить путевые документы и собраться с духом для предстоящего бесконечного мира и ответственного дела - жизни. Я не пытался связаться с домочадцами Монтгомери, предполагая, что у них царит такой же хаос, как вокруг меня.

Вот как случилось, что спустя почти восемь лет не Туанетта и не Дженни, а миссис Эдвина Уиллз покинула вслед за мной комнату тети Лизелотты и нашла меня спящим у стены, между вторым и третьим этажом.
Лето подходило к концу. Многие из моих «учеников» уже строили планы на осень, и уроки наши прекратились. Я был рад, что у меня прибавилось досуга. Я проводил дома долгие приятные часы, подгоняя записи в Дневнике, заполняя его «портретами» моих новых знакомых, - и теперь, через столько лет, страницы его освежили мою память и помогают мне писать эту книгу. Я усердно работал, и «профессору» было легко отклонять приглашения бывших учеников, даже самые сердечные.
Эдвину и Генри я видел почти ежедневно. Они собирались пожениться, как только мистер Уиллз упьется до смерти в своем далеком Лондоне на деньги, которые ему посылала супруга. Я любил Эдвину, любил Генри и с гордостью могу сказать, что и они меня любили. Никогда и ни разу - ни в обществе, ни наедине - мы с Эдвиной и намеком не показали, что давно знакомы. Даже всевидящая миссис Крэнстон об этом не догадывалась. Эдвина преуспела. Ее магазины - сперва в Нью-Йорке, а потом и в Ньюпорте - пользовались большой популярностью. Она подобрала и обучила помощниц, а потом сделала их директрисами магазинов, потому что для себя нашла более интересное и даже более выгодное занятие. Ему трудно дать название, но она пришла в восторг, когда (из своего багажа в «двенадцать языков») я предложил ей титул arbitrix elegantiarum и разъяснил его смысл: «Женщина, которая устанавливает законы хорошего вкуса», как это делал Петроний Арбитр при дворе императора Нерона. Эдвина продолжала утверждать, что она всего лишь камеристка, но отклоняла все предложения поступить камеристкой к какой-либо даме - и насколько же не соответствовала этой должности роль, которую она играла в Нью-Йорке и Ньюпорте! Ни одного бала, ни одного пышного обеда не обходилось без Эдвины в будуаре, отведенном для приглашенных дам. Многие гости привозили с собой своих горничных, но ни одна не могла быть спокойна за свой внешний вид, пока его не одобрила Эдвина. Ведь это ее строго внушаемое правило «ничего лишнего» так изменило манеру одеваться. Она давала советы только тогда, когда их спрашивали; многие дамы, бесконечно уверенные в себе дома - в Чикаго, Кливленде и даже Нью-Йорке, - гордо плыли вниз по мраморной лестнице, словно галеоны на всех парусах, но вдруг начинали ощущать, что уверенность покидает их с каждым шагом, и поспешно возвращались наверх. Сомнение, хорошо ли ты выглядишь, нередко превращается в муку - особенно в переходную эпоху, когда на смену барокко идет классицизм. Эдвина не создавала нового стиля, она ощущала «всеми фибрами» перемену ветра и неслась на гребне волны.
Эдвина была не только судьей в том, что вам идет или не идет. У нее искали поддержки и утешения, она вселяла бодрость в старых и молодых; она знала или угадывала все: приближающуюся истерику, приступ бешенства, семейные распри, вендетты, столкновения жены с любовницей, страхи новобрачной, впервые представшей пред обществом («если вы устанете, миссис Дюрьи, поднимитесь наверх и посидите со мной немножко»). Вскоре поле ее деятельности стало еще шире. Ее приглашали в дома, чтобы составить списки свадебного приданого или траурной одежды. Дамы звали ее на совет по поводу своего гардероба. Работа ей нравилась и оплачивалась хорошо, но основой ее благоденствия была любовь к Генри и дружба с Амелией Крэнстон.
Вот какую Эдвину я встретил в середине августа. Теперь я мог чаще посещать дом миссис Крэнстон. Каждый день в половине пятого Эдвина устраивала у себя в «квартире над садом» чаепитие, и меня попрекали всякий раз, когда я отсутствовал. Эдвина любила беседы за столом. К нам, если ей позволяли дела, присоединялась и миссис Крэнстон. Разлив чай, Эдвина полулежала на кушетке, прислонясь плечом к плечу Генри, который весь подбирался от гордости.
Я неохотно рассказывал о своих знакомствах на Авеню. Не сомневаюсь, что миссис Крэнстон была как-то осведомлена о моих взаимоотношениях с Босвортами, Грэнберри, а возможно, и Ванвинклями; знала она и о моих отношениях со Скилами. Но она уважала мою скрытность. И когда я уже чувствовал, что летние хлопоты подходят к концу, на меня свалилось самое трудное и близкое мне дело - Персис и Бодо.
Я сам не знаю, что имел в виду, спрашивая Бодо: «Вы вернетесь в Ньюпорт двадцать девятого августа?» У меня бывают такие подсознательные движения. Надо было что-то спешно предпринять - а раз надо, значит можно.
С того дня, когда Бодо уехал из Ньюпорта, мое воображение настойчиво отыскивало выход; искал я его даже во сне. Я уже говорил, что и отчаяние, и надежда связаны с воображением. Побуждаемое надеждой, оно рисует все мыслимые решения вопроса, толкается во все двери, пробует сложить даже самые несоединимые части головоломки. А когда решение найдено, трудно припомнить, как ты к нему пришел: ведь большая часть пути проделана в подсознании. Я чувствовал, что можно как-то доказать пристрастие майора Майклиса к русской рулетке. Я уже мысленно видел, как Бодо возвращается в Ньюпорт, чтобы устроить divertissement на Балу слуг в доме миссис Венебл. Я начинал понимать, что каким-то образом мне поможет Эдвина.
В тот день, когда Бодо уехал, я точно вовремя появился на чаепитии в «квартире над садом».
- Сегодня, Тедди, у нас будет гость… Да, и очень почтенный гость - начальник полиции Дифендорф. Мы с миссис Крэнстон должны обсудить с ним одно дельце. Хоть мы и бедные, беспомощные женщины, но в ряде случаев сумели оказать начальнику полиции довольно важные услуги, ну и он, конечно, много раз помогал нам.
- Эдвина, милая, еще до того как ты рассталась со своими акулами и пучинами, я позволил себе рассказать нашему приятелю, какой ты замечательный сыщик!
Да, он мне рассказал. Увлекательную историю.
Слуги живут в постоянном страхе, что их вдруг уволят, не дав рекомендации. Обычно этому сопутствует обвинение в краже каких-нибудь ценностей. Читатель знает, что я не люблю обобщений, но уж если их делаю, то без оглядки: люди, владеющие большим наследным состоянием, склонны к неуравновешенности. Со мной и с вами было бы так же. Они ощущают себя как бы вынесенными за скобки, особыми гражданами этого трудового или праздного, большей частью голодного, часто замученного, часто бунтующего мира. Их преследует страх, что дарованное им судьбой, случаем или Богом может быть так же таинственно отнято у них судьбой, случаем или Богом. Они угнетены сомнением - достойны ли они того, что имеют. И предполагают (иногда не без оснований, а чаще нет), что являются предметом зависти (а это - один из смертных грехов), ненависти или издевательства. Они опасливо жмутся друг к другу. Они сознают, что не все в порядке, но кто положил этому начало? И чем это окончится? Копните - и обнаружите истерию.
Хозяева и слуги существуют под одной крышей, в тесном сожительстве, в принудительной близости. Драгоценности хозяйки - внешний, зримый признак того, что кто-то ее любит, хотя бы только Бог. Многие дамы с Бельвью авеню больше не доверяют сейфам у себя в спальне. Они заболевают тем, что Эдвина звала «беличьим комплексом». Вернувшись с бала, они суют свои изумруды и бриллианты в старые чулки, за картинные рамы, в настенные бра и забывают, куда засунули. (Профессор Фрейд описал это в одной своей книге.) Наутро они вне себя. Они приказывают слугам собраться в столовой к 10 часам. «Пропала вещь, которая мне очень дорога как память. Вы побудете здесь, пока мы с экономкой обыщем ваши комнаты. Если к полудню вещь не будет найдена или кем-нибудь из вас возвращена, все вы, за исключением Уотсона, Уилсона, Бейтса, Майлза и кухонной прислуги, будете уволены без рекомендации. Когда я выйду, можете сесть». В некоторых случаях хозяйка вызывала полицию, но большинство дам считает полицейских бездельниками и балбесами. Обычно один из заподозренных украдкой выходит из столовой и вызывает полицию. Но полиция вправе лишь позвонить в парадную дверь и попросить разрешения войти. Тогда начальник полиции Дифендорф звонит «мисс Эдвине», которой позволяют войти и весьма тактично принять участие в поисках. В четырех случаях из пяти она быстро обнаруживает пропажу, но еще полчаса делает вид - чтобы не срамить бедную даму, - будто дело безнадежно. Шеф многим обязан Эдвине и относится к ней, как и к миссис Крэнстон, со старомодной почтительностью.
Эдвина потихоньку сообщила мне, что ожидаемый визит начальника вызван не очередной «кражей», а другой неприятностью, которые время от времени случаются в Седьмом городе.
- Дело идет о горничной Бриджет Трихен, к ней приставал хозяин. Она уволилась, но мы с начальником знаем, как добиться от бывшей хозяйки - а она в бешенстве - отличной рекомендации!
- Ну и ну! - благоговейно воскликнул я. Мы кивнули друг другу. - Эдвина, можно узнать, каковы ваши планы относительно Бала слуг в этом году?
- Вы вообще-то знаете, как проходят эти балы?
- Знаю только, что миссис Венебл предоставляет для них свой бальный зал и что вы с Генри - председатели подготовительного комитета. Знаю также, что два года назад вы с Генри установили правило, что ни один дачник больше не смеет войти, чтобы поглазеть на вас с балкона, как было раньше.
- Тедди, у меня нет никаких планов. Ничего не могу придумать. Маскарады нам надоели. Хватит с нас пиратов и цветочниц-цыганок. Хватит «Веселых девяностых годов», царства газовых фонарей. Среди домашней прислуги все меньше и меньше молодежи. Нам, конечно, будет весело, но хочется чего-нибудь новенького. Тедди, у вас нет идей?
Сами небеса подсказали мне идею. Но я принял равнодушный вид.
- Идеи, правда, нет… но есть мечта. Беда вашего бала, да и многих балов, о которых я слышу, что одни и те же люди приходят танцевать в один и тот же зал с теми же партнерами. Самый веселый бал в Вене называется «Извозчичьим»; это бал городских извозчиков. Но на него с удовольствием ходят люди из высшего общества, и все веселятся вместе. Мечта у меня такая - начните с малого, пригласите сперва хотя бы двух почетных гостей с Бельвью авеню; молодого человека и молодую женщину, - красивых, обаятельных и, главное, уважаемых за свое дружелюбное отношение к слугам. Окажите им почет, и они будут польщены. Деликатно намекните, что вам было бы приятно, если бы они оделись на бал понаряднее.
- Тедди, вы сошли с ума! Да разве они захотят прийти? Чего ради?
- Потому что такие они люди. Им давно хочется поближе узнать этот мир. Я как раз знаком с таким господином, он часто обедает в доме, где у меня урок. Мы с учеником сидим не в столовой, но я слышу, как этот человек болтает со слугой, принимающим у него пальто. Я слышу, как он по-приятельски здоровается с прислугой. Он не признает барьера между нанимателем и служащим.
- Кто он, Тедди?
- Я знаком с молодой дамой, которая дважды в неделю обедает в том доме, где вы устраиваете бал. Тамошние слуги знают ее с детства. А она всех их зовет по именам и спрашивает, как поживают их родственники. Вас, Эдвина, она тоже хорошо знает и любит. Она не зовет вас «мисс Эдвиной», во всяком случае говоря со мной; она нежно называет вас «Эдвиной». Кто, не считая вас, самая прелестная женщина на острове Акуиднек?
- Кто, Тедди? Вы - как ребенок, а планы ваши - мыльные пузыри. Не знаю, кто они, но они ни за что не примут нашего приглашения. Генри, пусть Тедди скажет, кто у него на уме.
- Тедди, говорите. Кто у вас на уме?
- Барон Штамс и Персис Теннисон.
Генри уставился на меня, а потом хлопнул ладонью по столу.
- Господи спаси, а он прав! Я-то думал, он - про полковника Ванвинкля, но того жена не пустит, а потом подумал о миссис Грэнберри, но она беременная. Барон и миссис Теннисон вряд ли придут, но это самая красивая и безумная мечта, о какой я слышал.
- Вы разрешите забросить удочку или раньше должны посоветоваться с комитетом?
- Да мы и есть комитет, - сказала Эдвина. - Не забудьте, что слугам - и каждому в отдельности, и сообща - редко приходится проявлять инициативу. Они рады все свалить на нас. Но послушайте, Тедди, ведь от Персис - а я ее очень люблю и фактически это я ее ввела в светское общество… - от нашей милой Персис осталась одна тень после трагической смерти мужа.
Миссис Крэнстон тихо вошла в комнату, отказалась от чая и стала прислушиваться к разговору.
- Миссис Крэнстон, разрешите нарушить правила этого дома и рассказать историю, где все будут названы своими именами? Дама, о которой идет речь, очень просила меня рассказывать правду о том, что по недомыслию замалчивается.
- Мистер Норт, вам я доверяю.
Я рассказал им об игре со смертью, которой предавался Арчер Теннисон, и о печальных ее последствиях. Когда я кончил, они помолчали.
- Так вот что произошло! - сказала наконец миссис Крэнстон.
- Бедная девочка! - поднявшись, вздохнула Эдвина. - А теперь ни один порядочный человек не захочет на ней жениться. Миссис Крэнстон, надо поговорить с шефом Дифендорфом. По-моему, тут можно что-то предпринять.
- Эдвина, вы забыли? Он сразу придет сюда, как только освободится на работе.
И тут он постучал в дверь. Мы чинно обменялись приветствиями. От чая он отказался, но попросил разрешения закурить. Обсудив с дамами дело Бриджет Трихен, он вместе с ними разработал план действий.
- Шеф, вы очень спешите? Можно с вами посоветоваться по делу, о котором вам, наверное, следует знать?
- Я весь к вашим услугам.
- До мистера Норта дошли некоторые интересные подробности трагической гибели мистера Арчера Теннисона. Он хочет, чтобы и вы их узнали - вы человек изобретательный и однажды великолепно его выручили. Мистер Норт, не расскажете ли вы шефу сами?
Я рассказал. Постарался изложить дело кратко, но вразумительно. И закончил так:
- Теперь я хотел бы, чтобы мисс Эдвина объяснила вам, как отразилась эта игра в русскую рулетку на судьбе вдовы мистера Теннисона.
Эдвина объяснила. Шеф подумал, а потом спросил:
- Могу я поступить так, как если бы дело касалось моей дочери?
- Мы на это и рассчитываем, шеф.
- Разрешите воспользоваться вашим телефоном? Я закажу междугородный разговор, пользуясь кодовым номером полиции. А вы тем временем можете продолжать беседу или, если хотите, помолчать.
Сначала он позвонил к себе на службу.
- Лейтенант, город Чеви-Чейз в Мэриленде находится на границе округа Колумбия. Выясните, пожалуйста, где там ближайший полицейский участок, номер телефона и фамилию начальника. - Он вынул записную книжку и все записал. Потом заказал междугородный разговор. Назвал свою фамилию, должность и кодовый номер. - Шеф, простите, что так поздно вас потревожил. Надеюсь, что не очень помешал… Тут у нас возник один вопрос, и мне надо вас спросить, что вам известно о майоре Джеймсе Майклисе. - Разговор длился минут десять. Шеф Дифендорф что-то записывал в книжку. - Благодарю вас, шеф Эриксон, и еще раз простите, что так поздно вас беспокою. Если вы мне пришлете данные, которые можно огласить, я буду вам очень признателен. Всего хорошего, сэр.
Дифендорф был доволен собой - и не зря.
- Леди и джентльмены! Два года назад майору Майклису было предложено покинуть местный клуб, который там называют «Президентским гольф-клубом». Он размахивал в биллиардной револьвером, требуя от других членов клуба сыграть с ним в русскую рулетку. Его исключили и из «Военно-морского клуба» в Вашингтоне. Очевидно, он становился все более и более неуравновешенным. А так как он происходит из влиятельной семьи, никаких сообщений об этом в вашингтонские газеты не просочилось. В прошлом году жена его возбудила дело о разводе. У нее взял интервью репортер газеты, выходящей в Такома-Парке, недалеко от ее местожительства. Одной из главных причин развода она назвала маниакальное увлечение мужа этой отчаянной игрой. Через несколько дней я получу официальные данные по этому делу. Надеюсь, что на душе у миссис Теннисон станет легче.
- И она выберется из этой трясины, - сказала Эдвина.

Через три дня утром я позвонил в «Девять фронтонов» и попросил Виллиса позвать к телефону миссис Теннисон.
- Миссис Теннисон редко бывает здесь по утрам, сэр. Она у себя во флигеле за оранжереями. - Он дал мне номер ее телефона.
- Спасибо, Виллис.
Сколько раз я бывал в «Девяти фронтонах», но даже не слышал, что у Персис есть отдельный дом. У нее были комнаты в доме деда, и она проводила там много времени, но, как выяснилось, больше бывала у себя, в коттедже «Лиственницы»; тут жил ее сын с няней, тут же находились ее книги и ее рояль. Вот еще пример той удушливой скрытности, которую культивировала миссис Босворт в доме отца. Упаси бог проронить лишнее слово, которое прольет свет на семейные дела. Действительно трясина.
- С добрым утром, миссис Теннисон.
- Здравствуйте, Теофил.
- Я оставлю у вас в прихожей кое-какие бумаги. Можно зайти сегодня часов в пять, чтобы обсудить их с вами?
- Конечно, можно. Но хотя бы намекните, что это за бумаги.
- Фредерик здоров?
- Да, спасибо.
- Когда-нибудь он будет рад узнать из официальных источников, что отец его покончил с собой не в припадке депрессии, а понадеявшись на удачу в глупой игре.
В пять часов я подъехал на велосипеде к ее дверям. Коттедж «Лиственницы» был построен в том же стиле, что и «Девять фронтонов», и часто именовался «флигельком». Уменьшительными вообще злоупотребляли в Ньюпорте. Дверь была открыта, и Персис вышла мне навстречу. На ней снова было полотняное платье, но на этот раз бледно-желтое. На шее висели бусы из светлого янтаря. Я не мог - и не очень старался - скрыть свое восхищение. Она привыкла видеть восхищение на лицах и ответила извиняющейся улыбкой, словно говоря: «Ну, что поделаешь!» Сынишка выглянул из-за ее спины и сбежал - маленький крепыш с огромными глазами.
- Фредерик стесняется. Сначала будет прятаться где-нибудь поблизости, а потом заведет с вами дружбу… Давайте лучше выпьем чаю, а потом обсудим ваши удивительные документы.
Меня провели в большую гостиную; через распахнутые высокие окна в нее вливался морской воздух. Я часто видел эти окна, проходя по Скалистой аллее. Две пожилые горничные хлопотали возле чайника, бутербродов и торта.
- Мистер Норт, это мисс Карен Йенсен и мисс Забет Йенсен.
Я поклонился:
- Добрый день. Добрый день.
- Добрый день, сэр.
- Ваше имя хорошо знают в этом доме, мистер Норт.

29


Теофил Норт
30

- По-моему, я имел удовольствие познакомиться с мисс Карен и мисс Забет у миссис Крэнстон.
- Да, сэр. Нас знакомили.
Как отметила миссис Крэнстон, я был весьма знаменитой персоной «в определенных кругах».
Когда убрали со стола, Персис попросила:
- Пожалуйста, объясните, как мне надо отнестись к этим документам и газетным вырезкам.
- Миссис Теннисон, скоро вы почувствуете, что атмосфера, в которой вы живете, меняется. Тем, кто со злорадством - именно со злорадством - приписывал вам некрасивую роль в смерти вашего мужа, теперь придется искать другую жертву. Вы перестали быть женщиной, которая довела мужа до отчаяния; вы - женщина, чей муж неосмотрительно выбирал друзей. Миссис Венебл получила копии этих бумаг; мисс Эдвина, которая бывает во многих здешних домах и всегда старалась вас защитить, делает все, чтобы воздух стал чище. Вы попали в положение многих дам, живших лет полтораста назад, чьих мужей убивали на дуэли из-за чепуховой ссоры по поводу карт или скаковой лошади. А сами вы ощущаете в себе какую-нибудь перемену?
- О да, Теофил, но с трудом в это верю. Мне надо привыкнуть.
- Давайте оставим этот разговор. - Я засмеялся. - Можете не сомневаться, что в данную минуту многие разговаривают о том же самом. Но я хотел поговорить с вами о другом. Только раньше… - Я встал. - Не могу видеть на пюпитре ноты и не полюбопытствовать, что тут разучивали.
Я подошел к роялю и увидел транскрипцию Бузони шести хоральных прелюдий Баха. Я взглянул на Персис. С той же «извиняющейся» улыбкой она пояснила:
- Дедушка очень любит Баха. Я готовлю эти прелюдии для наших зимних вечеров.
- На острове Акуиднек редко услышишь хорошую музыку. Я по ней изголодался. Не попробуете ли вы сыграть их при мне?
Она была по-настоящему хорошей пианисткой. Вполне созревшей для замка Штамс. Музыка развеяла память о злоязычии и снисходительном ханжестве, надежду заслониться земными утехами… Под ее пальцами зазвучали колокола «In Dig ist Freude», обрело голос смирение «Wenn wir in hochsten Noten sein». Фредерик прокрался в комнату и сел под роялем.
Кончив играть, она встала.
- Фредерик, - сказала она. - Я пойду в сад нарвать цветов для дедушки. Не отпускай мистера Норта, пока я не вернусь. - И вышла.
Я нерешительно поднялся со стула.
- Фредерик, как по-твоему, маме хочется, чтобы я ушел?
- Нет! - громко воскликнул он, вылезая из-под рояля. - Нет… вы останьтесь!
- Тогда давай играть на рояле, - прошептал я заговорщицким тоном. - Садись на банкетку, и мы сыграем колокольный звон. Ты тихонько бери вот эту ноту, так… - Я нажал пальцем «до» малой октавы и показал ему, как надо медленно, тихо повторять этот звук по счету. Нажав правую педаль, я дал свободу обертонам, на которые отозвались струны в верхнем регистре. Потом протянул руку и стал ударять по басовому «до». Это старый салонный фокус. У новичка появляется ощущение, что под его пальцами звучит множество нот и комнату заполняет воскресный утренний перезвон.
- Ну, а теперь погромче, Фредерик.
Он посмотрел на меня с благоговением. Как сказал тот француз? «Основа воспитания детей - это развитие в них способности удивляться». В благоговении есть и доля страха. Взгляд Фредерика упал на мать, застывшую в дверях. Он подбежал к ней с криком:
- Мамочка, я играю на рояле!
Но он уже устал от этого непонятного мистера Норта и унесся наверх, к няне.
Персис с улыбкой подошла ко мне:
- Крысолов, да и только! Я нарочно придумала, что мне надо в сад. Фредерику редко приходится видеть здесь мужчин. О чем еще вы хотели со мной поговорить?
- Об одной выдумке. Я очень сдружился с Эдвиной Уиллз и Генри Симмонсом. Из этого плавания по Карибскому морю, чуть не кончившегося бедой, Эдвина вернулась с опозданием, и теперь они с Генри срочно готовятся к Балу слуг. Они снова наняли оркестр Крэнстонской школы. Уже продали много билетов, но хотят придумать что-нибудь новое, вдохнуть в это дело жизнь. Я предложил пригласить несколько почетных гостей - начав с шефа полиции и шестерки его отважных молодых подчиненных, а также брандмейстера Далласа и шестерки отважных молодых пожарных. Ведь они - в полном смысле слуги народа.
- Прекрасная мысль!
- Потом я им рассказал о знаменитом венском Извозчичьем бале, где вместе веселятся люди из всех кругов общества. Тогда нам пришла в голову мысль подойти к этому же, но постепенно: сначала пригласить молодого человека и молодую даму из тех, которые проводят здесь лето, - самых красивых и обаятельных, а главное, тех, кто особенно приветлив со слугами. Правда, они не очень верят в успех, но комитет обсудил кандидатуру джентльмена и решил единогласно: барон Штамс. Вы заметили, как безукоризненно он ведет себя со всеми без исключения?
- Да.
- Ну вот, я его «прощупал». Не считает ли он, что быть там гостем ниже его достоинства, не боится ли, что ему будет скучно? Наоборот! Оказывается, он давно хотел познакомиться с персоналом миссис Венебл, так сказать «в светском порядке», и с персоналом «Девяти фронтонов», со слугами миссис Эмис-Джонс и других домов, где он часто обедает. Но он не знает, отпустят ли его. Сможет ли посол без него обойтись. А Эдвина смеется. Они с миссис Венебл не только хорошие друзья - они часто затевают вместе всякие увеселения, чтобы Ньюпорт стал приятнее и для тех, кто здесь работает, и для тех, кто развлекается. Эдвина уверена, что ей стоит только намекнуть миссис Венебл, и та позвонит послу. «Дорогой посол, могу я просить ваше превосходительство о маленьком одолжении? Мы хотим устроить нечто вроде Извозчичьего бала. Вы не отпустите барона Штамса, которого здесь назвали самым популярным гостем летнего сезона? Понимаете - Вена-в-Ньюпорте. Это в ваших силах?»
- Чудесная идея!
- Потом комитет обсудил кандидатуру почетной гостьи. И выбрал вас.
- Меня?.. Меня?.. Не может быть! Я почти никуда не выхожу. Они даже не подозревают о моем существовании.
- Персис, вы знаете не хуже меня, что слуги в Ньюпорте от года к году почти не меняются. Они, как молчаливые зрители, жадно наблюдают за блестящим обществом хозяев. А вы, «великие мира сего», поражаетесь, что они столько знают. У них долгая память и стойкие привязанности, такие же стойкие, как и неприязнь. Ваше несчастье их тоже затронуло. Они помнят вас в счастливые времена - это было всего несколько лет назад. Они помнят, что вы с мистером Теннисоном завоевали приз лучших танцоров на благотворительном балу в пользу Ньюпортской больницы. Но главное, они помнят вашу сердечность: вы могли казаться отчужденной и холодной гостям, но никогда не бывали холодны с ними!
Она прижала ладони к щекам.
- Но они будут так разочарованы! Я понимаю, почему они любят Бодо, но я-то - просто унылая старая вдова с «подмоченной репутацией».
- Ну да, - грустно ответил я. - Я им говорил, что вы вряд ли примете их приглашение; тетя Сара сочтет, что вы себя роняете…
- Нет! Нет! Неправда!
- Могу я подробнее изложить их планы? Торжественное открытие назначено на полночь. Генри и Эдвина выйдут на середину зала под звуки марша Джона Филипа Сузы, а за ними проследуют парами члены комитета. Затем - шеф Дифендорф со своими шестью молодцами и шеф Даллас со своими молодцами в ослепительной форме. Затем, расточая улыбки, - вы и Бодо, в лучших своих нарядах. Когда вы подойдете к передней паре, Генри поднимет свой жезл, подавая знак оркестру, который тихо заиграет вальс «Голубой Дунай». Вы двое сделаете круг по залу. Музыка смолкнет. Мисс Вотроз займет место за роялем, и вы вдвоем пройдете по залу сперва в полонезе, потом в польке, затем в мазурке… Потом снова вступит оркестр с «Голубым Дунаем», и вы, вальсируя, будете приглашать партнеров справа и слева. Наконец, поклонитесь гостям, пожмете руки Генри и Эдвине, и… вы - свободны. Люди этого всю жизнь не забудут.
На глазах у меня были слезы. Счастливее всего я бываю, когда фантазирую. Бодо еще не слышал об этом плане. Послу тоже никто не звонил.
Я просто пускал пробные шары.
Я просто выдувал мыльные пузыри.

Но все сбылось.
Однажды утром Эдвину, Генри, Фредерика и меня пригласили на генеральную репетицию танцев в «Лиственницы». На Персис было платье из множества слоев светло-зеленого тюля, которые вздымались облаком во время вальса, хотя такие платья не были в моде в 1926 году. Когда репетиция кончилась, распорядители бала похвалили танцоров и примолкли. Наконец Генри сказал:
- Эдвина, милая, за такое представление не пришлось бы краснеть на юбилее королевы Виктории в Хрустальном дворце, честное слово.
Фредерик носился по комнате, разучивая польку. Он упал и ушибся. Бодо взял его на руки и отнес наверх к няне - так, словно делал это каждый день.
Когда мы собрались уходить, Генри сказал:
- Послушайте. Кусачки, неужели вы не можете разок соврать, что были в услужении? Мы выдадим вам билет и пустим на завтрашний праздник.
- Ну нет, Генри. Вы же сами провели черту между теми, кто входит через парадную дверь и кто через нее не входит. Я могу представить себе всех вас в воображении и буду делать это не раз.
Мы стояли перед домом на дорожке, посыпанной гравием. Эдвина спросила:
- По-моему, вы что-то хотите сказать, Тедди?
Я посмотрел ей в глаза. (Правильно: по утрам они были скорее голубыми, чем карими). И, запинаясь, произнес:
- Мне всегда трудно говорить «прощайте».
- Мне тоже, - сказала Эдвина и поцеловала меня.
Мы с Генри молча пожали друг другу руки.

15. БАЛ СЛУГ

Уже несколько недель в воздухе чувствовалось приближение осени. Листва великолепных ньюпортских деревьев желтела и опадала. Я шептал себе слова Главка из «Илиады»:

Листьям в дубравах древесных подобны сыны человеков:
Ветер одни по земле развевает, другие дубрава,
Вновь расцветая, рождает, и с новой весной возрастают;
Так человеки: сии нарождаются, те погибают.

Лето 1926 года подходило к концу. Я зашел в гараж Джосайи Декстера и уплатил два последних взноса за мой велосипед - до дня отъезда из Ньюпорта. Кроме того, я купил у него колымагу, заплатив за нее дороже, чем, когда-то за бессердечную «Ханну», которая за это время была воскрешена для дальнейшей службы и наблюдала за нашей сделкой.
- Я вожу ее только сам, - сказал Декстер. - Знаю, как с ней обращаться. Хотите сказать ей несколько слов?
- Нет, мистер Декстер. Я уже не такой шалопай, как раньше.
- Слышал, что не все шло у вас гладко. В Ньюпорте молва быстро бежит.
- Да. Добрая или нет, а бежит.
- Слышал, что у вас есть теория, будто Ньюпорт похож на Трою: тоже девять городов. Когда я был мальчишкой, наша бейсбольная команда называлась «Троянцы».
- Вы чаще выигрывали или проигрывали?
- Чаще выигрывали. Мальчишки всегда болели за «троянцев», потому что в книге их победили. Мальчишки, они ведь такой народ.
- В какие это было годы?
- В девяносто шестом и седьмом. Все мы учили латынь, а кое-кто и греческий… Когда вы хотите забрать машину?
- В четверг, после ужина. Если вы мне дадите ключи, я смогу уехать, вас не побеспокоив.
- Ну нет, профессор, машина эта не новая и машина недорогая, но если с ней хорошо обходиться, она вам еще послужит. Я бы хотел с вами проехаться и дать кое-какие советы.
- Вы меня очень обяжете. Тогда я приду в восемь и сдам вам велосипед. Мы сможем доехать с вами до миссис Киф, забрать мои вещи и прокатиться. Пожалуйста, поставьте в машину большой бак бензина, я хочу ехать всю ночь до Коннектикута.
И вот в вечер Бала слуг я пригласил миссис Киф и ее невестку в «Церковное собрание» при унитарианской церкви, где кормили курятиной. Я увидел там много новых лиц и был представлен их обладателям. Лица унитариев - хорошая им рекомендация. Мы с миссис Киф очень подружились на новоанглийский манер, поэтому при расставании нам не пришлось произносить прочувствованных слов. Я уложил свои вещи, вынес их к калитке и поехал на велосипеде в гараж Джосайи Декстера.
Он сразу же приступил к уроку и показал мне, как заводить машину и как останавливаться; как подавать назад плавно, словно киваешь соседу; как экономить бензин, беречь тормоза и аккумулятор. Подобно игре на скрипке, тут есть свои секреты, которые может объяснить только маэстро. Когда мы вернулись в гараж, я заплатил за добавочный бензин и поставил бак в машину.
- Вижу, вам не терпится уехать, профессор.
- Отнюдь. Мне нечего делать почти до полуночи, а тогда я хочу проехать под окнами миссис Венебл и послушать торжественный марш на Балу слуг.
- После смерти жены я тут, на чердаке, оборудовал себе второе жилье. Может быть, посидим, выпьем по чарке ямайского рома, чтобы скоротать время?
Я человек непьющий, но могу пить и не пить. Мы вскарабкались по лестнице на чердак. Он был завален частями разобранных автомобилей, но Джосайя выгородил себе аккуратную трехкомнатную квартирку с большим письменным столом, печкой, удобными креслами и плотно набитыми книжными полками. Хозяин вскипятил воды, добавил рому, положил палочку корицы и половинку апельсина. Он наполнил наши кружки, и я приготовился провести часок на молчаливый новоанглийский лад. Сам я решил держать язык за зубами. Хотелось послушать его. Но для этого пришлось запастись терпением.
- А на месте Трои были еще города после тех девяти, что нашел Шлиман?
- Как будто нет. Он нашел убогую деревеньку Гиссарлык - вот и все, что там сегодня осталось. Можно было ожидать, что она разбогатеет, находясь всего в четырех милях от входа в Дарданеллы, но этого не случилось. Видно, там не хватает пресной воды.
Молчание. Чудо, а не ром.
- Это наводит на мысль, что за перемены ждут нас здесь - скажем, лет через сто или тысячу… Английского языка, пожалуй, тогда и не узнаешь… Лошади и сейчас уже почти вымерли; собираются протянуть железную дорогу до Провиденса… - Он взмахнул руками. - Люди будут прилетать и улетать на крыльях, как зонтики… Проведя ладонью по лбу, он сказал: - Тысяча лет - большой срок. Может, и кожа у нас будет другого цвета… Могут быть землетрясения, стужи, войны, вторжения, поветрия… Вас пугают такие мысли?
- Мистер Декстер, кончив университет, я поехал на год в Рим изучать археологию. Профессор повез нас на несколько дней за город, чтобы научить нас копать. Копали мы, копали. Через некоторое время напали на дорогу - большая была дорога, тысячи две лет назад… Колдобины, дорожные вехи, молельни. Миллион людей, наверно, по ней прошел… смеясь… тревожась… строя планы… горюя. С тех пор я стал другим человеком. Меня это освободило от гнета больших чисел, больших расстояний и больших философских проблем, которых мне не постичь. Я пашу свой клочок земли и не стараюсь поспеть всюду разом.
Он встал и прошелся по комнате. Потом взял с печки кувшин и, снова наполнив кружки, сказал:
- До того, как сюда вернуться и открыть извозчичий двор, я два года посещал университет Брауна. - Он жестом показал на книжные полки. - Читал Гомера, Геродота и Светония и до сих пор читаю. Книги, от которых нас отделяют восемнадцать - двадцать восемь столетий. Но одно, мистер Норт, мало изменилось с тех пор - люди! - Он взял со стола книгу и положил ее назад. - Сервантес, тысяча шестьсот пятый год. А они все ходят взад и вперед по Темза-стрит, «смеясь и тревожась». Будет еще не один Ньюпорт, пока мы выродимся до Гиссарлыка. Давайте лучше поговорим о чем-нибудь другом. Меня еще гнетет мысль о времени. После сорока время для нас становится вроде навязчивой идеи.
- Сэр, я приехал на этот остров около четырех месяцев назад. Вы были первым человеком, которого я встретил. Помните, каким я показался вам шалопаем, но на самом деле я был усталым и циничным, не знал, чего хочу. Лето двадцать шестого года очень мне помогло. Я еду в другие края, которые через триста лет, наверно, изменятся до неузнаваемости. Но там тоже будут люди, хотя пока что я не знаю там ни души. Спасибо: вы напомнили мне, что во все времена и повсюду мы встречаем очень похожих людей. Мистер Декстер, могу я попросить вас об одном одолжении? Вы знаете семью Матера?.. А Уэнтвортов? Понимаете, я трушу, когда надо прощаться. Если вы их встретите, передайте им, пожалуйста, что, покидая Ньюпорт, мне очень хотелось напоследок выразить им мою признательность и симпатию.
- Хорошо.
- Пять человек, которых я люблю, будут сегодня на Балу слуг. Им мои прощальные слова уже сказаны. Сегодняшний вечер, сэр, сохранится как одно из счастливейших моих воспоминаний. - Я встал и протянул ему руку.
- Мистер Норт, прежде чем пожать вашу руку, я должен сделать одно признание. Вы помните: я покупаю старые машины. Младший брат их моет. Бывает, мы покупаем четыре-пять штук в неделю. Он парень непутевый и всякое старье, которое находит под сиденьями, в обивке и под ковриком - самые разные вещи, - сваливает в бочку, чтобы я его потом разобрал. Иногда неделями туда не заглядываю. Месяца полтора назад я нашел что-то вроде рассказа. Без подписи, одно только место названо - Трентон, Нью-Джерси. Номер на вашей машине был ньюгемпширский. Поговорив с вами сегодня, я подумал: не вы ли написали этот рассказ?
Я побагровел. Он протянул руку к нижнему ящику стола и достал оттуда длинный отрывок из моего Дневника - описание интрижки с дочерью сапожника в Трентоне. Я кивнул, и он отдал рукопись мне.
- Вы уж меня извините, мистер Норт.
- Ерунда. Марал бумагу, чтобы время провести…
Мы молча обменялись взглядами.
- Вы тут довольно живо все описали, мистер Норт. Я бы сказал, что у вас есть способности. А вы не подумывали стать писателем? - Я помотал головой.
- Я провожу вас вниз, до машины.
- Спокойной ночи, Джосайя, и спасибо.
- Езжайте осторожно, Теофил.

Я не стал ждать под деревьями у дома миссис Венебл, когда заиграют марш Сузы и «Голубой Дунай».

Память питает воображение. Память и воображение, объединившись, могут придумать Бал слуг и даже написать книгу, если захотят.

30


О творчестве Торнтона Уайлдера

Торнтон Найвен УАЙЛДЕР
(Thornton Niven WILDER)
(17.04.1897-7.12.1975)

Американский писатель. Романист, драматург, эссеист. Классик мировой литературы XX в.
В 1915, поступив в Оберлинский колледж (штат Огайо), начинает серьезно заниматься литературой (участвует в издании студенческого журнала, пишет мини-пьесы).
С 1917 по 1920 (с перерывом на восемь месяцев армейской службы) учится в Йейльском университете. По окончании едет в Рим - результатом этой поездки впоследствии становится его первый роман "Каббала" (1926), роман-путешествие, герои которого - странники, пилигримы, люди, лишенные жизненного стержня, лишенные веры, - во многом предвосхищали персонажей его более поздних произведений. В романе поразительно точно - хотя и с несомненной остраненностью, словно сквозь призму времени - зафиксировано смятенное сознание обитателей "Старой Европы" в период между двумя мировыми войнами.
Годом позже выходит повесть Уайлдера "Мост короля Людовика Святого", принесшая писателю и признание, и Пулитцеровскую премию (1928). Повесть, словно написанная под знаком Вечности, проникнутая ощущением Рока, фатальной предопределенности всего, что случается с человеком в его земной жизни.
Эта сопричастность к таинству Бытия особенно ощутима в пьесе Уайлдера "Наш городок" (1938), без сомнения, самой знаменитой его работе для театра, и одном из самых значительных произведений драматургического жанра, написанных в XX веке. Через месяц после ее премьеры Уайлдер получает свою вторую Пулитцеровскую премию. Быт - и бытие, конкретность - и остраненность, сиюминутное - и вечное, прошлое, настоящее и будущее - Уайлдер объединяет все это в единый и неделимый поток жизни, с грандиозной, подспудно ощущающейся "за словами" текста мистической силой.
Еще более мистическим и, несомненно, самым зашифрованным произведением Уайлдера стал его роман "Мартовские иды" (1948): "переписка" персонажей древнеримской истории (знаменитых и давно канувших в Лету), своеобразная стилизация-мистификация, полная блистательно-отточенных суждений, виртуозно закрученных сюжетных поворотов, насыщенная размышлениями на "вечные темы": о власти и поэзии; диктаторе и художнике; о Боге и вседозволенности; о морали и безнравственности.
К мотиву судьбы Уайлдер возвращается в своем романе "День восьмой" (1967): эпическом полотне, в котором писатель вновь выстраивает "модель" человеческой жизни, только на этот раз "конструирует" ее на примере биографии своего соотечественника, без исторической и археологической "экзотики". Но из этой единичной судьбы Уайлдер создает свое понимание Истории, в которой отдельные судьбы и отдельные жизни сплетаются в единый "цельнотканный гобелен".
"Лебединой песней" писателя стал роман "Теофил Норт" (1973), роман одновременно и "литературный", и философский, и авантюрный, и, в конечном итоге, несущий отчетливое автобиографическое начало.
За свою долгую жизнь Уайлдер много путешествовал, в 1942-1945 гг. служил в армии, демобилизовался в чине подполковника (его "военная" пьеса "На волоске от гибели" (1942) принесла писателю третью Пулитцеровскую премию); выступал с лекциями во многих университетах Соединенных Штатов; написал комедию "Сваха" (1955), ставшую основой для знаменитого бродвейского мюзикла "Хелло, Долли!" (1964).
Был удостоен Медали Свободы, присуждаемой Президентом США (1963), французского ордена Почетного Легиона (1951) и многих иных наград.

Сочинения:
Избранное /Сост. и вступ.ст. Ю.Г.Фридштейна. М.: Радуга, 1988. 383 с. (На англ.яз.);
Каббала: Роман /Пер. А.Гобузова; Предисл. А.Зверева //Новый мир. 1995. N 11-12;
Мост короля Людовика Святого: Повесть /Пер. В.Голышева;
День восьмой: Роман /Пер. Е.Калашниковой; Предисл. А.Мулярчика. М.: Прогресс, 1976. 495 с. (Мастера зарубеж.прозы. США);
Мартовские иды /Пер. Е.Голышевой; Теофил Норт /Пер. В.Голышева: Романы /Предисл. Н.А.Анастасьева. М.: Худож.лит., 1981. 541 с.;
Наш городок: Пьеса /Пер. Ю.Родман; Под ред. В.Воронина. М.: Искусство, 1979. 72 с. (Соврем.зарубеж.пьесы);
Небо - моя обитель /Пер. Ю.Здоровова //История любви: Американская повесть XX века. М., 1990. С.20-175.

http://www.penza.com.ru/

О ТВОРЧЕСТВЕ ТОРНТОНА УАЙЛДЕРА

Река не совсем годится в качестве символа для обозначения времени, истории. Вернее — пейзаж, окрестность, простор. Так полагал Торнтон Уайлдер (1897-1975), один из крупных американских писателей нашего века. Это ключ к его позиции; писатель строит свой мир на основе пространственно-временных представлений, сформировавшихся в нашем столетии.
Когда первый американский лауреат Нобелевской премии по литературе Синклер Льюис произносил торжественную речь, он назвал наиболее заметных младших своих соотечественников, в том числе Торнтона Уайлдера. Он принадлежит к тому же поколению, что и Скотт Фицджеральд, Фолкнер, Хемингуэй, Дос Пассос, Томас Вулф. Вошел он в литературу одновременно с ними и все же стоит несколько особняком.
В особое положение Торнтона Уайлдера поставили прежде всего семейные обстоятельства, воспитание, образование. «Богатые люди не похожи на нас с вами», — имел обыкновение говорить Скотт Фицджеральд. «Да, — иронически вторил ему Хемингуэй, — у них есть деньги». Так вот о деньгах Торнтону Уайлдеру тревожиться никогда не приходилось. С Фицджеральдом, Дос Пассосом и Хемингуэем они не только сверстники с разницей в один-два года, но еще и земляки — все со Среднего Запада, у всех у них на горизонте были Чикаго и озеро Мичиган, где мальчишкой рыбачил Хемингуэй. Но Уайлдер происходил из другой среды. Принадлежал он к американской элите, не денежной, но вполне обеспеченной и влиятельной, служебно-государственной. Отец его был дипломатом высокого ранга, занимал пост генерального консула в Китае, где Торнтон Уайлдер провел раннее детство. Вернувшись на родину, он учился в лучшей школе, лучшем колледже и в знаменитом Йельском университете. Между тем его литературные сверстники высшего образования не имели, и даже Дос Пассос, который курс в не менее знаменитом Гарвардском университете закончил, все же остался без диплома. А Уайлдер не просто прошел курс и не просто получил диплом. Как осмотрительно выбирали для него родители одно учебное заведение за другим, так он сам старательно выбирал себе наставников, научных руководителей, серьезно изучал древние языки, античность. После окончания университета он стал преподавать. Томас Вулф тоже некоторое время учительствовал, однако для него это было и случайностью, и жестокой жизненном необходимостью, а для Уайлдера — обдуманным, более или менее свободным выбором жизненного пути, рода занятий, места жительства.
Жизнь раз и навсегда поставила Торнтона Уайлдера в положение просвещенного, удобно устроенного наблюдателя. И дальнейшие отпущенные ему судьбой преимущества он старался не растрачивать впустую. Наблюдателем он был хотя и осторожным, однако пытливым, внимательным. В исключительных случаях не отклонялся он и от участия в событиях. Правда, и здесь его положение оставалось привилегированным. В первую мировую войну он служил в артиллерийской береговой охране, что на американском берегу не представляло, естественно, сколько-нибудь реальной опасности. Конечно, военная служба Фицджеральда или Фолкнера тоже была формальной, но Фолкнер в военные годы все же исполнял обязанности почтаря, а Уайлдер, так сказать, находился в войсках. Во второй мировой войне его участие было уже гораздо более реальным. Оно было тоже наблюдательским поначалу, когда в составе правительственной делегации Уайлдер посетил Лондон во время фашистских налетов. А затем он стал офицером разведывательного штаба союзных военно-воздушных сил в Италии и Северной Африке, где, как говорят биографы, очень пригодилось его знание языков. За трехлетнюю службу Уайлдер получил чин подполковника, а также, подобно Хемингуэю, Бронзовую звезду и еще более высокую награду — Почетную медаль конгресса.
Но в отличие от многих своих соотечественников ни после первой, ни после второй мировой войны Уайлдер не вернулся домой «потерянным». Он сопротивлялся наиболее распространенным настроениям своего поколения, хотя отнюдь не сторонился своих сверстников, участвовал с ними в одних и тех же литературно-экспериментальных журналах, тех, в частности, что выходили в Чикаго, который в начале 20-х гг. считался культурным центром страны. После выхода своих первых книг Хемингуэй получил от Уайлдера восторженное письмо. Когда Уайлдер встретился с Фолкнером, то оказалось, что фолкнеровские романы он знает филологически профессионально, как античных классиков, вдоль и поперек, просто наизусть. Литературные сверстники со своей стороны знали цену ему. Полученным от Уайлдера письмом Хемингуэй гордился. Фолкнер даже думал подражать Уайлдеру, правда как драматургу. Высоко ставили его главные книги и Дос Пассос, и Фицджеральд. Более того, у них были общие литературные учителя, одни и те же авторитеты, например такие прозаики старшего поколения, как Генри Джеймс, Джозеф Конрад, Джеймс Джойс… Так где же между ними проходила граница?
То поколение считалось не только «потерянным», ведущие представители поколения шли на резкий, предельный конфликт со своей средой и всем обществом. «Я не буду служить тому, во что я больше не верю, будь это моя семья, родина или церковь», — так говорил герой романа Джеймса Джойса «Портрет художника в юности». И они все по-своему повторили или, точнее, претворили тот же девиз, причем как в литературе, так и в жизни: не отвергая идей долга или служения, они отказывались служить тому, чему их учила служить семья, школа, церковь, ходячая мораль. Образцово это проявилось у Хемингуэя. А Фолкнер, если и вернулся в родные края территориально, то, кажется, лишь затем, чтобы творчески перепахать родную землю, поставив ее буквально дыбом, всеми корнями, всей кошмарной жутью наружу. Так он ведь и жил затворником, хотя и дома, но как в осаде, с надписью на воротах: «Проваливай отсюда!» Большинство соседей признало его своим лишь посмертно. Подобная судьба выпала и на долю Томаса Вулфа, про которого, имея в виду его роман «Домой возврата нет», говорили: «Еще бы! После всего того, что он про дом свой написал…» Разумеется, главное не в каких-то личных неурядицах. Это была принципиальная позиция, которую Уайлдер понимал и которой в ее художественно сильном выражении он даже восхищался, однако не разделял. Вот почему и сверстники не могли назвать его, пользуясь заглавием другого известного американского романа, «одним из наших».
Многие из них находились между собой в литературном родстве, близость становилась подчас даже столь тесной, что возникали конфликты из-за сюжета, темы, материала. Все это Торнтона Уайлдера не касалось, как не знал он всю жизнь ни какого-либо подобия материальной нужды, ни периода «бури и натиска». Ему был, правда, предъявлен однажды литературный иск в заимствованиях, но характерно: дело шло все о том же Джойсе, старшем современнике. Однако у него Уайлдер заимствовал по всем правилам, как у классика, он с теми же основаниями использовал в своих романах мотивы античных авторов. Что же касается сверстников, то у них в отношении к Уайлдеру не могло возникнуть никакой ревности. Ситуация с Уайлдером доходила в противоположном направлении до парадоксальности: даже когда он писал прямо о том, о чем писали другие, все равно это воспринималось настолько иначе, будто он писал на другом языке или жил в другую эпоху, в другой стране и вовсе на другой планете. В чем же дело?
Вернемся к тому, что о новом писательском поколении сказал Синклер Льюис. «У нас есть молодые писатели, — говорил он, — которые пишут такие страстные и подлинно художественные книги, что я с грустью ощущаю себя слишком старым, чтобы быть среди них». Далее он выделил отличительные черты каждого, но при всех индивидуальных особенностях проступает общее: единые устремления — к жизни, реальности, злободневности. А Торнтон Уайлдер, по словам Синклера Льюиса, «в наш реалистический век видит старые, прекрасные и вечно романтические сны». Старший писатель говорил в хорошую для себя минуту, и вообще он отличался подчеркнутым благорасположением к младшим собратьям по профессии, так что в его устах даже критика могла выглядеть похвалой. Сверстники судили о том же определеннее, резче. «Это музей, а не настоящий мир. В разреженной атмосфере движутся бледные, облаченные в романтические костюмы призраки» — так, признавая утонченность Уайлдера, писал Майкл Голд, известный писатель-марксист, тоже упомянутый Синклером Льюисом и открывший, как сказал Льюис, подлинный мир нью-йоркской бедноты. А с позиции Торнтона Уайлдера, судя по его ранним вещам, не только богатство и бедность, но, как с Луны, даже континенты не всегда можно было различить. «Где в его романах, — писал Голд, — современные улицы Нью-Йорка, Чикаго, Нового Орлеана?… Где рабский труд детей на свекольных полях? Где самоубийства держателей прогоревших акций, где насильники над рабочими, где страсти и муки шахтеров?» Даже люди, не разделяющие политических убеждений Майкла Голда, и теперь еще признают, что в его критике было немало справедливого. В то же время, поскольку Уайлдер стал классиком, иногда эти замечания относят в разряд традиционных заблуждений современников, не сумевших понять и т. п. Нет, о том, что эта критика во многом была оправданной, говорит тот факт, что сам Уайлдер к ней прислушался, по своему обыкновению внимательно прислушался, он по-своему, что называется, учел эту нелицеприятную критику, в чем мы убедимся из разбора его произведений. Однако убедимся мы также и в том, что, учитывая критику, Торнтон Уайлдер, даже когда писал о шахтерах, все же оставался в своем мире, границы которого он стремился расширить, но законы построения которого оставались прежними. Какие же это законы?
Присмотримся теперь к исходной формуле: река и пространство. «О времени и о реке» — так Томас Вулф назвал свой последний роман. «Поток сознания» — так называется один из распространенных в наш век повествовательных приемов. Метафора «река» или «поток» лучше всего рисует сознание, как говорил основоположник термина американский философ Уильям Джеймс. Везде, как видим, присутствует идея движения. «Время только кажется быстро текущей рекой, — со своей стороны заметил Торнтон Уайлдер, — оно скорее неподвижный, бескрайний ландшафт, а движется взгляд, его созерцающий». Этой идеей проникнуты все произведения Уайлдера, все его творчество.
Моментом озарения в своем развитии Уайлдер считал участие в раскопках в окрестностях Рима, куда он отправился вскоре после окончания университета. Вдруг, вспоминал он, современная лопата открыла тьму веков. Время лежало перед ним в развалинах. Где здесь прошлое и где настоящее? Кажется, будто древние этруски жили на той же улице, что и нынешние римляне. Или наоборот? Как посмотреть. Конечно, к такому восприятию открывшейся перед ним картины взгляд Уайлдера был подготовлен. Мысль о взаимосвязи прошлого и настоящего в то время оказалась очень распространенной и даже модной. Что, как не ту же идею, выразил Хемингуэй в эпиграфе и заглавии своего первого романа? «Род проходит, и род приходит, а земля пребывает вовеки. Восходит солнце, и заходит солнце, и спешит к месту своему, где оно восходит…» И та же идея руководила Фолкнером в построении его романов, где время движется и вперед, и в стороны, и вспять. Конечно, мысль все та же, но важны оттенки. Размышления Уайлдера о времени и об истории имели окраску, условно говоря, университетскую. Прежде всего, это были размышления специалиста, обладавшего основательной философской и филологической подготовкой. Кроме того, крупнейшие американские университеты, где учился, преподавал или же выступал с отдельными лекциями Уайлдер, отличались духовным консерватизмом, на знамени которого было начертано: «Прошлое имеет больше величия, чем настоящее». То была критика буржуазного прогресса, но критика консервативная, книжная, ориентированная на абстрактно-возвышенные образцы прошлых веков. Вот почему, собственно говоря, радикально настроенная молодежь не особенно стремилась в эти университеты и не особенно заботилась о получении там дипломов.
Однако Торнтон Уайлдер, как мы уже знаем, выучку в этих университетах прошел, многие полученные там уроки твердо усвоил. Критика «слева», которой были подвергнуты ранние его книги, и воспринималась как выступление против мертвой, реакционной академической учености. С этой точки зрения Уайлдер — «изящный сноб, пребывающий в лоне англо-католицизма и в поисках вечной красоты обращающий свои взоры на Италию, античный мир, древнее Перу, — очень характерная фигура „высокой литературы“ американской буржуазии». Черты не выдуманы, отмечены верно, и все-таки портрет не полон. Ведь если бы это было только так, тогда Уайлдер и не стал бы откликаться творчески на критику. Он откликнулся, он написал, как мог, об улицах Чикаго, он высказал, что знал, о муках и смертях шахтеров и об испытаниях, выпавших на долю его современников вообще. И сделал он это потому, что не удовлетворял его ученый снобизм, иначе называемый «новым гуманизмом» — консервативная критика гуманизма традиционного по всему фронту от Ренессанса до романтиков и нашего века.
Лидеров «нового гуманизма» Уайлдер и слышал и читал: главный враг — Фрэнсис Бэкон, основоположник опытных наук, а кроме того, Руссо, «защитник вольности и прав». С них все и началось. Человек зазнался, в результате потерял и бога и себя. Надо поставить человека на место, среднее между богом и природой. В самом человеке борются добро и зло, зла больше, чем добра, поэтому человеку необходим самоконтроль, а над ним также нужен контроль. И давно пора прекратить всякие разговоры о демократии и прогрессе. Многие из этих заповедей Уайлдер подправил, пересмотрел или же вовсе отверг. В особенности претила ему претензия «новых гуманистов» на какой-то «аристократизм». В общем античеловеческая сущность этого «гуманизма» ему была ясна. Но все же у него так и осталось скептическое отношение к идее поступательного движения времени и, тем более, воздействия на это движение. Ведь что такое «ландшафт» вместо «реки»? Статика. Как бы вне времени существующая плоскость. Улицы, ископаемая и современная, сходятся на одном и том же перекрестке. Допустим, наблюдатель движется, но откуда же он взялся, этот наблюдатель, и каким образом совершается его движение?
Уайлдер прекрасно понимал, что к нему в порядке полемики могут быть обращены поставленные выше вопросы, и каждой своей очередной книгой он заново искал на них ответа. В итоге он пришел к идее «дополнительности», известной нам из новейшей физики. Он ведь не отбрасывает «реку» совсем, он говорит «скорее простор», пользуясь для передачи исторического движения той и другой метафорой. Читая книги Уайлдера, чувствуешь себя в положении пассажира современного воздушного лайнера, летящего над морем или океаном: волны видны, однако вроде бы не движутся. Потом самолет идет на посадку, и различаешь даже человеческие фигурки, которые деятельно суетятся. Однако самолет вдруг взмывает вверх, и снова, куда ни взглянешь, вокруг неподвижный простор…
Подобный взгляд называется еще «антропологическим» в отличие от социально-исторического. Сообразно со своей специальностью историки и социологи наблюдают за переменами в человеке и обществе, «антропологи» высматривают неизменное, они, если ищут перемены, то уж настолько крупные, что по сравнению с ними разница между богатством и бедностью — пустяк, мелочь. «Антропологическая» рекомендация сопровождала один из романов Торнтона Уайлдера: «Это описание душевной жизни нескольких людей, попадающих в обстоятельства, характерные для семейной жизни во все времена и у любых народов». Вместе с тем Торнтон Уайлдер оставался по специальности историком, старался наблюдать жизнь человека, страны, эпохи в конкретности. Одним словом, то река, то простор, то «антропологическая» обобщенность, то историческая конкретность, все это он хотел сочетать ради поисков ответа на вопрос: можно ли предугадать движение реки? И как выбрать наилучший маршрут для путешествия по окрестностям?
«Мост короля Людовика Святого» (1927) оказался первой вызвавшей широкий отклик попыткой Уайлдера дать на эти вопросы творческий ответ. Идея повести, по его собственным словам, пришла к нему в Принстоне, еще одном знаменитом американском университете. Но там никакого более или менее заметного моста нет. Однако мост — один из символов Америки; мосты Нью-Йорка или Сан-Франциско — предмет национальной гордости, вроде «восьмого чуда» света. «Бруклинский мост — да… Это вещь!» — признал Владимир Маяковский. Обращаясь к тому же самому мосту, американский поэт Харт Крейн писал: «Ты, устремленный через гавань, стремительно-серебряный, как будто ты — шаг солнца, запечатлел в своем полете нерастраченную силу, и прочен ты своей свободой!» А Торнтон Уайлдер спросил: вдруг мост развалится? Свою повесть он прямо с этого и начал: «В полдень в пятницу 20 июля 1714 года рухнул самый красивый мост в Перу…» Положим, дело происходит в Перу, далеко от США и к тому же давно, но все это мало заметные детали, если взглянуть на событие в принципе.
Какой же избрать принцип? Рухнул мост, погибли шедшие по нему люди, пять человек, — что это, случайность? Так озаглавлена первая глава романа. Или чей-то план? Ясно, не заговор. А возможно — промысел. Это — последняя глава. Между этими двумя главами располагаются еще три главы, где естественно было бы найти изложение двух взаимоисключающих версий случившегося. Версии эти все время подразумеваются, но излагается нечто третье: в каком душевном состоянии несчастные люди встретили свою смерть? Иначе говоря, по ходу дела Уайлдер изменил изначальную задачу. Две первые полярные версии он счел, как видно, несостоятельными. Можно, по его мнению, доказать, что то была чистая случайность. Можно доказать и закономерность, жесткую, неизбежную, фатальную, что и доказывает францисканский монах, брат Юнипер, у которого все стихийные бедствия в точности, но его подсчетам, совпадали с актами божьей кары. Однако в распоряжении этого наблюдателя и тем более за пределами его кругозора имеется множество фактов, опровергающих любую из версий. Во всяком случае, при попытке объяснения происшедшего концы с концами полностью никак не сходятся. Полемизирует Уайлдер, разумеется, не с монахом, он оспаривает причинно-следственное объяснение, к чему бы оно ни приводило — высшему промыслу или социально-экономическим условиям. Поэтому возражать Уайлдеру стали не монахи, а прежде всего — американские критики-марксисты.
«Мост короля Людовика Святого» противостоял литературе социального протеста. Уайлдер спорил с Драйзером, Синклером Льюисом, Шервудом Андерсоном — со старшим поколением, спорил он и со сверстниками, которые так или иначе придерживались взгляда конкретно-социального, исторического, даже если впадали в полнейший пессимизм. Но и пессимизм их был историческим. Уайлдер держался позиции «антропологической», которая претендует на размах, превосходящий какую бы то ни было конкретную историю: социальные условия меняют человеческую природу не настолько, чтобы их следовало принимать в расчет. Центральная часть романа, состоящая из трех глав, была посвящена тому, что Торнтон Уайлдер считал собственно человеческими проблемами, среди которых он выделил вопрос о содержании и смысле жизни отдельной личности. Объектом его пристального внимания оказываются те пятеро, что погибли при крушении моста. Что это были за люди? Или, точнее, заслужили ли они свою участь?
Занимаясь профессионально изучением истории, Уайлдер, однако, не писал исторических романов в точном смысле этого термина. Романы, подобные его книгам, прежде называли «костюмированными»: условно переодетая современность. Позднее повествования того же рода стали называть «параболами» — иносказаниями, притчами. Как знаток прошлого, Уайлдер умело пользуется деталями, документами, по не стремится соблюдать достоверность. Кроме того, особенность его иносказаний в том, что в отличие от образцовой притчи их мораль не всегда ясна, не однозначна. За исключением общей, как бы нависающей над всеми книгами Уайлдера мысли о том, что, чем больше знаешь, тем меньше можешь объяснить, выводы у него оказываются проблематичными, хотя в его книгах немало поучающих и действительно поучительных формул. Вместе с тем есть неизменное направление мысли, которое в данном случае и привело пятерых «перуанцев» к злополучному мосту: каждый из них вступил на мост в лучшую, важнейшую минуту своей жизни!
«Мост короля Людовика Святого» исследователи сравнивают еще и с «паломничествами» — средневековыми описаниями путешествий к святым местам. Цель такого путешествия — духовное просветление. Ситуация, описанная Уайлдером, отличается тем, что просветление приходит к путникам на случайном пути, в случайную и, главное, роковую минуту. Сразу за просветлением наступает вечная тьма, смерть. В настоящем «паломничестве» или «житии» такой момент был бы истолкован, конечно, провиденциально, как знак высшего промысла. Но даже брат Юнипер, монах-исследователь, готовый увидеть в совершившемся перст божий, все-таки не мог склониться к определенному выводу. Сам же Уайлдер вообще не видит надобности подобный вывод делать. Ведь все равно невозможно узнать, был ли это «план» или «случай», угодно или нет было высшей силе таким образом рассчитаться с людьми. Важно, что каждый из погибших все-таки успел рассчитаться — нет, не с богом, а сам с собой.
У Торнтона Уайлдера отношения с религией были не совсем ясными, не каноническими. Принадлежал он по семейной традиции действительно к англо-католической, протестантской церкви, однако проблему веры рассматривал с психологической, нравственной стороны. Часто употребляется у него это слово — вера, однако очень редко с дополнительным указанием — во что. Вера, которая постоянно заменяется у него словом «надежда», означала для Уайлдера самоцельное и самоценное состояние души. Вера — предельная мобилизация душевных сил, вот и все. Вера приводит человека в состояние душевной уравновешенности, а если уж говорить о направленности, то в качество объекта веры Уайлдер отвергает и бога, и будущее, он делает объектом веры людей.
Люди, шедшие тогда по мосту, были молодые и старые, добрые и злые, каждый из них переживал мучительную внутреннюю борьбу. Властная старуха тиранила вроде бы любовью свою дочь, брат ревновал брата, но ценой нравственного искуса каждому удалось как-то из тупика выбраться к просветлению, найти в себе настоящую любовь, подлинную доброту, и вдруг — конец. Ради чего же шла борьба? Ради этого светлого момента, который и есть венец человеческого существования, а остальное все уже не принципиально. Победа одержана, ее нельзя ни повторить, ни продлить.
Эту свою мысль Уайлдер пояснил потом в целой пьесе, которая стала, пожалуй, наиболее популярным его произведением. Пьеса «Наш городок» (1938) обошла многие театры мира. В ней Уайлдер одновременно учел и обострил полемику, вызванную прежними его произведениями, в том числе повестью «Мост Короля Людовика Святого». Учел в том отношении, что обратился к американской повседневности, правда не очень современной, но все же вполне реальной. Тут же он и обострил свой тезис, переиначивая взгляд на провинциальную Америку, установленный «Главной улицей» Синклера Льюиса и «Уайнсбургом, Огайо» Шервуда Андерсона. Это был как раз тот случай, когда Торнтон Уайлдер написал на распространенную тему (у каждого писателя его поколения был «свой городок»), однако привычной картины в его пьесе не увидели. Персонажи Андерсона, Хемингуэя, Вулфа один за другим из провинции бежали или, по крайней мере, мечтали убежать. «Уеду я из этого города», — говорит хемингуэевский герой. «Я не хочу никуда ехать», — говорит герой Уайлдера. Но «уехать» ему или, вернее, его жене все же пришлось — далеко, на тот свет. Во время очередных родов эта молодая женщина умерла. Жалко? Говорят, представления пьесы Уайлдера сопровождались не только аплодисментами, но и всхлипываниями. Еще бы не жалко! Однако Уайлдер спешит успокоить своих зрителей. Театр есть театр, в нем все возможно, и — женщина вдруг оживает. Ей предоставляется чудесная возможность вернуться в любой, самый счастливый момент своей жизни. Какое же разочарование постигает героиню! Все-таки прав был Томас Вулф: домой не вернешься, даже если не говорил и не думал о своих ближних ничего, кроме хорошего. Однажды достигнутое счастье есть победа истинная, но и последняя.
Так и с моста Уайлдер сбросил своих персонажей в тот момент, когда они в принципе победили, прозрели, а дальнейшее уже, как говорится, не суть важно. Наказание это было для них или, быть может, награда — кто знает! Объяснения нет. Есть важный, ими самими достигнутый результат.
Существенная особенность притчи, изложенной Уайлдером, заключается в том, что персонажи его живут не только вне конкретного времени, но и вне общества. Просветления они достигают через общение с другими людьми, и все равно это их сугубо личная судьба, их отдельная забота. Допустим, нужно делать добро, и герои романа стараются его сделать, но взаимоотношения их с другими людьми как проблема не рассматриваются. Лицом к лицу с этой проблемой Уайлдера поставили впечатления времен войны, нашедшие отражение в романе «Мартовские иды» (1948).
Отражение, как всегда у него, не прямое. Главный персонаж и место действия, конечно, были Уайлдеру подсказаны Италией, где он находился в американской армии, однако не является этот роман ни «военным», ни «историческим». Хотя отдаленная эпоха восстановлена здесь с видимой документальностью, но Уайлдер сам же предупредил, что исторической реконструкцией он не занимался. Все это — фантазия: документы почти все сочинены, события сдвинуты, фигуры перегруппированы. Рассматривать этот роман как художественное изображение Древнего Рима времен Юлия Цезаря нельзя. Расхождения с реальным течением событий могут быть прослежены просто по учебнику истории. Роман вновь представляет собой маскарад-иносказание. Однако параллель с Италией времен Муссолини тоже не выдержана. Тип диктатора, обрисованный в лице Цезаря, совсем не напоминает дуче. И Брут, такой, каким он представлен, это не Лауро де Базис, которому посвящен роман. Тут, можно сказать, все переиначено. Вместо случайной, патологической фигурки, каким был дуче, здесь диктатор — значительная личность. А Брут, напротив, в отличие от поэта-антифашиста де Базиса слаб, не героичен. Не похож на де Базиса и поэт Катулл, изображенный как человек талантливый, однако не гражданственный. Вот Луций Мамилий, друг и советник Цезаря, кажется, прямо списан с поэта и художника Эдуарда Шелдона, которому тоже посвящен роман, — мудрец, стоически сопротивляющийся тяжелому недугу. Но это исключение, в основном роман оторван от каких-то конкретных событий. Достаточно абстрактное, хотя и насыщенно-образное, размышление о людях и власти, о жизни общественной и приватной и, конечно, все о том же — о возможности или невозможности постичь смысл происходящего.
В романе отразилось и воздействие философии экзистенциализма, с которой Уайлдер познакомился тоже во время войны. Он выступил переводчиком произведений Ж.-П. Сартра, ведущего современного представителя этой философии. Но по духу ему оказался ближе давний предшественник этой философии — датский мыслитель Кьеркегор, у которого в отличие от экзистенциализма новейшего существенное место занимала проблема бога, религии. Центральный вопрос, волнующий Цезаря, уже знаком нам по повести «Мост короля Людовика Святого»: есть ли за всем этим какой-то «план», чья-то высшая воля или же человек предоставлен самому себе?
Вывод, к которому вместе с автором приходит Цезарь, одновременно мужествен и мрачен. Опорой человеку может служить только чувство ответственности — так, в духе Кьеркегора и Сартра, рассуждает уайлдеровский диктатор.
Как это часто бывает у Торнтона Уайлдера, роман построен с возвратами, отклонениями, повторами, позволяющими уже известное читателю увидеть под иным углом зрения. Так мы узнаем, что Цезарь, предстающий поначалу зрелым государственным деятелем, когда-то шатался по египетским притонам, знал минуты слабости, увлечений, уводивших его от государственных задач, но все это уже позади. Цезарь — человек, постигший себя самого, отчетливо сознающий свою ответственность и свое назначение. Тем труднее и горестнее его положение: он также сознает невозможность реализовать свои намерения, главные из которых — восстановить славу и мощь Рима. Люди живут и хотят жить мелкими заботами, обычными страстями и страстишками, они оберегают свои суеверия и заблуждения. С помощью замечательного землеройного изобретения Цезарь спрямил течение Тибра, что должно было бы предоставить немалые удобства, однако жители Рима даже избегают смотреть на это достижение, которое со всеми своими достоинствами им просто ни к чему. Цезарь пробует потворствовать человеческим слабостям, но и этот путь не продуктивен, поскольку жадность и завистничество оказываются просто беспредельны. Цезарь знает о заговоре против него и не останавливает заговорщиков, ибо это касается только его самого, он же свою жизненную задачу выполнил, а людской материал, который имеется у него под руками, все равно не подходит для возведения задуманного им могучего государства.
Когда роман вышел, критики отмечали, что Цезарь получился у Торнтона Уайлдера едва ли не наиболее запоминающимся лицом среди всех его персонажей. Действительно, другие персонажи выполняют у него марионеточно-иллюстративную функцию. Они послушно проводят заданную им идею. Римский диктатор — достаточно живой характер, но, напомним, не похож на исторического Цезаря. Не похожа па реальную историческую ситуацию и вся изображенная в романе коллизия. Конечно, роман не учебник истории, и полная достоверность в нем не обязательна. Однако за счет различных сдвигов и перемен Уайлдер устранил и ту реальную конфликтность, которая была в Риме в эпоху античных диктаторов, Уайлдер сам сознавал, что картина получилась чересчур отвлеченной, абстрактной. Свой следующий роман, который он выпустил после двух десятилетий молчания, он постарался сделать как можно более жизненно-конкретным.
Этот роман, «День восьмой» (1967), оказался густонаселенным, как семейная саги, историческая хроника. Автор решил ответить в нем на все основные, когда-либо услышанные им упреки в отвлеченности, абстрактности. Он прямо перенес действие на улицы американских городов, малых и крупных, таких, например, как Чикаго, здесь он заговорил о шахтерах, а также о множестве своих соотечественников всех состояний и возрастов, об их сбывшихся и рухнувших чаяниях. В то же время, оставаясь верным себе, он не приблизился к злободневности ближе, чем на полстолетие, ибо действие романа развертывается на рубеже XIX-XX вв. И все же это роман исторический в собственном смысле слова, здесь восстанавливается эпоха, хотя восстанавливается очень выборочно, пристрастно. Критики отмечали, что Драйзер писал целые романы о том, что Уайлдер лишь походя упоминает, например забастовки, рабочие волнения в Чикаго. Иногда «День восьмой» напоминает «Сестру Керри», «Дженни Герхарт» и «Американскую трагедию», но они написаны другим автором. Совершенно другим! Торнтон Уайлдер остается верен своей позиции исторического скептицизма, поэтому, естественно, не видит или не хочет видеть того, на чем прежде всего останавливался взгляд Драйзера.
Подобно повести «Мост короля Людовика Святого», «День восьмой» начинается с катастрофы, с убийства и суда. Суд совершает ошибку, признавая виновным невиновного, и все основные события романа оказываются так или иначе следствием этой ошибки. Кто был реальным убийцей, этот вопрос как-то теряется из виду, хотя в конце, под занавес, на него приходит ответ. Вновь, как и в первой книге, происходит подмена изначального вопроса. Не кто убил, а что произошло в результате несправедливого приговора, вот что становится главным. Забегая вперед и рискуя предвосхитить ожидания читателей, скажем: получилось все как нельзя лучше. Любой современник Уайлдера, старший или младший, написал бы ту же историю иначе. Например, за десять лет до «Дня восьмого» вышел роман Фолкнера «Особняк», где исходный момент буквально тот же — несправедливый суд, ошибочный приговор, и нам известно, какая в результате кровавая каша из-за всего этого заваривается. У Торнтона Уайлдера все происходит по-другому, в других тонах, с другими итогами. Да, человек пострадал безвинно, это отторгает его от семьи, но в результате испытания, которых могло бы и не быть, приводят его к тому нравственному просветлению, что нам тоже уже знакомо по судьбе пятерых из «Моста Людовика Святого». А его семья, жена, дети? Им, в свою очередь, пришлось нелегко, однако они не только выстояли, но и добились многого, чего им без этих испытаний, возможно, и в голову не пришло бы добиваться. Дочь стала известной певицей, сын — влиятельным человеком. События в романе развиваются подчас будто в романтическом сне или в сказке, с участием неузнанных благодетелей и, конечно же, счастливого случая. И автор, как видно, настаивает и на сказочности, и на случайности, не находя для своих персонажей более надежных пособников и ориентиров. Зато эти пособники выручают героев безотказно.
Критики на этот раз писали так: «Все, что совершается в „Дне восьмом“, призвано свидетельствовать о смысле жизни. Никакой неопределенности не допускается, ясность почти убийственная… Как ни странно, однако тщательная распланированность повествования приходит в противоречие с утверждением автора, будто понять свое существование полностью мы не можем. Напротив, книга ведет к тому, что мы все можем понять и даже, более того, понимаем; по крайней мере главным героям романа это удается. В результате весь роман получается несколько искусственно построенным: ходы и связки чересчур видны. Создается такое впечатление, будто Торнтон Уайлдер уже имеет ответ прежде, чем он задал вопрос…» Надо признать, что критика эта небезосновательна. Однако в книге есть подлинно живой пласт. Это все, что связано с пронизывающей роман симпатией к людям труда и действия. Каждый из главных героев романа, для которого жизнь оказывается исполнена смысла, это как бы маленький «цезарь», готовый нести полную ношу ответственности за свою судьбу. Как говорится, не было бы счастья, да несчастье помогло: в столкновении с несчастьем центральные персонажи Уайлдера без ропота стараются выстоять.
Эти люди не разглагольствуют, а действуют, но вообще автор предоставляет возможность высказаться многим: проповедникам анархизма, дзэн-буддизма, утопизма… В устах одного из них звучат слова, ставшие названием романа. Было «семь дней творения», оратор-утопист предсказывает приход «дня восьмого», когда возникнет обновленный человек. Правда, этот оратор сам не верит тому, что говорит. Не верит прежде всего потому, что не может представить себе, когда это все сбудется. Но для людей, которым, по Уайлдеру, открыт смысл жизни, «день восьмой» наступает прямо сейчас, сегодня, по мере того, как они находят в себе силы для достойного существования вопреки всем несчастьям.
Наш читатель обратит, конечно, особое внимание на присутствие в романе Ольги Сергеевны Дубковой, русской женщины, дочери народовольца, который принимал участие в подготовке покушения в 1881 г. на Александра II. Эта женщина обрисована в романе также с исключительной симпатией, она в свою очередь образец скромности и стойкости. Она — верный человек. О реальных прототипах этого персонажа ничего не известно, но, как справедливо отмечали критики, госпожа Ольга, кажется, сошла с тургеневских или, скорее, чеховских страниц. Вместе со своим поколением Торнтон Уайлдер разделял интерес к русской литературе, и в драме, например, он считал себя учеником, продолжателем Чехова.
В заключение романа Уайлдер еще раз развертывает свою излюбленную пространственную метафору, на этот раз — ковер. Перед читателем гигантский, сотканный историей гобелен. Всех узоров на нем не разглядишь, не разгадаешь, каждому оказывается доступен лишь фрагмент этого ковра.
Творчество Торнтона Уайлдера при всей своей подчас абстрактной романтике живо искренним неприятием буржуазного делячества, демагогии, ненавистью к насилию. На закате своих дней Уайлдер, подводя итоги, сказал: «Литературное творчество имеет своим источником два вида любознательности. Это любознательность в отношении к людям, развитая до такой высокой степени, что становится подобной любви, и это — любовь к ряду выдающихся шедевров литературы, любовь столь всепоглощающая, что она обладает всеми важнейшими свойствами любознательности. Я употребляю слово „любознательность“ в старинном значении этого понятия, означающего неустанное осознание окружающих нас явлений…» Во всю меру своей неистощимой любознательности Уайлдер изучал людей, сохраняя искреннюю веру в человеческое достоинство.

Д. Урнов

http://media.utmn.ru/

"Каббала" - первый роман знаменитого Торнтона Уайлдера (1897-1975), написанный им в 1922 году, после завершения учебы в Йельском университете и в Американской академии в Риме. Помимо присущих "Каббале" достоинств, она представляет тем больший интерес для всех, кто любит Уайлдера, что состоит в странной связи с его последним романом "Теофил Норт": действие "Каббалы" завершается за столько примерно дней до начала "Теофила Норта", сколько требуется, чтобы доплыть на пароходе от Италии до Соединенных Штатов, а дочитав эту книгу, начинаешь подозревать, что ее героя и рассказчика, так и не названного в романе по имени, вполне могли звать Теофилом Нортом.
* Комментарий к "Каббале" *

http://database.library.by/

Творчество

Романы

* The Cabala Каббала (1926)
* The Bridge of San Luis Rey - «Мост короля Людовика Святого» (1927)
* The Woman of Andros - «Женщина с Андроса» (1930)
* Heaven's My Destination - «К небу мой путь» / «Небо — моя обитель» (1935)
* Ides of March - «Мартовские иды» (1948)
* The Eighth Day - «День восьмой» (1967)
* Theophilus North - «Теофил Норт» (1973)

Пьесы

* The Trumpet Shall Sound - «И зазвучит труба» (1926)
* An Angel That Troubled Waters and Other Plays (1928)
* Our Town - «Наш городок» (1938)
* The Merchant of Yonkers - «Купец из Йонкерса» (1938)
* The Skin of Our Teeth - «На волосок от гибели» (1942)
* The Matchmaker - «Сваха» (1954)
* Plays for Bleeker Street (1962)
* The Alcestiad: Or, A Life In The Sun - «Алкестиад, или жизнь в солнечном свете» (1977)

http://ru.wikipedia.org/

"Тень сомнения" (1943) Shadow Of A Doubt

Сценарий: Торнтон Уайлдер, Сэлли Бенсон, Элма Ревилл

Любимый фильм самого Хичкока поставлен по рассказу Гордона МакДоннелла "Веселый убийца вдов" ("Merry Widow Murderer"), основанному на реальной истории Эрла Леонарда Нелсона, серийного убийцы-душителя 20-х годов.
Хичкок сделал фильм еще страшнее, поместив убийцу-маньяка в спокойную, теплую и милую семью среднего класса, живущую в маленьком городке.
Чарли (Коттен) ухаживает за женщиной, а потом убивает ее, чтобы обобрать. Он едва не попадает в руки полиции, но садится на поезд, послав своей сестре Эмме (Коллиндж) телеграмму, в которой сообщает, что приезжает к ней погостить, так как, кроме нее, у него другой семьи нет (На поезде можно увидеть и самого Хичкока в качестве пассажира). Племянница с восторгом узнает, что ее городской, остроумный и переживший множество приключений дядюшка приезжает погостить в их семью. Она, ее отец (Трэверс) и ее младшие брат и сестра (Уонэкотт и Бэйтс) встречают дядю Чарли на вокзале, но удивлены, что он прихрамывает, опираясь на трость, и ему помогают носильщики. Он говорит, что болен, и семья быстро отвозит его домой, где Эмма ухаживает за ним. Чарли по дороге останавливается в банке, чтобы положить на счет 40 тыс. долларов, и устраивает неприятную сцену. Со временем, однако, прошлое настигает Чарли... Детектив (Кэри) сообщает племяннице, что ее обожаемый дядя, вероятно, — серийный убийца. Она отказывается этому верить и старается быть ближе к дядюшке, чтобы побольше узнать о его прошлом и развеять свои страхи.
Пожалуй, в этом фильме сделан самый проникновенный анализ убийцы. Всесторонний портрет своей превосходной игрой помог создать Коттен. Здесь, убийца — мягкий, спокойный внешне человек, но он не может бороться со своими тайными темными страстями, несмотря на высочайший интеллект.
Хичкок не спешил, создавая "Тень сомнения", и эта тщательность заметна. Режиссер попросил Торнтона Уайлдера написать сценарий, предположив, что драматург, создавший "Наш городок", сможет идеально передать атмосферу маленького городка и выписать его персонажи. Проконсультировавшись с Хичкоком, Уайлдер бродил по Голливуду с блокнотом. Вместе с режиссером он тщательно и не спеша разрабатывал сложный сюжет. Сценарий еще не был готов, когда Уайлдера забрали служить...Чтобы закончить его, Хичкок сел на поезд во Флориду (где Уайлдер должен был начать обучение) вместе с писателем и терпеливо сидел в соседнем купе, а Уайлдер время от времени давал по несколько страниц текста. Великий драматург закончил последнюю страницу как раз перед самой остановкой поезда, а сам поезд, на котором он ехал вместе с Хичкоком, использовал как модель для создания захватывающего финала. (М. Иванов)

"Мы снова живы" (1934) We Live Again

"Мост короля Людовика Святого" (2004) Bridge of San Luis Rey, The

http://www.film.ru/


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text% Книги цикла


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber%
%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%

[NAVIGATION]

[PREVIOUS_PAGE]Назад [/PREVIOUS_PAGE]
%PageNumber%
[NEXT_PAGE] Далее [/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с: %Site_Url% [/SOURCE_FILE]
Над дизайном работали: Spider , Elfin , Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName%
%PageNumber%

%Text%

[NAVIGATION]

[PREVIOUS_PAGE]Назад [/PREVIOUS_PAGE]
%PageNumber%
[NEXT_PAGE] Далее [/NEXT_PAGE]

[/NAVIGATION]


Оглавление

1. ДЕВЯТЬ ПРИЗВАНИЙ стр. 1
2. ДЕВЯТЬ НЬЮПОРТОВ стр. 1
3. ДИАНА БЕЛЛ стр. 2
4. ДОМ УИКОФФОВ стр. 4
5. «ДЕВЯТЬ ФРОНТОНОВ» стр. 6
6. РИП стр. 9
7. У МИССИС КИФ стр.11
8. ФЕНВИКИ стр.12
9. МАЙРА стр.14
10. МИНО стр.18
11. АЛИСА стр.21
12. «ОЛЕНИЙ ПАРК» стр.23
13. БОДО И ПЕРСИС стр.26
14. ЭДВИНА стр.28
15. БАЛ СЛУГ стр.30


Торнтон Уайлдер

Теофил Норт

Оригинал: Thornton Wilder, “Theophilus North”
Перевод: В. Голышев

О творчестве Торнтона Уайлдера

 Читать книгу

Аннотация

Ряд связанных и частично автобиографических рассказов о молодом Йельском дипломированном специалисте, который пробует пробиться в мире, устраиваясь на случайные работы среди Ньюпортского общества. Постепенно он становится вовлеченным в жизнь каждого из его работодателей, и помогает каждому из них прежить какой-либо жизненный кризис.

Создание книги: Booba
Программа: ChmBookCreator
Над дизайном работали: Spider , Elfin , Angel


Торнтон Уайлдер - Биография

Торнтон Уайлдер

На основную страницу

Биография

УАЙЛДЕР, ТОРНТОН НАЙВЕН (Wilder, Thornton Niven) (1897–1975), американский драматург и романист. Родился 17 апреля 1897 в Мадисоне (шт. Висконсин). В 1920 окончил Йельский университет, в 1925 получил степень магистра в Принстонском университете. С 1930 по 1936 читал курс сравнительного литературоведения в Чикагском университете. Преподавал в Гарвардском и ряде других университетов, в т.ч. в Европе. Литературную деятельность начал в 1926 романом Каббала (The Cabala) и пьесой Труба затрубит (The Trumpet Shall Sound). Был удостоен Пулитцеровской премии в 1928 за повесть Мост короля Людовика Святого (The Bridge of San Luis Rey, 1927), в 1938 за Наш городок (Our Town, 1938) и в 1943 за пьесу На волосок от гибели (The Skin of Our Teeth, 1942). Награжден Золотыми медалями Американской академии искусств и литературы в 1952 и 1962, а в 1965 – первой Национальной медалью. За роман День восьмой (The Eight Day, 1967; рус. перевод 1976) в 1967 получил Национальную книжную премию. Отличительная черта пьес Уайлдера – намеренное нарушение общепринятой драматургической техники. В Купце из Йонкерса (The Merchant of Yonkers, 1938; в 1954 переделана в Сваху – The Matchmaker) Уайлдер приблизил зрителей к сценическому действию, заставив персонажей обращаться прямо к публике. Наш городок исполняется на сцене без декораций и занавеса. Используется несколько бутафорских предметов, перемещаемых по сцене помощником режиссера, который к тому же комментирует действие и характеризует персонажей. Фактически пьеса представляет собой рассказ этого комментатора и разыгрывается под его руководством. Отсутствие декораций акцентирует тему: вечность и универсальность жизненных ритмов, не ограниченных географическими и временными рамками. Пьеса На волосок от гибели представляет в драматической форме вечную борьбу человечества за существование и охватывает весь путь цивилизации – от ледникового периода через библейские времена к современному Нью-Джерси. Так же, как в драматургии, варьируется фон и в прозе Уайлдера – от дохристианской Греции в Женщине с Андроса (The Woman of Andros, 1930) до США в 1920-е годы в Теофиле Норте (Theophilus North, 1973) и в кризисные 1930-е годы в романе Небо – моя обитель (Heaven's My Destination, 1935). Уайлдер затрагивает в своих романах нравственные и философские темы, занимавшие человечество на протяжении всей истории. В повести Мост короля Людовика Святого катастрофа на мосту служит толчком к размышлениям о том, что управляет человеческой судьбой – промысел или случай. Жизнь трактуется как целостный, хотя и таинственный процесс. В Мартовских идах (The Ides of March, 1948) через вымышленные письма и документы Юлий Цезарь изображен как деятель, стоящий перед той же дилеммой – свобода воли или предопределение. Умер Уайлдер в Хамдене (шт. Коннектикут) 7 декабря 1975. Энциклопедия "Кругосвет"

http://slovari.yandex.ru/