Томас Скарлетт - Молодые, способные

1 Томас Скарлетт

Посвящается Тому
Благодарю...
Франческу Acxepcт, Сэма Асхерста, Хари Асхерст-Венна, Куз Венн, Тома Фрейзера, Джейсона Кеннеди, Элисс Томас, Мэтта Торна, Николаса Блинкоу, Ребекку Рей, Саймона Тревина, Сару Боллард, Керсти Фоукс.

Часть 1

Требуются способные молодые люди для крупного проекта.
Конверт с адресом, а/я 2300, Эдинбург

За минуту она сортирует в среднем сорок пять конвертов. За час - 2700. К концу дня обработает больше пятнадцати тысяч.
Разобрав всю почту, Джеки уйдет домой и забудет о ней. Почти тридцать процентов тех, кто прислал конверт с адресом, заполнят бланки заявлений и снова их отошлют, уже по другому адресу. У себя в кабинете некий человек прочтет все заявления одно за другим. Из прочитанных двух тысяч с лишним он выберет шесть.

Энн

«747-й» ныряет к земле. Еще раз, и Энн стошнит.
- Так задумано? - спрашивает она мужчину, сидящего рядом.
- Ерунда, - отзывается он. - Я однажды летел, так самолет просто рухнул вниз на две тысячи футов.
- Две тысячи? - Энн пытается сохранять спокойствие.
- Угу. Они должны четных чисел придерживаться - или нечетных, смотря в какую сторону летят. Нельзя снизиться на тысячу - полетишь прямо навстречу другому самолету.
Энн переваривает эту информацию. Впереди на большом экране - карта маршрута. Схематичные картинки - материки и самолет - успокаивают Энн. С ними ощущения абстрактны. Игрушечный самолетик висит в небе где-то над Атлантикой, до Хитроу - пара часов. «Вот приземлимся - и больше никогда не сяду в самолет», - решает Энн.
- Она провела в шлюпке одиннадцать часов, - говорит женщина, сидящая по другую сторону от Энн.
- Кто?
- Моя мать.
- Что, простите?
- Когда она спаслась с «Титаника», дорогая. Еще на взлетной полосе в Лос-Анджелесе Энн призналась соседям, что в самолете нервничает. Старушка сказала, что ее мать вообще боялась летать. Тогда Энн заметила, что кораблей ничуть не боится, а соседка завела рассказ о «Титанике». Почти весь полет она проспала, но каждый час просыпалась и говорила дальше.
- Свой дар я унаследовала от нее.
- Какой дар?
- Гадать на картах.
- Каких? Таро?
- Да, дорогая. Карты сказали ей, что неделя для путешествий неблагоприятна.
Старушка засыпает, Энн опять берется за книгу - что-то не читается. Берет плейер с откидного столика, вставляет в уши крохотные наушники. Энн слушает третью кассету «Р.Е.М.» привычным способом: выбирает трек и гоняет его, пока не надоест. На взлете в Лос-Анджелесе - «Теряя веру». Несколько часов над Атлантикой - «Язык», теперь - «Мечтатель». Еще раз, и еще. Ее мать назвала бы это одержимостью.
В детстве Энн не признавала полумер. В воскресной школе одна девочка ей сказала: если хоть раз соврешь, попадешь в ад. Целый месяц Энн молчала, боясь случайно солгать. Она не отвечала даже на вопросы типа «где кукурузные хлопья?» Сказать «не знаю»? А если она знала, но забыла? С точки зрения шестилетней Энн, такую забывчивость дьявол мог счесть ложью. Так что она просто перестала говорить.
Мать потащила ее к детскому психологу, у которого несло изо рта и вечно мокли подмышки. Энн продолжала хранить молчание, но густо покраснела, когда он начал задавать ей щекотливые вопросы о «неприличном поведении», допытываться, не трогал ли ее кто-нибудь так, что ей становилось неловко и стыдно. В конце концов этот поход исцелил Энн, особенно когда она узнала, что придется явиться к врачу еще раз, если не будет улучшений. Из психолога и дьявола она выбрала последнего.
После этого слова стали единственными друзьями Энн. Ее дневники подробно объясняли, почему она не ладит со сверстниками в школе, почему другие дети считают ее чокнутой. Наконец родители, без конца причитая о расходах, отправили ее в специальную школу. Там Энн сразу объяснили, что она чересчур умна, и отправили читать книги Джуди Блум . в одиночестве, чтобы спуститься до уровня других детей. Ей было двенадцать лет.
К литературе для подростков Энн пристрастилась тут же. Она прочла всю Джуди Блум (особенно полюбив «Навсегда») и перешла к Полу Зинделу, упиваясь его оригинальным «Пигменом», а потом - «Наследием Пигмена». С тех пор она глотала все подряд. Об американских детях - толстых, одиноких, несчастных - ей хотелось знать все. Энн могла бы вести в газете рубрику «Задушевный разговор». Она разбиралась в проблемах. Знала об издевательствах, самоубийстве, разводах, беременности и сексе. Если в школе у кого-нибудь случались неприятности, Энн понимала, что делать. Когда сверстники впадали в уныние, она им одалживала «Где ты, Боже? Это я, Маргарет».
В специальной школе не существовало ни правил, ни домашних заданий. В двенадцать с половиной Энн начала писать стихи. Они помогали ей коротать время, которое в школе называлось «учебным» и состояло из необязательных уроков. На переменах она устраивала аудиенции на игровой площадке или в пустом классе, разглагольствовала о контрацепции и религии, очередями подростковой тоски паля по озадаченным детям, которые не считали Энн своей. Приезжая из школы домой, Энн пропадала в библиотеке. Она предпочитала одиночество и не была несчастна, хотя никто не назвал бы ее общительным ребенком.
За четыре года в специальной школе Энн написала семьсот стихотворений и не посетила ни единого урока. Школьное начальство зря надеялось, что в конце концов ее одолеет скука. Метод укрощения скукой до сих пор годился для всех учеников: рано или поздно каждый начинал отсиживать необязательные уроки. Энн не поддалась. Ей так и не стало скучно.
Получать аттестат о среднем образовании Энн не имело смысла, ведь на уроки она не ходила, но на экзамены ее все равно записали, надеясь, что она хоть английский выдержит. Энн начала с экзамена по биологии. Первым ей достался вопрос о контрацепции, вторым - о менструальном цикле. Поскольку и тот, и другой более чем подробно излагались в литературе для подростков, Энн получила высший балл. Такие же отметки ей поставили по английскому, истории, географии, истории религии и искусству - причем на последнем экзамене она просто зашла в класс и набросала абстрактное изображение пениса, хотя никогда его не видела. Этих оценок хватило, чтобы сначала поступить в классическую школу, а потом изучать английский и философию в университете Суссекса.
Родители оплачивали квартиру на набережной Брайтона и машину, хотя Энн их об этом не просила. Еще ей назначили щедрое содержание, которое она тратила на книги, журналы и суси - единственное, чем питалась. Весь первый год учебы Энн не думала ни о чем и курсовой работой о нуле заслужила похвалы всех, кроме родителей, которые в начале второго курса лишили Энн квартиры, машины и содержания, рассудив, что слишком ее балуют.
Они рассчитывали таким способом принудить Энн жить, как положено студентке, но поскольку принудить Энн к чему-либо невозможно, она подыскала себе комнату, устроилась работать уборщицей и целый год читала Сартра. В конце года Энн инсценировала самоубийство. Вместо курсовой работы она представила подборку документов, имеющих отношение к ее смерти: дневник и предсмертную записку. Эта дерзкая выходка стала национальной сенсацией. Родители вернули Энн квартиру, машину, содержание и организовали терапию.
На третий год Энн читала Бодрийяра и слушала «Радиохэд». Прежде она никогда не увлекалась индепендентом, предпочитая слащавую попсу и диско семидесятых, но в тот год открыла для себя МТБ. Новые группы завораживали, слова песен казались вроде как поэзией - сюрреальный баблгам, бессмысленный и чуждый, как и все, что попадалось Энн раньше. К завершению третьего курса Энн разработала видеоигру «Жизнь». Университет она закончила с отличием.
У Энн никогда не было парней и близких подруг. Она по-прежнему оставалась девственницей.
Поездка в Америку была последней отчаянной попыткой родителей убедить Энн взяться за ум. Но последние два месяца она только и делала, что размышляла о конце света. Тетке, у которой она поселилась, пришлось срочно уехать в Сан-Франциско к заболевшей подруге, так что весь дом оказался в распоряжении Энн. Она в огромных количествах поглощала сэндвичи с сыром и люцерной, чипсы и картошку-фри, которую готовила в микроволновке. Пристрастилась к ток-шоу - с Джералдо, Рикки, Салли Джесс Рейфел, Джерри Спрингером. И все два месяца из дома выходила только в круглосуточный супермаркет.
Внизу появляется земля, атмосфера в самолете меняется. Зона турбулентности позади, все расслабились.
- Кажется, мы все-таки выжили, - замечает сосед Энн.
- Ага. - Она улыбается.
- А я с самого начала знала, что все будет хорошо, - вновь проснувшись, сообщает пожилая соседка.
- Откуда? - удивляется Энн.
- Из карт. Я гадала сегодня утром.
- Почему до сих пор молчали?
- Вы бы не поверили. Люди верят в предсказания только после того, как они сбываются. Мама поэтому и очутилась на борту «Титаника». Пока корабль не начал тонуть, не верила, что неделя и впрямь для путешествий неблагоприятна.
Сосед крутит пальцем у виска, намекая, что старушка спятила. Энн укладывает в рюкзак плейер и книгу.
В Хитроу Энн заходит в «Макдоналдс», затем подземкой добирается до Ислингтона.
Родителей дома нет, и Энн вспоминает, что они еще на вилле в Тоскане. На кухонном столе - номер «Гар-диан», открытый на странице с объявлениями о вакансиях. В записке родители напоминают, что Энн пора искать работу - выплаты содержания прекратятся в сентябре. Мать Энн уже обвела красным объявления, которые дочери подойдут. Сплошь пиар и благотворительность.
Налив себе колы, Энн садится к столу. Почему-то вдруг важно, чтобы она подыскала работу именно в этой газете. И сегодня же. Даже не думая бунтовать, Энн ищет самые неподходящие объявления и в итоге останавливается на самом неопределенном; «Требуются способные молодые люди для крупного проекта».
Писать по другим адресам она не будет.

Джейми

Бывают дни, когда числа попадаются на каждом шагу. Джейми Грант ненавидит числа. Они ему покоя не дают. Он терпеть не может автобус 42, свой домашний телефон и размер обуви. Однажды он видел по телевизору, как ревностные христиане жонглировали штрих-кодами и всякий раз получали число 666. Они уверяли, что потребительство - порождение дьявола, потому что каждый штрих-код дает число Зверя. Джейми смеялся. Бог ты мой, да любые цифры можно превратить в 666 - стоит только захотеть! Нет, дело не в потребительстве, а в числах.
В целом Джейми вполне нормальный. Родители в разводе, но оба по-прежнему его любят. На прошлой неделе он впервые был на похоронах - умер родственник, которого он никогда живьем не видел. Джейми - двадцать два, он совершенно зауряден. Если не считать одного обстоятельства: он только что с отличием закончил Кембридж, факультет теоретической математики.
У Джейми есть подруга, которую он не любит, и лучший друг, слишком длинный и оттого многовато пьющий. Джейми онанирует ровно (как ему ненавистно это слово!) дважды в день - когда просыпается и когда ложится в постель. Если Карла у него, он дрочит тайком, в ванной, а потом делает вид, что устал и не в силах заниматься сексом. Карла ничего не имеет против. Секс она недолюбливает, к тому же выбрала Джейми в мужья, а не в партнеры. В кругу знакомых Джейми это обычное явление. Нет, в кругу знакомых Карлы. Джейми вспоминает, что никакого «круга знакомых» у него нет: он просто движется по чужим орбитам.
Сворачивая на Милл-роуд, Джейми затевает излюбленную игру: мысленно перебирает поступки, которыми удивил бы всех вокруг. Очки зубрилы можно сменить на контактные линзы - пожалуй, зеленые. С новыми зелеными глазами хорошо бы собрать группу и стать, как Деймон или Лайам... нет, лучше как Деймон. Бросить Карлу и трахать фанаток. Объехать мир. То-то все удивятся. Или просто жениться, наплодить детей и жить на пособие по безработице.
А вот математиком быть он совсем не хочет. Потому что этого все ждут.
Любимая фантазия - что он пилот и управляет самолетом. Если от него отвяжутся, он с приключениями облетит весь мир на собственном самолете. Будет искать далекие земли и разгадывать тайны, как Индиана Джонс или Лара Крофт. Ему нравится Лара Крофт. И поп-музыка. И мотоциклы. Так какого черта его считают ботаном? Все из-за этих гребаных чисел. Потому что он знает в них толк. Умеет извлекать в уме квадратные корни. Вот и выглядит зубрилой. Каков квадратный корень из всего? Ничто.
Еще угрюмее, чем до прогулки (а ведь выезжал, чтобы развеяться), он возвращается в дом с террасой, где живет вместе с Карлой и Ником. Хорошо бы застать их врасплох. Он всегда старается приезжать домой пораньше - надеется увидеть, как соседи трахаются. Мысль об этом странно будоражит. Не то чтобы он на самом деле хочет увидеть, как Ник сношается с Карлой - просто он бы ощутил себя свободным. Возненавидел бы их, и дело с концом. Мог бы перестать шпионить за Ником и бросить Карлу. Недостает лишь причины. А завтра ему исполняется двадцать три года. Пора что-то менять.
В магазине на углу он покупает «Гардиан» и пачку «Мальборо». В последний раз Джейми курил в десять лет. Он поднимается к себе и кладет покупки на кровать.
Его спальня - единственная во всем доме комната, где есть телевизор. Карла никогда его не смотрит, предпочитает радио, а Ник дома только читает. Карла говорит, телевизор - для рабочего класса, чтобы занимать его и отвлекать от революций. Недостаток этой теории в том, что Карла считает саму идею гениальной и гордится тем, что принадлежит к создателям ТВ, а не к потребителям. Господи, как же она задолбала. Джейми смотрит на часы: уже шесть. Карла сейчас на репетиции хора.
Он включает канал «Скай-1» и смотрит «Симпсонов». Эту серию он уже видел: Лиза влюбляется в учителя, ее никто не понимает. Когда учитель читает отрывок из «Паутины Шарлотты», любимой детской книжки Джейми, тот плачет. И когда учитель в конце покидает город - тоже льет слезы. Вот еще что: не надо бы нюни вечно распускать.
Карла возвращается около семи. Репетиция хора закончилась; Карла нарывается на ссору. В комнату Джейми она заходит в кремовых брюках из «Маркса и Спенсера» и ситцевой блузке. Хорошо бы хоть раз увидеть ее в чем-нибудь нейлоновом. В лайкре или как там ее. На миг Джейми воображает Карлу в наряде шлюхи - в мини-юбке, на шпильках, в узком топе-«тюбике». Так? Или сейчас «тюбиков» уже не носят? Прямо семидесятых. Пожалуй, просто в маечке, без лифчика. И пусть кроет его матом. Его это не заводит, совсем наоборот, зато она получается - дешевка. Сейчас она выглядит чертовски дорого, не мешало бы цену сбить.
Джейми размышляет, а Карла тем временем говорит.
- Ты меня слушаешь? - допытывается она отчетливо и резко.
«Пизда, думает Джейми. Ты меня слушаешь, пизда!»
- Что ты сказала?
- По-моему, мы могли бы завтра сходить на концерт.
- Да?
- У тебя день рождения.
- Знаю.
- Это сольный концерт.
- Так я и думал.
Джейми таращится на экран. Не злись, только не злись. Дай ей шанс. Устрой ей... проверку.
- Хочу сходить поклубиться, - говорит он. -Что?
- Ну, поклубиться. Как молодежь делает.
- Не молодежь, а плебеи. Господи, Джейми, что на тебя нашло?
Он молчит, не сводя глаз с экрана.
- Может, все-таки выключишь? - вскипает она. Джейми не двигается с места. Обижать Карлу он не хочет, но ничего не может с собой поделать. С другой стороны, она и не обиделась, наверное, просто растерялась. Интересно, можно ли вообще обидеть Карлу? Она вздыхает и выходит из комнаты, хлопнув дверью. Джейми не шевелится.
Позднее он слышит, как она болтает по телефону с какой-то подружкой, вертихвосткой из привилегированной школы.
- Он так изменился... - пауза для соболезнований. Наверное, собеседница выспрашивает подробности, чересчур напирая на одно какое-нибудь слово в каждой фразе. Такая у них манера.
- Играет на компьютере и смотрит телевизор. - Вероятно, подруга отвечает, что это нормально. - Да, знаю, но чтобы постоянно*... И он стал таким чужим. Сегодня заявил, что хочет пойти поклубиться. - Она заговорщически хихикает. - Знаю, знаю - это было бы забавно. Но он-то настроен серьезно*. А на прошлой неделе ему вздумалось сходить на рок-концерт... Что?.. Кажется, «Бла».
Еще пауза.
- Вот-вот, «Блю».
Даже название группы «Блёр» выговорить не может.
Под кроватью спрятан номер журнала «Фейс». Джейми вытаскивает его и долго разглядывает людей на снимках. Наверное, и он стал бы, как они, не будь он таким способным. Это слово он ненавидит. Так его называли с младших классов, когда он еще картавил, и до окончания школы. «Джейми - он такой способный!» - и каждый раз вздыхали, словно устав от его ослепительных способностей.
С точки зрения этих людей, его прошлое - сбой в системе, отклонение. Джейми способный, он выкарабкался.
Ладно, а теперь он хочет обратно.
Джейми помнит, как любил свою начальную школу и всех друзей. Но незадолго до экзаменов его перевели в специальный класс, к другим способным мальчикам и девочкам. Учил сам директор, к обычным ученикам их не подпускали. С тех пор из жизни Джей-ми исчезли его лучший друг Марк и подружка Джем-ма, а он в то время и не заметил.
Прошлые летние каникулы он провел в Тонтоне, с матерью и ее новым другом. Гулять по родному городу - на редкость сюрреально. Иногда в банке или музыкальном магазине он замечал знакомое лицо, но не мог вспомнить, чье. Попытался разыскать Марка и Джемму и выяснил, что они поженились. Его на свадьбу не пригласили. Да и с какой стати? Он же чужой. Пока Джемма и Марк бились над делением столбиком, он занимался алгеброй с директором школы. Ведь он был чертовски способным.
Народ на фотографиях в «Фейсе» смахивает на торчков. Похоже, им нравится одеваться по-дурацки и позировать для авангардных снимков. А он бы так смог? Наверное, если б не числа. Может, он еще пробьется. С его способностями прямая дорога в наркодилеры: в унции - 28 граммов, в одной восьмой унции - 3,5. Или наркотики отмеряют иначе? Он не знает. Но люди в журнале не наркоманы. Они художники, поп-звезды и лидеры андерграунда, а не неудачники, как думают Карла и ее друзья. Скорее всего, просто славные ребята.
Джейми оглядывает собственную одежду: хлопчатобумажные штаны из «Гэпа», белую тенниску - мать купила пять лет назад. Застиранная тенниска слегка посерела. Хорошо это или плохо? Надо многому учиться. Еще больше придется забыть. Он вытаскивает из пачки сигарету и закуривает. И вспоминает, как много лет назад курил в центре Тонтона, а Джемма дышала ему холодным дымом в ухо и уверяла, что всегда будет Джейми любить.
Прихватив газету и пачку, он важно выходит из спальни и спускается в гостиную. Увидев его, Карла морщится и зажимает трубку белой ладошкой.
- Господи, Джейми, что ты делаешь? - почти беззвучно выговаривает она.
- Иду в паб. -Что?
- Что слышала.
Она закатывает глаза и говорит в трубку:
- Я перезвоню.
Джейми с вызывающим видом выпускает дым.
- Ближе к народу? - наконец спрашивает Карла.
- Ближе к народу? -Да.
- Значит, ближе к народу?
- Ты же слышал. Джейми смеется.
- Где ты это вычитала?
Она кивает в сторону газет, взмахивая челкой.
- В «Телеграф мэгэзин».
- Ни черта ты не понимаешь.
- Я? Джейми, тебе нужна помощь.
- Ничуть.
В буром зале паба тихо. Джейми никогда раньше здесь не бывал, но ему нравится спокойная, созерцательная атмосфера заведения для мужчин, которым некуда идти. С пинтой пива он садится за пустой столик возле мишени для дротиков. Надо решить, как быть дальше. Учеба закончена, оставаться в Кембридже незачем. Если все вокруг хотят, чтобы он стал математиком, это еще не значит, что он обязан им стать. Всерьез его судьба волнует только бывших преподавателей да Карлу.
Он просматривает раздел вакансий в газете, подыскивает способ вырваться отсюда. Чем дальше - тем лучше, по возможности дальше Лондона. К творческой работе, желательно в сфере искусства, которая ему так нравится, он не готов. Но одно объявление заинтриговало. «Требуются способные молодые люди для крупного проекта». Абонентский ящик в Эдинбурге. То, что надо. Конверт с адресом он посылает по пути домой, опасаясь, что потом не хватит духу. О письме никому не говорит: не желает, чтобы кто-нибудь знал, куда он исчез.

Тия

- Запихни ее обратно, дорогая.
- Что, простите?
- Запихни ее назад.
Тия думает, как быть. Она стоит в тесном туалете дома престарелых, старуха Мейбл Уэллс ждет, когда ее подотрут. Путь к двери перегораживает здоровенное кресло на колесах, напоминая об уже разрешенной проблеме - как усадить подопечную на унитаз. Тие никого еще не приходилось сажать на унитаз или возить в инвалидном кресле. Правый бок до сих пор ноет: выволакивая старуху из кресла, Тия не удержалась под внушительным весом и ударилась об стену. Теперь Мейбл с трудом балансирует, вцепившись Тие в левое плечо, а из ануса торчит большая багровая штуковина вроде брюквы. Похоже, какой-то внутренний орган.
Тия обливается потом, хватается за хромированный поручень.
- Затолкай ее обратно, дорогая. У Мейбл голос ведьмы.
- Затолкать?
- Да, Вероника.
- Я... хм... Тия.
Мейбл щурится, повиливая объемистым задом.
- Ти-и-я... - тянет она, притворяясь, что ей трудно выговорить. - Редкое имя.
Тия молчит.
- Ты новенькая? -Да.
- Мне нравится Вероника.
- Ну конечно. Она придет завтра утром. Мейбл покрепче хватается за плечо Тии, недовольно бурчит:
- У меня выпадение прямой кишки, дорогая.
- Вы хотите сказать, это ваша кишка? -Да.
- Вы уверены, что ее надо вправить?
- Разумеется, дорогая.
- А больно не будет?
- Поскорее вправь, и все. Тут сквозняк. Тия оглядывает комнату в поисках резиновых перчаток. Они тут на вес золота, хотя первое правило дома престарелых гласит: работай только в перчатках. Но перчаток нет. Глубоко вздохнув, Тия наклоняется и мельком осматривает выпавшую кишку. Сосчитав в уме до трех (привычка появилась в детстве, когда приходилось сдирать лейкопластырь), она хватает кишку правой рукой и пытается запихнуть куда надо. Кишка отливает лиловым и дрожит, как желе. Все равно что заталкивать желе в соломинку.
- Не лезет, - говорит Тия.
- Толкай сильнее, дорогая. Мне не больно. «Да-а, - думает Тия, - а если она лопнет?» Вслух она ничего не говорит и продолжает трудиться. Наконец кишка сама втягивается в анус. Тия левой рукой вытирает взмокший лоб.
- Ну, вези меня обратно, - нетерпеливо скрипит Мейбл. - «Большая перемена» скоро.
- Вы же только что ее посмотрели.
- Правда? - Мейбл вздыхает. - Ох, господи!
В этот час в общей комнате обычно многолюдно. Телевизор включен, но его мало кто смотрит. Идет какой-то триллер в двух частях - из тех, что показывают в выходные. На экране девушка идет по темному переулку, не подозревая, что ее преследует какой-то мужчина. Он настигает жертву и оттаскивает ее к стене, приставив нож к горлу. Его лица не видно. Тия отворачивается: от этой сцены ей неуютно. Она переключила бы канал, но правило номер семнадцать гласит, что включать следует только «Би-би-си-1», за исключением получаса в будни, когда старичье смотрит «Обратный отсчет».
Тия гадает, почему обстановка в комнате не угнетает ее. Нормальных людей угнетала бы. Ее беда, а может, преимущество в том, что она видит мир через объектив камеры в голове. Камера беспристрастна, и все, что происходит вокруг, не радует Тию и не удручает - оно просто есть. Тия оценивает имеющийся в комнате материал. Вон там, в углу - слабоумная старуха с одной грудью. Об этом должен рассказывать голос за кадром, решает Тия, мысленно продумывая сценарий воображаемого документального фильма «Почти мертвые».
Старухе полагается составлять головоломку, а она жует одну деталь. Головоломку принесла дочь - ушла недавно. Камера Тии наезжает на плотный кусочек дерева, который слабоумная запихивает в рот. Деревяшка слишком велика, ребенку не проглотить, но взрослый человек справится. Вставные челюсти лежат рядом на столе, и Тия мысленно монтирует: надо сначала показать челюсти, а потом - жующую старуху с беззубыми деснами.
- Черт, что она делает? - возмущается старшая сестра, вваливаясь в комнату.
- Простите? - переспрашивает Тия, на время отключая воображаемую камеру.
Сестра - ревностная христианка, а пятое правило строго запрещает богохульствовать в доме престарелых. За сегодняшний день сестра дважды помянула Бога и трижды - черта. Сестра быстро подходит к старухе и вырывает у нее изо рта деревяшку. Старуха мычит по-коровьи. Камера включается, Тия берет в кадр сначала мычащую слабоумную, потом старшую сестру - та надвигается, потрясая обслюнявленной деталью головоломки.
- Она же могла подавиться! - шипит сестра. - Откуда это у нее?
- Дочь принесла.
- Вот безмозглая! О господи! - богохульства номер шесть и семь. Или «безмозглая» не считается?
Тия сосредоточивает внимание на деревяшке, пляшущей перед глазами. Это фрагмент Паровозика Томаса с маленьким тендером и трубой.
Смена ракурса: от бранящейся сестры к деревяшке крупным планом.
- Ты меня слушаешь? - устало спрашивает сестра.
- Конечно. Что еще надо сделать?
- В туалет все сходили?
- Да, - лжет Тия.
- Отлично. Тогда просто побудь с ними. Делай что попросят, но не давай им есть и пить, иначе опять захотят по делам, а ночные сестры не обрадуются, если придется дважды таскать каждого в туалет. Через полчаса принесу лекарства.
- Хорошо.
Едва старшая сестра выходит, отовсюду начинают сыпаться жалобы и просьбы. Одной подопечной Тии хочется печенья, второй - хереса. Из прачечной прибегает Луиза, еще одна работница на полставки, и объясняет Тие, что херес старикам полагается в двенадцать сорок пять по будням. Тия берет в кадр Луизу. Лет семнадцать - рыхлая дурнушка, непропеченная булка.
- На перекур пойдешь?
- Ага, - отвечает Тия. Выходя из комнаты, она замечает, что у одного старика под стулом расплывается лужа. Тия виновато отворачивается, притворяется, будто не видела. По тускло освещенному коридору они идут в комнату персонала. Бренда и Люси уже там, с чайником, сигаретами дымят.
- Ну, как у тебя дела? - спрашивает Бренда у Тии.
- Нормально. - Тия закуривает.

1 Следующая страница


Молодые, способные 2

- Ты, кажется, учишься? - вступает в разговор Люси.
- Недавно отучилась. -Где?
- В Бристоле.
- А теперь живешь в Брайтоне?
- Да. Одно время жила у приемных родителей...
- А мой Люк только что поступил в университет, - гордо перебивает Бренда.
- Да ты что! - ахает Люси. - Ты рада, а?
- Я-то рада, а мой Билл все гонит его в армию.
- А сам Люк что? - спрашивает Люси.
- Мечтает стать диджеем.
- Круто, - вмешивается Тия.
- Только через мой труп, - фыркает Бренда.
Люси вытаскивает из сумки журнал, листает, потом заводит с Брендой разговор о какой-то тарелке, которую хочет купить и повесить на стену. Потом Бренда вынимает вставные челюсти и говорит про мазь для десен. Тия некоторое время снимает, но как персонажи фильма девицы ее не устраивают. На столе - старые воскресные приложения и пара газет. Тия берет «Гардиан» за понедельник и открывает на странице с вакансиями.
Когда Тия покидает дом престарелых, уже девятый час. Значит, до закрытия «Досуга-2000» всего пара часов. Тия все свободное время проводит в галерее игровых автоматов, с тех пор как кончила университет. Она и в детстве частенько там болталась, пристрастившись к «Космическим завоевателям». Сейчас она будет палить во все, что движется, летать на всем, что летает, и до самого закрытия выслеживать динозавров. Тия обожает эти смутные часы: они будто ворованные, и потому особенно блаженные. Все равно что получить большущую банку сладостей и все съесть, или как перед скверным сексом - знаешь, что потом тошно будет, но остановиться уже не можешь. Дело в том, что, сидя в миниатюрном кокпите или глядя в прицел большого ружья, Тия не снимает фильмов - она себя ненавидит, но ничего поделать не может. Во всем виноват человек, проводящий собеседования в Кардиффе.
До злополучного собеседования Тие по жизни всегда везло. Из девочек, отлично сдавших школьные экзамены, только ее снимок появился в местной газете вместе с фотографиями Эбби и Ники, школьных подруг, с которыми Тия давно не встречается. После экзаменов Тия училась в классической школе для девочек и сдала три экзамена по программе повышенного уровня. Получила две высших оценки и одну удовлетворительную. Последний экзамен Тия пересдала, получив третье «отлично». Ее пригласили в университет, но она опоздала, и на несколько месяцев отправилась путешествовать. В конце концов она поступила - правда, большинство однокурсников были на год моложе и не располагали опытом, который Тия приобрела в поездках. Она закончила университет с отличием и венерической болезнью, и все лето проторчала в галерее. Даже в играх ей везло - отчасти потому и тянуло в галерею. Тия неизменно набирала максимальное количество очков и проходила игры до конца, до самых титров.
Она потерпела фиаско только в Кардиффе. Когда она подала документы, все места в группе будущих магистров искусств уже были заняты.

Брин

«Гардиан» валяется на приборной доске «МГ», рядом с номерами «Сан», «Дейли Мейл» и «Лут». Парень за рулем не прикасается к ним, не двигается, иначе засекут. Нельзя, чтоб засекли. Он лениво дымит, выставив локоть за окно. В машине сладковато пахнет хэшем, дым рассеивается, уплывает в открытое окно.
В доме 37 сегодня тихо, как вчера, но должна же его обитательница когда-нибудь выйти, верно? За молоком, сигаретами, еще за чем. Брин мог бы и подождать, но Танку бабки нужны сегодня днем. Уфф. Да нет, это раз плюнуть. Дождаться, когда она выйдет, щелк, щелк - и домой. Прочь из этого гадюшника.
Приглушенно играет радио - «Иннер Сити», ремикс «Хорошей жизни». Громкость нарастает не там, где надо, как-то по-латиноамерикански. В оригинале ничем таким и не пахло. Брин нажимает кнопку местной станции. Старая песня Уитни Хьюстон. Сойдет.
Августовское солнце шпарит в окна, еще жарче, чем вчера. Уитни поет о женатом любовнике, ждет, когда тот явится и ее оттрахает. Мимо шагает парочка типов из паба, потом приятель Танка Гилберт с мальцом. Небось опять таскал в паб и втихаря совал ему опивки в саду, чтоб уснул и не вякал. Давно пора на него в социальную службу настучать, да некому. Здесь издевательства над детьми - всеобщий заговор. Так все поступают. А с виду не скажешь.
Брин отворачивается. Гилберт - местное угребище. Его взяли под надзор в двенадцать лет, после того как он связался с окрестными педофилами и отсасывал у старичья за батончики «Марс». Сверстники прозвали его Кэдбери - кликуху придумали, но не допетрили, что компания «Кэдбери» не выпускает «Марсы». Когда Гилберту стукнуло пятнадцать, на него махнули рукой, и он поселился у какого-то кренделя по имени Трейси. Однажды Гилберт не заплатил за жилье, и Трейси всерьез пригрозил отпилить ему голову цепной пилой. Тогда Гилберт нанялся на рыболовное судно.
Вернувшись, он просадил все сбережения, заключая пари в пабе. Тогда Танк свел его с одним боснийцем, сестре которого понадобилось британское гражданство, и Гилберт на ней женился. Пятьсот фунтов ему обещали за свадьбу и столько же - за развод. Но еще до развода Гилберта сцапало Министерство внутренних дел. В дверь постучался человек в костюме, а через пять минут явился репортер из «Сан». Никто не знал, как газетчики разнюхали про Гилберта.
Никто, кроме Брина.
Гилберт оттрубил два года, пока наверху не учли «особые обстоятельства», но Брина угрызения не му-чали.
Брин, конечно, гад, зато фотограф - дай боже. В двадцать лет получил национальный диплом фотографа в колледже юго-восточного Эссекса. После учебы вернулся в Лондон и попытался найти работу в музыкальных изданиях, но без блата его никто и знать не желал. Дома, в Саутенде, он толкает наркоту и изредка пытается подработать внештатником. Поставляет своим людям в «Сан» материалы для статей, вроде той аферы Танка с жилищными льготами, но дальше этого дело не идет. Обычно Брину платят за наводку и высылают кого-нибудь из штатных фотографов, на Бриновы снимки даже не глянув. Сейчас он на какого-то человека из паба работает. Брин понятия не имеет, зачем тому сдались фотки Фионы.
Он сидит и ждет. И все без толку.
Около четырех он сворачивает наблюдение и едет к Танку.
- А, Брин, братан! - говорит Танк, приветственно поднимая кулак. Косит под черного. На пальцах у него до сих пор видны буквы «друг» и «враг» - следы предыдущего закоса. Танку лет сорок, у него трое детей, с которыми он не видится (Кетамин, Жасмин и Марли), и от природы светлые длинные дреды. На нем бежевые штаны, легкая черная рубашка с японским узором и адидасовские сандалии. Насчет сандалий Брин не уверен.
Они идут в гостиную, где Брин в присутствии семерых человек мямлит, почему не добыл сегодня баб-ла, и выпрашивает в долг еще пакетик травы в полунции. Потом Танк достает особую заначку и дает Бри-ну щепотку какой-то дряни, уверяя, что у нее привкус шоколада. Серьезная вещь, такие Брин курит нечасто, в клубе «Регги» ее не толкнешь. Он благодарит Танка и разглядывает траву. С виду незнакомая. Танк объясняет, что это «лиловая сенси» из Амстердама, ее под ультрафиолетом выращивают. Всем показывает крупные лиловые бутоны, потом еще долго заливает про женские цветки и прочую белиберду. Это Брин уже слышал. Это все уже слышали.
На экране какая-то порнуха. Рядом с «ящиком» - стопка кассет, все до единой с порнофильмами. На вопросы Танк отвечает, что терпеть не может порно и унижать женщин, все это дерьмо. А пиратские примочки не его, а Уилфа - парень наверху живет. Кто-то заводит разговор о недавних арестах в доме. В тот день многие тут были, очевидцы сравнивают подробности, как ветераны войны. Танк уходит на кухню.
На экране японка раздевается перед стариком. Ей лет тринадцать. Девчонки в комнате демонстративно отворачиваются. В «ящик» таращатся только Полоумный Майк и Брин. Брину не стыдно. Он на работе - по двум причинам. Во-первых, он все равно сдаст Уилфа «Сану», это вопрос времени, а во-вторых, Брина привлекают картинки. Это его работа. И если картинки движутся ему без разницы.
Брин заканчивает мастерить косячок, запаливает и сразу передает девчонке, которую впервые видит. Так принято. Когда приходишь к Танку рассчитываться, надо остаться и выкурить косяк. Иначе Танк будет всем подряд плакаться, расскажет, какой ты грубый, невежливый, или как там еще на этой неделе называют козлов. В назидание всем Танк объяснит, что ты только пользуешься его связями, дешевой дурью и ха-лявньм ходом в заведение Уно на набережной. Все верно, Но деваться некуда.
- Эй, Брин! - кричит Танк из кухни.
Японка ложится на узкую койку, старик наваливается сверху.
Что? - отзывается Брин.
Иди сюда, дружище. Я для тебя кое-что припас.
- Уже иду.
Брин неторопливо заходит в кухню. Большое зеркало Танка лежит на столе. На зеркале - дорожка белого порошка, видны остатки второй, которую Танк употребил. Танк покачивает головой, по плечам змеятся дреды - Медуза, да и только.
- По кайфу, - бормочет он. - Высший класс, старина.
- Кокс?
- Держи. - Танк протягивает свернутую трубочкой двадцатку.
- Ну, поехали, - объявляет Брин. Наклоняется над дорожкой и замечает, что посередке Танк сделал ее шире. Брину хочется слегка ее подровнять, повозиться с ней, как водится. Но это невежливо. Дорожка - подарок. Помня, что он и так кругом в долгу перед Танком, Брин спрашивает: - Правда можно?
- Епть, это же понюшка кокса, делов-то. Мне его все равно испытывать для Колумбийца Пита.
Колумбиец Пит из Бирмингема.
- И потом, мы же братья, - добавляет Танк. - Я знаю, ты заценишь. Ты с понятием. Не то что все эти стервятники там. - Он кивает в сторону гостиной. - Потому и не уходят. Сидят, дармовых проб ждут. Та белобрысая цыпочка уже неделю здесь торчит.
Брин наклоняется над дорожкой и занюхивает.
- Значит, ты ее трахал? Танк смеется:
- Да, в рот. Брин тоже смеется:
- Ну да, как же!
От порошка слегка режет горло. Брин вспоминает, как Танк, чтобы выпендриться перед Колумбийцем Питом, однажды подставил Гилберта - отправил к лепилам. Будто бы Гилберт явился без приглашения, вынюхал у Танка весь кокс, хотя никто не предлагал, и так далее. Пока Гилберт ходил отливать, Танк выложил дорожку «Аякса», а Гилберту сказал, что приберег специально для него. Через неделю Танк заделался растаманом.
Брин уходит часов в семь. Заглядывает в паб, пропускает полпинты, заходит к матери, прихватывает сэндвич, а съесть не может. Мать все уговаривает найти приличную работу. Брин обещает прозвонить объявления. Говорит, что оставил газеты в машине.
В клубе «Регги» диджействует Берни, крутит всякое танцевальное старье. В мире Берни драм-энд-басс не существует, в нем есть место только певичкам и папаше Фредди, никаких ремиксов. Папаша Фредди поет «Мы чемпионы», пара девчонок пытается вихлять бедрами на танцполе - как салаги из молодежного клуба, умереть не встать. Берни крутит косяк на громоздкой колонке. Брин подваливает, сбывает ему траву и уходит. Все это дерьмо его уже достало.
Он идет на набережную, зависать в галерее автоматов, пока не появится один тип. Потом перебирается в «Белую лошадь», где есть три «фруктовых автомата». Все деньги, полученные от Берни, Брин скармливает автомату, толком не замечая, что делает. Подходит девчонка, которую Брин оттрахал недели две назад.
От нее несет дешевыми духами, белую тенниску он узнает сразу - это его тенниска.
- Все путем? - спрашивает она, привалившись плечом к автомату.
Брин кивает. Ее подружка сидит в баре и смотрит на них. Эти девчонки вечно ходят парой, понимает он, - толстуха и та, с которой можно в койку. Он пытается вспомнить, что у них было, но не может. В окошке автомата выпали две вишенки.
- Помнишь меня? - продолжает она. - Я Джули. Мы переспали.
- Ага. - Он слушает невнимательно, ждет третью вишенку. - Погоди минутку.
- Ладно. Выпить хочешь?
- Если угостишь.
- Пинту светлого? - она улыбается - типа умная, знает, что он пьет.
- Не-а. Водки с лаймом. Улыбка сбегает с ее лица.
- Сейчас.
Он запихивает в щель автомата последний фунт, а Джули у стойки бара ждет, когда обслужат. Наконец она возвращается с зеленым пойлом для Брина. Он выпивает водку залпом и смотрит на часы.
- Мне надо в «Регги», - сообщает он.
- А я думала, ты только что оттуда.
- Шпионишь, что ли?
- Размечтался! Я искала Клиффа и видела, как ты из клуба выходил.
- Клиффа?
Клифф сбывает дурь студентам. Она кивает.
- Показать, что я добыла?
- Что? - спрашивает Брин с опозданием, потому что она уже достала из кармана белый сверточек. Она разворачивает обертку и кладет свой трофей на автомат. Порошок младенчески-розовый: спид. Не так уж много. Может, десятая доля унции.
- Блядь, убери живо!
Джули перекладывает порошок на подоконник. Все равно видно.
- Хочешь? - предлагает она.
Брин смотрит на нее в упор. У нее светлые волосы, в которых мелькает пара красных «перьев», и голубые глаза. Какова она в постели, он так и не вспомнил. Ей восемнадцать или девятнадцать. Наверное, учится. Этого он тоже не помнит.
- Заныкай, - приказывает он. Она кривится.
- Да ладно, не дрожи. Я сама хотела попробовать. - И на виду у бармена и всех остальных слюнит палец и обмакивает его в порошок. Потом облизывает палец, стараясь не морщиться от горечи. Брин удивлен: неужели перед ним выделывается? Кажется, пару недель назад к порошкам она не притрагивалась, только покуривала.
- Через минуту сваливаю, - предупреждает он.
- Куда?
- В «Регги». Я же говорил.
- Если хочешь, пойду с тобой.
- А как же твоя подружка?
- А что ей сделается?
Толстуха улыбается и подмигивает, Брин набрасывает куртку.
- Зачем тебе в клуб, если ты там уже была? - спрашивает он.
- А тебе зачем?
- Проведать Берни. А ты к кому?
- Ни к кому. Просто хочу поболтать. Он вздыхает.
- Тогда идем.
На улице уже накрапывает дождь.
В «Регги» кутерьма. Все стоят на улице и ждут, когда уедет полиция.
Берни со злости пинает камень.
- Вавилон гребаный! - стонет он. Брин смеется.
- А трава где?
- Где-где - на полу, где выронил.
- Вернешься за ней?
- А как же. Когда эта свора отсюда СЪЕБЕТСЯ, - рявкает Берни - мимо как раз проходит полицейский. Овчарка тормозит, обнюхивает Джули, та наклоняется и успевает погладить пса, прежде чем полицейский подзывает его к ноге.
- Это кто? - спрашивает Берни.
- Джули. Слушай, я на набережную. Мутно здесь.
- Тогда покедова.
Девчонка по-прежнему вертится рядом.
- Ты сейчас куда? - спрашивает Джули. Они уходят от клуба.
- На набережную.
- И это все?
- Чего?
- Только и делаешь, что слоняешься туда-сюда? Брин смотрит себе под ноги.
- Почти.

Эмили

Все начиналось как шутка. Очередной розыгрыш в школе искусств.
Эмили стоит перед зеркалом у себя дома в Баттерси, изучает собственное отражение. Она высокая, худая и симпатичная. Но не настолько высокая, чтобы стать моделью, недостаточно худая, чтобы привлекать внимание, о чем она всегда мечтала (с анорексией она завязала пару лет назад, а теперь жалеет), и не такая симпатичная, чтобы подцепить аспиранта Ленни, в которого два года назад втюрилась. Эмили гадает, чем сейчас занят Ленни. Она не знает даже его адреса.
Эмили - молодая выпускница, способная девушка. Без связей, ответственности и обязательств. Некоторые умеют упиваться свободой, а Эмили с ней неуютно. Идти некуда. Учебу она закончила почти три месяца назад, но с тех пор никто не предложил ей работу. На ярмарках вакансий она заполняет бесчисленные бланки заявлений, и все напрасно. А она-то, глупая, считала, что через неделю после выпускного за ней начнут охотиться рекрутеры! Обхохочешься. А вот и кое-что посмешнее: Эмили в коротком черном коктейльном платье и на шпильках, с ярко накрашенными губами и накладными ресницами. И это девушка, которая одевается только в «Дизеле» и «Слэм Сити Скейтс».
Когда соседка по квартире Люси предложила поработать в агентстве эскорт-услуг, Эмили расхохоталась и сострила - мол, вот он, самый расхожий штамп из жизни бывших учеников школы искусств. Люси возразила: учеба в колледже Св. Мартина - сама по себе штамп, по милости Джарвиса Кокера. Эмили согласилась, и они отправились к какой-то женщине по имени Тина, которая с ними побеседовала и записала на карточки имена. Люси видела, что внизу Тина добавила: «веселая, издательский бизнес, искусство». С тех пор прошло две недели.
Вчера вечером Люси сопровождала престарелого банкира на презентацию романа о любовных похождениях его бывшей жены. Банкир оказался женоподобным и нетребовательным, и Люси получила двести фунтов только за то, что живым украшением постояла с ним рядом. Эмили надеется, что ей сегодня так же повезет.
Она выходит из дома в семь и на такси отправляется на тот берег, в Челси. Дэвид ждет в маленьком баре. Эмили бегло оценивает: лет тридцать пять, темные волосы, темные глаза. Чистюля. Она ищет взглядом обручальное кольцо. Не находит. Дэвид коротко объясняет, что ее ждет. Она улавливает слова «Аннабел», «вечеринка», «напитки», «канапе» и «танцы».
- Клево, - говорит Эмили.
- Вам знакома такая работа?
- Конечно, - лжет она.
Вечеринка неподалеку, через две улицы. Дэвид и Эмили идут туда пешком. Он явно размышляет, не взять ли ее под руку - неловко, будто на первом свидании. О себе Эмили старается особо не распространяться. Дэвид говорит медленно, с расстановкой, будто опасаясь, что Эмили не поймет. Она скрипит зубами и улыбается лишь при мысли о деньгах. Какая разница, что он о ней думает? С чего он взял, что у нее образование? Ха. Речь могла выдать, хотя Дэвид не настолько сообразителен. Выясняется, что он торговый агент, продает литературу «нью-эйдж» какого-то безвестного издательства на юго-западе. Услышав это, Эмили смеется. Ей нравится идея сочетать шашни с навязчивой рекламой.
Беда в том, что, поскольку Дэвид работает в издательском бизнесе, на вечеринке Эмили знакома с половиной собравшихся. Ей еще повезло, что не пришла ее сестра, которая в «Пингвине» работает. Даже Аннабел оказывается подружкой брата лучшей подруги Люси. О господи. Лондон велик, но мир все-таки тесен - жуть. Эмили много пьет, сама не замечая, и тусуется, как профи. Дэвид мнется где-то в углу, не рискуя влезать в гущу гостей, и Эмили жалеет, что ей заплатили за сопровождение этого пенька. Сказать по правде, это придает вечеру особую пикантность, но все-таки скучно делать, что прикажут. Забавно лишь гадать, что сказали бы все эти люди, узнав, чем она тут занимается.
Через пару часов Эмили и Дэвид стоят в вестибюле отеля. Вечер прошел удачно, но Дэвид жаждет продолжения.
- Не знаю, как бы это сказать... - начинает он.
- Что сказать?
- Должно быть, с вами такое уже случалось.
- Что именно?
- Ну, вы же понимаете... мы прекрасно провели время, вот я и подумал... - Он игриво подмигивает и кивает на дверь. - А как насчет... дополнительных услуг?
Эмили улыбается.
- Вы не в массажном салоне.
- Ладно. - Он понижает голос. - За сколько со мной трахнешься?
Большинству девушек кажется, что они в такой ситуации вежливо улыбнутся и объяснят, что телом не торгуют. Что здесь трудного? Эмили уже заработала свои двести фунтов за сопровождение этого парня. И она, естественно, задумывается: а сколько еще она могла бы заработать, трахнувшись с ним?
Она так разозлилась, что осмелела:
- Гони еще двести. Наличными. Дэвид указывает на лифт:
- Тогда идем.
Всю дорогу они молчат. Эмили размышляет, не психопат ли Дэвид. Агрессивны ли торговцы книгами «нью-эйдж»? Вряд ли. Эмили напоминает себе, что психопатом мог оказаться любой, с кем она уже спала. Разница в одном: Дэвид платит. Она уже с тридцатью мужчинами бывала - одна, нагишом, в самых разных местах. Ничего нового не узнает.
Номер просторный и хорошо обставлен. Эмили направляется к постели, садится и сбрасывает шпильки. Ногам сразу легче, она испускает блаженный вздох. Только теперь она замечает, насколько пьяна. И смертельно устала, хотя раньше не чувствовала. Интересно, потом он ее выставит или сначала даст поспать в этой широкой удобной постели?
- Выпьешь? - предлагает Дэвид, открывая мини-бар.
- Водки. Спасибо.
Он передает Эмили бутылочку водки.
- Апельсиновый сок, кола, тоник? - продолжает он, разыскивая шейкер.
- Кола. Спасибо.
Он подает ей банку колы и стакан. Выбирает бутылочку скотча и пьет прямо из горла. Трясется - вроде нервничает.
- Хочешь принять душ? - спрашивает Эмили, вспомнив диалог из «Счета», который смотрела на прошлой неделе.
- Нет, а ты?
Она пожимает плечами:
- Не особенно.
- Хорошо.
Он садится рядом на кровать и принимается ладонью тереть Эмили ногу. При этом пыхтит и смотрит в стену. Эмили потягивает коктейль и курит. Она предлагает сигарету Дэвиду, тот берет. Интересно, что будет дальше? Все произойдет само собой или ей придется брать инициативу в свои руки? У нее вдруг вспыхивает надежда, что Дэвид - из любителей поболтать, а к половому акту равнодушен.
Тут он убирает ладонь с ее ноги.
- Раздевайся, - приказывает он. -Что?
Он краснеет.
- Ты не могла бы снять одежду? Заволновавшись, Эмили встает. Она по очереди стаскивает чулки, стараясь двигаться плавно и соблазнительно. Дэвид не сводит с нее глаз. Эмили не знает, удалось ли ей произвести впечатление. Покончив с чулками, снимает трусики, вертит их на пальце, роняет на пол. И чуть не смеется, представляя, как расскажет об этом Люси. Забавно - кажется, она втянулась. Раньше ей случалось заниматься грязным сексом и танцевать стриптиз для своих парней. Но тогда она помнила, что перед ней всего-навсего ее парень. А теперь все по правде. Не будь Дэвид таким чурбаном, она бы и завестись могла.
Эмили снимает платье через голову и остается голой. Только теперь она замечает, что Дэвид уже извлек наружу член - толстенький, короткий и еще довольно мягкий. Дэвид рассеянно его теребит. Не дрочит, а просто пытается возбудиться. Почему же у него не встал до сих пор? Она ведь перед ним разделась. Наверное, «нью-эйдж» виноват.
Он тушит сигарету и зовет:
- Иди сюда.
Потом он плачет, а Эмили молча сидит рядом и курит, словно в трансе, и все болит. Секс продолжался три часа. Ни о каких извращениях Дэвид не заикался, даже не попросил сделать минет. Только всаживал свой толстенький член - три часа подряд, без устали, будто взбесившаяся швейная машинка. Первый час Эмили послушно стонала, подмахивала, работала мышцами. Второй час планировала выставку. Третий и последний - с ощущением, будто ее трут наждачной бумагой, твердила про себя «Лондон» Уильяма Блейка.
И вот теперь Дэвид рыдает. Какого дьявола? Это ей полагается расплакаться, а не ему. Но она слишком устала, ей плевать. Она просит разрешения остаться на ночь, Дэвид соглашается и всю ночь к ней льнет. Словом, проститутка из Эмили никакая. Целуется с клиентами, остается на ночь и не вспоминает о кондомах. К таким нюансам «Счет» ее не подготовил.
Утром Дэвид мямлит что-то насчет оплаченного номера и уезжает. Эмили дремлет до десяти, просыпается, садится в постели и заказывает в номер завтрак и газету. Шторы уже раздвинуты (дело рук Дэвида? Шарман). Солнце бьет Эмили в лицо, она закуривает и вспоминает прошедшую ночь. На тумбочке у кровати находит деньги. Пересчитывает: Дэвид оставил двести десять фунтов. Чаевые. Какая щедрость! Но под ярким солнцем бравада тает. Случившееся почему-то больше не кажется ей забавным.
Эмили подташнивает. Какого черта она тут делает? Рядом нет друзей, оценить иронию судьбы некому, и ситуация приобретает трагический оттенок. Сначала Эмили была девочкой, потом - студенткой школы искусств, а теперь она шлюха. И все - как будто за пять минут. Эмили ищет кнопку обратной перемотки - напрасно. Вчера ночью она забыла, что секс бывает разным: если тебе за него платят, значит, ты проститутка.
Да, вечером играть роль эскорта было весело. Эмили - мятежная натура, спросите в колледже кого угодно, она думала, если на вечеринке кто-нибудь узнает... Вроде как будоражило. Но чем теперь оправдать свой поступок? Она отдалась совершенно незнакомому человеку за двести фунтов. Эмили вспоминает, на что в последний раз потратила такую сумму. На темные очки. Господи. Она переспала с мужчиной за пару темных очков. Не ради дозы героина, не ради голодных детей или уплаты долгов - вот для чего идут на панель. Но ради темных очков?!
Эмили необходим отпуск. Ей не терпится уехать далеко и надолго.
Завтрак приносят через пятнадцать минут. Эмили выбрасывает его, морщась от запаха гостиничного бекона и яиц. Аппетит вдруг пропадает. Налив себе кофе, она открывает воскресный выпуск «Гардиан». Проглядев новости (Джули Берчилл, рубрика «Стиль» и Далей Домам), она видит ночное происшествие со стороны. И с тонкой улыбкой сознает, что кое-чему научилась. Пора искать настоящую работу.

Пол

Пол проторчал в Интернете семьдесят два часа, глаза устали. Он уже отымел компанию, откуда его уволили... сколько там? Семьдесят четыре часа назад? Точно. В среду утром - вот когда он унес из стола свое барахло. С тех пор он успел развалить всю систему аккаунтов, поменять все пароли и стереть 16 тысяч электронных писем с сервера компании. На все про все ушли первые двадцать четыре часа. Потом он задумал нечто грандиозное.

Предыдущая страница 2 Следующая страница


3 Томас Скарлетт

В паузах - ожидая, когда загрузится текст, программа взломает пароль и так далее - он двадцать три раза ходил отливать, заказал пять пицц, виртуально перепихнулся с какой-то Викки и постоянно думал о числе 23. Нет, не случайно он двадцать три раза в туалет мотался. Не случайно заказал пять пицц. Два плюс три - пять. Два и три. Вечное число 23. Ребекке двадцать три года как раз.
В некотором роде из-за Ребекки Пола и уволили. Из-за Дэниэла, конечно, тоже. Пол в глаза не видел Ребекку, но однажды пытался ей помочь. Как-то в мае, в пятницу, она позвонила в службу поддержки, и ее соединили с Полом.
- У меня сдохла почта, - сообщила Ребекка. Пол прокашлялся.
- И что?
- Ее можно починить?
Голосок капризной девочки, сидящей на спидболе.
- Может быть, - отозвался он. - А что с ней?
- Мои письма не проходят. Ну, я уже три дня не получала писем, а они должны были прийти. Мой... в общем, мой парень Дэн пишет мне на мыло раз по двадцать на дню. Вот я и подумала, что глючит где-то у вас.
- Да? -Ну!
- Почему?
- Але, хакер, ты не въехал? У меня в ящике пусто. А я жду почту. Значит, ее клинит.
- Логично, - оценил Пол.
- Я попала в службу поддержки?
- Точно.
- Ты что, нарочно тормозишь? Закадрить решил? Пол рассмеялся.
- Именно. Назовите ваш логин.
Убалтывать ее Пол и не собирался: у него имелись цели поважнее секса. Прежде всего - подольше продержать клиентку на линии за счет компании.
Она замялась:
- Э-э-э...
- Не торопитесь.
- Ну, он... в общем, он неприличный...
- Времени сколько угодно.
- «Мокрощелка». -Что?
- Ты же слышал.
- «Мокрощелка»?
- Ага.
- А по буквам сказать можете?
- Само собой, могу!
- Я хотел узнать, как это пишется.
- Зачем?
- Что «зачем»?
Не прошло и получаса, как проблема Ребекки была решена. Пропавшие письма обнаружились на сервере компании - двадцать три штуки, все от Дэни-эла. «Что на тебе сейчас надето?» - спрашивал он в первом письме. Во втором: «Где ты?» В третьем: «Ты отъехала? А я все пишу и пишу. Надеюсь, ты ответишь. Я бы хотел увидеть тебя сейчас без одежды».
Пол так заинтересовался, что возжелал изучить всю переписку Ребекки - что и сделал, перекинув письма Дэниэла на свой домашний адрес. Отныне он решил стать для этой парочки купидоном. Его список целей (бывают же списки «что сделать») пополнился новым пунктом. Прежде в нем значилось: «Терять время попусту. Тратить деньги компании. Не скупиться на халяву для клиентов», - а теперь еще и «заставить Ребекку влюбиться в Дэниэла». Случайный такой, наугад выбранный добрый поступок. А случайные поступки - дадаизм в чистом виде. Определенно дадаизм. И это круто.
Первые несколько недель Пол только наблюдал. Он настроил почтовый сервер так, чтобы вся почта Ребекки приходила к нему домой, где он с комфортом ее изучал. Выяснилось, что Ребекка и Дэниэл - актеры. Она только что закончила колледж в Дартингтоне, Дэниэл учился в Королевской академии театрального искусства. Они познакомились на вечеринке у общего друга, обменялись адресами, но с тех пор не встречались. Пол сразу понял, что они влюблены, но на игривой сексуальной агрессии Дэна и кокетливой фригидности Ребекки далеко не уедут. Этим двоим настоятельно требовалось вмешательство Пола.
Вдохновленный фильмами (теми, где смышленый мальчуган и его симпатичная соседка ловко сводят разведенных родителей), Пол занялся сложением и вычитанием. Поначалу он вычеркивал и прибавлял в письмах по словечку - то тут, то там, но вскоре бросил это дело и начал сам сочинять послания.
Однажды вечером Ребекка так и не получила письмо насчет одежды, зато ей признались в любви. А Дэниэл получил наконец невероятно порнографичное описание Ребеккиного наряда - то есть, как Пол его себе представлял. Интуиция не подвела. Ошеломленный соблазнительной откровенностью Ребекки, Дэн самостоятельно отправил ей трогательное любовное послание. Ребекка ответила неприличным и чрезвычайно подробным описанием минета, который она не прочь Дэну сделать. Свидание назначили на следующую неделю.
В конце концов Дэн в письме сделал Ребекке предложение. Она согласилась. Пол их писанину уже не исправлял, но, конечно, следил за процессом. К сожалению, парочка заподозрила неладное, исполнилась благодарности к незваному экспериментатору, но разозлилась из-за вторжения в свою личную жизнь, и обратилась к провайдеру. Вскоре Пола вычислили. Обнаружилось, что он не только играл в купидона. Босс узнал, что клиенты компании с такими же инициалами, как у Пола, за электронную почту не платили, что все пожилые клиенты пользовались ею даром, им еще и приплачивали, что местный приют для кошек существовал исключительно на пожертвования одной неизвестной компании и что Пол мог бы получать любое жалованье, но ограничился халявными программами и безлимитным доступом в Интернет.
Работа все равно была дрянная, рассуждает Пол. Лет в восемьдесят он будет гордиться не этой дурацкой работой, а тем, что свел Ребекку с Дэном. И все-таки ему не по себе. Собственная изворотливость и дерзость его вдохновляли. Клиенты были ему друзьями. А в новом пустом мире друзей не было. Реальных, по крайней мере.
Он потер саднящие глаза и уставился в экран. Его тусовка - здесь, в этом ящике, болтает в чате «Панель» или пасется в конференции alt.hackers.malicious. Секса в реале у Пола шесть лет не случалось. Свою девушку он никогда не видел. Она-то хотела встретиться, но Полу не хватало времени. Работа над проектом была в самом разгаре.
Этот новый проект - его единственная страсть: вирус, старт запланирован ровно через двадцать три дня после наступления миллениума. Дата выбрана случайно, лишь бы не 1 января 2000 года; не хватало еще, чтобы его затмил чужой кретинский баг. Пусть весь мир немного успокоится, вернется к нормальной жизни, тут на него и обрушится «КрохаБогатей» - так Пол назвал свое творение. В этом вирусе ничего зловещего нет, образец для Пола - известный rtm, тот, что назван в честь создателя первого компьютерного вируса Роберта Таппана Морриса. Вирус по прозвищу «червь». Пол смастерил классный вирус. Благодаря ему кое-кто из подростков вмиг разбогатеет. Вирус Пола заразит банковские компьютеры и задаст им такого жару, что банки сами не поймут, что выплачивают деньги наугад выбранным тинейджерам из пригородов. Но случайным адресатам Пол предпочел бы увлеченных, нуждающихся или умных подростков. Им придется вести себя по-умному: чем быстрее растрезвонят, тем меньше ущерба принесет вирус.
К примеру, Фредди из Аризоны, до сих пор оплакивающий гибель Курта Кобейна. О нежданном богатстве он бы никому не сказал. Потратил бы весь миллион на компакты, выпивку и компоненты самодельных бомб. Ким из Китая отправился бы путешествовать, Джейн записалась бы на курсы литературного мастерства, о которых всю жизнь мечтала. Зак из Исландии перестал бы думать о том, как отравить всю школу, а Черри из Буффало покупала бы героин, не снимаясь в детском порно. Пол всерьез увлечен идеей всемирного заговора подростков. Ему интересно узнать, долго ли продержится тайна.
Но почему-то сегодня работа над проектом не радует и не клеится. Пол выпал из контекста, ему теперь незачем бунтовать. Потерял ненавистную работу - вот что хреново. Все равно что иметь девушку. Одна мысль о том, что ты к ней привязан, подстрекает к бунту. Полу позарез нужна еще одна работа, откуда его выгонят, а потом еще одна, и еще. Иначе хоть вены вскрывай.
Пол рассылает конверты по нескольким адресам. Получает чистые бланки заявлений. Особенно ему нравится один, с вопросом о том, чего он боится больше всего на свете.

Часть 2

Глава 1

- Где мы, черт возьми?
- Какого хрена мы тут делаем?
- Кто нас сюда привез?
- Вы что-нибудь помните?
- Это что, остров?
- Ну все, звездец!
- Умоляю, скажите, что я сплю.
- Не могу проснуться...
Энн молчит, слушает, голоса искажены. Солнце пятнает лицо и руки, припекает, собственное тело кажется грязным и потным. Они на острове, это сразу видно. Со всех сторон море, дует прохладный бриз, пахнет солью. Энн насчитала еще пятерых человек. Все вроде бы ей знакомы. Никто не понимает, как они здесь очутились. Психуют, но вяло и заспанно.
Четверо достают мобильники и пытаются куда-то дозвониться - безуспешно. У Энн ноет затылок. Она запрокидывает голову, ощущение - будто заболевает. Ей смутно помнится ссора с матерью, поезд в Эдинбург, номер в дешевой гостинице, затем пресловутое собеседование, на которое не хотелось идти. Потому она с матерью и поссорилась. Что было дальше, Энн не помнит - кажется, душная комната в каком-то обшарпанном здании на окраине. Человек, проводящий собеседование, предлагает кофе... Энн снова обводит взглядом остальных. Вот где она их видела - в очереди на собеседование. Мистика.
Остров тихий и безлюдный. На нем только один дом, рядом пристройка, сад, бельевая веревка висит, в густой жесткой траве - блеклые цветы. Зимний такой дом, хотя сейчас жара, как и в Эдинбурге. Почти круглый остров в полмили диаметром, на редкость неправдоподобный. Остров легко вообразить или нарисовать, но не увидеть наяву. Кроме дома с пристройкой, единственное сооружение походит на детскую вертушку на длинном деревянном шесте, гораздо выше дома. Над морем дымка, есть ли там где-нибудь материк - неизвестно. Энн оборачивается к дому. И вправду на зимнюю дачу похож. Не понять, с чего бы. Энн чувствует, что в доме пусто, хотя внутри еще не была.
Все очнулись минут пятнадцать назад, неподалеку от двери. Кто-то разложил их рядком, как трупы, оставил рядом вещи (пару сумок, два рюкзака и папку). На двери дома табличка: «Будьте, как дома!»
Энн садится и срывает ромашку - думает о ней, чтоб не думать о своем положении. Проковыряв ногтем дырочку в стебле, срывает вторую ромашку и продевает ее стебель в отверстие. Все замедленно и размыто. Перед пробуждением на острове Энн помнит только кофе. Наверное, снотворное подсыпали. Она тянется за третьей ромашкой. Снотворное она еще никогда не принимала.
Веночек из ромашек Энн надевает на запястье. Темноволосый парень с улыбкой за ней наблюдает. Он почти так же молчалив. Просто изучает остальных. Тощий тип с дредами матюкается через слово и несет какую-то чушь; рослый светловолосый парень слушает и растерянно озирается. Две девушки тоже разговорились. Точнее, брюнетка шмыгает носом, а блондинка щебечет. Энн исподтишка разглядывает блондинку. Похожа на поп-певицу, над которой визажисты трудились нарочно, чтоб она выглядела дерзко и неухоженно. Блондинка прячется за серебристыми зеркальными стеклами очков. Энн спорить готова, что глаза у блондинки карие, а волосы крашеные. Волосы у нее собраны в два хвостика, как у ведущей детской передачи, и перетянуты детскими цветными резиночками в стиле семидесятых. У Энн тоже такие есть, но ей больше нравятся с пластмассовыми зверюшками.
Стриженая шатенка очень серьезна. Ее вырвало, едва она пришла в себя, и теперь она плачет, зелено-голубые глаза покраснели. Одета элегантнее всех - длинная юбка, простой гладкий топ, пиджак, на шее поблескивает тонкая серебряная цепочка. Энн не удосужилась как следует одеться на собеседование. В наше время это ник чему, особенно если работа не нужна. На Энн короткая юбка в обтяг, футболка с покемоном и флисовая куртка (да, сейчас лето, но куртка клевая и нежаркая), детское пластмассовое ожерелье и такие же браслеты - разноцветные, яркие, как леденцы. Прямые каштановые волосы Энн просто распустила, обошлась без макияжа, только тронула губы розовым блеском со вкусом вишни и подкрасила ресницы.
Сбросив кроссовки, Энн начинает плести из ромашек венок на щиколотку.
А здесь слишком жарко. Тишина раздражает Энн. Где машины? Где люди? Где шум и суета? Она слышит, как плещутся волны и вскрикивают чайки. Пахнет совсем как на вилле в Тоскане - правда, она там не бывала с двенадцати лет. Ничего такого ей с утра не обещали.
Светловолосый парень решил обойти остров по берегу. Это займет не больше десяти минут. Ему вслед советуют быть осторожнее. Остров - высоко над морем, Энн не видно, есть ли спуск к воде. Наверное, проще скатиться кубарем, думает она. Парень идет к прибрежным скалам, а Энн представляет, будто это видеоигра, и она этим человеком управляет. Блондин смахивает на Дюка Нюкема, только без порнушки, оружия и мускулов. Энн возит воображаемой мышкой, ведет парня по окружности острова. Вернувшись, он докладывает о том, что Энн и так поняла: к воде не спустишься. Похоже, кто-то их усыпил, доставил сюда, а теперь ждет, что они уйдут - или уплывут - своим ходом.
- Зайдем в дом? - предлагает Поп-Певичка. - Мне здесь как-то не по себе.
Симпатичный брюнет встает первым.
В доме темно и прохладно. Попахивает чем-то вроде нафталина. И еще пылью. Холл большой, квадратный, пол выложен красными плитками, лестница ведет наверх. Всюду коврики и дорожки. Над лестницей висит большой сине-зеленый пейзаж - бурлящее море. Энн занимает вопрос, есть ли на картине этот остров, и если есть, то где.
- А там что? - спрашивает брюнет у Девушки, Которую Вырвало. Энн вспоминает, что та первой заходила в дом за стаканом воды, как только рвота утихла.
- Гостиная, - девушка указывает налево. - В конце коридора вроде библиотека, а там - кухня. - Она слабо улыбается. - Кстати, меня зовут Тия.
- Пол, - с улыбкой представляется брюнет. Энн никак не может вспомнить, слышала ли эти голоса в Эдинбурге. Кажется, нет.
- Может, изучим все по порядку? - предлагает Дюк. - Освоим территорию...
Поп-Певичка хихикает.
- Освоим территорию, ага, - повторяет она. Дюк краснеет, остальные смущаются и бредут по коридору. Все вокруг нереальное. Энн гадает, кто запаникует первым, но остальные, похоже, еще не разобрались, что к чему.
- На этом острове есть еще кто? - спрашивает Дредоносец. - Или только мы?
- Если и есть, то прячется, - отвечает Пол.
- В доме никого, - говорит Тия.
- Снаружи тоже, - подхватывает Дюк.
Дом такой, как описала Тия. Просторная гостиная выглядит как-то странно без телевизора. В ней вообще никакой электроники нет, только пара больших коричневых диванов и индийский ковер на некрашеном дощатом полу. А еще настоящий камин с пустой полкой, стол у стены и комод. Холодно, пыльно, по плиткам в коридоре звонко цокают каблучки Тии. Энн с трудом переставляет ноги, борясь с дремотой.
Наверху шесть спален: три слева, три справа. На дверях таблички с именами. Некто решил поселить парней справа, девушек слева.
- Бог ты мой... - бормочет Пол, пока они ошеломленно бродят из спальни в спальню.
Комнаты совершенно одинаковые: белое постельное белье, белые полотенца, белые стены.
- Как в больнице, - зевает Поп-Певичка.
- Где это ты видела такие больницы? - спрашивает Тия. - Скорее как в отеле.
- Где это ты видела такие отели? - парирует Поп-Певичка, вскинув брови.
Обе сонно смеются. Похоже, выяснили, что дом - не отель и не больница.
- Один хрен, - говорит Пол. - Все равно место гнилое. Бог ты мой.
- Может, хватит? - спрашивает Тия.
- Что хватит? - уточняет Пол.
В каждой спальне они находят новый белый блокнот и кое-какую белую одежду.
У Энн что-то екает в животе, но она молчит.
- Что здесь такое? - тихо спрашивает Тия.
Узкая лестница ведет в мансарду, но дверь на верхней площадке заперта.
- А где кухня? - интересуется Поп-Певичка. - Сейчас умру от жажды.
- Надо выяснить, что все это значит, - говорит Дюк.
Пока они спускаются вниз, Энн вдруг приходит в голову, что когда-то в этом доме и впрямь был отель. Иначе зачем отдельная ванная при каждой спальне?
- Кого-нибудь еще тошнит? - спрашивает Поп-Певичка. Плюхнулась на стул, поникла, дышит с трудом - можно подумать, умирает. Остальные тоже за столом - все, кроме Пола, который пытается поставить чайник, но обнаруживает, что электрическая плита не работает. В конце концов он находит маленькую походную плитку и баллон с газом. Чайник без труда наполняется прямо из крана. Хорошо, что пресная вода есть, думает Энн, хотя неизвестно, откуда она берется.
- Меня, - подает голос Дюк Нюкем для семейного просмотра. - Мутит что-то.
- И у меня кишки крутит, - признается Дредоносец.
- Я в порядке, - тихо говорит Энн.
- Ты что-то бледная, - замечает Дюк.
- Точно, - подтверждает Пол.
- Ничего страшного, - объясняет она. - Я всегда такая. Не обращайте внимания.
- Так позагорала бы, - советует Поп-Певичка.
Энн не отвечает. Ей нравится быть бледной. Ей идет.
- Мне после рвоты легче, - сообщает Тия. - Кстати, как вас зовут?
- Эмили, - представляется Поп-Певичка. -Энн.
- Что?.. Меня? - переспрашивает Дредоносец. - Э-э... Брин.
- Джейми, - говорит Дюк.
- Пол, - напоминает Пол, роясь в шкафах.
- Что ты там делаешь? - спрашивает Тия.
- Чашки ищу.
- Думаешь, здесь можно?.. - нерешительно начинает Брин.
- Что? - ехидно перебивает Эмили. - «Быть, как дома»? Ну конечно, можно. А можно ничего не есть и не пить, пока не помрем все. Тогда точно ни во что не вляпаемся.
Брин явно обиделся.
- Извини, - бурчит он.
- Сдается мне, мы уже вляпались, - вмешивается Тия.
Пол обращается к Брину:
- Мне кажется, мы имеем полное право делать что захотим. Как в записке и говорится. Мы сюда не напрашивались.
Брин вроде злится. Берет у Эмили сигарету. Тия тоже закуривает.
Энн вспоминает телепередачи, где по-разному дурачат простаков-зрителей - то щенят бросают с моста (понарошку!), то дают зрителям что-нибудь подержать и убегают. Соль в том, что доверчивые прохожие всегда готовы остановиться и помочь, даже не подозревая, что их разыгрывают. Они всерьез пытаются помешать артисту швырнуть с моста щенят, не понимая, что в мешке никаких щенят нет и в помине - в том и шутка, что щенят в мешке нет. Бросаясь на помощь ни в чем не повинным животным, прохожие всегда выглядят глупо: сам-то комик и телезрители знают, что никого спасать не надо.
- Так кто хочет кофе? - спрашивает Пол, разыскав чашки.
Отвечают «я» или подают голос все, кроме Энн, которая не пьет ни кофе, ни чая.
- Интересно, что нам такое подсыпали? - спрашивает Джейми.
- Небось барбитуру, - предполагает Брин. - Я от нее иногда блюю.
- Мне до сих пор хреново. - Джейми качает головой. - Как с похмелья.
- От кофе полегчает, - говорит Тия. Вид у нее плачевный.
Пол лезет в холодильник за молоком. Энн прикидывает, какова вероятность, что молоко там найдется. В конце концов, они же на острове черт знает где. Как и все остальные, она с изумлением видит, что холодильник забит продуктами и работает. Подключен к какому-то аккумулятору, которого не замечает одна Энн.
- Блин! р- говорит Пол. - Смотрите!
Он сует нос в холодильник. Энн видит молоко, сыр, мясо, несколько бутылок белого вина, минеральную воду, лимонад, оранжад, сливочное масло, яйца и майонез. Все продукты из «Сейнзбери». Значит, остров в Великобритании.
Энн наливает себе стакан «Эвиана».
Пол заглядывает во все шкафы и находит жестянки с фруктовыми консервами, ветчиной, солониной и супами. Один шкаф набит консервированными бобами - банок триста, не меньше. В другом громоздятся пакеты с рисом и фасолью. Кладовая заполнена: вода в бутылках, опять консервы, спички, почти полный ящик красного вина и навалом других припасов. Тому, кто здесь живет, не грозит голодная смерть и незачем экономить спички. Припасов столько, что всего сразу и не увидишь. Черт его знает, что там на верхних и дальних полках. Похоже, кто-то запасался перед концом света.
- Так нас похитили типа? - вдруг спрашивает Брин.
- Угу, - кивает Пол, раскладывая кофе. Он хмурится и больше ничего не говорит.
- И тебе наплевать? - спрашивает Тия.
«Тия, пожалуй, из тех, кто бросится спасать щенят», - думает Энн.
Пол поворачивается к ней:
- Нет, не наплевать. Но мне тут нравится. Классно.
- Классно? - переспрашивает Тия. - Ты шутишь!
- В холодильнике еды больше, чем у меня дома, - объясняет Пол.
- И у меня, - кивает Брин. - Это типа такая дача.
- Да вы что? - вступает в разговор Эмили. - Не въехали? Мы в какой-то гребаной дыре!
- Нас же усыпили\ - напоминает Тия.
- И мы не поймешь где, - прибавляет Эмили.
- Еще в Великобритании, - негромко замечает Энн. - Или неподалеку.
- Что? - удивляется Джейми. - Откуда ты знаешь?
- Все продукты из «Сейнзбери». Вряд ли наши похитители каждую неделю за границу мотаются за едой.
Пол смеется.
- Это абсолютно не смешно, - заявляет Эмили.
- Наоборот, - возражает он. - Посмотрим, что дальше будет.
- А я уж думала, придется вернуться домой и рассориться с матерью, - признается Энн. - По мне лучше здесь умереть. Как оно, видимо, и случится.
Повисает пауза. Всем становится зябко.
- Слушайте, это какая-то ошибка, - говорит Брин.
- Вроде компьютерной? - смеется Пол.
- Или розыгрыш, - неуверенно поддерживает Джейми. - Поживем - увидим.
- Все равно больше ничего не остается, - заключает Тия, встает и подходит к окну.
- Мне надо в Лондон, - вспоминает Эмили. - У меня куча дел.
- Это же черт знает что такое! - вздыхает Тия. - Мы так не договаривались.
- Мы так вообще не договаривались, - подтверждает Эмили.
- Блядь! - вдруг выпаливает Брин и оглядывается. - Вы же были на собеседовании!
- Не прошло и года... - бормочет Энн.
- Так вот где я вас всех видела! - ахает Эмили.
- А ты только сейчас поняла? - удивляется Джейми.
- Меня еще мутит, - поясняет Эмили. - Да, теперь я вспомнила.
- Странный тесный офис, - вспоминает Пол.
- Мерзкий кофе, - добавляет Брин.
- Черт! Нас действительно похитили, - выдвигает официальную версию Тия.
- Быстро же вы догадались, - говорит Энн.

Предыдущая страница 3 Следующая страница


Молодые, способные 4

Глава 2

Джейми не верит своим глазам: эта девушка держится как ни в чем не бывало. Он заинтригован.
- Значит, нас всех заинтересовала работа для «молодых и способных», - произносит он.
- Вот хренотень, - говорит Брин.
- И последнее, что всем запомнилось, - тот офис? - уточняет Пол.
Все кивают. Они измучены и слегка растеряны.
- Кофе! - восклицает Тия. - Я отпила кофе и очнулась уже здесь.
- И я только помню, как глотнул кофе, - подтверждает Джейми.
- И я, - кивает Эмили.
Джейми переводит взгляд на свою чашку. Может, глоток этого кофе вернет его обратно?
- Я не пью кофе, - сообщает Энн. - Глотнула из вежливости.
- И никто не спрашивал, хотим ли мы кофе, да? - припоминает Джейми.
- Верно, - говорит Пол. - Обычно предлагают на выбор кофе или чай.
- А тот странный тип просто совал нам кружки в руки, - вспоминает Эмили.
- И секретарши я не заметил, - прибавляет Пол. - Только динамик над дверью.
Джейми помнит, как долго искал нужный дом. Улицу нашел сразу, но в поисках здания несколько раз по ней прошелся. Наконец выяснилось, что на первом этаже того дома находится букмекерская контора. На двери Джейми заметил серый ржавый домофон, на крыльце - пачку конвертов. Обнаружив, что его ждут не в крутом офисе, Джейми расстроился: обшарпанный дом больше подходил для старых и тупых, а не для молодых и способных. Надавив на звонок, он почувствовал ком в горле: вот он, его единственный шанс пережить приключения. Не следовало отвечать на невнятные предложения вакансий, вдруг понял он, и уж конечно не стоило тащиться в Эдинбург на собеседование по поводу работы, о которой не знаешь ровным счетом ничего.
Джейми помнит, как обрадовался, получив бланк в конверте, который сам надписал. Увлекательнее всего было прятать конверт от Карлы, несколько недель вставать чуть свет, почту перехватывать. Собеседование волновало, потому что он и сам волновался. Подыскивая работу втайне, он чувствовал себя так, будто завел любовницу, начал употреблять наркотики или обзавелся еще какой-нибудь шикарной и модной привычкой. У него появилась цель, с каждым днем он все больше отдалялся от Карлы. А может, к этому он и стремился, вдруг понимает Джейми: отдалиться, не сказав прямо, что не любит ее.
Бланк его заинтриговал: таких вопросов Джейми не ожидал. Чего он больше всего боится, какая у него любимая книга. Обнаружилась даже парочка клякс, про которые надо рассказать, на что они похожи. Изучив бланк, Джейми уверовал, что ему предлагают работу в крупной фирме, которой требуются талантливые сотрудники, а не в грязноватой душной конторе, хозяева которой почему-то его похитили. Или не похитили.
- А может, у секретарши выходной был, - улыбается Энн.
- Офис гадостный, - отрешенно произносит Пол. - Прямо как моя квартира.
На минуту все умолкают.
- Мы собрались к десяти, - нарушает молчание Эмили.
- Мне в письме назначили на десять, - говорит Джейми.
- И мне, - прибавляет Тия, вновь садясь к столу. Вид у нее испуганный.
Остальные кивают.
- Собственно, письмо было совсем коротким, - вспоминает Джейми. - Место, время - и все.
Остальные опять кивают.
- Угу. Все мы получили одинаковые письма, - подытоживает Пол.
- И какой-то тип подал нам кофе в убогой конторе, - продолжает Эмили.
- Не сказав ни слова, - уточняет Брин.
- Так он вообще не разговаривал? - силится вспомнит Джейми.
- Нет, что-то сказал, - отвечает Тия. - Кажется, «я сейчас подойду» или что-то вроде.
Пол хмурится.
- Да, примерно. Только мне он сказал, что сейчас ко мне «подойдут».
- Наверное, это и был секретарь, - предполагает Эмили.
- Он же не мог быть в конторе один, - рассуждает Джейми. - Слишком подробный бланк заявления был. Я решил, речь идет о крупной фирме с отделом кадров. Хотя бы из двух человек.
- Вот-вот, - кивает Брин. - Анкета вроде не фуфло.
- Мы же там недолго просидели - ничего не успели выяснить, - напоминает Пол.
- У того парня был акцент? - спрашивает Джейми.
- Не помню, - отвечает Энн. - А что, был? Был акцент или нет, никто не запомнил.
- Он принес кофе и ушел, - говорит Эмили. - А потом мы очнулись уже тут. - Накачали снотворным - всего и делов, - говорит Брин.
- Больше никто ничего не помнит? - спрашивает Эмили.
- Дорожные работы у самого здания, - говорит Джейми. - Сильный шум.
- И жара, - добавляет Брин. - Пекло неслабо.
- А в комнате сумрачно и пыльно, - вносит свою лепту Джейми.
- Мы должны быть там, в этой комнате, - чуть не плачет Тия, - а не здесь!
- Ш-ш-ш... - Эмили гладит ее по плечу. - Все уладится.
- Да как уладится? - возражает Тия. - Мы даже не знаем, куда попали. И почему.
- И каким образом, - подсказывает Джейми.
- Уж точно не пешком, - улыбается Пол.
- Прилетели, наверное, - передернувшись, говорит Энн. - Терпеть не могу самолеты.
Таких ребят Джейми еще никогда не встречал. Девушки славные. Правда, Тия перепугана, а Энн как будто с приветом. Эмили, конечно, шикарна. Парни другие. Пол чем-то раздражает, а чем - непонятно. С Брином все ясно: волосы как пакля, пожелтевшие зубы. С виду грубоват. Симпатичен, но неотесан. Такие лица Джейми иногда видел на снимках в «Фей-се». Разве «афро» еще в моде? Джейми точно не знает.
- Зачем кому-то понадобилось нас похищать? - спрашивает он.
- Да уж, логичнее какую-нибудь важную шишку похитить, - подхватывает Энн.
Тия то и дело поглядывает на дверь кухни.
- Ждешь кого-то? - не выдерживает Пол.
- Мне страшно, - признается она. - А если сейчас сюда войдут и убьют нас?
- Мы услышим шаги, - успокаивает Пол. - Не волнуйся, все начеку.
Джейми хотел бы сказать это сам.
- Чтобы убить, незачем было привозить нас сюда, - объясняет Пол.
- Это еще почему? - спрашивает Эмили.
- Тем, кого хотят убить, еды не оставляют. Брин залпом допивает свой кофе.
- Может, живьем мы стоим дороже. Энн хихикает.
- Живьем они стоили дороже, - повторяет она голосом теледиктора.
Джейми уже не понимает, где шутки, где серьезный разговор. Как Энн вообще может острить в такую минуту? Что это за чертово место? Кто эти люди? Джейми не понимает, как Энн хватает духу паясничать на острове в компании незнакомых людей, но вообще-то ему самому не страшно. Он даже пробует испугаться, но в голове только прокручиваются бесконечные сценарии. Джейми представляет себе, как уже дома рассказывает журналистам, что произошло, как он разработал блестящий план побега. Видит себя участником ток-шоу, автором книги, которому больше незачем думать о числах - разве что о тиражах и продажах.
У него мелькает мысль, что в похищении нет ничего забавного, что оно может закончиться трагически (об этом стоит упомянуть на суперобложке), но даже такой исход лучше прежней жизни.'Джейми отлично помнит, каким авантюристом чувствовал себя, отправившись в Эдинбург в спальном вагоне, как воображал, что в купе вдруг появится «девушка Бонда», умоляя о помощи. То, что происходит сейчас, - реальность, но она больше похожа на фантазию. Джейми и не надеялся очнуться на необитаемом острове. Был уверен, что ему предстоит нудное собеседование, возвращение домой на поезде, Карлин нудеж - мол, что это он такое учинил, - и отказ в письменной форме. А здесь, кажется, опасность им пока не грозит.
Тия испуганно всхлипывает. Будто хнычет без слез.
- О господи... - бормочет она.
- Не бойся, - просит Эмили. - Все в порядке.
- А кто боится? - спрашивает Пол с интонацией «это кому там смешно?»
- Заткнись, - отрезает Тия.
- По-моему, все боятся, - говорит Эмили.
- Я - нет, - поправляет Энн.
- Я тоже, - присоединяется Пол.
- И мне не страшно, - заявляет Брин. - В отеле и то не так круто было.
- А тебе? - спрашивает Эмили у Джейми. Все смотрят на него.
- Вообще-то нет, - признается Джейми. - Мне как-то спокойно, а почему - не знаю.
- Это все барбитура, приятель, - смеется Брин.
- Тебе вправду страшно? - спрашивает Энн у Эмили.
- Будь я здесь одна, уже давно обделалась бы с перепугу...
- Но... - подсказывает Энн.
- Но с вами мне не так боязно - ну, вы же понимаете, о чем я.
- Значит, только мне страшно? - спрашивает Тия.
- А по-моему, все мы еще успеем испугаться, - вмешивается Джейми. - Когда за нами придут.
- Может, никто не придет, - возражает Энн.
- Да заткнешься ты или нет? - возмущается Тия. - Ради бога, помолчи! Не до шуток!
- Я и не шучу, - отвечает Энн.
Джейми пытается понять, что в этом доме странного. Казалось бы, откуда здесь взяться спокойствию - а оно есть. Если смириться с тем, что все они в ловушке, что поблизости нет ни магазинов, ни людей, ни нормальной жизни, тогда это место похоже на охотничий домик или уединенную ферму. И даже ловушка почти не напоминает о себе - они ведь не заперты, в их распоряжении этот просторный дом и весь остров. Потерев колени, Джейми пробует встать. После снотворного ноги трясутся. Но раз уж он встал, то направляется к окну.
Брин опять курит, подпирая голову ладонью, будто у него мигрень.
- Кто-нибудь проводит меня в туалет? - спрашивает Эмили у Энн и Тии.
Пол смеется.
- Ты всегда в туалет с провожатыми ходишь?
- Просто не хочу идти наверх одна. С ней отправляется Тия.
Снаружи солнце, жара, наверное, еще не спала, но в доме так прохладно, что наверняка не скажешь. Из окна виден сад. Кажется, яблоки уже поспели. Присмотревшись, Джейми видит, что они даже переспели, гниют прямо на ветках. Он отворачивается, плетется через кухню и выходит в коридор.
- Куда это он? - спрашивает Брин.
- Без понятия, - отвечает Пол.
Еще раньше Джейми приметил дверь под лестницей и теперь гадает, не в подвал ли она ведет. Может, там что-нибудь найдется, какой-нибудь ключ к разгадке. Похоже на стенной шкаф, но у Джейми дома, в Кембридже, есть точно такая же дверь. Гости принимают ее за шкаф, а на самом деле там подвал. Закрыто на щеколду, Джейми поддевает ее пальцем. За дверью - ступени вниз. Темно, пахнет сыростью. Джейми вдруг пробирает страх. Пожалуй, надо остальных позвать. По коридору он возвращается в кухню.
Там по-прежнему сидят Пол, Энн и Брин. Эмили и Тия еще не вернулись.
Прокашлявшись, Джейми сообщает:
- Под лестницей есть вход в подвал.
- В подвал? - переспрашивает Брин.
- Ага. Пойдем глянем?
- По подвалам бродить опасно, - шутит Брин. Но никто не смеется. Может, считают, что «Крик» уже устарел. Или скрывают, что на самом деле им страшно.
Разглядеть, что там внизу, у подножия лестницы, невозможно. На стене есть выключатель, Энн щелкает им несколько раз. Щелчки гулко разносятся по прохладному подвалу. Свет не включается.
- Накрылся, - говорит Брин.
- Наверное, лампочка перегорела, - предполагает Джейми.
- Бесполезно. - Пол смотрит на Энн. Та упорно щелкает выключателем.
- Где-то в доме должны быть свечи, - говорит она.
- Может, поискать? - предлагает Джейми.
- Давай, - кивает Пол.
Джейми не знает, где искать свечи. Сначала идет на кухню, полагая, что предметы первой необходимости должны храниться там, потом заглядывает во все спальни по очереди. Одну ванную заняли Тия и Эмили. Джейми слышит их голоса. Почему-то при мысли о двух девушках, болтающих в ванной, ему становится жутко. Наконец он находит коробку с шестью свечами в комоде, в гостиной.
В темном подвале Энн что-то напевает. Джейми узнает модную песенку - от таких вроде тащатся подростки и голубые. Он зажигает одну свечу и видит, как Энн покачивает узкими бедрами, мурлыча басовую партию. Как она называется, эта музычка? Ее поет та американка, в платье, как у школьницы. Джейми случалось дрочить на ее снимки, мог бы имя запомнить.
На голос Энн отзывается эхо. Джейми поднимает свечу.
- Больше нет? - спрашивает Пол.
- Чего?
- Свечей?
- Шесть штук, - Джейми достает из кармана коробку.
- Класс, - говорит Энн. - Можно мне одну?
- Не стоит жечь все сразу, - предупреждает Джейми. - Они могут нам понадобиться.
- Для чего? - Брин решительно вынимает свечу из коробки и зажигает.
В двенадцать лет у Джейми был период запойного чтения «книг об островах». Сюжеты не баловали разнообразием: чудом выжившая в катастрофе группа пассажиров корабля или самолета попадает на необитаемый остров. Один из них - как правило, самый грубый и наглый - берет на себя роль лидера, но скромный молчаливый, всеми уважаемый герой бросает вызов наглецу и ведет остальных к победе, успешно одолевая все препятствия.
Джейми предпочел бы ту же схему.
Брин идет вперед, унося вторую свечу.
- Эй, гляньте-ка! - зовет он.
Остальные трое идут вслед за ним вдоль стены. Две свечи освещают единственную кровать - попроще, чем в верхних спальнях. Железная рама, тощий грязный тюфяк, ни подушки, ни простыни.
- Уютная комнатка для гостей, - морщит нос Энн.
- Кошмар, - соглашается Пол. - Идем наверх.
- Здесь мочой воняет. Ты куда?
Джейми вздрагивает: из темноты, как призрак, возникает Эмили. Надо думать, из туалета вернулась. Пол отходит от узкой койки.
- Ты куда? - повторяет Брин.
- Наверх, - отвечает Пол.
Базой сделали кухню - вот и хорошо. Джейми хочет предложить замок на дверь и продумать стратегию обороны на случай, если явятся похитители. Остальным, видимо, шевелиться неохота. Кроме Энн. Она выходит из дома, Джейми следит за ней в окно. Энн только что сорвала яблоко, надкусила и выбросила, а теперь неторопливо направляется к скалам.
- Пойду поброжу, - сообщает Джейми остальным. Его не слушают. Эмили втолковывает Тие, как важно избегать типичного поведения жертвы. Тия возражает: поскольку она в кои-то веки и есть жертва - а именно, жертва похищения - значит, имеет полное право так себя и вести. Джейми выходит из дома через заднюю дверь, отметив, что никто даже не глянул ему вслед. Это ему не нравится. Мать твердила, что незачем беспокоиться о чужом мнении, но Джейми важно, что о нем думают.
Энн сидит на траве, скрестив ноги.
- Привет, - он подходит ближе.
- Угу, - отвечает она, не оборачиваясь. Он присаживается рядом.
- Не в своей тарелке? -Что?
- Остальные, которые в доме, тебя раздражают?
Энн качает головой.
- Нет, они ничего.
- Боишься?
- Ага, прямо дрожу, - язвит она.
- А что же тогда?
Она вертит в руках венок из ромашек.
- Ты о чем?
- Что ты тут делаешь? - спрашивает Джейми.
- Ничего, а ты?
- Я... хм...
- Они тебя раздражают, да?
- Вообще-то нет.
- Или ты пришел меня соблазнять? Джейми краснеет.
- С какой стати? С чего ты взяла? Энн смеется.
- Я же девственница. У нас особый дар.
- Ты... ладно, проехали.
Как будто такие девушки бывают девственницами! Он достает из кармана пачку «Мальборо».
- Курить будешь?
- Нет.
- А ты вообще куришь?
- Нет.
- Ты меня ненавидишь?
Энн смотрит ему в лицо. Глаза у нее карие и большие.
- Нет, конечно. С чего вдруг?
- Потому что я гик. Она смеется.
- Гик? Что это значит? Джейми вздыхает.
- Неважно.
- А если серьезно? Ты занимаешься компьютерами?
- Нет, изучаю математику в универе.
- Здорово. Значит, ты не гик, а нерд.

Предыдущая страница 4 Следующая страница


5 Томас Скарлетт

- Спасибо, - говорит он.
- Быть нердом - это круто.
- Ага, точно.
- Они мне нравятся.
- Правда?
Она задумывается, наморщив нос.
- Вообще-то нет.
- Ну вот. Она улыбается.
- Но они нормальные ребята.
- Спасибо.
Энн вглядывается ему в глаза.
- Наверное, классно заниматься математикой? -А ты?..
- Нет, - перебивает она, качая головой. - Просто люблю числа.
- А я нет.
- Что?
- Не люблю числа. Я их ненавижу.
- Но ты же математик.
- Вроде того.
- И ненавидишь числа? -Да.
- Ого! - восклицает она. - Ничего круче я сегодня еще не слышала.
- Ты про ненависть к своему делу?
- Да нет... про то, что можно работать с абстрактными понятиями - с числами - и тайно их ненавидеть. Вообще уметь ненавидеть такие вещи. Ручаюсь, все нерды от чисел без ума.
- Наверное.
- Это все равно что быть астрономом и ненавидеть планеты.
- М-м-м... - Он так и не понял, к чему она клонит.
Несколько минут они сидят рядом, слушая, как внизу*, у подножия скал, плещется море.
Джейми все старается прочувствовать, что его похитили. Зловещий подвал ему помогает.
- Скажи, а нуль - это число? - вдруг спрашивает Энн.
-Что?
- Нуль - это число?
- И да, и нет, - Джейми потирает колени. - Да - потому что им можно пользоваться как числом в системах исчисления. По крайней мере, он подобен числу. К примеру, в числе 507 нуль выступает как число. Показывает, что десятков нет, только сотни и единицы. С другой стороны, основная задача нуля - обозначать отсутствие чисел, значит, сам он - не число.
- Хочешь знать, что я об этом думаю?
- Ну, да, если тебе про это интересно.
- По-моему, нуль - не число.
- Прекрасно. - Джейми предпочел бы о чем-нибудь другом поговорить - например, о побеге.
- Объяснить, почему?
- Давай.
Энн улыбается.
- Люди считают нуль противоположностью единицы, верно?
Джейми кивает.
- Ну да.
- Потому, что единица - это наличие, а нуль - отсутствие.
- Именно так.
- А на самом деле - минус единица.
- При чем тут она?
- Минус единица - противоположность единицы. Если называть противоположностью то, что имеет абсолютно обратные свойства - например, как отражение в зеркале и так далее, - то единице соответствует минус единица. А нуль находится между ними и придает им смысл. Поэтому я считаю, что нуль - не число. Нуль - бог.
- Что ты изучала в университете? - спрашивает Джейми.
- Английский и философию. Он улыбается.
- Значит, понятие нуля в философии применяется?
- Да, в психоанализе, где «я» обозначает единица, а все, что «не-я», - минус единица. Нуль - точка отображения и, следовательно, точка разделения. А еще точка идентификации, отчуждения и инакости.
- Где ты это вычитала?
- Не вычитала, а вычислила. - Энн улыбается. - Все еще ненавидишь числа?
- Конечно, - кивает Джейми.
- А нуль?
- Нуль - нет, - подумав, признается он. - Но ведь нуль не число.

Глава 3

Когда Тия училась в младшем шестом классе, в старшем шестом была компания по-настоящему крутых ребят. На свои тусовки они приглашали только тех, кто чем-то отличился, и хотя знали всех младших - поскольку у них была общая комната отдыха - приглашений удостаивались только шестеро или семеро. Всегда одни и те же: испорченная девчонка - президент класса, дочь шизофренички, парень, который даже в школе курил травку, девица, однажды загремевшая в больницу с передозировкой снотворного, и так далее.
Тию не приглашали никогда. Наверное, потому она и ненавидела эту компанию.
А может, ей не нравились их плоские шутки. Чаще всего ее доводила одна парочка - Генри и Кеники (фанат «Бриолина» - вот ведь парадокс), несмотря на все ее старания не поддаваться. Тия пыталась вести себя дружелюбно, но все разговоры с этими двумя заканчивались одинаково. На все ее робкие «здорово, да?» они отвечали «зашибись». Потом она спрашивала, не видели ли они Сашу, Мэри или еще кого-нибудь. Ей запомнилось, что в шестом классе и она, и все остальные вечно кого-нибудь искали. В одиночку по школе не ходили - делали вид, будто ищут кого-то.
- Слыхала? - спрашивали мальчишки.
- Что?
- Сегодня утром Сашу сбила машина.
- Серьезно? - переспрашивала Тия, хотя понимала, что ее достают.
- Ага, - кивали они. - Ты что, не слышала? Она же умерла.
И Тия умолкала, не зная, что ответить. Можно засмеяться, мол, хватит заливать, - а если они все-таки говорят правду? А она хохочет в такой неподходящий момент? Если же ахнуть и расплакаться, станешь посмешищем - конечно, мальчишки просто шутят. Так и с этим похищением. Никто не волнуется, думая, что это просто шутка. С другой стороны, никто и не думает смеяться - так, на всякий случай.
Джейми и Энн входят в дом и садятся за кухонный стол. Джейми наливает себе вина из полупустой бутылки. Тия уже успела выпить стакан и слегка воспряла духом. Сначала сомневалась, не зная, стоит ли пить, но Эмили убедила, что в нынешних обстоятельствах это самое разумное решение. Энн с подозрением смотрит на вино и наливает себе лимонаду, но, уловив вкус искусственных подсластителей, выплескивает его в раковину. Достает молоко из холодильника, в одном шкафу отыскивает упаковку клубничного «Несквика», в другом - пачку соломинок. Все наблюдают, как она отвергает голубую, желтую и зеленую соломинки в пользу розовой - вероятно, под цвет коктейля. Тия не понимает, почему все с таким интересом за этим наблюдают. Да, надо отдать Энн должное: она умеет притворяться этакой беспечной девчушкой, но Тию это не цепляет. С ее точки зрения, девице не мешало бы повзрослеть.
- Поделишься? - обращается Брин к Эмили.
- Чем? - удивляется та.
- У тебя наверняка шмаль есть.
- С чего ты взял?
- У таких девчонок всегда есть. Эмили готова покраснеть.
- Вообще-то завалялось немного... Порывшись в рюкзаке, она выуживает небольшой комочек.
- Давай сюда, - требует Брин.
- Зачем?
- Сам смешаю.
- Как хочешь, - пожимает плечами Эмили.
Брин вытаскивает из кармана пакетик с какими-то мятыми зелеными кожурками. Верх у пакета надорван. За тридцать секунд Брин сворачивает косяк и делится с Эмили и Тией. Джейми, Пол и Энн отказываются. Энн хлюпает коктейлем. Джейми что-то пишет на листе бумаги. Пол наблюдает за Энн. Тия гадает, где Джейми раздобыл ручку и бумагу.
- Где ты это взял? - спрашивает она.
- В гостиной, в комоде, - отвечает Джейми. -А-а.
- Разрабатываю план обороны дома, - объясняет он. - Если похитители придут.
Энн улыбается:
- Всю жизнь мечтала познакомиться с бойскаутом.
- Думаешь, придут? - спрашивает Эмили.
- Если это и вправду похитители, - отвечает Пол. - А может, просто группа психологов-ситуационалистов. Или кто-нибудь из наших знакомых.
- Бли-ин! - говорит Тия. - Если это шутка, психологический розыгрыш или акция дадаистов, ничего смешного и интересного я тут не вижу.
- А по-моему, и смешно, и интересно, - возражает Энн.
- Заткнись! - требует Тия.
- Хватит затыкать мне рот, - заявляет Энн. - Я просто говорю, что думаю.
- А что думаешь ты? - обращается Брин к Тие. - Зачем, по-твоему, нас сюда приперли?
- По-моему?.. Наверное, это просто такое необычное собеседование.
- Какое? - спрашивает Эмили.
- Ну, все мы проходим какое-то испытание. Она мямлит - сама не верит в то, что говорит. Тия уже решила: когда явятся похитители, если они вообще явятся, она убежит и спрячется где-нибудь одна. Может, на берегу, среди скал. Пусть остальных прикончат, пока они будут держать свою «оборону», - Тие плевать. Конечно, если попросят по-хорошему, она помочь не откажется, а пока придется выслушивать их, оценивать их теории и быть вежливой. Но когда начнется свалка, Тия спасется сама. У нее сейчас другая забота - тянущая боль внизу живота. Вот только месячных ей и не хватало. Наверху Эмили одолжила тампон, но предупредила, что это последний. Если Тия доживет до завтра, придется подкладывать туалетную бумагу.
Остальным теория экспериментального собеседования кажется разумной.
- Значит, собеседование продолжается? - спрашивает Энн.
Тия молчит.
- Логично, - замечает Пол. Эмили смеется.
- Да уж, логики хоть отбавляй.
- А я понял, что он имеет в виду, - говорит Джейми. - Мы пришли на собеседование, последнее, что помним - как пили кофе и ждали, когда нас пригласят в кабинет. А если это и есть кабинет?
- Заебись! - выпаливает Брин.
- А если это собеседование, значит, бояться нечего, - жизнерадостно объявляет Эмили.
- Ну, это как посмотреть, - язвит Пол.
- Такого жуткого собеседования я еще никогда не проходила, - говорит Тия.
- Наверное, это противозаконно, - предполагает Джейми.
Ha него косятся так, будто он заявил, что небо голубое.
- Кто же тогда проводит собеседование? - спрашивает Энн.
- А может, никто, - загадочно отвечает Пол.
- Да, а вдруг это ролевая игра! - подхватывает Эмили. - Ну, знаете, люди в лесу, вдали от цивилизации. Нас проверяют - способны ли мы работать в команде.
- Люди в лесу? - переспрашивает Брин. - Это когда все уходят в лес, лупят в барабаны и что-то в себе ищут? Как в «Дома и на чужбине»?
Энн вскидывает голову.
- Да, как Альф Стюарт и Дональд Фишер.
- Значит, Альф еще жив? - спрашивает Эмили.
- Конечно, - кивает Энн.
- И Эйлса тоже, - добавляет Брин.
- Но Эйлса сейчас в коме, - сообщает Энн.
- Я смотрю «Дома и на чужбине» только у друга, - поясняет Брин. - Его мать не отходит от «ящика».
- А что с Бобби? - интересуется Пол. - Она мне раньше нравилась.
- Умерла, - отвечает Энн. - Давным-давно.
- А Софи?
- Покинула Саммер-Бей и увезла своего незаконнорожденного ребенка.
- А Шеннон?
- Живет с лесбиянкой в Париже и учится в Сорбонне.
- О господи... - вздыхает Тия.
- А «Соседей» ты смотришь? - спрашивает Эмили у Энн.
Энн кивает.
- Конечно, они не так хороши, как «Дома и на чужбине», но...
Эмили смеется.
- Ты что, издеваешься? Может, для тебя «хороший сериал» - на самом деле дрянной? И ты его смотришь просто для смеха?
- Нет.
- Ты серьезно? - Эмили не понимает, шутит Энн или нет.
- Конечно, серьезно. Например: десять лет назад Бобби Симпсон, взбалмошная приемная дочь Пиппы, начала встречаться с Аланом, сыном директора местной школы Дональда Фишера. И примерно в то же время в Саммер-Бей приехала настоящая ведьма по имени Мораг, которая поселилась в большом готическом особняке. Выяснилось, что когда-то давно у Мораг был роман с Фишером, от которого она и родила Бобби. Алан приходится Бобби сводным братом, но они об этом не знают, и у них все просто замечательно складывается. Мораг и Фишер пока не хотят открывать Бобби правду, но и не могут допустить, чтобы она спала с братом, и не знают, как быть. И только они собираются вмешаться, сын Фишера вдруг теряет сознание на пляже, его увозят в больницу, и он вскоре умирает.
Тогда Фишер решает поговорить с Бобби начистоту. Спустя несколько лет она тоже умирает. Кажется, тонет - не знаю точно, это случилось, когда я проводила эксперимент «нет телевизору». А через десять лет книгу Алана «На гребне волны» - о трудных взаимоотношениях с отцом - включили в школьную программу. Книгой заинтересовалась одна кинокомпания. Сейчас съемочная группа находится в Саммер-Бей, где актеры общаются с оставшимися в живых прототипами героев книги - в ее основе лежат реальные события. Актриса пытается вжиться в образ Бобби через восемь лет после того, как Бобби исчезла из сериала, и можете себе представить - в сюжете нет никаких неувязок!
- Вот это да! - восхищается Эмили. - Здорово ты знаешь мыльные оперы!
- Только одну, - поправляет Энн. - И, пожалуй, «Соседей». Все говорят, что австралийские сериалы глупые и запутанные. Но в «Дома и на чужбине» самые рельефные персонажи, самые загадочные психопаты и самые увлекательные интриги. Например, отец Джои стал главой секты, а Джои - шизофреником, и ему на экране компьютера мерещится отец, которого застрелил этот кретин, местный полицейский Терри Гарнер. Или тема расизма. Вместо того чтобы ввести цветных героев и показать, как все к ним добры, сценаристы придумали эпизод, когда лидер правой политической партии приезжает в Саммер-Бей за поддержкой избирателей. Местные жители проникаются идеями гостьи, показано, как опасна и при этом логична ксенофобия. Герои подолгу спорят, и это выглядит убедительнее, чем нелепые поступки героев «Жителей Ист-Энда» и других сериалов. У чернокожих подростков начинает пробуждаться самосознание. Потом появляется учитель-абориген, который...
- Тебе не нравятся «Жители Ист-Энда»? - перебивает Эмили. - Сейчас как раз абсолютно суперские серии идут.
- Не нравятся, - говорит Энн. - Самый дрянной телесериал.
- Да, слегка угнетает, - соглашается Джейми.
- И актеры играют отвратительно.
- Думаешь? - переспрашивает Эмили. - А по-моему, нормально играют.
- Нет. Вот «Дома и на чужбине» - блестящая актерская работа!
- Серьезно?
- Конечно. И «Соседи» тоже. Сюзан и Карл - превосходные комики.
Тия не верит своим ушам: о такой ерунде они готовы болтать часами.
- А «Разбитые сердца» ты смотришь? - спрашивает Пол.
- Само собой! - отвечает Энн.
- Мне нравится, - кивает Эмили. - Особенно Драсик.
- Ни за что не догадаетесь, кто в «Дома и на чужбине» будет играть Бобби в фильме! - заявляет Энн.
- Кто? - спрашивает Пол.
- Анита из «Разбитых сердец». Класс, правда? Это известие не производит особого впечатления, хотя Энн воодушевилась впервые с тех пор, как они очутились на острове. Тия вздыхает. Что характерно, Энн волнует не что-нибудь, а никчемные мыльные оперы. Да еще австралийские.
- А что-нибудь английское тебе нравится? - спрашивает Тия.
- Вообще-то нет, - отвечает Энн. - Из телепередач - нет. Английские книги и журналы еще ничего, но кино и телевидение - только австралийское или американское. О «Беверли-Хиллз, 90210» или о «Саванне» я могу часами говорить.
- «Саванна»? Это что? - спрашивает Эмили.
- Лучший шедевр Аарона Спеллинга, - объясняет Энн.
- Не считая «Сансет-Бич», разумеется, - улыбается Эмили.
Энн смеется.
- У меня на пятом канале сплошные помехи.
- А помнишь тот фильм про косильщика лужаек? - спрашивает Эмили.
- «Газонокосильщик»? - уточняет Энн.
- Нет, про зомби.
- А, «Живая мертвечина»! - хором восклицают Пол и Энн.
- Он австралийский? - спрашивает Эмили.
- Новозеландский, - говорит Пол.
Тия слушает и изумляется: болтают о какой-то чепухе и в ус не дуют! Если уж говорить о мире за морем, может, лучше поинтереснее тему выбрать?
- Я запуталась, - вмешивается она. - Мы начали с людей, ушедших в лес. Что это было?
- Единение, - объясняет Эмили. - Возврат к природе. Есть люди, которые это практикуют. Ну, знаешь, устраивают для маркетологов на выходных поиски клада и так далее.
- Ну, - говорит Тия.
- И при этом все действуют сообща.
- И что?
- Это оно и есть.

Предыдущая страница 5 Следующая страница


Молодые, способные 6

- А-а. Но связи я все равно не вижу. Эмили вздыхает.
- Смотри: для нас создали экстремальные условия, чтобы посмотреть, как мы справимся с ситуацией.
- Хочешь сказать, нам самим придется добывать пищу и воду? - уточняет Джейми.
Тия переводит взгляд на холодильник.
- Ну как тут выжить!
- Не катит, - вздыхает Брин.
- Давайте все проясним, - предлагает Эмили. - Пол считает, что это розыгрыш.
- Может быть, розыгрыш, - поправляет Пол. - А может, и собеседование. Возможно, они хотят увидеть, кто из нас выживет.
- Что? - переспрашивает Тия.
- Ну, ждут, когда мы начнем друг друга убивать.
- Не дождутся, - заявляет Эмили.
- В кино так и бывает, - напоминает Пол.
- Верно. А ты, - Эмили поворачивается к Тие, - думаешь, что это нас учат в команде работать?
- Вы смотрели «НИХ» - спрашивает Энн.
- «НИХ»? - повторяет Джейми. - А что это?
- «Ну и хули?» - это фильм. Про похищение, заложников и все такое.
Оказывается, никто не смотрел.
- Да нет, - говорит Тия. - Работа в команде тут ни при чем.
- Ты же первая о нем заговорила, - напоминает Брин.
- Нет, я только сказала, что это такое необычное собеседование, но теперь я ни в чем не уверена.
- Тогда что же ты думаешь? - допытывается Пол.
- Что нас похитили. Вот и все.
- И ты тоже считаешь, что нас похитили? - обращается Эмили к Энн.
- Вообще-то нет, - отвечает Энн.
- А что тогда?
- Ничего. Может, все мы видим один и тот же сон.
- Что? - удивляется Эмили.
- Астральную проекцию. - Она кивает. - Да, я так думаю.
Пол смеется.
- Теория получше моей.
- Повзрослела бы наконец, что ли, - шипит Тия, повернувшись к Эмили. - Мы же не в игрушки играем.
- Я не пьяна и не под кайфом, - напоминает Энн.
- И так задвинутая, - бормочет Брин. Джейми продолжает что-то писать.

Глава 4

Наркотой здесь и не пахнет. А Брину сейчас не помешало бы поправиться. Здорово, конечно, что у блондинки нашлась доза, но какого хрена она не прихватила побольше? Конечно, о необитаемом острове никого не предупреждали, но все-таки!
Когда-то давно Брина учили говорить правду. Кажется, мать. Но сейчас у него в голове крутятся совсем другие мысли. Он вспоминает совет, который дала ему одна старшеклассница - он трахал ее в прошлом году, пока у него еще стоял. «Будь осторожен в своих желаниях, - говорила она. - Они иногда сбываются». Брин тогда решил, что она какую-то ахинею несет. А теперь проникся. Да, в заявлении он соврал. Соврал, чтобы получить работу среди таких вот людей. Вот его желание и сбылось. Гип-гип ура! Большое спасибо.
Он ни хрена не понимает. Не может уразуметь, почему эти чуваки любят мыльные оперы, попсу и прочую туфту для малолеток. На фига им? Ясно ведь, что все в университетах учились. Брину понятно, почему мать Танка балдеет от «Дома и на чужбине». Она умирает от эмфиземы, и ей нравится «смотреть на молодежь». И конечно, в гостях у Танка Брину тоже приходится глазеть в «ящик», чтоб не сдохнуть от тоски. Рядом с мамашей Танка посмотришь что угодно. А как они говорят, эти челы! Все потрясные, а эта Энн особенно. Англичане, но сыплют американскими словами только так. Небось в универе научились. Может, даже не ошибаются - Брин не знает.
- А ты что думаешь, Брин? - спрашивает Эмили.
- О чем?
- По-твоему, зачем нас сюда привезли? А он знает?
- Ну-у... может, для опытов, - гадает он.
- Для опытов? - повторяет Эмили.
- Неплохо, - оценивает Пол. - Для каких опытов?
- А я знаю? - отвечает Брин. - Вон сеструхе дру-гана заплатили за опыты с лекарствами почти три стольника. Сейчас она в больнице Уорли.
- Серьезно? - переспрашивает Эмили. - За опыты с лекарствами? Впервые слышу.
- А я однажды чуть не согласилась, - признается Тия. - Так многие студенты подрабатывают. Я хотела записаться в группу, где не давали спать и следили, как это отразится на реакции и так далее. Правда, это не эксперименты с лекарствами, но я могла выбрать и клинические испытания антидепрессантов.
- А Мари, сеструха моего другана, чего только не перепробовала, - сообщает Брин. - Лекарства, снотворные, пищевые добавки. Но она с приветом, больная на голову, вот и доигралась.
- Что с ней случилось? - спрашивает Энн.
- На ней испытывали какие-то таблетки для похудения. Мари здоровая, как шкаф, ей только на пользу. Но потом по ней пошла какая-то сыпь, да еще Мари стала мочиться все время, но к тому времени купила себе стиральную машину и думала, что скоро все пройдет. Потом она пила рогипнол - ну, знаете, отраву для изнасилований. Так вот, психолог дал Мари таблетку и долго что-то втолковывал, хотел посмотреть, что она запомнит. Все бы хорошо, но опыт кончился, а пилюля еще действовала. В общем, на острове Кэнвей ее изнасиловали два каких-то мудака, а она так и не вспомнила, как туда попала и как вернуться домой. Потом еще был краситель для ткани, от которого у нее руки стали фиолетовые, потом она испытывала какую-то дрянь, которую кладут в еду, чтобы жир не усваивался, но от нее Мари все время поносила. Потом ей дали новые таблетки для похудения - оказалось, фуфло. От лекарства для эпилептиков один глаз стал хуже видеть, от снотворного она проспала десять дней, а от искусственного подсластителя у нее в мозгу выросла опухоль. Энн смеется.
- Что тут смешного? - возмущается Тия.
- Ничего, конечно, - я понимаю. - Энн хихикает. - Но как он рассказывает!
- И что с Мари теперь? - спрашивает Тия.
- Говорю же, лежит в больнице Уорли. - Где?
- В психушке, - объясняет Брин. - В Брентвуде.
- Ну и при чем здесь мы? - спрашивает Эмили.
- Может, на нас тоже ставят опыты, - пожимает плечами Брин. - Так, чтобы нам не платить. Подсыпают какую-нибудь дрянь в воду или еще что - не знаю. Просто подумалось.
- Если это эксперимент, то кому-то подготовка дорого встала, - замечает Тия. - Гораздо дешевле было бы нам заплатить. Сначала кто-то дал объявление в газету, потом усыпил нас, привез сюда на самолете или еще как-то, арендовал дом на острове, потратил время, чтобы нас выбрать...
- Видать, на нас испытывают что-то нелегальное, - ворчит Брин.
- Интересно, почему из всех, кто прислал заявления, выбрали именно нас? - спрашивает Эмили.
Брин хмурится.
- Думаешь, нас выбрали?
- Ну а как мы сюда попали? - парирует Эмили. Все кивают.
- Наверное, претендентов была толпа, - замечает Джейми.
- Интересно, мы из них лучшие или худшие? - вслух размышляет Энн.
- Идея! - оживляется Эмили. - Поищем самую нелепую причину, какую только можно придумать, - почему мы очутились здесь? Как это мы раньше не додумались?
- По-моему, этим мы и занимаемся, - говорит Тия. - А толку?
- Отличный способ искать решения, - объясняет Эмили. - Меня отец научил. Он говорит, чтобы мыслить оригинально, нельзя отмахиваться даже от самых абсурдных идей. Надо не забывать те, которые машинально отвергаешь, - так и мыслишь свободнее, и решения быстрее находятся. Я однажды собиралась на вечеринку и никак не могла решить, что надеть, и папа сказал: «А ты собери всю самую неподходящую одежду. Свали ее на кровать и попытайся скомбинировать. Глядишь, что-нибудь и получится». Так я и сделала, подобрала ансамбль, и на вечеринке была самой стильной!
- А чем занимается твой отец? - спрашивает Джейми.
- Он консультант по менеджменту, - смеется Эмили.
- И что же ты надела? - любопытствует Энн.
- Джинсы с футболкой. У всех вытягиваются лица. Эмили улыбается.
- Понимаете, мои друзья в индустрии моды работают, вечеринку назначили после дефиле, и все пришли в «Версаче» и «Москино», по которым тогда с ума сходили. Типа стильно, а я в джинсах сразу оказалась на виду. Если б не отец, я бы ни за что не додумалась, но чем дольше смотрела на джинсы на кровати, тем лучше видела: вот мой единственный шанс выделиться из толпы. И парня подцепила.
- Ну ты шалава, - поражается Пол. Брин не понимает, шутит он или нет.
А Джейми все пишет. Свой «план обороны» он уже скомкал и бросил на стол. Пока Джейми его мял, все молчали. Брин предпочел бы наглухо заколачивать дверь, а не торчать в кухне, наливаясь вином, но убивать их пока вроде никто не собирается. До него вдруг доходит, что остальные еще не обжигались по-настоящему. Ну, разве что едва не попадали в аварию на своей «бээмвэшке», мокрыми руками хватались за выключатели - и все. Потому и не научились бояться. Кроме Тии, но она бы струсила и в «доме с привидениями» в парке аттракционов.
На кухонном столе полно бутылок и блюдец-пепельниц, набитых бычками. Брину все кажется, что хозяин дома разозлится, увидев, как они насвинячили. Глупо, да?
- Может, нас хотят скрестить с инопланетянами, - говорит Энн.
- Что-что? - угрожающе переспрашивает Тия. Энн притворяется обиженной, хотя всем ясно, что это игра.
- Да успокойся! Я просто высказала самое абсурдное предположение.
Тия вздыхает и закуривает.
- Твоя очередь, - напоминает Эмили Брину.
- В голову ничего не лезет.
- А ты попробуй, - советует Эмили. - Назови первую нелепость, какую придумаешь.
- Ну ладно. Мы на соревнованиях по прыжкам на батуте, - бурчит Брин.
- На соревнованиях по прыжкам на батуте? - повторяет Эмили.
- Да, вот нас сюда и притащили.
- Но это же просто глупо! - восклицает Эмили.
- Нет, нелепо, - поправляет Энн. - И, по-моему, клево.
Такие девицы редко говорят, что Брин клевый.
- А ты что скажешь? - спрашивает Пол у Эмили.
- Порно. Мы будем заниматься сексом, а нас станут снимать.
- Кого? - уточняет Тия. - Я не занимаюсь сексом.
- А я занимаюсь, - загадочно сообщает Эмили, поглядывая то на Пола, то на Брина.
- Значит, это уже не абсурд, - смущается Тия.
- Это не я сказала, дорогуша, - парирует Эмили.
- Мы прибыли сюда, чтобы разводить овец! - заявляет Джейми и давится смехом. Больше никто не смеется.
- Послушаем, что скажет Пол, - предлагает Энн.
- Испытания ядерного оружия, - говорит он.
- И только? - удивляется Тия.
- А ты что предлагаешь? - спрашивает Пол.
- Нас сюда привезли, чтобы мы влюбились, - слышит он в ответ.
- Слишком цинично, - говорит Эмили. - И не абсурдно. Любовь - это же кайф.
За окном уже темнеет. Еще минуту назад свет был желтоватый. Теперь он синий.
Брин сидит как на иголках. Наверное, у него на этих людей аллергия. Тия права. Романтике здесь не место. Вообще-то Брин в романтике не сечет. Вот в сексе - другое дело (да и то хреново), как раскрутить девчонку на секс, а романтика... неловко это. Ему неуютно: похоже, сегодня у него в раскладе - секс с блондинкой. До блондинок Брин не охотник. Его типаж - «Пош Спайс», шикарная Виктория. Он напоминает себе, что эта девица точно потаскушка, но не распаляется, а только сильнее дергается.
- Ты что делаешь? - спрашивает Энн у Джейми. Он что-то строчит на бумаге уже несколько часов подряд.
- Список составляю, - отвечает он.
- Список чего? - допытывается Эмили.
- Подозреваемых. В похищении.
- Круто, - говорит Энн. - Можно посмотреть? Она тянется к списку, но Джейми поспешно отдергивает листок.
- Ты что? - удивляется Энн. - Я же только посмотрю.
- Сейчас, - говорит он. - Мне еще только... Минуту он грызет ручку, смотрит на лист бумаги, потом царапает на нем еще что-то. Под этим листом - еще несколько. Джейми сует их в карман - все, кроме верхнего. Остальные удивленно поднимают брови, только Эмили разглядывает синий с металлическим блеском лак на собственных ногах.
- А там что? - спрашивает Тия.
- Где? - переспрашивает Джейми.
- На листочках, которые ты спрятал.
- Ничего особенного.
- Не хочешь нам список показать?
- Хочу, - Джейми кладет перед остальными единственный листок. - Вот он. А на других - личное.
- Хрен с ним, со списком, - говорит Пол. - Лучше покажи, что там у тебя за «личное».
Энн усмехается.
- НуДже-е-ейми, пожа-а-алуйста! Он хмурится.
- Что это вам вдруг так приспичило?
- Ты что-то делаешь тайком, - объясняет Эмили.
- Этим и интересен?
- Ну да, - кивает Эмили. - Как и любой человек.
- Если ему есть что скрывать? - уточняет Тия.
- Да на кой черт эти секреты, - вмешивается Брин. Последним чужим секретом, который он узнал, были генитальные бородавки.
- Вы вдумайтесь! - говорит Эмили. - Нет ничего скучнее человека, который весь как на ладони. А загадочные люди - это класс. Едешь в метро, все в вагоне уткнулись в «Ивнинг Стандард», а один кто-нибудь читает письмо или в блокноте пишет. На него невольно обращаешь внимание - потому что он занят личным делом. Или когда рядом говорят по мобильнику - если громко, то раздражает, а к шепоту волей-неволей прислушиваешься.
- Значит, я интересен только потому, что спрятал в карман какие-то бумажки? - спрашивает Джейми.
- По-моему, это дикость, - говорит Тия. - Но в чем-то она права.
- А до сих пор я никого не интересовал?
- Ну конечно, интересовал! - поспешно возражает Эмили. Тия удивленно на нее косится.
- Так можно посмотреть, что у тебя в кармане? - напоминает Энн.
- Нет! - выпаливает Джейми.
- Оставь его в покое, - просит Тия.
- А хотя бы список подозреваемых? - спрашивает Эмили.
- Пожалуйста, - отвечает Джейми. - Но он еще не закончен.
- А с планом обороны дома что? - осведомляется Брин. Он бы предпочел что-нибудь руками сделать.
- Темнеет, - замечает Тия. - Может, включим свет?

Глава 5

Свет не включается.
- И в подвале света не было, - вспоминает Джейми.
- Может, все лампочки перегорели? - говорит Брин.
Эмили зевает. Страшная усталость навалилась на нее и никак не проходит. Тия удаляется.
- В доме нет электричества, - объявляет она, вернувшись через минуту.
- Откуда ты знаешь? - сонно спрашивает Эмили.
- Свет не включается, счетчика нет.
- Электричество здесь должно быть, - заявляет Джейми.
За окном стремительно темнеет.
- Где тут хотя бы намек на электричество? - спрашивает Тия.
- Целых три, - говорит Джейми. - Три намека.
- Загадка, - комментирует Пол.
- Ты о чем? - спрашивает Тия.
- Это загадка, - повторяет Пол.
- Да я не тебя спрашиваю, - отмахивается Тия.
- Откуда здесь возьмется электричество? - обращается она к Джейми.
- Говорю же тебе - есть три намека.
А он довольно мил, думает Эмили. Впервые в жизни она встречает человека с таким самомнением и притом совершенно не крутого. Может, именно в этом его обаяние... Да нет, какое там. Обаяния у него кот наплакал: остальные двое гораздо сексуальнее. Конечно, и у них есть изъяны. Пол - злюка. С таким парнем ты все время начеку, опасаешься, что он поймает тебя на слове. Эмили - в курсе, что все люди привирают не стесняясь, но неписаное правило гласит, что уличать их во лжи не полагается. А Пол в этой игре явно не участвует. Он из тех, кто открыто заявит, что тебе было всего два года на пике популярности модного нынче телешоу, которым ты якобы восхищалась в детстве, но на самом деле узнала о его существовании лет в двадцать, полистав «Скай Мэгэзин» или «Фейс».
Брин, конечно, простоват, не из интеллектуалов, но симпатичен, и член у него наверняка здоровенный. Но Джейми! Белокурый, встрепанный, нервно курит сигарету за сигаретой, словно только что завел эту привычку. Существо из другого мира. И Брин тоже, но его место - на Ибице, а место Джейми - в Праге, или куда там принято ездить у студентов. Эмили, будь у нее выбор, предпочла бы Ибицу.
- Да, три намека я вижу, - подтверждает Энн. - Плюс еще один.
- Какие? - допытывается Тия.
- Это же очевидно, - отзывается Пол. - Для всех, кроме дебилов.
- В дурацкие игры я не играю, - заявляет Тия. - Называйте.
- Во-первых, есть тостер, - начинает Пол.
Все оборачиваются и смотрят на тостер. Вилка воткнута в розетку над плитой.
- А еще розетки и электролампочки, - добавляет Энн.
- И вот это, - Джейми достает из ящика упаковку предохранителей на 13 ампер. - Зачем они, если для них гнезд нету? И меняют предохранители там, где их электричество выбивает.
- А может, хозяевам его отключили, - говорит Брин.

Предыдущая страница 6 Следующая страница


7 Томас Скарлетт

- Почты у двери я не видела, - напоминает Тия. - И счетчика нет.
- Что? - теряется Джейми.
- На коврике у порога - ни одного письма. Никакой почты. Может, хозяева ее забрали на днях, там же куча счетов, рекламы и прочей ерунды скопилась бы. А если б в доме отключили электричество, извещение тоже прислали бы по почте.
- Разве на острова почту возят? - с расстановкой осведомляется Джейми. - По-моему, нет.
- Ха! - восклицает Эмили, вдруг поражаясь тупости остальных.
- Ты чего? - спрашивает Брин.
- А откуда здесь вообще возьмется электричество? Что-то я не припоминаю снаружи ни столбов, ни проводов. И материка не видно.
- Зато есть эта штуковина, вертушка такая, - напоминает Энн.
- Но она без проводов, - возражает Тия. Совсем стемнело. Брин зажигает еще одну свечу.
- Здесь должен быть какой-то генератор, - задумчиво рассуждает Джейми.
- Че-го? - переспрашивает Брин.
- Генератор. На дизельном топливе. Скорее всего, не в доме.
- Откуда ты знаешь про генераторы? - спрашивает Эмили.
- У предков одного моего друга на даче такой был.
- Сейчас нам его все равно не найти, - говорит Тия. - Темно.
Эмили подходит к окну. И вправду, она видит только собственное отражение. А когда прижимается носом к холодному стеклу и заслоняется ладонями от тусклой свечки - будто смотрит в никуда. Какой-то шум. В основном завывает ветер и грохочет прибой. Ветер даже посвистывает. Эмили раньше такого никогда не слышала, только читала в книгах.
- А нельзя туда свечу вынести? - спрашивает она.
- Попробовать можно, - отвечает Джейми, - но ее сразу задует.
- А-а.
- Холодно, - жалуется Тия. Видимость близка к нулю, температура тоже.
- А днем было жарко, - удивляется Эмили. - Почему теперь похолодало?
- Мы, наверное, где-то на севере, - объясняет Пол. - Днем жарко, ночью холод.
- В гостиной есть камин, - вспоминает Брин.
- Дерьмо! - выпаливает Джейми.
- Что такое? - спрашивает Тия.
- Если бы мы не торчали здесь, не пьянствовали и не болтали чепуху, давным-давно нашли бы генератор и набрали дров.
- Не припомню, чтобы ты болтал чепуху, молчун, - усмехается Эмили.
- Ах да - список, - говорит Энн. - Дай посмотреть.
Джейми недовольно хмурится.
- А может, с теплом и светом разберемся? Похолодало и вправду сильно. У Эмили затвердели соски.
- Переберемся в гостиную, - предлагает Тия. - На ковре должно быть теплее.
- Ненамного, - возражает Эмили.
Через десять минут они собираются в гостиной. Происходящее напоминает поход в гости с ночевкой. Джейми предложил натаскать из спален одеял и улечься на ковре вповалку, чтобы согревать друг друга. Одеяла уже свалены посреди комнаты, Тия их раскладывает.
- Если уж лишаться девственности, то можно и в стиле Джерри Спрингера, - замечает Энн.
- Да никакая ты не девственница, - перебивает Эмили. - Врешь ведь?
Энн не отвечает.
Осталось всего две целых свечи. Две догорели в кухне. Две горят сейчас. Эмили впервые видит, чтобы свечи сгорали так быстро, когда без них не обойтись. Раньше она пользовалась свечами только для мастурбации - само собой, не зажигая - и для интима в ванной, на вечеринках, во время секса. Но когда она уставала от тусклого, соблазнительного света, достаточно было щелкнуть выключателем. При мысли, что электричества здесь может вообще не оказаться, Эмили нервничает. Она уже поняла, каково обходиться без света, когда остальные ушли за одеялами и унесли свечи, а она осталась в кромешной темноте, к которой глаза так и не привыкли или что там с ними должно было случиться. Эмили сидела и жаловалась Энн, как вокруг черно, а Энн разглагольствовала о том, что в доме наверняка есть привидения.
- Который час? - спрашивает Джейми.
- Почти одиннадцать, - отвечает Эмили, поднеся свечу к своим массивным серебряным часам. Жаль, что у «Аккьюриста» подсветки нет. У современных моделей она редко встречается. С другой стороны, к чему она? Разве что на случай непредвиденных обстоятельств. Не каждый же день вдруг оказываешься на безлюдном острове, где царят темнота и холод. Откуда «Аккьюристу» знать? Эмили готова расплакаться. Она будто на вечеринке, которой уже пресытилась, - самое время вызвать такси и уехать домой.
- И давно мы здесь? - спрашивает Джейми.
Пол пожимает плечами.
- Часов пять-шесть.
- Должно быть, мы долго без сознания провалялись.
- А я почему-то страшно устала, - признается Эмили. - Словно весь день на ногах.
- Наверное, внутренние часы подсказывают, что спать пора, - предполагает Джейми.
- Да нет, еще рано, - возражает Брин.
- А ты когда обычно ложишься? - интересуется Джейми.
- Часа в два.
- Ну и ну, - тянет Джейми.
- И я, - подхватывает Энн. - А иногда и в три.
- А я засиживаюсь до четырех или до пяти утра, - сообщает Пол. - У меня аллергия на дневной свет.
- Правда? - спрашивает Тия.
- Не знаю, - признается он. - Я его редко вижу.
- Ты что, не работаешь?
- Уже нет, - отвечает Пол. - А когда работал, то в ночную смену.
Все забираются под одеяла. Спорят, как расположиться, и наконец отдают предпочтение тусовочной схеме «девушка-парень-девушка-парень» - она устраивает всех, особенно парней, которые ложиться рядом с себе подобными не желают. Все равно, конечно, неловко, зато тепло. Эмили обессилела, но от страха ей не спится. Заснув в прошлый раз, она очнулась на этом жутком острове. Наверное, у нее развивается новая фобия. Она уже собирается предложить дежурить по очереди - на случай появления похитителей, - но боится показаться паникершей, особенно после разглагольствований на тему «не быть жертвой». К тому же она соврала, что ей не страшно. Остальные делятся сигаретами и перешептываются, а Эмили, полежав и подумав, встает.
- Ты куда? - спрашивает Джейми.
- Забаррикадировать дверь. Поможешь? Джейми тоже встает и вместе с Эмили двигает к двери тяжелый комод.
- Ну вот, теперь нам не выбраться, если пожар, - комментирует Пол.
- Заткнись! - отдуваясь, говорит Эмили.
- Что это вы делаете? - спрашивает Энн, поднимая голову.
- Строим баррикаду, - объясняет Эмили.
- Все равно войти можно, - замечает Энн.
- Не в этом дело, - отвечает Эмили.
Она отыскивает в комнате бьющиеся предметы - вазу, пустую бутылку - и ставит их на комод.
- Вот так, - заключает Эмили.
- А это еще зачем? - удивляется Брин. Эмили вздыхает и лезет под одеяла.
- Чтобы проснуться от грохота, глупый. Если кто войдет.
- И что дальше? - спрашивает Джейми. - Если сюда войдут?
- Дух из них вышибем, - решает Брин.
Эмили устраивается между Джейми и Брином, Энн - между Полом и Джейми, Тия - между Полом и Брином. Примерно полминуты все молчат.
- Может, мы где-то у побережья Шотландии? - спрашивает Тия.
- А как же, - отвечает Брин. - Энн же говорит, что вся жратва из Англии.
- Как называются те острова? - пытается припомнить Эмили.
Пол зевает.
- Которые?
- Ну, те, что слева на карте.
- Шетландские? - гадает Джейми.
- Нет, они вверху, - возражает Пол.
- Странное ощущение - не знать, где находишься, - задумчиво говорит Энн. - И любопытное. Отчуждение.
- А мне казалось, что в отчуждении нет ничего хорошего, - признается Тия.
- Может быть, - отвечает Энн. - Но Сартр и Камю были иного мнения.
- Вот только экзистенциализма для средней школы не надо! - просит Тия.
- А как называются те, что слева? - упорствует Эмили.
Пол пожимает плечами.
- Гебриды? Понятия не имею.
- Здесь никого из Шотландии нет? - спрашивает Джейми.
Никто не отвечает.
- Значит, все мы с юга, - заключает Пол. - Любопытно.
- Может, нас потому и выбрали? - подхватывает Джейми.
- Хм... Очень может быть.
- Вы все из Лондона? - уточняет Джейми.
- Я - да, - говорит Эмили.
- И я, - кивает Энн.
- А я из Бристоля, - сообщает Пол.
- Брайтон, - включается Тия.
- Эссекс, - говорит Брин.
- Да?.. А я из Кембриджа, - заключает Джейми. - То есть я жил там, пока...
- Кстати, где список подозреваемых? - вдруг перебивает Энн.
- Здесь, - Джейми вытаскивает из кармана смятый лист. - Прочесть вслух? - После паузы он продолжает: - Вот те, кого я подозреваю в похищении. Итак: моя мать, сосед Ник, моя подружка Карла - но на радикальные меры ей не хватит духу, поэтому я ее вычеркнул, - мой научный руководитель и один студент с моего курса, Джулиан Чен. На выпускных экзаменах я набрал на один балл больше, и теперь он меня ненавидит. Вот.
Почти все покатываются со смеху.
- Твоя мать? - повторяет Энн. - Классический случай.
- Хотел бы я знать, зачем твоей матери похищать меня! - смеется Пол.
- Дело вот в чем, - объясняет Джейми, - каждый должен составить свой список. Потом посмотрим, есть ли у них что-нибудь общее. Например, Джулиан может оказаться братом Тии и бывшим парнем Энн, и так далее. Понимаете, о чем я?
- У меня нет братьев, - говорит Тия.
- А у меня никогда не было парней, - прибавляет Энн.
- Ну, вы же меня поняли, - говорит Джейми.
- Да, конечно, - приходит на помощь Эмили.
- В списке должны быть только те, кого мы знаем лично? - спрашивает Тия.
- На первое место - правительство, - решает Пол.
- Значит, не только знакомые, - кивает Тия.
- Да кто угодно, - говорит Джейми. - Все, кого вы подозреваете.
- А до утра нельзя подождать? - интересуется Энн.
- Ага, а то я уже задолбался, - поддерживает Брин.
- Ты же говорил, что не ложишься так рано, - напоминает Тия.
- А я не знал, что от похищений так колбасит. Все опять ворочаются и постепенно успокаиваются, согреваясь под одеялами.
Эмили размышляет, каково сейчас Тие, у которой месячные.
Непонятно почему, в голове у нее Джо Кокер и Дженнифер Уорнз безостановочно поют «Там, где нам место».

Глава 6

Полу досадно, что нельзя проверить электронную почту. Не то чтобы он ждал писем - просто привычка. А если б он прикупил у Кингс-Кросса тот журнал, сейчас вместо болтовни почитал бы про «Последнюю фантазию-VIII». Еще ему недостает горячей ванны. Но в целом опыт интересный, и Пол твердо намерен продержаться до конца. Он знает: чем бы ни кончилась эта хрень, выиграет тот, кто окажется самым стойким, а если это какой-то тест, значит, надо продемонстрировать самую высокую устойчивость к стрессу. Пол намерен победить.
- Какой твой любимый фильм? - спрашивает Тия.
- Кого ты спрашиваешь? - уточняет Джейми. Свечи уже догорают.
- Кто ответит.
- Все фильмы Кевина Смита, особенно «Тусовщики из супермаркета», - говорит Эмили.
Обе свечи гаснут.
- Темнота... - говорит Джейми.
- Ты про меня? Или про «Тусовщиков»? - шутит Эмили.
- Да нет. В комнате.
Мрак приятен, будто они у костра, а не в чужом доме.
- Ха. А твой? - спрашивает Эмили.
- «Тецуо», - говорит Джейми.
- «Тецуо»? - повторяет Пол. - Хм...
- В смысле? - спрашивает Эмили. Пол не отвечает.
- Тебе правда нравится «Тецуо»? - спрашивает Тия у Джейми.
- Да, - отвечает он. - Его несколько лет назад показали по «Би-би-си-2» среди ночи, я прочел хвалебные рецензии в газетах и решил, что стоит посмотреть. Оказалось - блеск. Я купил кассету и с тех пор часто его смотрю.
- «Тецуо» - классное кино, - говорит Энн.
- Это не там пылесос киборга трахает? - спрашивает Эмили.
- Там, - подтверждает Тия. - Уморительная сцена.
Пол не знает, язвит она или говорит серьезно.
- А мой любимый фильм - «Бейб: поросенок в городе», - сообщает Энн.
- Детский сад! - смеется Эмили.
- Это недетское кино, - серьезно возражает Энн.
- А ты что скажешь, Тия? - спрашивает Джейми.
- «Последнее соблазнение», - называет она. - Мой любимый режиссер - Джон Дал.
- Клево, - говорит Эмили. - А ты, Пол? -Что?
- Твой любимый фильм?
Полу хочется назвать «В погоне за Эми». Но у него есть два аргумента против. Во-первых, это и вправду его любимый фильм, от которого наворачиваются слезы. Во-вторых, Эмили нравится Кевин Смит. Как у нее язык повернулся? Он гений, а ей, видите ли, «нравится».
- «Любопытный доктор Хамп», - наконец говорит Пол.
-Кто?
Пол коротко пересказывает:
- Сумасшедший ученый похищает людей и заставляет заниматься сексом, чтобы получить некий фермент любви, а зомби стоят вокруг и бьют в бубны.
- Где-то я такое читала, - вспоминает Эмили. - Об ученом, который...
- А может, нас сюда затем и привезли, - перебивает Энн.
- Зачем? - уточняет Эмили.
- Разобрать на органы, - поясняет Энн.
- Не болтай ерунды, - одергивает Джейми.
- Ну спасибо тебе, Энн! - возмущается Тия. - Теперь мне будут сниться кошмары.
- Извини, - обижается Энн.
- А у тебя, Брин? - спрашивает Эмили.
- Что?
- Какой фильм любимый?
- «Военные игры», - наконец говорит Брин.
- «Военные игры»? - повторяет Эмили. - Тот, где...
- Двое подростков и компьютер, - подхватывает Тия. - Помню-помню!
- «Мы находимся на ДЕФКОН-4», - басом цитирует Пол.
- А разве он еще... не устарел? - осторожно спрашивает Эмили. Пол представляет себе, как она хмурится, силясь понять, с чего бы любить некультовое кино.
Минуту Брин молчит.
В темноте никто не видит его лица.

Предыдущая страница 7 Следующая страница


Молодые, способные 8

- Меня на этот фильм отец водил перед смертью, - в конце концов объясняет Брин.
Теперь умолкают все. Что тут скажешь?
- А еще мне нравится «Правдивая ложь», - добавляет Брин.
Все облегченно вздыхают.
- Классический боевик, - подхватывает Тия. - Блестящее название-оксюморон...
- От чего умер твой отец? - перебивает Энн.
- Энн! - прикрикивает Эмили.
- Его сбили, - объясняет Брин. - Развозчик пиццы.
Пол слышит, что Энн с трудом сдерживает смех.
- На мопеде? - уточняет он, заглушая сдавленные звуки справа.
- Да. За рулем был мой дядя Дейв. Они давно враждовали. Вот дядя врага и прикончил.
Пол гадает: каково это, когда твоя жизнь - в сущности, черная комедия.
В темной комнате уже не холодно. Пола другое тревожит - молчание. Ему нравится слушать разговоры - тогда не приходится вслушиваться в тишину. Почему-то он мечтает, чтобы мимо проехал автобус, пролетел самолет, кто-нибудь расхохотался под окнами, возвращаясь из паба. Полу недостает электрического гудения своей квартиры и квартир знакомых, гула холодильников, морозильников, компьютеров, телевизоров. Правда, редкие звуки слышатся - но вот именно редкие. Деревенские, напоминают о каникулах, - стрекот сверчков, жужжание ночных насекомых, мотылек шуршит крыльями об стекло.
Игра «Любимое» продолжается. У Пола своя игра: он угадывает пристрастия остальных. Каждый раз делает самый нелепый выбор. Любимой музыкальной группой называет «5ive», но Энн и Эмили сразу начинают бурно ею восхищаться. Эмили явно иронизирует, но Энн! Пол не уверен, что она, как и он, решила поиграть в нелепицы. Неужели он в ней ошибся, и она ничем не лучше Эмили? А может, ей действительно нравится «5ive»? В каком-то смысле Пол тоже их любит. Особенно сейчас, когда Энн ерзает рядом с ним, распевая «Поднимайтесь все». Пол совсем запутался.
Эмили выбирает «Тэйк Зэт».
- А кого именно? - уточняет Энн, продолжая ерзать под одеялами.
- Робби, конечно, - отвечает Эмили.
- Старье! - фыркает Энн. - Слишком очевиден.
- А тебе кто нравится?
- Марк Оуэн, - сообщает Энн. - С ним бы я трахнулась.
Почему-то остальные шокированы, будто услышали эти слова из уст семилетней девчушки.
Тия отдает предпочтение «Блер». Эмили сразу пытается отказаться от «Тэйк Зэт» и заявляет, что на самом деле ее любимая группа - «Блер». Ясно, что на этот раз она и не думает иронизировать. Они препираются, какой сингл вышел в каком году, вспоминают, когда купили каждый из них, спорят, какой альбом лучше («Большой побег» или «13») и с кем встречался Деймон. По очкам они идут ноздря в ноздрю, пока Тия не опережает соперницу, вспомнив про какой-то импортный японский диск.
- А у меня до сих пор хранится номер «Фейса» с обложкой под британский флаг и первым упоминанием о «Блер», - парирует Эмили.
- Да мне-то что, - устало вздыхает Тия, которой наскучил спор.
- Обожаю «Блер», - признается Джейми. - Но если придется выбирать что-нибудь другое, я поставлю на второе место... Принца, а на первое - только «Пэйвмент».
- «Пэйвмент»? - повторяет Эмили. - Это у которых такой сексуальный лидер?
- Стивен Малкмус, - кивает Джейми. - Да, он такой.
- Немного похож на Пола, - добавляет Энн.
- Ну спасибо, - откликается Пол. - Сочту за комплимент.
- Мне нравится «Пэйвмент», - говорит Энн, - но я все-таки выбираю Билли.
Теперь Пол уверен, что она решила поддержать его игру.
- Делакота выпустил ремикс «Меда для пчелы», - говорит Брин. - Клевая вещь.
- О, Делакота - это класс! - подхватывает Эмили. - А что еще ты слушаешь?
- Ну, больше всего диджеев - Дэвида Моралеса, Ричи Рича, Фрэнки Наклса, Нормана Джея, - отвечает Брин. - И тех, кто раньше играл в «Грани», в Ковентри - Рэндолла и так далее.
Все молчат. Брин затягивается, в темноте его лицо озаряется болезненным оранжевым светом.
- А вообще я слушаю чикагский хаус, хэппи-хаус, хэндбэг, хэппи-хардкор, все дела. Обычный хард-кор - правда, другой хардкор, который мы называли дарк, немного ритм-энд-блюз, только не жирных теток, которые поют про любовь и всякую чушь, вроде «тот день, когда ты ушел». «Ти-Эл-Си» - ништяк, я и от «Этернал» балдел, пока не ушла Луиза. Слушаю Мэрайю Кэри. Рагги. Иногда джангл. Драм-энд-басс - это не мое. Говорят, что джангл и драм-энд-басс - одно и то же, но это они зря. Вроде бы его называют еще «британский гараж», или «спид-гараж», или еще как-то. Хрен поймешь. За новьем я перестал следить несколько лет назад, когда оно стало дерьмовым.
- Мне не очень нравится современный хаус, - соглашается Тия. - Я тебя понимаю.
Брин вздыхает.
- Было время, когда радио «Кисс-FM» только появилось, его ловили и в Эссексе, когда везло. По ночам там гоняли крутой музон, иногда приглашали диджеев вроде Колдката и Нормана Джея. А днем крутили Дейва Пирса - ну, знаете, диджея с «Радио-1». Как там его?
- Грозный Дейв Пирс, - подсказывает Эмили. - Видела недавно в одном клубе.
- Вот-вот, - продолжает Брин. - На «Кисее» его шоу были зашибись. Не знаю, что с ним потом стало. Тогда почти все считали «Радио-1» лажей - ну и зря, хаус был еще свежаком, а там набирали людей, которые в нем секли и крутили только лучшее. Поэтому станция была вроде как андеграундом, никто там не заботился о популярности. И само собой, не было там всей этой херни со звонками, когда Трейси передает привет всем хардкоровым фанам в Ингейтстоуне и требует поставить то, что они с подружками слушали, когда какой-то перец из Ливерпуля трахал их по очереди в сортире на Ибице. Денни Рэмплинг еще ничего, а остальные дрочилы не катят. И крутят какую-то блевотину. Лучше пусть меня мамашка пилит, чем «Радио-1» трындит с шести часов в пятницу до утра субботы. Говно. Но самый отстой - те, кому сейчас лет восемнадцать, 1988 год и не помнят, о «Парне по имени Джеральд» не слышали, и не рубят, с чего все начиналось. Скажешь такому «Парень по имени Джеральд», он и вылупится: «Кто-кто?» Что они там слушают, не знаю. Да нет, знаю: гребаное «Moloko» и кретинские альбомы с Ибицы со сраным трансом. А видели недавно «Самых популярных»? Сплошь барахло вроде Элис Диджей, АТБ, ну и все такое. Ну, «Фэтс энд Смолл» еще можно иногда прокрутить, - нехотя признает он. - И «Фэйтлесс» тоже.
- А как звали того парня с «Радио-1», которого подстрелили? - спрашивает Тия.
- Жаль, не добили, - говорит Брин.
- А по-моему, он лапуля, - заявляет Эмили.
- Так как его звали? - допытывается Тия. - Что-то такое на языке вертится...
Все на минуту задумываются, но вспомнить никому не удается.
- Мне нравится «Вечерний концерт» по радио, - нарушает молчание Джейми. - И Джон Пил.
Теперь уже всем тепло. По какой-то необъяснимой причине Полу хочется придвинуться ближе к Энн. Секс ни при чем: Полу недостает человеческого касания. Почему - он не знает.
- А передачи по телику? - спрашивает Энн.
- «Друзья»! - выпаливает Эмили. - Я записываю все серии подряд.
- А я ненавижу «Друзей», - передергивается Тия. - До дрожи.
- Как можно ненавидеть «Друзей»? - удивляется Эмили. - Это же супер!
- Чушь, - отрезает Тия. - На самом деле так не бывает.
- А я люблю «Приятелей», - говорит Энн. - Они идут по СМ-ТВ.
- И я, - поддерживает Джейми.
Полу с трудом верится, что Джейми по утрам в субботу включает телевизор - разве что подрочить на Бритни Спирс или девчонок (а может, гомиков) из группы «Степс».
- А Джерри Спрингер! - вспоминает Эмили. - Обожаю Джерри!
- Приехали, - говорит Тия. - Как можно смотреть такую дребедень?
- Да ладно тебе! - отмахивается Эмили. - Джерри клевый. У меня есть книжка с темами всех его передач.
- Ничего не понимаю, - Тия качает головой.
- А тебе что нравится? - интересуется Джейми.
- Я телевизор почти не смотрю, - объясняет она. - Вот «Лига джентльменов» - еще куда ни шло.
- Да, это круто! - соглашается Эмили. - А «Голод» смотришь?
- Нет, - говорит Тия.
- Да, глупость дикая, - подтверждает Энн.
- А что тебе нравится? - спрашивает ее Эмили.
- «Дома и на чужбине», конечно.
- А тебе, Брин? - продолжает Тия.
- «Новости 24 часа», - не раздумывая, отвечает он. - И канал «Дискавери».
- Что-о-о? - изумляется Эмили. - И тебе не скучно?
- Не-а, - отвечает Брин. - Приятно знать, что в мире творится.
- А я смотрю «Симпсонов», - объявляет Джей-ми. - И «Саут-парк».
- Я видела только фильм «Саут-парк», - говорит Эмили.
- Хорошее кино, - на сей раз Пол не кривит душой.
- Ну, а ты что молчишь? - спрашивает у него Эмили. - Тебе какие передачи нравятся?
- «Кто хочет стать миллионером?» - называет он первое, что вспомнилось.
- Ой, вот об этом не надо! - стонет Эмили. - Я каждый раз в студию звоню.
- Ну, давайте про компьютерные игры, - предлагает Джейми.
- Электронные, - поправляет Эмили.
- Что? - переспрашивает Джейми.
- Их правильнее называть «электронными» или «видеоиграми».
- Не придирайся, - вмешивается Энн. - Но Эмили права.
В темноте слабое оранжевое свечение - двое или трое курят.
- С нее и начнем, - говорит Джейми. - Раз она такой знаток.
- С меня? - пугается она. - Лучше не надо. Я редко бываю дома, едва успеваю смотреть телевизор. Играю только в «Соник» и в «Дельфина Экко». У одного моего парня была приставка «Мегадрайв». Вот и все. Да, и еще я когда-то играла в «Смертельную схватку», хотя и не втянулась.
- Мне нравится «Расхитительница гробниц», - говорит Джейми.
- В каком формате? - уточняет Пол.
- Что?
- На чем играл? На «Плейстейшне»?
- На писюке, - говорит Джейми.
- Класс.
- Будь у меня с собой «Геймбой», - мечтает Энн, - я бы сыграла в «Покемонов».
- У тебя есть «Покемоны»? - удивляется Эмили. - Это же последний писк, но я думала, за ними надо ехать в Америку или в Японию.
- Импорт, - задумчиво говорит Энн.
- В «Пляже» был «Геймбой», - вспоминает Джейми.
- У нас тут не «Пляж», - возражает Энн. - К тому же там были не «Покемоны», а «Тетрис», нет? Или другая скучища.
- Какой пляж? - спохватывается Брин.
- Проехали, - говорит Эмили.
- А что еще тебе нравится, кроме «Покемонов»? - допытывается Пол.
- Все «Марио», особенно второй, где можно играть за принцессу Дейзи, но больше всех мне нравится третий, первый «Уличный боец», все игры «Буря», из них на первое место - «Буря-2000», «Дюк Ню-кем» - особенно второй, «Время убивать» - это фантастика, «Угонщик», «Зелда», «Парк аттракционов», «Психушка», «Реймен», «Сломанный меч»... Одно время я тащилась от «Метал Гир Солид», а потом нашла серию «Последняя фантазия» и сначала только кривилась. Но увидеть ее стоит хотя бы ради дурацкого акцента Жидкого Змея: «Воины Генома - наши...»
- Только сюжет не пересказывай! - со смехом перебивает Пол. - Но «Последняя фантазия-VII» - все же лучшая в мире игра.
- Абсолютно верно, - соглашается Энн. - Конечно, вместе с «Покемонами».
- Жду не дождусь, - признается Пол.
- А я думала, ты «Дум» или «Кваку» предпочитаешь, - удивляется Энн.
- Не-а. Я вегетарианец.
- Что в ней такого удивительного, в этой вашей «Последней фантазии»? - спрашивает Тия. - Это аркадная платформа?
- Нет, - отвечает Энн.
- Значит, ролевая? - нерешительно предполагает Джейми.
- Ага, - подтверждает Энн.
- Я помню, как появилась первая «Фантазия», - рассказывает Пол. - Мы с друзьями купили ее в день выпуска. И решили устроить соревнование - кто пройдет до конца первым. Но с правилами не сразу разобрались, вот я и предложил сначала всем доиграть, а потом сверить время по картам памяти. Я слышал, требуется часов семьдесят, и поставил перед собой задачу пройти за пятьдесят. «Быструю» игру сохранял на карте и запустил еще одну, чтобы как следует все изучить.
- Ты на «Плейстейшне» играл? - спрашивает Джейми.
- Да, - отвечает Пол. - На писюке я работаю, поэтому стараюсь на нем не играть. А еще коллекционирую консоли. У меня есть несколько старых «Агари», есть «Нинтендо», «Мастер Систем», «Супер-нинтендо», «Мегадрайв», «Ягуар», «Сатурн», «Нинтендо-64» и «Плейстейшн». Еще - старый «Спектрум», но не пашет, поэтому у меня эмулятор «Спектрума» на компе.
- Ну прямо как у меня, - говорит Энн, - только «Сатурна» никогда не было, и «Атари» тоже.
Эта девушка начинает ему нравиться.
- А «Спектрум» у тебя жив?
- А как же! - отвечает Энн. - И к нему куча старых кассет. Это моя первая машина.
- А любимая игра для «Спектрума» у тебя какая? - спрашивает Пол.
- «Автомания», - сообщает Энн. - Ну та, с Уолли Уиком.
- Класс, - восхищается Пол.
- И «Мисс Пакмен», - добавляет Энн. - Потому что прикольная.
- Точно, - говорит Пол. - Пакмену прицепили бантик.
И оба смеются.
- Хорошо, что у тебя «Последняя фантазия-VII» в двух версиях. И быстрая, и медленная, - говорит Энн. - Гонки и разведение чокобо отнимают уйму времени. Я проторчала в Золотом блюдце целую неделю.
- Вы о чем это? - недоумевает Эмили.
- Чокобо - волшебные птицы, напоминают страусов, на них можно ездить по Карте мира, - объясняет Энн. - А Золотое блюдце - что-то вроде Лас-Вегаса: игра в игре - даже несколько игр. Можно зайти туда развлечься, а можно набрать очки для покупки полезных предметов. В Золотом блюдце устраивают бега чокобо. На бегах можно делать ставки и жокеем поработать.
- Я совсем запуталась, - признается Эмили. - В игре можно что-то покупать?
- Ну да, - отвечает Пол. - Я прикупил виллу в Коста-дель- Соль.
- А цель игры какова? - интересуется Джейми.
- Играть надо за героя по имени Облако, - объясняет Пол. - «Мир» состоит из мегаполиса Мидгара и поселений на разных материках. Миром правит коррумпированная организация Шинра, тянет из планеты всю магическую энергию мако. Члены организации ставят жестокие эксперименты, пользуются магией, чтобы творить зло и все такое. Обычная завязка японских игр. Облако - воин, нанятый группой подпольщиков-революционеров «Лавина». Облако помогает взорвать мако-реактор, становится революционером - точнее, «Лавина» примыкает к нему - и отправляется в крестовый поход против Сефирота, олицетворения зла в игре.
- По ходу игры надо собирать разные предметы и магию, - подхватывает Энн. - Это сложнее, чем в «Марио», там подзаряжаешься энергией от грибов и цветов, и даже чем в «Расхитительнице гробниц», где хватает нескольких «медипаков» в рюкзаке. В «ПФ-VII» количество предметов не ограничено, оружию и доспехам можно присваивать разные виды магии. Можно насылать злые чары врагам, добрые чары - себе, призывать на помощь богов и богинь, магически увеличивать свою силу. Кроме того, в каждом бою выигрываешь деньги и очки. На деньги в поселениях можно покупать разные предметы - класс, потому что магазины есть повсюду, и везде побочные сюжеты, и так далее...
- Чем закончилось состязание с друзьями? - спрашивает Тия у Пола.
- Дело в том, - начинает он, - что от игры полное ощущение, будто в другом мире находишься. Мои друзья Ник и Тони вместе снимали квартиру. Они увлеклись и стали состязаться между собой. Но допустили одну ошибку: решили сражаться в реальном времени. Вместо того чтобы сравнивать карты памяти, они просто сидели и давили на кнопки. А это опасная затея. Два дня и три ночи они не отходили от приставок. Каждый считал себя Облаком. Они любили одну и ту же героиню. Но в игру заложена идея раскола добра и зла - не только в мире, но и в каждом человеке. Даже у положительных персонажей есть слабости, которые надо преодолевать, а злодеи не всегда корыстны. В общем, главный герой Облако тесно связан с главным злодеем Сефиротом. В каком-то смысле эти двое - половинки единого целого, наглядная диалектика. Изменит и в итоге спасет мир только слияние стремления Сефирота к злу и стремления Облака к добру. Но в игре есть эпизоды, когда Облако теряется и практически подчинен Сефиротом. Добравшись до такого эпизода, Тони почти свихнулся. Игра длилась сорок восемь часов, он потерял счет времени, у него путались мысли. Во всех руководствах к играм рекомендуется каждый час устраивать перерывы, хотя бы отворачиваться от экрана на пару минут. Но Тони не отрывался ни на секунду.
- А Ник? - спрашивает Эмили.
- Ник тоже, хотя он не так спятил, как Тони.
- О чем это ты? - удивляется Тия. - Почему Тони спятил?
- Он вдруг поверил, что Ник - это Сефирот. Когда по сюжету требуется войти в Северные пещеры и в последний раз встретиться с Сефиротом, Тони вдруг бросил джойстик и вломился в спальню Ника. Ник воспринял поступок друга как шутку и встретил Тони словами: «Северные пещеры! Оставь надежду всяк сюда входящий». Тони, наверное, понял это буквально. У обоих были декоративные самурайские мечи. Тони решил, что лучшего оружия не найти. И он ринулся в спальню, принимая ее за Северные пещеры, чтобы пронзить Сефирота мечом. Нику пришлось защищаться. Оба взмахнули мечами одновременно. Через неделю полиция нашла два обезглавленных трупа. К тому времени Тони и Ника уже хватились, а трупы начали смердеть.
Несколько секунд все молчат.
- Это правда? - выговаривает Тия.
- Конечно, нет, - отвечает Пол. - У меня нет друзей. А игра изумительная.

Глава 7

Энн будит негромкая брань Джейми. Энн зевает и поворачивается. Теперь она лежит лицом к Полу, а тот - лицом к Тие. Все шестеро похожи на гостей, сраженных усталостью посреди конги. Энн приподнимается на локте. Яркий солнечный свет падает на кучки пепла на ковре, обувь и носки. Ночь была холодной, а утро выдалось теплым. Все понемногу ворочаются. Похоже, Джейми всех разбудил.
- Который час? - сонно спрашивает Тия.
- Десять, - отвечает Джейми. Кто-то зевает, кто-то потягивается.
- Я видела такой странный сон, - дремотным голосом начинает Энн. - Я катилась на лыжах вниз по склону, и...
Пол смеется. Эмили сонно хихикает.
- Очень смешно, Энн. Этот анекдот все знают, - перебивает Тия.
- А я нет, - возражает Брин. Эмили вздыхает.
- Да знаешь ты! Помнишь, два парня и девушка приезжают в отель и почему-то - отель переполнен или еще что - им приходится лечь втроем в одну постель. И конечно, девушку укладывают посередине, между парнями. Утром первый парень говорит, что видел потрясающий сон: его член дрочила красотка. Второй отвечает: «Надо же, какое совпадение! И мне приснился точно такой же сон». На это девушка отвечает: «Все мужчины одинаковы. А вот я видела невинный сон - будто качусь на лыжах по чудесному заснеженному склону горы!» Вот и все. Анекдоты я рассказываю хреново.
Подумав с минуту, Брин смеется.
- Дошло! - говорит он. Энн нравится Брин.
- Что это с тобой? - спрашивает Эмили у Джейми. Как и полагается ботану, тот опять корпит над своими списками. Он напоминает Энн древний компьютер, мучительно, медленно генерит данные, потому что больше ни на что не способен. Энн заглядывает Джейми через плечо. Он правит вчерашний список.
- Ты что делаешь? - спрашивает она.
- Пытаюсь разобраться.
- Зачем?
- Мы ведь еще здесь.
Спустя полчаса на кухне собираются все, кроме Тии. Она холодной водой стирает одеяла в ванной наверху. Энн недоумевает: Тия под этим одеялом проспала всего одну ночь. Наверное, у Тии навязчивый невроз - Энн как-то об этом читала.
Пробуждение оказалось делом неспешным, почти ленивым. Одни жаловались, что от жесткого пола ноет спина, другие радовались тишине и покою. Почему-то Энн вспомнила квартиру в Ислингтоне, своих родителей. Сейчас оба наверняка на работе, обливаются потом в душном Лондоне, может, изменяют друг другу, пытаются обслужить нескончаемых клиентов и не растолстеть от непрерывных бизнес-ланчей. Всю неделю работают, видятся урывками. Домработница приходит по будням через день. Обычные для «болтливого класса» разговоры об искусстве, политике, литературе, ресторанах, садоводстве и о том, какую пьесу посмотреть в субботу. К вечеру у них накапливается шесть газет, утром в воскресенье мать относит их на переработку. Днем в воскресенье она играет в теннис, а отец - в гольф. Весь Лондон не знает покоя, и эти двое тоже. Люди бегут на работу, спешат развлекаться или торопятся куда глаза глядят, заразившись чужой спешкой. А здесь, на острове, так тихо и спокойно, никто никуда не спешит, да и спешить некуда.
Эмили стряпает завтрак, обжаривает шкворчащий бекон, сосиски, яйца, грибы, хлеб и помидоры. Джей-ми, Пол и Брин сидят за столом. Джейми все возится со своим дурацким списком. Брин курит. Пол пытается собрать из мобильников рацию. По крайней мере, так кажется Энн. Не исключено, конечно, что Пол разбирает телефоны забавы ради.
- А вдруг это месть? - вдруг спрашивает Эмили.
- Ты о чем? - говорит Джейми.
- О том, что мы здесь, глупый. Может, кто-то хочет нас проучить?
- Эврика... - бормочет Пол, роняя резиновую клавиатуру под ноги.
Теорию мести Энн уже обдумала и отвергла. Джейми оживляется.
- Мы должны составить списки, иначе так ничего и не узнаем.
Эмили открывает заднюю дверь. В кухне становится чуть свежее.
- Думаешь, все мы в школе изводили одного и того же заморыша? - усмехается Пол.
- И убили его в честь создания нашей банды, - прибавляет Энн.
- Хмурым зимним днем в лесу, - подхватывает Пол.

Предыдущая страница 8 Следующая страница


9 Томас Скарлетт

- И холодный ветер унес отголоски жестокого детского смеха... - хихикает Энн.
- И вот теперь, в годовщину его смерти, кто-то затеял вечеринку...
- Какие же вы оба циники, - говорит Джейми.
- Да нет, - возражает Энн. - Мы просто так. Брин щелчком выбрасывает окурок в открытую дверь.
- Мы бы помнили, если б в школе травили одного и того же одноклассника.
- А может, мы все забыли, - высказывается Джейми.
- Ну ладно, - сдается Брин. - Кто-нибудь учился в школе в Саутэнде?
Все качают головами.
- Значит, месть вроде отпадает? Тия входит в кухню и садится.
- Ну, что тут у вас? - спрашивает она.
- Будем составлять списки, - сообщает Эмили.
- А-а, - говорит Тия. - Я думала, мы их и так составляем.
- Да, а теперь в списках будет прошлое, - поясняет Эмили.
- Она считает, кто-то нам решил отомстить, - добавляет Энн.
Джейми отсчитывает шесть чистых листов бумаги.
- Вот, - объявляет он. - Пусть каждый напишет дату и место рождения, девичью фамилию матери, адреса школ, города, где жил, имена и приметы братьев и сестер, имена и приметы партнеров и бывших партнеров...
- Это еще зачем? - спрашивает Тия.
- Чтобы узнать, что нас всех объединяет, - поясняет Пол.
- Может, мы все трахались с одним и тем же человеком, - говорит Эмили. - А мы и не знаем.
- Ясно, - кивает Тия.
- Нет, это вряд ли. Я никогда ни с кем не трахалась, - замечает Энн.
- Ну так сделай с этим что-нибудь, - советует Тия.
- По-моему, она правду говорит, - вмешивается Пол.
- А если это на каникулах случилось? - Тия пропускает слова Пола мимо ушей. - Вдруг все мы отшили одного и того же пляжного красавчика?
- Отпад, - говорит Эмили.
- А как насчет работы? - добавляет Брин. - Может, мы все горбатились на одного босса.
- Вариантов тьма, - заключает Джейми.
Энн соображает, не слишком ли сложна задача. Она перебирает в уме гипотезы: очень может быть, что однажды вечером они заглянули в один и тот же клуб и не помогли человеку, которому стало дурно. Или случайно увидели то, чего не должны были видеть, или купили помеченный товар. Или же просто оказались в неподходящем месте в неудачное время - на собеседовании в понедельник 6 сентября 1999 года. Так или иначе, если уж применять научные методы и искать реальную связь, следовало бы загнать биографии в базу данных и потом искать совсем уж изощренно. Мысленно Энн начинает писать программу для такой базы данных, а затем погружается в приятные грезы - как ее программу используют для международного шпионажа и еще, может, в детективных расследованиях. К своему листу Энн так и не притронулась.
Эмили подает зажаренный завтрак.
- Как ты умудряешься не толстеть от такой пищи? - удивляется Тия.
- А я ее не ем, - объясняет Эмили. - Только готовлю.
Завтрак проходит в тишине, все что-то пишут. Вскоре просят еще лист, потом еще. Энн размышляет, почему Джейми не дорожит запасами бумаги. Почти опустошив тарелку, Энн выходит из кухни. Ее раздражает запах жареного и бесит навязанная задача. Энн не любит, когда от нее чего-то требуют. Она направляется в библиотеку.
- Куда она? - спрашивает Джейми.
- Какая разница? - отзывается Тия. Библиотека умиротворяет, потому Энн туда и идет. В библиотеки никто не ходит - уж точно не крутые и не такие, кто хочет кого-нибудь подцепить. Всеобщий заговор крутизны Энн ловко использует. Стоит всех убедить, будто нечто вовсе не круто - и наслаждайся в одиночестве. Там, где крутые не бывают, можно уединиться и поплакать.
Энн сама не понимает, почему плачет. Наверное, по привычке - она вечно льет слезы, выходя из комнаты, где полно народу. Кто знает - может, ей просто не нравится, что ее насильно держат на этом острове. Но, когда она пытается перечислить, чего ей по-настоящему недостает, вспоминается какая-то ерунда: «Дома и на чужбине», вишневый шампунь, резинки для волос с собачками и крошечными бубенчиками, всякие вещи. Немного не хватает вечерних прогулок по Лондону и мыслей. А может, она от природы плакса. Товарищи по несчастью ей даже не противны. Все довольно приятные - кроме Тии, но и она ничего, если постарается.
В библиотеке четыре экземпляра «Бури». Все на английском. Энн вытирает глаза. Пока остальные на кухне с увлечением играют в экзамен, она пытается разузнать, кто их сюда привез, или, по крайней мере, кто хозяин дома. Он говорит по-английски и, скорее всего, закончил университет - конечно, если не существует иной демографической группы, которой свойственно хранить дома по четыре экземпляра «Бури». Эти «Бури» составляют весь раздел «Литература». Остальные разделы - «Философия», «Религия», «Психология», «Экология», «Политика» и «Утопии». Раздел утопий, оказывается, обширный - не только теоретические труды, но и невразумительные научно-фантастические романы.
Энн гадает, кто и зачем собрал эту библиотеку. Если коллекция складывается постепенно, в ней больше пыли и старья. Энн заглядывает в тома с классикой - в основном, современные переиздания. Еще есть несколько книг о возобновляемых источниках энергии. На одной обложке Энн с удивлением видит непонятную конструкцию с вертушкой наверху - совсем как та, что стоит возле дома. Энн просматривает аннотацию на пыльной суперобложке: это и вправду ветряк для системы электропитания.
В кухне Джейми обрабатывает поступающие на листках данные. Энн садится к столу.
- А твои записи где? - спрашивает Джейми.
- У меня их нет.
- Почему? - спрашивает Эмили.
- Лишняя возня, - отвечает Энн и начинает готовить себе клубничный коктейль.
Джейми вздымает.
- Общее у Пола и Тии - Бристоль, - сообщает он. - Пол родился в Бристоле, а Тия училась там в университете. Но если верить остальным, больше никто к Бристолю отношения не имеет.
- Я был в Бристоле, - сообщает Брин.
- Почему же не написал? - спрашивает Джейми.
- Забыл, - отвечает Брин. - Мы там всего один день пробыли. Мне тогда было лет пять.
- А я никогда не бывала в Бристоле, - говорит Энн.
- Так не пойдет, - решает Тия. - Человеческий фактор все путает.
- У троих из нас есть сестры по имени Сара, - продолжает Джейми.
- Ну и что? - спрашивает Тия.
- Просто любопытный факт. Все равно других совпадений нет.
Джейми закуривает и откидывается на спинку стула.
В кухне хаос. В раковине гора грязной посуды. На столе такая куча мусора, что Пол перемещается к задней двери, где продолжает свои изыскания в области электроники, явно забыв обо всем с стальном. Его голова в солнечном пятне, темные волосы блестят. Будто почувствовав взгляд Энн, он поднимает голову и мимолетно улыбается. Она смотрит в свой стакан, через соломинку выдувая розовые пузыри.
- Я знаю, что у нас общего, - говорит Брин.
- Что? - оживляется Эмили.
- Мы все приехали на собеседование. Может, в этом дело.
Энн заинтригована: никто и пальцем не шевелит, чтобы выжить на острове. Никто не помышляет о бегстве. Никто не играет в лидера. На самом деле она не чокнутая, а Джейми - не ботаник. Все не как полагается. Куража ни у кого нет.
- От поисков генератора ты тоже намерена отлынивать? - спрашивает Тия у Энн.
- Как и от вашей нелепой писанины... - начинает Энн.
- Ладно, - перебивает Эмили. - Мы с Энн пойдем наверх.
- Зачем? - спрашивает Энн.
- Ну, поможешь мне спальни привести в порядок.
- А я пойду искать генератор, - говорит Тия. - Кто со мной?
- Я, - отвечает Брин. - Я иду. Заодно дров наколю для камина.
- Нам надо поговорить, - заявляет Эмили, едва очутившись наверху. Она действует как многозадачная система: занимается делом первостепенной важности - втягивает Энн в работу - и заодно выщипывает брови. Только богу известно, где она раздобыла пинцет. С такими навыками выживания одна эта девушка могла бы стать образцовой армией Джейми.
- Хорошо, - отвечает Энн. - О чем ты хочешь поговорить?
У Эмили темные брови. И корни волос тоже - теперь видно, когда она зачесала волосы назад. Там, где Эмили выщипывает волоски, кожа краснеет, и Эмили бормочет что-то про гамамелис.
- Хочешь поговорить про гамамелис? - уточняет Энн.
- Нет, просто... Послушай, может, все-таки угомонишься?
- Я? - удивляется Энн. - Что я такого сделала? Правая бровь уже побагровела, и Эмили принимается за левую.

Глава 8

Джейми размышляет о Джерри Спрингере. И о Брине.
Как вышло, что они опять вернулись к разговорам о собеседовании? Можно подумать, здесь у них собеседование. А отдел кадров где? А вопросы? О Джерри Спрингере он вспоминает потому, что Брину на этом шоу дал бы роль гостя, а не человека в критической ситуации. В отличие от Эмили, Джейми не помнит темы всех передач, зато видел шоу, которое называлось «Дорогая, я действительно мужчина». А передачу с участием Брина следовало бы назвать «Дорогая, я действительно глуп - не слушай мою дурацкую болтовню». Кроме того, Джейми сердится: никто его не попросил принести дров или поискать генератор. От злости Джейми корежит. А ведь он не злой. Даже не злопамятный.
Пол домывает посуду.
- Зачем ты это делаешь? - спрашивает Джейми. Пол пожимает плечами:
- Ненавижу бардак.
Разобранные по винтику мобильники лежат на чистом столе. Джейми рад, что у него не было мобильника. Впрочем, остальные охотно отдали свои телефоны Полу. Вытерев руки, Пол садится к столу. Как-то между делом он успел приготовить кофе и теперь ставит кружку перед Джейми.
- Спасибо, - говорит Джейми.
- На здоровье.
- Что это? - Джейми указывает на кучку деталей.
- Как что? Телефоны.
- Я хотел спросить, что ты делаешь?
- Уже сделал. - Пол улыбается. Он придвигает к себе клубок проводов, жидкокристаллические дисплеи и клавиатуры. - Смотри.
Джейми смотрит. И ничего не видит.
- Это «Новейшая змейка», - объясняет Пол.
- «Новейшая змейка»?
- Ну да. Знаешь «Змейку»? Компьютерная игра, на мобилах тоже есть?
- У меня нет мобилы.
- Но ты знаешь, что в некоторые телефоны встроены простые игрушки?
Джейми кивает. Ему хотелось такой, но Карла не одобрила.
- Так вот, «Змейка» - лучшая. Задача - двигать по экрану объект в виде змейки и собирать «пищу». Касаться краев экрана и задевать собственный хвост нельзя. Но чем больше «пищи» съедает змейка, тем длиннее становится, и тем труднее маневрировать.
- А чем отличается «Новейшая змейка»? - спрашивает Джейми.
- Можно вдвоем играть. Вот смотри.
Он подает Джейми цифровую клавиатуру от одного из телефонов. Видимо, вместо джойпада. Клавиатура соединена с жидкокристаллическим экранчи-ком; вторая, которую держит Пол, - тоже. Пол нажимает несколько клавиш.
- Вот так... Видишь, на экране две змейки? - спрашивает Пол. - Это твоя, а вон та - моя. Мы охотимся за «пищей» - вон точка в дальнем левом углу. Нельзя задевать собственные хвосты, края экрана и друг друга. Я считаю, игра стала гораздо лучше.
Слышится негромкий писк - змейка Джейми умирает.
- Что нажимать? - спрашивает он.
За час Пол успевает набрать четырнадцать очков, Джейми - восемь.
- Ты же говорил, что собираешь передатчик, - напоминает Джейми, яростно давя на клавишу, чтобы слопать «пищу» раньше проворной змейки Пола.
- Да, но посмотрим, что они скажут, когда увидят вот это! - отвечает Пол.
В конце концов батареи начинают садиться. Джейми закуривает.
- Еще кофе? - спрашивает Пол.
- Ага, - кивает Джейми.
Пол находит две чистых кружки.
- Скажи, ты тоже думаешь, что вся эта хренотень - такое особое собеседование! - спрашивает он.
- Фигня. А ты?
- Без понятия. Всякое бывает. Они пьют кофе.
- Забыл: ты откуда? - спрашивает Джейми.
- Из Бристоля. Точнее, из-под Бристоля. А ты?
- Из Тонтона, - Джейми снова закуривает. - Ты, кажется, в университете искусство изучал?
Пол смеется.
- Что ты смеешься?
- Ты такой вежливый, - объясняет Пол. - Очень мило.
- Мило?
- Ну да. Это не оскорбление. Не лезешь из кожи вон, не выпендриваешься, как остальные.
Джейми не знает, комплимент ли это. Он возвращается к своему вопросу.
- Искусство, да?
- Ага, - кивает Пол. - А ты?
Джейми рассказывает про математику, и Пол явно поражен не меньше Энн. Почему вся эта богема считает, что числа - это романтично? Джейми все пытается выяснить, где Пол научился из четырех телефонов собирать странные конструкции и почему предпочел «Новейшую змейку» более полезному устройству (вроде спасательной капсулы, как в «Команде А»). Увы, о себе рассказывать Пол не любит. Джейми узнает только, что после учебы Пол поменял специализацию и теперь работает с компьютерами. В остальном прошлое Пола для Джейми - потемки.
- Значит, ты гик? - улыбается Джейми.
- Что-что? - смеется Пол.
- А я, по классификации Энн, нерд, - объясняет Джейми и замечает, что при упоминании об Энн глаза Пола слегка меняют цвет. - Но ты - настоящий нерд, ты ведь с компами работаешь и все такое.
- Хм... да, я к людям редко выбираюсь, - соглашается Пол, - но много играю. Значит, я отаку.
-Кто?
- Гик по-японски.
- Они вообще не вылезают из дома?
- Нет. Слово означает, что для тебя хобби - смысл жизни, и ты им постоянно занимаешься. Играл когда-нибудь в «Метал Гир Солид»?
Джейми качает головой:
- Нет.
- Там есть такой персонаж Отакон. Вот он - японский гик.
- И какое у него хобби?
- Манга.
- А у тебя?
- Тоже. А еще - бывать там, где меня видеть не хотят.
- Ты же никуда не выходишь.
- А я через комп.
Для Джейми все это - бессмыслица. Он догадывается только, что Пол - хакер.
- А как тебе «Расхитительница гробниц»? - спрашивает Пол.
- Нормально. Проще, чем я думал.
- Думал?
- Просто я раньше никогда не играл в видеоигры, но слышал, что это трудно.
- Да, «Расхитительница гробниц» легкая, - подтверждает Пол. - Тебе бы «Метал Гир Солид» попробовать.
- Почему?
- Там сплошь тайные убийства. Наверняка в твоем вкусе.
- Ну спасибо, - говорит Джейми. Пол смеется.
- Ты же понял. Ты наверняка на стратегиях повернут.
- Пожалуй, - соглашается Джейми. - А ты вроде нет.
- Что «нет»?
- Стратегии не любишь.
- Да нет, почему же. Просто я не поклонник «Метал Гира», вот и все.
- Что так?
- Слишком американизированная. Настоящих персонажей манга нет.
- Мне таким «Акира» показался, - кивает Джейми. Пол удивляется:
- А я думал, ты в манга и аниме не разбираешься. Видимо, соображает Джейми, он случайно ляпнул что-то к месту.
- Не разбираюсь.
- Но «Акиру» же ты смотрел?
- Ну, «Тецуо» мне так понравился, что я попробовал другую японскую классику.
- А, да. Про «Тецуо» я и забыл. Значит, «Акира» не понравился?
Джейми качает головой:
- Совсем.
- Круто, - оценивает Пол. - Такое не полагается говорить, это же классика. Все равно что сказать, будто «Бегущий по лезвию бритвы» - дерьмо.
«Бегущий» Джейми тоже не нравится, но он не вдается в объяснения.
- Не могу согласиться, - говорит Пол. - Так почему ты не любишь «Акиру»?
- Такие рисунки не по мне, да и американская экранизация выглядит глупо.
- Откуда ты знаешь про рисунки и экранизации?
- Я не знаю, - отвечает Джейми. - Просто так думаю.
- А еще какие-нибудь аниме ты смотрел? Незнакомые слова всегда сбивают Джейми с толку.

Предыдущая страница 9 Следующая страница


Молодые, способные 10

- Что такое аниме?
- Манга, которые движутся.
- А манга?
- Японские комиксы. Так смотрел?
- Что?
- Другие такие же вещи?
- Нет. Мне просто нравится «Тецуо».
Джейми умалчивает о том, как однажды искал в Интернете хентай-аниме. Что такое «хентай», он более-менее понимает. Выбор был велик: секс с монстрами, экстремальный садомазохизм, секс с машинами-и все в рисунках. Джейми понравились и манера, и экстремальность этого порно. Рисованные женщины гнулись, как резиновые, принимали самые невероятные позы, тончайшие талии поражали воображение, громадные глаза излучали невинность. И никто не мучился. В фантазиях Джейми всегда присутствовали «искусственные женщины». Онанируя впервые, он пытался думать о девчонке из школы, но не добился даже эрекции. Потом представил любимую учительницу - она тоже слишком реальная и мягкая. Повзрослев, он додумался воображать ненастоящих женщин - густо и ярко накрашенных, на шпильках, в мини-юбках. С этими красотками можно делать что угодно, имеешь право - они же нарочно все выставляют напоказ, будто на продажу, намеренно возбуждают желание ими обладать. С недавних пор Джейми интересуется имплантатами груди - не в реальной жизни, конечно, а в мире фантазий. Он считает, силиконовая грудь создана исключительно для секса. Не символ материнства и детства, не красота. С искусственной грудью можно поступать, как заблагорассудится - и с ее обладательницей тоже.
- Интересно, что делают остальные? - спрашивает Джейми.
Пол пожимает плечами:
- Не имею понятия.
Джейми прикуривает очередную сигарету, а Пол присобачивает к «Новейшей змейке» аккумулятор. Джейми опять просматривает списки. У него и этих людей - и впрямь ничего общего. Но точки пересечения встречаются, хоть и неожиданные. К примеру, странно, что все смотрели «Тецуо» - ну, все, кроме Брина. Все смотрят телевизор, все стремятся быть крутыми. И всем страшно, только ни один не способен это показать.
Наверное, жизнь больше ни к чему их не подготовила. И вправду: никто не умеет разводить костер или искать пищу (без этого можно обойтись, но все-таки). Никто не знает, как сделать компас, как пользоваться веревками и делать примитивные орудия. Зато все умеют притворяться крутыми. В конце концов, жить вообще страшно. И навык выживания номер один - умение скрывать страх. Встретишь на улице собаку - не подавай виду, что боишься. Видишь амбала с оттопыренным карманом - не показывай, что душа ушла в пятки. Спокойно. Незачем людям знать, что ты стесняешься или нервничаешь. Когда смотришь ужастик, не забывай ржать. Когда другим страшно, смейся над ними. В реальном мире опасность - либо вымысел, над которым положено смеяться, либо самая что ни на есть реальность, которую остается лишь игнорировать. Люди гибнут на шоссе, в поездах, в автобусах и самолетах. Умирают от угарного газа в съемных квартирах, от пищевого отравления и от терактов. Без предупреждения. Джейми и остальные выросли в мире, где сигнал пожарной тревоги - не всегда пожар: он означает, что надо собраться, выйти из дома и немного похихикать. А вот арахис или креветка запросто могут убить.
- Еще сыграем? - спрашивает Пол.

Глава 9

Темных очков у Тии нет, она щурится от яркого солнца. Опять жарко, море спокойнее, чем вчера, но волны все равно метра три. В самый раз для серфинга, если бы пляж был. Но пляжа нет, и волны бьются о подножия скал.
За пару минут Тия находит генератор в пристройке за домом, где час назад развесила на веревке мокрые простыни и одеяло. Рядом с генератором валяется книга с огромным ветряком на обложке. Ветряк точно такой же, как на острове, - значит, он для сбора энергии ветра предназначен. А за домом, возле пристройки, размещены две солнечных батареи - они направлены туда, где в полдень находится солнце. Точь-в-точь солнечные батарейки калькуляторов, только гораздо больше. «Генератор» - вообще-то и не генератор вовсе, а громоздкий автомобильный аккумулятор. Выясняется, что он состоит из батарей, соединенных с устройством, которое в книге названо «инвертором» - это белый ящик на стене, он собирает постоянный ток от солнечных батарей и ветряка, преобразует его в переменный и подает в дом. На переменном токе работают все приборы в доме, а неизрасходованная энергия хранится на дождливый и безветренный черный день.
В книге излагаются лишь общие принципы действия генераторов, но между страниц заложено письмо от производителя. В нем нет координат острова, зато сказано, что ветра и солнца здесь достаточно, чтобы обеспечить дом электроэнергией. Кроме того, на острове можно применять энергию воды, но установка оборудования весьма затратна.
Письмо датировано апрелем 1999 года. В нем говорится и об эффективности резервуара для сбора дождевой воды - он установлен у задней двери дома. О местонахождении острова опять ни слова, зато компания заверяет клиента (обращаясь к нему «уважаемый сэр»), что осадков, выпадающих на острове, хватит, чтобы снабжать пресной водой семью из четырех человек - для приготовления пищи, регулярной стирки и промывки туалетов. Объясняется принцип действия экологически чистой канализации. Только неясно, что это за семья из четырех человек, или кто эти похитители, которым понадобился экологически чистый дом. Заметим, Тия убеждена, что энергией ветра и солнца здесь пользуются не ради окружающей среды, а потому что больше энергию брать негде.
Читая, Тия украдкой посматривает на Брина - тот рубит яблоню топором, найденным в пристройке рядом с книгой. Сегодня утром месячные у Тии наконец-то закончились, и она вздохнула с облегчением. К сожалению, в последний день обычно течет сильно. Утром она с ужасом обнаружила, что кровь протекла сквозь тампон и запачкала трусы и простыню с одеялом. Пришлось замачивать постельное белье в (дождевой) воде с мылом и переодеваться в одежду, найденную в спальне. Одежда Тие нравится: длинная ситцевая юбка и такая же кофточка с коротким рукавом. Все белое. В спальне нашелся и белый джемпер, но сейчас слишком жарко, поэтому Тия просто завязывает его рукава на талии. Сидеть в чистой одежде приятно, и прямо благодать.
Тия приподнимает подол, чтоб ноги загорали. Брин рубит дерево.
- Помочь? - спрашивает Тия.
- Нет, - отвечает он. - Уже почти готово.
Длинные белокурые дреды Брин связал эластичной лентой, рубашку сбросил. У него на правой руке татуировка, но Тия не может разглядеть, что там такое. При каждом ударе топора дерево роняет несколько листьев. Наконец оно падает, рассыпая во все стороны листву и яблоки. Брин подходит к Тие и садится рядом. Он обливается потом.
- Перекур, - объявляет он.
Кажется, солнце напекло ему спину; на лице проступило еще несколько веснушек. Он глотает лимонад из бутылки, которую Тия прихватила с собой, и закуривает ее сигарету. Приятно, когда не боишься, думает она. Когда они вышли, Тия только и думала, как сбежать, если за ними придут. Но теперь расслабилась.
- О чем думаешь? - спрашивает она Брина.
- О Кэнвее.
- О чем?
- Об острове Кэнвей. Он совсем другой.
Тия включает воображаемую камеру. Пора взять у Брина интервью.
- Ты там живешь?
- Нет, - отвечает он.
- Где-то рядом?
- Ага. Ты что, не слышала про Кэнвей?
Тия качает головой. Когда берешь интервью, надо самой как можно реже открывать рот, чтобы собеседник разговорился. Тогда после монтажа получится монолог.
- Его видно из Саутэнда, со стороны устья. Ночью он похож на Готам, а днем - на мусорную кучу. - Пауза. - Это красиво.
- Красиво? Брин смущается.
- Да что о нем говорить...
- Я хочу послушать, - говорит Тия.
- Просто я замутил один проект...
- Проект?
Он опускает голову.
- Да. Дурь вообще-то...
- Верится с трудом, - говорит Тия.
- Да это так, пустяки.
- Рассказывай.
- Просто снимки. «Готика Эссекса». Идиотское название.
- По-моему, отличное, - замечает Тия.
- Да ладно... фигня.
- Снимки острова Кэнвей? - уточняет она.
- Ага. Нет, правда, это все лажа - не знаю, зачем я вообще заговорил об этом. Просто будь у меня здесь фотик, получился бы типа контраст.
- А какой у тебя аппарат?
- Подержанный, 35-миллиметровый.
- И у меня, - подхватывает Тия.
- Ты тоже снимаешь? Она кивает:
- Но чаще фильмы.
- Фильмы? - Брин явно заинтересован. Она улыбается.
- Да, документальные. Как ты занялся фотографией? - спрашивает она, переходя на общий план.
- Сначала отучился в колледже юго-восточного Эссекса.
- Понравилось?
- Еще бы. Самое оно. А вот с карьерой не сложилось.
- Как у многих, - кивает Тия. - Ты в идеале чем хотел бы заниматься?
- Работать в музыкальных журналах и таблоидах. То есть я хотел туда, когда начал учиться. А потом типа на искусство потянуло. А жить на что-то надо. Все мои однокашники поступили в университет - изучать искусство, фотографию, все дела, а я думал, что по ходу разберусь. До сих пор пытаюсь.
Тие хочется продолжить разговор, но Брин встает и начинает рубить поваленное дерево. Тия невольно задумывается, каково целоваться с Брином.
Она переворачивается на живот, чтобы ноги загорели сзади. И вдруг ей становится неловко. А если Брин подумает, что она перед ним выкаблучивается? Показывает ему тело? Фу. Тию никогда не упрекали, что она выставляется перед мужчиной. Она однажды врезала в галерее одному, который вздумал пошутить насчет ее медсестринской формы. С тех пор Тию не трогали. В университете она выглядела, как девчонка-сорванец. Само собой, и в барах посиживала, как все, и по пьянке не раз трахалась с тощими парнями из студенческого союза. Но повсюду ее преследовали одни и те же шпильки: «И не подумаешь, что у нее ноги есть», «а ты юбки вообще носишь?», «попробовала бы накраситься, что ли, - тебе пойдет». Обычно она слышала такую чушь от девиц вроде Эмили, не скупившихся на советы. Но Тия всегда и везде оставалась «девушкой за кадром». Она хочет смотреть сама, а не чтобы на нее смотрели. Этого никто и никогда не понимал. А сейчас ей грезится, что Брин понял бы.
- Пойду пройдусь, - говорит она и встает.
- Давай, - отвечает он.
У дома начинается тропа, ведущая прямо к утесам. Тропа желтая, песчаная - единственный настоящий атрибут необитаемого острова на этом недоделанном необитаемом острове. Тия бредет по тропе к утесам. Вдали не видно ни судов, ни других островов, ни даже чаек. Правда, что-то скрежещет - наверное, птицы есть, только их не разглядишь. Где-то там весь мир, но его скрывает морская дымка. Тия не знает, что страшнее: помнить, что похититель может явиться в любую минуту, или думать, что не увидишь его никогда.
Желтая тропа выходит на мыс, бежит по скальному карнизу. Тия совершенно уверена: вчера, обследуя остров, Джейми так далеко не заходил. Ступив на карниз, она видит, что путь влево преграждает какой-то колючий разросшийся кустарник. Справа навалены сырые, обросшие мхом камни: жутко подумать, что вода поднималась так высоко. Стараясь не глядеть вниз, Тия перелезает первый камень. Но за ним тропа совсем узкая и заросшая - бурьян хоть косой коси. И все-таки спуститься вниз можно. А уж с лодкой... Пожалуй, все-таки можно отсюда сбежать.
Когда Тия возвращается к дому, Брин как раз заканчивает рубить дерево. Он даже успел сложить в кучу яблоки.
- Для яблочного пирога, - поясняет он, когда Тия подходит ближе. - Покурим?
Несколько минут они сидят и курят молча.
- Знаешь что? - наконец говорит Брин. -Что?
Он придвигается ближе и ладонью касается ее лица.
- Ты просто блеск. Она улыбается.
- Спасибо.
- Я серьезно, - говорит он. - Знаешь, когда мы отсюда выберемся, я б хотел... В общем, я хочу тебя сфотографировать.

Глава 10

Брин не врубается, что он такого сказал - он вообще не знает, как вести себя с женщинами. Короче, Тия слиняла в дом. Ее аж перекорежило. А он только сказал, что хотел бы ее сфотографировать.
Очень тут тихо. Брин все пытается понять, что же его тревожит. Вот оно: здесь слышен только плеск волн да гудение насекомых. Ни пения птиц, ни позывных радиостанций, ни уличного шума, ни воплей мамаш-одиночек, зовущих домой своих Кайли и Лай-амов. Брин читал, что шум в городах исходит не откуда-то, а отовсюду сразу. Ему нравится. Приятно думать, что шум не прекращается, даже когда в городе все заткнулись. Не видишь, откуда звуки: вдалеке гудит ядерный реактор, долбят асфальт на шоссе за городом, шумят такси, заводы, десять миллионов радиоприемников, пять миллионов спорщиков, два миллиона любовников, тысяча больных кашлем и девушка, поющая далеко в поле.
И вся эта какофония усиливается. Об этом Брин тоже читал несколько лет назад. Земные звуки мерцающими волнами летят в космос. Однажды Брин рассказал об этом одной девчонке, и она въехала, стала размышлять, слушают ли дальние инопланетяне Элвиса, а ближние - «Пять звезд». А Брин вдруг чего-то струхнул. Ничто не исчезает бесследно. Ни звук, ни мусор, ни ядерные отходы, ни пивные бутылки, ни жидкости, твердые тела или газы. Все они так и захламляют вселенную, раздражают тебя, а ты хочешь одного - избавиться от них. Брин задумывается - а мысли исчезают или, может, после смерти выливаются из мозга в землю, становятся пищей для червей и навсегда остаются в пищевой цепочке?
Возня с деревом утомила. Брин растягивается на припеке и отключается.

Глава 11

Пока лидирует Энн, но Эмили вполне может сократить разрыв. Чемпионат по «Новейшей змейке» продолжается. Если бы не Пол, второе место железно досталось бы Эмили. Джейми судит игроков и нехотя комментирует игру - он лично разработал круговую систему соревнования.
Эмили размышляет, хватились ее или еще нет. Она вспоминает, как в шутку сказала Люси, что не вернется, если получит работу. Просто пошутила, хотя на такую выходку вполне способна. В последнее время у Эмили депрессия. Мало того, что она потеряла работу в галерее - даже из агентства эскорт-услуг ее вытурили: Дэвид ее сдал с потрохами, настучал, что она взяла доплату за секс. Ха. Он что, не знал, что секс вообще не подразумевался - раз уж сам предложил, мог бы и промолчать? На острове здорово - никто не знает о прошлом Эмили. Ей не грозят встречи с бывшими, она не пройдет мимо ресторана, где один парень сказал, что она не «красотка», его прежним подругам-моделям не чета, незнакомые девицы из Челси не станут ухмыляться, заметив ее целлюлит (летом на пляже), усики (обесцвеченные) или слишком тонкие, усердно выщипанные брови (боль - тот же наркотик). Эмили ненавидит наблюдательных девиц с зоркими глазами. Но, как ни странно, мужчин она ненавидит сильнее - потому что они не замечают изъянов и готовы довольствоваться второсортным: в конце концов, губам, которые делают минет, незачем иметь идеальную форму.
Лет в шестнадцать Эмили считала, что мужчины ее выбирают, потому что она особенная. Она трахалась с теми, кто любил искусство, группу «Блер», те же клубы, и чувствовала себя в своей тарелке. Но переспав с этими парнями, Эмили вскоре выясняла, что искусство они знают лишь по конвертам альбомов «Пинк Флойд», что «Блер» слушают, но предпочитают «Нью Ордер», готовы наврать с три короба, а в клубы ходят цеплять девиц. Эмили мучительно сознает, насколько она доступна. Она - живой образец программ поведения, которые задаются на Ибице и в Греции: девицы ради смеха шастают с голой грудью и за ночь меняют по три партнера в клубных туалетах.
Но недавно американские звезды-подростки ввели в моду слюнявые песенки о том, что они еще не готовы к сексу. Для них девственность - это серьезно: они умоляют приятелей подождать, благодарят за терпение или отшивают, не раздумывая, если те ждать не хотят. Эмили от этой дребедени тошно. Она выключает приемник, едва слышит эту попсятину. Чем-то песенки этих малолеток похожи на дебильный сериал «Бухта Доусона», который она пару раз смотрела. Эмили - стопроцентная Джен, а мечтает быть Джои.
- Ага! - кричит Энн, снова обыграв Пола.
Черт. Значит, Энн уверенно выходит на первое место в турнире. Теперь очередь Эмили сражаться с Полом. Если наберет хотя бы сорок пять очков, второе место ей обеспечено. Если, конечно, никто ее не обставит. А если продует или наберет меньше - выбывает из чемпионата.
- Можно проводить гастрольные матчи в гостиной, - предлагает Джейми. - И очки суммировать.
- Или начать заново. - Эмили отвоевала у Пола первый кусок «пищи».
- Блин! - говорит Пол.
Через заднюю дверь в дом вбегает Тия.
- Что с тобой? - спрашивает Эмили.
- Ничего, - отвечает Тия. На глазах у нее слезы. Она вылетает в коридор, взбегает по лестнице и где-то наверху хлопает дверью.
- Ого! - замечает Пол.
- Трагедия, - комментирует Энн. Джейми бежит за Тией.
Эмили остается только пойти расспросить Брина.
Брин спит. Очень даже аппетитный - обнаженный торс, в руке яблоко. Справа от Брина - куча поленьев, слева - груда яблок. Рядом стоит теплая бутылка лимонада. Эмили отпивает. Жуткая гадость.
Брин просыпается, едва Эмили касается его груди.
-Ма?
Эмили смеется.
- Дурачок! Это я, Эмили.
- А Тия где? - Брин садится и потягивается.
- Убежала в дом. Кажется, плачет.
- Да?..
- Почему она расплакалась? - спрашивает Эмили, вынимая пачку «Силк Кат».
- Расплакалась?
- Хочешь?
Он берет сигарету.
- Живем!
- Ну так что? - кокетливо допытывается Эмили. -Что?
- Колись, - говорит Эмили. - Выкладывай, что с Тией.
- А, это... Я и не видел, что она... хм...
- Тогда расскажи, что тут у вас случилось.
Брин путано объясняет, что он колол дрова, а Тия загорала. Намекает, что между ними проскочила искра - по крайней мере, за себя он ручается.
- Мне показалось, она хочет, чтоб я ее поцеловал, - продолжает он. - Был такой - ну знаешь, момент, когда что-то должно случиться. В общем, я сказал, что она просто блеск, хотел поцеловать, но еще сболтнул, что хочу ее сфотографировать.
Эмили падает на траву, катается по ней и хохочет.
- Ты чего? - удивляется Брин.
- Ну ты извращенец!
- Да я ни о чем таком не думал!
- Абсолютно думал. Бог ты мой, все мужчины одинаковы!
Пол и Энн по-прежнему сидят в кухне. Молчат, просто сидят и смотрят друг на друга. Может, им нечего сказать. Эмили входит и сразу удаляется наверх чистить зубы. От лимонада неприятный привкус во рту.
Комнаты Эмили и Тии рядом. Эмили чистит зубы, и случайно обнаруживается, что в ванной слышно все, что происходит в соседней комнате. Сначала там только всхлипывают и шуршат. Наступает тишина, кто-то шумно сморкается, и снова тишина.
Голоса.
- Что с тобой? - глухо спрашивает за стеной Джейми.
- Ненавижу... - это Тия.
Еще пару минут всхлипы. Эмили умывается.
- Успокойся, - просит Джейми, - мне можешь все рассказать.
- О чем? - капризничает Тия.
- Кто тебя обидел.
- Просто мне тут осточертело.
- Никто сюда не просился, - напоминает Джейми.
- Да? А вроде бы все довольны.
- А что нам остается? - отвечает Джейми. Пауза. Эмили поудобнее устраивается на полу.
- Я себя так по-дурацки чувствую... - признается Тия.
Эмили корчит рожицу. К делу, дорогуша.
- Напрасно, - говорит Джейми. - Положение и вправду сложное.
- Ты вот ведешь себя как ни в чем не бывало.
- Ну, я из тех, кто выживает.
Эмили зажимает рот ладонью. «Я из тех, кто выживает». Бог ты мой, мил, но до чего же нелеп!
- Кстати, я нашла генератор, - сообщает Тия.
- Великолепно. Надо его включить, пока не стемнело.
Слышен шорох. Наверное, Джейми встает.
- Прямо сейчас? - спрашивает Тия.
- Пойдем. Тебе надо чем-нибудь заняться, отвлечешься.
- Но я не могу...
- Что не можешь?
- Смотреть ему в лицо...
- Брину? -Да.
- Почему? Что случилось?
- Ничего. Глупость вышла.
- Да в чем дело? - спрашивает Джейми.
- Кажется, я... погорячилась. «Эт точно», - думает Эмили.
- Он к тебе приставал? - допытывается Джейми.
- Не знаю... Если честно, я этого хотела. Дело не в этом.
- А в чем?
- Просто он сказал... -Что?
- Ты все равно не поймешь.
- Я попытаюсь.
- Он сказал, что хочет сфотографировать меня.
- Все ясно. Гад.
- Нет-нет! - протестует Тия. - Он не это имел в виду.

Предыдущая страница 10 Следующая страница


11 Томас Скарлетт

- А что еще он мог иметь в виду?
- Он фотограф. Снимает здания, ну и всякое другое. Наверное, хотел сделать мне комплимент. Мы говорили о фотографии, он в тему сказал. Я потому и жалею, что погорячилась.
- А проблема-то в чем?
- Какая проблема? - удивляется Тия.
- Как какая? Ты же расстроилась.
Эмили прикидывает, сколько еще продлится это занудство.
- Я никому не позволю меня фотографировать, - объясняет Тия и прибавляет: - Никогда.
- Почему?
- Не могу, и все.
- Кажется, есть религиозные учения, в которых...
- Считается, что фотография отнимает душу? Знаешь, они правы. Так и есть. Раз - и душа исчезает.
- Не понимаю, - признается Джейми. Длинная пауза. Тия продолжает совсем тихо:
- В двенадцать лет я узнала, что дядя установил у меня в спальне скрытую камеру.
- То есть?
- Он снимал, как я раздеваюсь. Целые километры пленки, на которой я снимаю одежду, стаскиваю носки, трусики, раздеваюсь догола. Самые популярные были кадры, где я в носках и трусах.
- Черт! - выпаливает Джейми. - Серьезно?
- Да. Он эти записи смотрел сам и с друзьями, а отдельные кадры печатал и продавал какому-то торговцу в Сохо.
- Значит, он был?..
- Да, педофил.
- Боже мой... Неудивительно, что ты...
- Это продолжалось два года, а началось, когда мне было десять. Я искала в комнате потайные ходы - ну, знаешь, все в детстве ищут, - и нашла камеру. Я целую вечность понять не могла, что это такое. Когда поняла, мама расстроилась, но в конце концов сказала, что нет смысла в полицию заявлять - дядя же не приставал ко мне, не трогал, ничего такого. Я думала, отец сойдет с ума, а он и бровью не повел. Наверное, родители просто не хотели неприятностей. Такая у нас была семья.
- Черт... А ты что?
- А я пошла в полицию. Нам в школе объясняли, что делать, если взрослый человек что-то такое делает, от чего тебе неловко. Ну, сам знаешь. Я пошла к учительнице, она отвела меня в полицию.
- Смелая ты.
- При обыске у дяди Дэвида много всякой дряни нашли.
- Какой?
- Тебе лучше не знать.
«А я не прочь», - думает Эмили. Но Джейми не настаивает.
- Что с ним стало? - спрашивает он.
- Сел в тюрьму. И до сих пор сидит.
Эмили торопливо производит подсчеты. Тия сказала, что ей двадцать два. Видно, обвинения были серьезными, если дядьку упекли за решетку почти на десять лет.
- А ты? Что с тобой случилось?
- Меня удочерила очень милая пара из Брайтона. Конец.
- А твои настоящие родители?
- Я с ними уже десять лет не разговариваю.
- Правда?
- Ага. Они не люди, а падаль. Им на меня плевать.
- Господи...
Похоже, разговор окончен.
- Пожалуйста, никому не рассказывай, - просит Тия.
- Конечно, - обещает Джейми. Шаркают ноги, хлопает дверь. Они ушли.

Глава 12

На кухне остро ощущается сексуальный накал.
- Чем это вы здесь занимаетесь? - спрашивает Джейми.
- Ничем, - говорит Пол. - А вы куда?
- Идем разбираться с электричеством, - сообщает Джейми.
- Тебе лучше? - спрашивает Энн у Тии.
- Да, спасибо, - кисло отвечает та.
Тия и Джейми уходят. Пол снова переводит взгляд на Энн.
Он улыбается. Она улыбается в ответ.
- Что? - спрашивает она.
- Что? - повторяет он.
Это продолжается последние полчаса. Энн читает какую-то книгу из библиотеки, а Пол смотрит на Энн и вертит в руках детали мобильников. Энн то и дело поднимает голову и улыбается. Пол улыбается в ответ, оба смущаются, спрашивают, что, - и Энн читает дальше.
Для Энн слова не подберешь. Пол думает об этом с утра. Наверное, все дело в том, что он таких девушек никогда не видел. Никто не внушал ему такие мысли. Потому он и не может подобрать слова. До сих пор ему казалось, что все женщины делятся на две категории: подружки, против которых бунтуешь, - все эти Бриджит Джонс с закидонами, которые только и мечтают поймать тебя, окольцевать и толстеть себе дальше с комфортом, - и девчонки, которых подцепляешь, бунтуя против подружек. Секс и с теми, и с другими Пола не прельщает. Как-то не тянет его спать с Бриджит. Они вечно требуют тушить свет, плачутся, жалуются на целлюлит и ублюдков, которые их использовали, - сплошь банальности и штампы. А другие девчонки, у которых и имен-то нет, за-морачиваются на том же, но самооценка у них еще ниже, чем у Бриджит, - а у тех она ниже плинтуса. Безымянные партнерши трахаются с кем попало, травятся наркотиками и сводят себя в могилу, а потом наконец выискивают мужчину, религию или книжонку из серии «Помоги себе сам», превращаются в Бриджит, выходят замуж и начинают жиреть.
Теоретически у Пола нет проблем с сексом, просто он не хочет совать пенис куда попало. Фальшиво это: стоны, позы. Ну и зачем? Уж точно не удовольствия ради. Им больно и обидно, но не уверенным в себе мазохисткам того и надо.
Энн отрывается от книги.
Пол улыбается. Энн улыбается в ответ.
- Что? - спрашивает он.
- Что? - повторяет она. И снова утыкается в книгу.
Пол знает, что где-то на свете есть и другие женщины, но лично он таких не встречал. Его бесит, что ему отчего-то попадаются одни половые тряпки. Зачем любить человека, который ненавидит свое тело? Какой смысл? К чему поверять интимные воспоминания человеку, который от тебя далек и прикрывается щитом из крашеных волос, накладных ногтей и дикого макияжа, заляпывающего подушку? Зачем делиться впечатлениями с людьми, которых эти самые впечатления раздражают? С какой стати ласкать существо, которое потом непременно расхнычется, захочет замуж или вывалит на тебя все свои обиды? Пол считает, что всем этим женщинам секс причиняет одну боль - у них потом вечно сплошь боль и страдания.
Поэтому он к сексу и не стремится. У него не будет детей и «партнерши». Пусть этой ерундой занимаются другие, а он обойдется. За всю жизнь он был влюблен всего однажды - в Аэрис, героиню видеоигры. Теперь она в Реке Жизни. У Пола другие интересы: дадаизм, число 23 (Энн двадцать три года - он слышал, как она говорила Эмили), игры, сети и коммуникации, животные, окружающая среда. Но любовь его не интересует; откровенно говоря, Пол считает ее не особо актуальной.
Размышляя, он возится с резистором и крошечной лампочкой индикатора, мастерит миниатюрную цепь. Энн поднимает голову. Улыбается ему. На этот раз чуть дольше не отводит взгляда.
- Пол... - начинает она. Входит Эмили.
- Чем это вы тут занимаетесь? - спрашивает она.
- Прикол, - говорит Энн. - Джейми спросил то же самое, хотя видел, что я читаю, а Пол строит самолет, на котором мы отсюда улетим.
Пол улыбается Энн.
- Успокойся, - говорит Эмили. - Я же не говорю, что у вас тут секс.
Энн розовеет. Полу становится жарко.
- А что это вы оба покраснели? - ехидничает Эмили. - Извращенцы.
- Умолкни, - требует Пол.
- Кофе? - Эмили возится с чайником.
- Давай, - соглашается Пол.
- Фу! - кривится Энн. - Я лучше молочный коктейль.
- А где Брин? - спрашивает Эмили.
- Не знаю, - говорит Энн. - Наверное, еще в саду.
- Джейми и Тия ушли... - начинает Пол. В этот момент кухонная техника с гудением оживает, загорается лампочка.
- ...разбираться с электричеством, - договаривает Энн.
- Класс, - говорит Эмили и заканчивает кипятить чайник на электрической плите.
- Спасибо, - говорит Пол, увидев перед собой кружку с кофе.
Эмили задумчиво садится. Все молчат. Открывается дверь, входит Брин с охапкой поленьев.
- Сачкуем? Ну-ну, - говорит он, отдуваясь и обливаясь потом.
- Что? - переспрашивает Пол.
- Надо ему помочь, - говорит Эмили. - Я схожу. Она встает и поспешно выходит из кухни через заднюю дверь. Пошатываясь, Брин тащит поленья в гостиную. Пол и Энн не двигаются.
- Что? - спрашивает Пол: Энн странно смотрит.
- Что? - повторяет она. Ну вот опять.
- За дровами не пойдешь? - спрашивает Пол.
- Нет.
- Почему?
- Физическим трудом не занимаюсь, - говорит она.
- А чем занимаешься? - интересуется Пол.
- Ничем.
Видимо, сообразив, что ее заставят помогать, если увидят на кухне, Энн скрывается наверху.
Пол приносит яблоки.
Мало-помалу день заканчивается, оранжевое сияние электричества в доме становится особенно уютным.
- Отлично. Будет яблочный пирог.
Эмили очень по-домашнему смотрится на кухне.
- Яблочный пирог, - повторяет Пол. - Вкуснятина.
- Если хочешь, можешь помочь, - с улыбкой предлагает Эмили.
- Спасибо, я лучше просто посмотрю.
- Дело твое. А где остальные? Пол пожимает плечами:
- Кажется, Джейми и Брин разводят огонь в камине.
За окнами уже темно.
- Все в доме? - уточняет Эмили.
- Наверное, - отвечает Пол. - Энн наверху. Чем занята Тия, не знаю.
- А ты чем занят? - спрашивает Эмили.
- Наблюдаю за тобой.
- Да? - голос подрагивает, будто Эмили смущена. - Я не настолько интересна.
- Получше зрелища «мужчины священнодействуют» в гостиной.
- Ну спасибо.
- Пожалуйста.
- А как же Энн? - кокетливо напоминает Эмили.
- А что Энн?
- Все же видят, что ты к ней неровно дышишь.
- Да? С чего бы это?
- Наверное, вибрацию поймали. -Кто?
- Все.
- Ну ты голова, - оценивает Пол.
- Не свисти, - отмахивается Эмили. Он смеется.
- Ты мне нравишься больше, чем Энн.
- Ври больше. - На такую наживку она не клюнет.
- А может, и нет.
- Зачем тогда соврал?
- Хотел посмотреть, как быстро ты выскочишь из трусов, - объясняет Пол.
- Что?!
- Ну ты же не из тех, кто долго ломается.
- Почему ты такой злой? - совсем тихо спрашивает Эмили.
Он смотрит в стол.
- Извини, - говорит он. - Не люблю, когда в мои дела лезут.
Эмили явно рассержена:
- Сразу видно.
- Извини, - повторяет он.
- Я же просто дразнилась. Пол улыбается:
- Не выношу, когда меня дразнят. Она тоже расплывается в улыбке:
- Ты, наверное, ужасно капризным ребенком был.
- Точно.
- Зверюшек мучил и отрывал мухам крылышки? Эмили уже разыскала все, что нужно для пирога, и теперь смешивает ингредиенты в миске.
- Нет, живность я не трогал, - говорит Пол. - Только технику.
- Примерный мальчик.
- Да нет, не очень. Я как раз был против того, чтобы зверюшек мучить. - Он смеется.
Эмили поднимает бровь:
- Что смешного?
- Вспомнил одну вещь... Соню. - И он смеется громче.
- Кто это - Соня?
- Лабораторная мышь.
- И что с ней случилось?
- Правда, он был уже дохлый, но...
- Он? Ты же сказал, что мышку Соней звали.
- Ну да. Я его назвал в честь одной девчонки из нашего класса. Похожи были, как две капли воды.
- М-да... И что ты сделал с этой мертвой мышкой?
- Оживил его.
- Оживил?
- Ага. Собрал схемку и зашил ему батарейку в живот. Училка сделала первый разрез, замкнула цепь, а Соня задергал лапами, как ненормальный - ну, как будто его режут живьем, а он корчится от боли.
- А что училка?
- И глазом не моргнула. Разомкнула цепь, сказала: «Очень остроумно», - и продолжила вскрытие. А вскоре такие опыты в школах запретили. Не из-за меня и моего теракта, просто Общество вегетарианцев выступило против.
- Народ в классе струсил, когда мышь задергалась?
- Один парень, Уэсли, завизжал. Вот и все.
- А-а. - Эмили разочарована.
Пол понимает, что не следовало распространяться о себе. Эмили из тех девчонок, которые готовятся хохотать в конце любого рассказа, любого анекдота. Им неинтересно слушать о заурядном, о грустном, о скучном. Финал должен быть смешным. Пол задумывается: будет ли смешным финал этой истории, или, как положено реальному событию, только разочарует?

Глава 13

С электрическим светом дом выглядит чуть приветливее. Энн знает, что лампочки горят повсюду - включились пару часов назад, и с тех пор их не выключали. Предки бы взбесились. Энн гадает, на сколько батарей хватит.
У нее в спальне почти пусто, как и в остальных - если не считать книг из раздела «Утопии». Читать их увлекательно, но это занятие как будто утомило Энн. Точнее, не утомило, а взбудоражило. Мысль о мастурбации промелькнула в голове - такой случай нельзя упускать. Энн читала, валяясь на кровати, поэтому она забирается под одеяло и выключает яркую лампочку под потолком.
Ей хватает двух минут. Видимо, эта история с островом все-таки довольно соблазнительна.
Пальцы Энн пахнут пластилином. Ей нравится запах. Бормоча что-то насчет «следующего уровня», она идет вниз.
- Привет, - говорит она, входя в кухню. - Что творится?
- Эмили печет кекс, - сообщает Пол.
- Яблочный пирог, - поправляет Эмили.

Предыдущая страница 11 Следующая страница


Молодые, способные 12

- А где остальные?
- Кажется, в гостиной, - отвечает Эмили.
Из гостиной тянет дымом.
- Блядь! - это голос Брина.
- Стой... да подожди ты... не надо! - взвивается в панике голос Джейми.
Энн открывает дверь гостиной и заходится кашлем.
- Господи, что здесь такое? - спрашивает она. Комната полна едкого дыма.
- Разводим огонь, - отвечает Джейми.
- Но ветер выдувает дым в комнату, - говорит Брин.
- Потому что мы неправильно поджигаем дрова, - объясняет ему Джейми.
У Энн создается впечатление, что они это уже обсуждали.
У камина стоит бутылка водки. Брин поливает водкой дрова.
- Это еще зачем? - спрашивает Энн.
- Спирт горит. Как в барбекю, - объясняет он. Джейми вздыхает.
- Только дрова намокли.
- Теперь ясно, откуда дым, - Энн снова кашляет.
- Твою мать! - В дверях появляется Эмили. Парни злятся.
- Вы что, огонь разводите? - спрашивает она.
- А ты как думаешь? - язвительно интересуется Брин.
- Ладно, теперь наша очередь.
- Че-го? - переспрашивает Брин.
Джейми тоже пытается протестовать, но Эмили быстро выпроваживает обоих из комнаты. И заставляет унести мокрые поленья.
- Принесите сухих, - приказывает она. - И не мешайте нам.
- Будет сделано, - вздыхает Джейми.
- Вот и хорошо, - говорит Эмили. - Кажется, я знаю, как надо.
- А я думала, ты точно знаешь, - замечает Энн.
- Ну, поджигать-то я умею.
- Дрова тоже? Эмили морщится.
- Привет! - в гостиную заглядывает Тия. - А Брин ушел?
- Да, - кивает Эмили. - А зачем он тебе?
- Просто спросила, - отмахивается Тия. Она входит и садится.
Что-то происходит, но Энн не понимает, что именно.
- Ты умеешь разводить огонь в камине? - спрашивает она Тию.
- Да, - говорит она. - Газетки не найдется? Энн оглядывается. Растопкой парням служили мелкие ветки. Наверное, поискали газету, но не нашли. И газетного киоска поблизости нет. Эмили обшаривает комнату.
- По-моему, их тут нет.
- Значит, еще что-нибудь найдется, - говорит Тия. - В доме всего полно - и еды, и вина, припасов горы. А центрального отопления нет. Тот, кто нас сюда привез, знал, что нам понадобится разводить огонь.
- А может, он хотел, чтоб мы замерзли насмерть, - возражает Энн.
Тия заводится с пол-оборота:
- Как же мне осточертели твои...
- Тише, тише, - вмешивается Эмили. - Подумаем лучше, где искать бумагу.
- Чем это здесь воняет? - спрашивает Тия.
- Водкой, - в один голос отвечают Энн и Эмили.
- Гадость, - морщится Тия. - Откуда она взялась?
- Парни дрова поливали, - объясняет Эмили. - Ха.
- Книги! - вдруг говорит Тия.
- Что? - переспрашивает Эмили.
- Можно пустить на растопку книги.
- Еще чего! - возмущается Эмили. - Книги жечь нельзя.
- А что ты предлагаешь?
- Хотя бы поискать что-нибудь другое.
Через пять минут девушки возвращаются в гостиную с коробкой растопки из кладовой. Таких коробок там сотни две, какое-то время греться у огня можно без проблем. За ящиками с красным вином нашлись целые штабеля коробок со свечами.
- Кто-то здорово потрудился, чтобы все это сюда привезти, - говорит Тия.
Огонь уже разгорелся. Эмили с благоговейным лицом ребенка викторианской эпохи стоит перед камином на коленях. Энн и Тия устроились на диванах, лицом друг к другу и боком к камину. Только теперь * Энн замечает, что Тия переоделась в здешнее. Длинная юбка ей идет. Наверное, потому что стриженая. Энн не знает, как поступить, когда понадобится сменить одежду. Все эти хипповые балахоны не в ее стиле.
- Моя приемная мать с ума сойдет, - произносит Тия.
- А моим родителям все равно, - говорит Энн.
- Не может быть, - сомневается Эмили. Энн пожимает плечами:
- Наверное. Да, пожалуй. А твои родные?
- Они даже не узнают, что я исчезла, - говорит Эмили. - Я редко с ними общаюсь - раз в месяц, не чаще. Я так занята: работа, тусовки, все такое... -
Она вздыхает. - Собираешься звонить родным каждую неделю, но все как-то не складывается. Раньше я маме говорила, что иду на собеседование, а потом перестала. Хотела порадовать, когда найду подходящую работу, а не в процессе.
- Но тебя же кто-нибудь хватится? - спрашивает Тия.
- Разве что соседка Люси, - пожимает плечами Эмили. - И то не сразу. Пока мы жили вместе, я часто уезжала без предупреждения. Наверное, она сначала подумает, что я с кем-нибудь познакомилась и уехала развлекаться. Потом попробует дозвониться, не сможет и заволнуется. А может, и нет. Решит, что я в тоннеле или вне зоны действия. А тебя хватятся? - спрашивает она у Энн.
- Кто знает? Родители считают, что я чудачка, поэтому сначала выждут пару дней, а потом заявят в полицию. Но с другой стороны, им известно, что я уехала на собеседование - из-за них, чтобы отцепились.
- Значит, они знают адрес? - с надеждой допытывается Тия.
- Нет, - хмыкает Энн. - Я сказала, что буду работать в крупном пиар-агентстве.
- Надо же, как повезло, - шипит Тия.
- Но ты-то, надеюсь, сказала родным, куда едешь? - спрашивает Эмили у Тии.
- Приемная мать знает, что я ищу работу, но только в общих чертах. Я с ней уже давно не живу и не особо отчитываюсь. Я ей только сказала, что на этой неделе у меня три собеседования, а она пожелала мне удачи.
Все задумываются. Энн гадает, сколько времени пройдет, прежде чем полиция всерьез займется исчезновениями. Молодежь вечно куда-то пропадает - то едет отдыхать с друзьями, то теряет телефоны. Из мыльных опер Энн знает, что заявления о пропаже людей в полиции принимают только через сутки, а по-настоящему искать начинают еще позже. Интересно, когда полицейские выяснят про собеседование и какие следы эти липовые наниматели оставили? Они же липовые, так? Если только сами не жертвы - не поймешь чьи. Энн не прочь заранее узнать, живыми их найдут или уже убитыми.
- Ну ладно, - вздыхает Эмили и поворачивается к Энн: - Зато ты Пола закадрила.
- О чем ты? - Энн опять чувствует, что заливается румянцем.
- Да ладно тебе, не скромничай! Он от тебя без ума.
- От меня? Тия вздыхает:
- Может, хватит разыгрывать святую простоту?
- Я серьезно, - уверяет Энн. - По-моему, ничего подобного.
- Он мне сказал, - сообщает Эмили. - Ну, почти.
- О господи... - Энн на минуту задумывается. - Нет, ты меня разыгрываешь.
- Ты что, не заметила, как он на тебя смотрит? - спрашивает Тия.
Это звучит не по-дружески: Тия будто вразумляет идиотку.
Энн не понимает, что происходит. Ее похитили, увезли неизвестно куда, бросили на необитаемом острове вместе с двумя незнакомыми девушками, одна из которых ни в грош ее не ставит, да еще обе лезут с советами. Даже без похищения и острова все более чем странно. В дружеских отношениях, немногочисленных и напряженных, от Энн всегда требовалась поддержка, умение оценить ситуацию со стороны. Но никому и в голову не приходило советовать ей. Она же эксперт в области секса и романов, анорексии и травли, беременности и смерти, абортов и религии. Зачем ей чужие советы? Энн ни за что не обратилась бы к постороннему человеку за советом или поддержкой. По двум причинам. Во-первых, ей ничьи советы не нужны. Во-вторых - и это главное, - она не попадает в ситуации, когда ей требуется помощь.
- Нет, - наконец отвечает она. - Ошибаетесь.
- Ну, как хочешь. - Тие наскучил этот разговор. Пламя разгорелось и теперь уютно шипит и потрескивает.
- Так тихо, - замечает Эмили. - Ни машин, ни людей... ничего.
- Как думаешь, когда мы отсюда выберемся? - спрашивает Тия.
- Откуда мне знать? - Эмили пожимает плечами. - Когда нас найдут.
- Если вообще найдут, - уточняет Энн. - А пока это маловероятно.
- Найти бы и отлупить того, кто нас сюда притащил! - мечтает Тия.
- Разве не мы в этом виноваты? - Эмили старательно изображает глубокомыслие.
- Не мы же себя похищали, - возражает Тия. - А какой-то гад.
- Или гады, - говорит Эмили.
- А может, и не гады, - замечает Энн. Тия смотрит на нее, как на помешанную.
- Без разницы.
Энн кажется, что перед ней Рикки Лейк. Тие недостает только жестикуляции.
- Как думаете, чем заняты ребята? - спрашивает Эмили.
- Скорее всего, режутся в «Новейшую змейку», - отвечает Энн.
- А что это? - интересуется Тия.

Глава 14

За сегодняшний день Джейми успел многое запороть. Он одного не запорол - побыл рядом с Тией. И это здорово - еще не случалось, чтобы Джейми был кому-то нужен. К нему изредка обращались за поддержкой, но это совсем не то. «Быть рядом» с друзьями - все равно что сидеть кружком у костра, как в «Бухте Доусона». А это супер.
Джейми помешался на Доусоне Лири с тех пор, как пару лет назад по четвертому каналу показали первые серии. Этот сериал - абсолютный фаворит Джейми, но говорить об этом не стоит - высмеют за ребячество. Сейчас самые романтичные герои - темные, и внешне, и в душе, поэтому блондинистость Доусо-на - первый плюс. В каком-то смысле и он ботаник: сидит у себя в комнате, смотрит телевизор, делает уроки и выдумывает проекты. Джейми только не нравилось, что Доусон втрескался в Джои. Сам Джейми запал на Джен, но не потому, что в подпитии она впутывалась в любовные треугольники и закатывала суицидальные истерики. Она ведь могла бы измениться - для Доусона, а иногда, по ночам, и для Джейми. Ему хочется думать, что это не просто банальная влюбленность. Женщина с прошлым нужна ему не для того, чтобы ею обладать и ее перевоспитывать. Джейми приятнее считать, что он познает свою оборотную, буйную сторону, а может, на каком-то мистическом уровне его с такой женщиной объединяет интерес к экспериментам. Будь Джейми на десять лет моложе, Джен стала бы для него идеальной подругой. Что бы кто ни говорил, она гораздо круче Джои. Джен ведь из Нью-Йорка. Истинный космополит. Когда-нибудь и Джейми станет таким со своей новой девушкой вроде Джен - по-прежнему взбалмошной, но слегка остепенившейся и любящей только его.
Пол и Брин играют в «Новейшую змейку». Джейми не сумел обыграть ни того ни другого, поэтому сидит за кухонным столом, тупо наблюдая и раздумывая, справились ли девушки с камином и когда явятся похитители.
- Мы ведь так и не решили, что будем делать, когда они нагрянут, - говорит он.
- Похитители? - переспрашивает Брин. - Отметелим.
- А если их больше, чем нас?
- Тогда нам крышка, - говорит Пол. - Если, конечно, не отобьемся, как в «Один дома».
- Прикольный фильм, - ржет Брин. - Один пацан и куча прибамбасов.
- А я не смотрел, - говорит Джейми.
- Многое потерял, - уверяет его Брин и кашляет. - Закурить ни у кого нет?
Джейми отдает ему предпоследнюю мальборину, а последнюю закуривает сам. Джейми никак не удается извлечь из ситуации все возможное, вот что его заботит. С самого детства он старался на полную катушку использовать все, что ему доставалось. Повзрослев, не уходил из музея, не осмотрев целиком, не пропускал ни единой выставки в галерее. Когда Джейми был маленьким, мать едва сводила концы с концами, и его терзал нестерпимый стыд, если казалось, что он зря тратит ее деньги. В кино Джейми старался пореже моргать и не отвлекаться, с каждой новой игрушкой играл, пока она не разваливалась на части. Даже если тошнило, все равно съедал из пакетика все леденцы до последнего, а жвачку не выплевывал, а глотал. Каждое событие он впитывал до последней капли: поначалу - чтобы мать видела, как он признателен, а затем по инерции и чтобы ничего не упустить.
Нынешний случай для Джейми - приключение, о каком он давно мечтал. Мечты всегда начинались словами «вопреки всему». Вопреки всему Джейми пережил экспедицию в Антарктиду. Вопреки всему Джейми уцелел в авиакатастрофе, когда самолет рухнул в непролазные джунгли. Вопреки всему Джейми спасся, попав на необитаемый остров.
Ощущение, что из этой ситуации он извлекает далеко не всю пользу, не покидает его по нескольким причинам. Во-первых, отсутствует все, вопреки чему выживать. Да и само выживание - простейшее дело в доме, набитом продуктами, напитками и другими припасами. Во-вторых, мешает присутствие других людей. Брин уже разозлил Джейми, наколов дрова, и даже испортил его костер, залив поленья водкой. Брин обыграл Джейми в «Новейшую змейку». А Пол вообще по собственному плану действует. В кухне уже некуда ступить от проводов, индикаторов, разных деталей, отсоединеных от других деталей или к ним присоединенных. Пол напоминает Джейми злого мальчишку из «Истории игрушек» (ее-то Джейми смотрел), который разбирал все игрушки, а потом собирал их обратно, но наперекосяк.
Целый час парни слышат голоса откуда-то из кухонной раковины. Поначалу страшновато, а потом выясняется, что это болтовня девчонок в гостиной. Непонятно, почему голоса доносятся до кухни. Пол сказал, что передаются по трубе. Немного попривык-нув и посмеявшись - мол, надо же, Пол втюрился в Энн, - они слушают разговор, точно убаюкивающий бубнеж радио. Но потом девчонки заговаривают о порнографии.
- Ты бреешься там? - спрашивает Тия.
- Я? - голос Эмили. - Ну конечно!
- Как, полностью?
- Нет, сверху оставляю хохолок. Как у порнозвезд.
- Знаю-знаю, - говорит Энн.
- А я порно не смотрю, - заявляет Тия, - потому и не знаю.
- Стыд и срам! - комментирует Пол.
- Заткнись, - шипит Джейми.
- Небось Эмили в порнухе снималась, - высказывается Брин. - Потому и знает.
Они слушают дальше.
- Порно - это нечто, - говорит Энн.
- Ты же говорила, что девственница, - напоминает Тия.
- Это не значит, что я не смотрю порно.
- А тебе не хочется... самой попробовать"? - спрашивает Эмили.
- Хочется, конечно, - отвечает Энн. - Да не с кем.
Пол смеется.
- Эй! - кричит он в раковину. - Я здесь!
У Джейми эрекция. Не на Энн, а на всю девчачью болтовню.Они продолжают.
- Значит, ты только поэтому еще ни с кем не трахалась? - спрашивает Эмили.
- Почему «поэтому»?
- Думала, никто не захочет? Секундная тишина. Наверное, Энн кивает.
- Ну и глупо, - заявляет Эмили. - С тобой бы любой согласился.
- Тогда почему я до сих пор девственница?
- Наверное, выглядишь слишком инфантильно, - подсказывает Тия.
- Дрянь, - говорит Пол.
- Да она ничего, - вступается за Тию Джейми. - И потом, она шутит.
- Бли-ин! - слышится голос Эмили.
- Что такое? - спрашивает Энн. Кто-то из девушек с шумом вскакивает.
- Пирог! - отвечает Эмили. - Черт, надо было... Распахивается дверь, кто-то бежит по коридору.
Эмили врывается в кухню и бросается к духовке.
- А где пирог? - удивляется она, обнаружив, что духовка пуста.
- Я его вынул, - сообщает Пол. - Он испекся. Эмили расплывается в улыбке:
- Спасибо.
- Пирог вон там, - говорит Пол.
- Класс! Кто хочет попробовать? - спрашивает Эмили.
- Я, - отвечает Джейми.
- Я, - поддерживает Брин.
- Я, - говорит Пол.
Кто-то кашляет. Но не в кухне.
- Что это было? - настораживается Эмили.
- Что «это»? - спрашивает Пол.
- Да кашель. Кажется, Тия кашляла или Энн.
- Я ничего не слышал, - заявляет Брин.
- Здесь такие трубы, - объясняет Пол и добавляет: - Мы слышали каждое ваше слово.
- Да? - Эмили краснеет. - Может, съедим пирог в комнате?
- А что, если есть третье, значит, первого уже не будет? - спрашивает Брин.
Эмили не понимает.
- Ну, если есть сладкое, значит, я что-то пропустил?
- Хочешь еще что-нибудь - приготовь сам, - отрезает она. - Я тебе не кухарка.
- Какие мы обидчивые.
- Отвали, - огрызается Эмили.
- А сливок случайно нет? - интересуется Пол.
- Кажется, в холодильнике были, - припоминает она.
- Я тарелки принесу, - решает Джейми. Эмили несет пирог и нож, Джейми - шесть тарелок и ложек, Брин - сливки и красное вино из кладовки. В таком порядке они и входят в гостиную. Брин недовольно бурчит: в доме ни пива, ни курева. Неизвестно, найдутся ли сигареты. Курильщики паникуют.
- А может, они где-нибудь припрятаны? - спрашивает Брин.
Эмили пожимает плечами.
- Я в анкете написала, что не курю.
- В какой еще анкете? - спрашивает Брин.

Предыдущая страница 12 Следующая страница


13 Томас Скарлетт

- Которую прислали вместе с бланком заявления. Там был вопрос, курю ли я.
- А, это... - тянет он.
- А ты что написал? Брин задумывается.
- Кажется, что не курю.
- Почему вы соврали? - спрашивает Пол.
- В анкетах нельзя писать, что куришь, - объясняет Эмили. - Сейчас во многих компаниях антиникотиновая политика. Признаешься, что куришь, и работодатель сразу поймет: будешь тратить на перекуры половину рабочего дня. Конечно, он предпочтет некурящего работника, вот и надо сразу делать вид, что не куришь.
- А ты что написала в анкете? - спрашивает Джей-ми у Тии.
- То же самое, - сознается она. - Что не курю.
- Прекрасно, - подытоживает Джейми. - Нам хана.
- Ну написала бы я правду, и что толку? - пожимает плечами Тия.
- А я написала, что курю, - сообщает Энн.
- Что? - удивляется Джейми.
- В анкете написала.
- Но ты же не куришь, - говорит Эмили.
- Я помню, - кивает Энн.
- Ты всегда в анкетах врешь? - интересуется Пол.
- Ага.
- Пойду-ка я поищу на кухне, - решает Эмили. - Там, где все барахло.
Вскоре она возвращается с блоками «Бенсон-энд-Хеджес» и «Силк Кат».
- Больше ничего не нашла, - ухмыляется она.
- Отпад, - говорит Брин.
- Где они были? - спрашивает Джейми.
- Там же, где и медикаменты. За коробками с фасолью.
- Медикаменты?.. - переспрашивает Пол. - Любопытно.
- И семена, - таинственно добавляет Эмили.
- Какие еще семена? - удивляется Джейми.
- Всякие разные. Зелени, овощей. В общем, что едят.
- Мистика, - произносит Тия.
- Попробую-ка я «Бенсон-энд-Хеджес», - решает Джейми и вытаскивает из блока пачку.
- И мне дай сигаретку, - просит Брин. Джейми не понимает, почему бы Брину не взять себе целую пачку.
Тия достает пачку «Силк Кат». Все довольны.

Глава 15

С яблочным пирогом расправились в два счета. Брин стонет, что больше ничего нет, хотя в кухне еды навалом. Тия помалкивает, хотя Брин, похоже, забыл, что между ними произошло. Или ему плевать. К худу или к добру, момент они упустили, и Тие придется забыть о поцелуе, от которого еще недавно она бы не отказалась.
В комнате уютно и тепло. По стенам пляшет оранжевый, какой-то карнавальный отблеск пламени. Все шестеро исподтишка наблюдают друг за другом, чего-то высматривают в лицах. Что они видят, неизвестно. Брин и Эмили сидят рядом на диване, Энн - на полу перед ними. Тия устроилась на другом диване, рядом с Джейми, а Пол идет к двери.
- Ты куда? - спрашивает Эмили.
- В кухню. «Змейку» принесу.
- И пожевать что-нибудь захвати, - просит Брин. За окнами кромешная тьма. Но сегодня, с живым огнем и электрическим светом, в доме гораздо уютнее.
- Свет глаза режет, - замечает Брин.
- Ну так выключи, - предлагает Эмили.
- А не слишком темно будет? - спрашивает Джейми.
- Зажжем свечи, - решает Эмили. - Будет красиво.
- А как же Энн? - спохватывается Джейми. - Она читает.
Но Энн зевает и откладывает книгу:
- Я закончила. Свечи в самый раз.
- Что это ты читала? - спрашивает Брин.
- Да так, ничего, - говорит Энн. - Одну космическую утопию.
- Я схожу за свечами, - говорит Тия.
Пол сидит за кухонным столом и жует бутерброд с сыром.
- Ты что тут делаешь? - спрашивает Тия.
- Ем бутерброд с сыром. -А-а.
- Ну, как ты? - спрашивает Пол.
- Ты о чем?
- Все еще боишься?
- Само собой. А ты нет? -Нет.
Пол откусывает огромный кусок.
- Ты и вправду вегетарианец?
- Да. А что?
- Я тоже. - Тия улыбается и садится рядом.
- Хочешь? - предлагает он. Тия берет половину бутерброда.
- Так почему тебе не страшно? - спрашивает она.
- Я не боюсь смерти, - объясняет он, - вот и все. Если убедить себя, что смерть - худшее, что может случиться, и привыкнуть ее не бояться, тогда не будешь бояться ничего.
- Был один плакат. Моя бывшая соседка по квартире повесила в ванной, - говорит Тия. - Что-то насчет двух причин для беспокойства... А, вот как: «Есть только две причины для беспокойства: здоровье и болезни. Если ты здоров, беспокоиться не о чем. Если болен, беспокойся только о том, выживешь ты или умрешь. Если выживешь, беспокоиться не о чем...» Заканчивалось тем, что будешь счастлив - либо в раю, либо в аду, где пожмешь руки друзьям.
- Слышал такое, - кивает Пол. - Все правильно. Беспокоиться не о чем.
- А ты все время как на иголках, - возражает Тия.
- Откуда ты знаешь?
- По лицу видно, что у тебя уйма причин для беспокойства.
- Ага, - улыбается он. - Самых обычных причин. Например, генетически измененные продукты.
- Это еще почему?
- Потому, что от них мы все вымрем. Вот почему смерти я не боюсь.
- Зато боишься, что вымрем все мы. Бессмыслица какая-то.
Он улыбается.
- Я просто хотел сказать, что это неизбежность.
- Рано или поздно все мы умрем - вот это неизбежность. И мы вовсе не обязаны этому радоваться.
- Я и не радуюсь, - отвечает Пол. - Просто не паникую.
- И правильно, - Тия доедает бутерброд и закуривает. - Да, совсем забыла! - спохватывается она.
- О чем?
- Кажется, к воде можно спуститься.
- Но Джейми вчера обошел остров и не нашел спуска.
- До мыса он не дошел, - объясняет Тия. - Надо перелезть через камень в одном месте, там тропа вниз. Если сумеем построить лодку или плот, можно попытаться удрать.
Вопреки ее надеждам, Пол не особо ликует.
- Что не так? - спрашивает Тия. Он пожимает плечами.
- Ты не хочешь сбежать?
- Вода, наверное, страшно холодная.
- И ты из-за этого не желаешь спасаться?
- Пока не знаю. А прикольно, да?
- Нет. Пол, послушай, нельзя же торчать здесь всю жизнь!
- Как знать.
- А я думала, тебе нравится мастерить, - пр( «должает Тия.
- Ну и что?
- Мог бы построить лодку.
- Системы навигации - мог бы. А лодки не умею.
- Я уж думаю, - вздыхает Тия.
- Почему тебе так не терпится бежать? - спрашивает он.
- Почему?
- Да, почему?
- Странные у тебя вопросы.
- Не понимаю, что в них странного, - говорит Пол.
- Нас же похитили. Почему бы не попытаться сбежать?
Он улыбается:
- Об этом я и спрашиваю.
- Нет, ты спрашиваешь, почему надо бежать.
- Ну так как? Тия хмурится:
- По-моему, это логично. Если ты в ловушке, пытаешься из нее вырваться. Естественная реакция.
- А тебе есть куда рваться? - интересуется Пол. Тия вспоминает дом престарелых - банановое пюре, «Обратный отсчет» и диарею. Вспоминает пропахшую потом галерею игровых автоматов, пожилых туристов-внесезонников, которые целыми днями торчат возле «одноруких бандитов»: всем им светит такой же дом престарелых, только не у моря. Тия думает об аркаде, которую недавно прошла до конца, и о новой, которой хотела заняться. Вспоминает друзей, с которыми редко видится, и местный киноклуб, где не бывала уже полгода. Группу аэробики, куда сходила всего один раз, и парня, бросившего ее три месяца назад. Одинокие вечера с замороженными продуктами, которые приходится съедать сразу, поскольку морозилки нет. Любимые, хоть и не модные телепередачи - «Ночные новости», «Современность», «Полуночное ревю». Вспоминает приемную мать, умирающую от рака, и родную мать, с которой уже десять лет не разговаривает.
- Конечно! - с вызовом отвечает она.
Через трубу слышны голоса из гостиной. Разговор зашел об университетах.
- Пойдем к ним? - предлагает Пол.
- Сейчас, только соберу что-нибудь поесть.
- Ладно, тогда я пошел.
Наверное, салат подойдет - свежие продукты надо есть, пока не испортились. Тия режет и раскладывает на тарелке холодное мясо, варит рис. Крошит для салата все подряд, что есть в холодильнике. Выходит удачно: шпинат, латук, стручковая фасоль, оливки, немного сельдерея, редис, помидоры, огурцы и лук. Во второй салатнице она смешивает консервированный тунец, сладкую кукурузу, лук, огурцы, консервированные помидоры и рис. Потом мажет маслом остатки свежего хрустящего хлеба и ставит миски на поднос. Находит шесть тарелок и шесть вилок.
Все это время она слушает через трубу разговор в гостиной. Беседа завязалась интересная - про учебу и образование, потом о дипломах. Похоже, у всех дипломы бакалавра первого класса с отличием. Забавно. Тия находит свечи и тащит поднос в гостиную. Остальные все болтают.
- Улет! - восклицает Брин, увидев еду.
- Вкуснятина! - подхватывает Эмили. - Молод-чинка, Тия!
- Пустяки, - отмахивается Тия. - Налетайте. Повторять приглашение не требуется. Тия сама зажигает свечи и выключает свет.
- Я тоже бакалавр. И тоже первого класса, - говорит она.
- А специальность? - интересуется Эмили.
- Киноискусство, - отвечает Тия. - А у вас?
- Математика, - говорит Джейми. - Да вы уже знаете.
- Искусство, - сообщают в один голос Эмили и Пол.
- Английский и философия, - говорит Энн.
- А у тебя, Брин? - спрашивает Джейми. Брин смущается.
- Химия, - говорит он.
Тие не верится, что это правда, что у Брина вообще есть диплом, но она молчит. Ей он о дипломе не говорил, но это еще не значит, что сейчас соврал. Ей казалось, Бриново наивысшее учебное достижение - диплом колледжа.
- Итак, все мы бакалавры первого класса, - задумчиво подытоживает Тия. - А магистров нет?
- Есть, - говорит Пол.
- Ты магистр искусств?
- Магистр наук, - поправляет он.
- На чем специализировался?
- На программировании, - объясняет Пол. - А что?
Тия не отвечает, но она уловила некую тенденцию. Странно, что Джейми не заметил.
- Больше магистров нет? - спрашивает она. Все молчат.
- Ты считаешь, это важно? - интересуется Джейми.
- Мы и вправду «способные молодые люди», - произносит Пол.
- Да, - соглашается Тия. - Чего наш похититель и желал.
- Ну и что из того? - еле выговаривает Брин, набив рот салатом с тунцом.
- Может, нас выбрали не потому, о чем мы думали, - говорит Тия.
- Не для того, чтобы отомстить? - уточняет Эмили.
- Причин сколько угодно, - вмешивается Энн.
- М-м-м... любопытно, - замечает Джейми.
- А в доме никаких подсказок нет? - спрашивает Эмили.
Все теряются.
- Эти запасы еды должны что-то значить, - высказывается Энн.
- Ага, - кивает Эмили. - Кто-то нафантазировал приключения на необитаемом острове.
- И запасся консервированной ветчиной, - добавляет Пол.
- Фу, - морщится Тия.
- И мерзким лимонадом, - подхватывает Энн.
- Могло быть и хуже, - напоминает Джейми. - Нас вообще могли оставить без еды и питья.
- Хорошо еще, вина вдоволь, - говорит Эмили.
- Как будто человек, который нас сюда привез, хотел, чтобы мы как следует оттянулись, - замечает Пол.
- Ага, скажи еще, что мы выиграли романтическое путешествие! - язвит Брин.
- Может, мы вообще в космосе, - гадает Энн.
- Ничего плохого пока не случилось. - Эмили пропускает слова Энн мимо ушей. - По-настоящему плохого.
- Если нас оставили в живых, это еще не значит, что нам подарили отпуск, - указывает Тия.
- Да еще эти задачи, - соглашается Пол.
- Какие задачи? - спрашивает Тия.
- Электричество, дрова, все такое.
- Верно, - кивает Эмили.
- А может, самая сложная задача - побег, - размышляет Джейми.
- Может, кто-то хочет выяснить, быстро ли нам это удастся, - прибавляет Пол.
- Ну да, - очень медленно говорит Энн. - Такие кошки-мышки.
Атмосфера в комнате неуловимо меняется. При словах «кошки-мышки» всем становится не весело, а жутко. Все равно что различить детские голоса на са-ундтреке ужастика.
- И все-таки нужны улики, - наконец нарушает молчание Джейми.
- Ну конечно, Скуби, - смеется Пол. Джейми насупливается.
- Может, мы что-то очевидное не заметили? - спрашивает Эмили.
Все задумываются.
- Вспомнил, - объявляет Пол.
- Что? - оживляется Джейми.
- Мы заметили, но еще не осмотрели.

Предыдущая страница 13 Следующая страница


Молодые, способные 14

- Что? - торопит Эмили.
- Мансарду.
- Она же заперта, - напоминает Тия.
- Значит, пора отпереть, - отвечает Пол.
- Идем, - говорит Джейми. Все встают.
- Мы абсолютно банда Красной Руки, - смеется Эмили.

Глава 16

При свете осматривать дом легче, но наверху лампочки тусклые.
- Ну и грязища тут, - качает головой Брин.
- Страшно, - шепчет Эмили. Впереди кто-то нервно хихикает.
Гуськом они по узкой лестнице поднимаются в мансарду. Брин нарочно держится позади, и Эмили, видимо, тоже. Остальные взбудоражены и увлечены.
Такие приключения Брина никогда не увлекали. Не то что серьезные вещи - налеты и взломы, скажем. Да, он рад бы въехать, зачем их сюда привезли - но он здесь чужой. Его не покидает ощущение, что все эти детки с пеленок играют на одной площадке, а он - ребенок из единственной в округе неполной и малоимущей семьи.
Эмили тычет его в бок и завывает, точно призрак.
- Что притих? - спрашивает она. - Струсил?
- Нет, - отмахивается Брин, - не болтай. Экспедицию возглавляет Джейми. Он уже у двери мансарды.
- Ну и как мы ее откроем? - спрашивает Тия.
- Тротила ни у кого нет? - вмешивается Пол.
- Кончай! - требует Тия. - Это не шутки. Что будем делать?
- Можно выломать дверь, - предлагает Джейми. В ответ смешки.
- Я могу открыть замок, - подает голос Брин. - У меня получается.
- Правда? - переспрашивает Джейми.
- Клево, - радуется Пол.
- Валяй, - говорит Эмили.
Поднимаясь по лестнице, Брин лихорадочно вспоминает, случалось ли ему прежде отпирать замки без ключа. Вроде нет. Но, несмотря на полное отсутствие опыта, он все-таки вызвался взломать дверь. Он что, профи? Нет. Но прикинулся опытным взломщиком потому, что в прежней компании, в Саутенде, его считали опытным. Вот и здесь он вякнул по привычке.
Когда Брин впервые полез ковыряться в замке, дверь была не заперта. Об этом никто не знал, даже Брин. Вместе с Танком, Гилбертом и одним типом из Манчестера, Крейгом, он пытался как-то в пятницу ночью влезть к Гилберту в дом. Подергать дверную ручку никому и в голову не пришло, Гилберт всю ночь ныл, что потерял ключи, вот все и решили, что дверь заперта. Как раз накануне Брин видел по «ящику», как один парень открывал замок без ключа, да так ловко, что Брин насочинял, будто и он справится с любым замком - была бы шпилька или английская булавка. А тут как раз и подвернулся случай показать себя в деле.
Трудно объяснить, что происходит в голове, когда вдруг кажется: ты мастер в том, чего на самом деле не умеешь. Такое случалось с Брином несколько раз - когда он возомнил себя знатоком боевых искусств (насмотрелся фильмов с Синтией Ротрок и Брюсом Ли), пробовал внутривенную наркоту («На игле») и ходил по канату (цирк по телику на Рождество). В память об этих злополучных попытках Брин заработал какой-то шрам, четыре попадания в больницу, тридцать один шов и перелом ноги.
Беда в том, что у настоящих профи все выходит так легко и просто, что вроде достаточно им подражать с самодовольной рожей - мол, я уже делал это миллион раз, - и готово. В ту ночь у Гилберта Брин так и поступил - типа крут, как самокрут. Он хладнокровно потребовал что-нибудь типа шпильки. Купившись на его уверенность, Танк и Гилберт услужливо прочесали весь переулок. Наконец нашли проволочный ершик для трубки, Брин деловито осматривал его минуты полторы и наконец объявил: «Сойдет». Он пошуровал ершиком в замке и, кажется, услышал щелчок. Брин нажал на дверную ручку, и гребаная дверь открылась! Гилберт не знал, как его благодарить, Танк заявил, что ничего круче еще не видел. Он признался Брину, что среди его знакомых больше взломщиков нет, но у него сейчас большие планы, и ловкость Бри-на будет очень кстати.
Как раз в этот момент Брин понял, что до замка-то и не дотронулся: раздухарился (куда там десятерым нью-йоркерам!) и не заметил, как выронил ершик. Конечно, Гилберт и Танк об этом не узнали, зато о мнимом таланте Брина уже назавтра были осведомлены все завсегдатаи местного паба. Несколько раз Брину предложили поучаствовать в кражах со взломом, считая, что если Брин без ключа отопрет замок склада, магазина или дома, то никакой это не взлом.
Он чувствовал себя, как героиня «Румпельштильц-хена»: требуется превратить солому в золото, а подобных чудес он ни разу не совершал. И нечего ждать помощи от прикольного карлика в прикольной шляпе. Надо выкручиваться самому.
Первые два раза он говорил, что замок не того типа, и объяснял почему, щеголяя только что выдуманными техническими терминами. Перед крупным ограблением, когда напарники любезно выяснили номер модели замка, Брин нарочно порезал руку, разбив пивную кружку, а потом сказал, что повреждено сухожилие. Всякий раз, когда ему не удавалось открыть замок, его подельники (или шайка, которой он помогал) находили другой способ проникнуть в дом - обычно разбив окно. Однако Брин убедительно расписывал конструкции неподдавшихся замков и хитроумных секреток на дверях, и его слава взломщика росла и без реальных достижений.
Потому и сейчас он предложил свои услуги. По привычке. С той лишь разницей, что здесь никто не обдол-бан и, если Брин лажанется, все сразу врубятся: да, он лажанулся. С наркоманами еще как-нибудь выкрутишься, была бы фантазия. Но этой компании не наврешь, на техническую херню они не купятся. Все ученые умники. Была бы рядом одна Эмили - это еще полбеды. Она не такая ученая. Конечно, Брин еще охотнее остался бы один с Тией, хотя она с ним больше не разговаривает. Вот Тие он бы честно признался, что не умеет замки открывать. А может, и нет. В общем, неприятно, когда стоят над душой и пялятся. От волнения его прошибает пот, струйкой течет по шее и спине. Наконец Брин пробирается к двери.
И первым делом пробует ручку.
Потом встает на колени и смотрит в замочную скважину.
- Хм... - бурчит он. - Сложный, собака...
- Ну, что там? - Джейми тоже наклоняется к замку.
- Шпилька есть? - спрашивает Брин.
Уж это он знает наверняка: шпилек ни у кого не бывает. А раз нет шпильки, можно с облегчением сказать: очень жаль, но такой замок без шпильки не отопрешь.
- Есть, - говорит Энн и вынимает из волос шпильку.
Брин берет ее и сразу роняет.
- Блядь! - выпаливает он. - Потерял. Все на него смотрят.
- Без шпильки не получится, - предупреждает он.
- Возьми еще, - Энн подает вторую шпильку.
Только теперь Брин замечает в волосах Энн пробор-зигзаг. Пряди зачесаны в разные стороны и закреплены шпильками. Энн вынимает вторую шпильку, и пробор уже больше не зигзаг. В панике Брин видит, что у нее на голове таких зигзага два - значит, две шпильки. И еще одна в руке. Нехотя он берет шпильку, не спеша ее разглядывает и становится на колени перед дверью.
- А у тебя получится? - спрашивает Тия.
- Должно получиться, - отвечает он. - Если замок не слишком тугой.
- Тугой? - переспрашивает Пол.
- Ну да. Если не поддастся, шпилька сломается.
- Ясно, - говорит Пол. В голосе сквозит хохот. Целых три или четыре минуты Брин шурует шпилькой в замке.
- Поддается? - спрашивает Энн.
- Тише. Не отвлекай его, - шикает Эмили. Наконец Брин поднимается. У него ноют колени.
- Тут с ходу ничего не сделаешь, - сообщает он. - Может, подождете пока внизу?
Из комнаты доносится шум. Какой-то стук.
- Эй, кто там? - кричит Джейми. Эмили пробивает нервный смешок.
- Ну кто там может быть, глупый?
Брин припадает к замочной скважине, но ничего не видит. Стук прекращается.
- Наверное, летучая мышь, - высказывается Пол. - На чердаках они бывают.
- Уфф... - облегченно вздыхает Тия. - Может, пойдем отсюда?
- Или птицы на крыше, - вносит свою лепту Энн. - Наверное, у них там гнездо.
- Да какая разница! - отмахивается Тия. - Пошли вниз?
Брин рад, что больше незачем изображать возню с замком.

Глава 17

- «Признавайся или отдувайся»! - предлагает Эмили, когда все возвращаются в гостиную. Запас авантюризма у всех иссяк.
- Чего? - спрашивает Брин.
- Такая игра, когда говорят только правду? - уточняет Тия.
- Ага, - кивает Эмили, - или задания выполняют. Эмили возбуждена. «Признавайся или отдувайся» - ее любимая игра. Она напоминает Эмили ночевки у одноклассниц, грозы, романы, каникулы с однокурсниками.
Джейми и Брин заглянули в кладовую, и теперь в камине пылает уголь. В гостиной становится жарко. Есть вино, сигареты, бокалы, пепельницы (ладно, блюдца) - что душе угодно. Эмили опять на диване рядом с Брином, Тия и Джейми устроились на другом диване. Пол и Энн на полу: Энн греет руки перед камином, а Пол разлегся вдоль дивана Эмили, подпирая голову ладонью, и, похоже, дремлет.
- Как в нее играют? - спрашивает Тия.
- Никогда не пробовала? - удивляется Эмили.
- Нет. Разве что в Израиле... Не помню.
- Ты бывала в Израиле? - вмешивается Брин.
- Ага, в кибуце.
- И один мой кореш тоже.
Все ждут продолжения, но рассказывать Брину нечего.
- Правила такие, - нарушает молчание Эмили. - Кто-нибудь - скажем, я - начинает игру. Я выбираю, кому задать вопрос - например, Энн, и она выбирает, признаться или промолчать. Если она готова признаться, тогда я задам ей вопрос, на который она должна честно ответить. Если Энн захочет промолчать, тогда я придумываю для нее задание. Затем она выбирает человека, спрашивает его, он выбирает, признаваться или отдуваться, и так далее. Вот и все.
- А если тот, кого ты выберешь, не захочет отвечать? - спрашивает Джейми.
- Надо! - заявляет Эмили.
- А если он откажется? - допытывается Тия.
- Тогда ему придется выполнить задание, - объясняет Эмили. - Если же он выберет признаваться, а потом солжет - Пол, тебя это в первую очередь касается, - будет платить штраф.
- Штраф? - Джейми ежится. - Весьма зловеще.
- А как же! - откликается Эмили. - Штраф придумаем заранее. Пусть тот, кто проштрафится, обежит вокруг острова пять раз. Голышом.
- Класс, - хихикает Энн.
- Ты шутишь? - спрашивает Джейми. - Смотри, какая темень. Свалиться со скалы проще простого.
- Значит, всем придется говорить правду, - улыбается Пол.
- Все согласны? - Эмили обводит взглядом остальных.
Кивают все, кроме Тии, которая хмурится.
- А можно просто послушать? - спрашивает она.
- Нет, - качает головой Эмили. - Если играть, так всем.
- Почему это?
- Если будешь просто слушать, узнаешь все наши секреты, а мы твои - нет. Так нечестно.
- Не гони, - останавливает ее Брин. - Какие еще секреты?
- Как это какие! В них вся соль игры! - восклицает Эмили.
- А я думал, в нее ради секса играют, - замечает Пол.
- Это в «Русского почтальона», - поправляет Эмили.
- И в «Признавайся или отдувайся» тоже, - возражает Энн.
- А ты откуда знаешь? - спрашивает Брин. - Ты и секса-то не нюхала.
- И все-таки знаю, - заявляет Энн. - И играла почаще тебя.
- Что же до сих пор ни с кем не перепихнулась?
- Да потому что всегда признаюсь, балда, - усмехается Энн.
- А если они тоже бессмертны? - Эмили разливает вино.
- Ну, если никто не умирает, тогда ладно, - отзывается Джейми. - Это здорово.
- И так и этак здорово, - вмешивается Пол. - Вот я перед смертью перекачаю свои мысли куда-нибудь - конечно, если к тому времени такая техника появится.
- А если не появится? Или ее изобретут уже после твоей смерти? - спрашивает Эмили и смеется. - Посмотрим, как ты запоешь!
- Ему-то что? Он уже умрет, - напоминает Энн.
- А ты бы как поступила? - спрашивает Пол у Энн.
- В каком случае?
- Если бы пришлось выбирать между немедленной смертью и вечной жизнью.
- И то и другое неплохо, - отвечает Энн.
- Рехнулась? - спрашивает Эмили. - И то и другое - отстой. Мы же только что говорили.
- Нет, - возражает Энн. - Отстой - то, что у нас сейчас. Даже дебил в нашем положении согласился бы или умереть сразу, или жить вечно. Поэтому я понимаю самоубийц. Если смерть неизбежна, чего ждать? Главная подлянка жизни - нам известно, что она рано или поздно закончится. Не может не закончиться, но никто не знает, когда это будет. Можно погибнуть под колесами в двенадцать лет, можно отпраздновать столетний юбилей. Неизвестно, когда тебя отсюда заберут. Вот это - отстой. Я никогда не строю планы на завтра или на послезавтра - может, завтра меня уже не будет в живых. Загорится дом, пока я сплю, вломится серийный убийца с топором - да мало ли. А может, я в двадцать с чем-то внезапно умру во сне. Гораздо веселее было бы знать, что никогда не умрешь, - не пришлось бы каждую минуту ждать конца. А так живешь - как будто смотришь единственную копию классного фильма на дрянном проекторе: сидишь и не знаешь, когда он зажует пленку и сдохнет. Будь я посмелее, покончила бы с собой, просто чтобы не маяться от неизвестности. Если точно знаешь, что не увидишь конца фильма, зачем вообще его смотреть? К чему лишние разочарования?
Слушателей эта вспышка поражает.
- Вечная жизнь - по кайфу, - говорит Брин.
- Мы даже здесь могли бы жить и ни о чем не волноваться, - прибавляет Пол.
- Ты и так не волнуешься, - напоминает Тия.
- Пожалуй, да, - соглашается он. - Кто следующий?
- Я, - спохватывается Эмили. - Выбираю Энн.
- Меня?
- Ага. Признавайся или отдувайся!
- Признаюсь.
- Вот и хорошо. Если бы пришлось поселиться на необитаемом острове...
Все хором стонут.
- Что смешного? - спрашивает Эмили. - Если бы тебе пришлось поселиться на необитаемом острове с одним-единственным человеком, кого бы ты выбрала?
- Я уже торчу на острове с пятью людьми, - напоминает Энн.
- А ты выбери одного, - подсказывает Джейми. Энн вздыхает:
- Это должен быть кто-то из вас?
- Не обязательно, - отвечает Эмили. - Любой человек. Ну, кого выбираешь?
- Скорее всего, никого, - после недолгих размышлений говорит Энн.
- Ты врешь, да? - говорит Эмили. Энн снова задумывается.
- Пожалуй. Я ответила бы так раньше, пока не очутилась тут. Теперь... Я знаю, что такое жить на острове, и потому не захотела бы оставаться здесь одна. Если уж выбирать, то кого-то из вас - других друзей у меня нет. Наверное, Эмили, Пола или Джейми. Брин и Тия, без обид. Я вам не нравлюсь, потому и не навязываюсь.
- Мне нравишься, - возражает Брин. Тие неловко, но она молчит.
- У тебя нет друзей? - переспрашивает Джей-ми. - Кроме нас?
- Нет, - кивает Энн. - Я предпочитаю одиночество.
- Ну и ну, - говорит Джейми.
- Я сама так выбрала. Мне нравится.
- Что в нас такого особенного? - допытывается Джейми.
- Ничего. Просто все мы очутились на одном острове.
- Так ты выберешь кого-нибудь или нет? - напоминает Эмили.
- Я же сказала - тебя, Пола или Джейми.
- Надо одного, - возражает Эмили.
- Тогда тебя, - говорит Энн.
- Класс, - отвечает Эмили. - Спасибо.
Она сомневается, что Энн сказала правду, но обвинить ее во лжи не решается. Теперь очередь Энн.
- Я выбираю...
- Давай же, - торопит Эмили.
- Брина. Признавайся или отдувайся!
- Уж лучше отдуваться, - отвечает Брин.
- Уверен? - спрашивает Энн.
- Ага.
- Ладно. Итак...
- Не можешь придумать? - вмешивается Эмили.
- Не подгоняй, - отвечает Энн. - Придумала. Брин, спой какую-нибудь песню «Уэм!» - на свой выбор, но в образе старухи на смертном одре.
- Чего? - Брин не понял. Остальные смеются.
- Клево! - оценивает Эмили.
- Может, я лучше признаюсь? - спрашивает Брин.
- Поздно. Теперь отдувайся, - требует Энн.
- Тебе придется встать, - подсказывает Эмили.
- Он же умирающая старуха, - напоминает Тия.
- А, точно, - Эмили встает. - Тогда ложись. Брин укладывается на диван.
- Абзац... - ворчит он. - Говоришь, любую песню «Уэм!»?
- Какую хочешь, - кивает Энн.
Брин ненадолго задумывается, смущается и начинает.
- Та-та-та... - Он шамкает и кряхтит. - Уо-уо-йе! Эмили узнает песню «Свобода» и хихикает. Энн тоже.
К началу припева все стонут от смеха.
- Ты там еще не умер? - сквозь хохот спрашивает Тия.
- «Детка, я хочу лишь одного...»
- Пусть он заткнется! - кричит Эмили, зажимая рот руками.
Энн бросает в Брина катышком с ковра.

Предыдущая страница 14 Следующая страница


15 Томас Скарлетт

- Ну что, хватит? - своим обычным голосом спрашивает Брин, подняв голову.
- Нет, я хочу дослушать, - заявляет Пол.
- Господи, да пусть замолчит! - стонет Эмили. - Не могу больше!
- Ладно, хватит, - решает Энн.
Брин садится, надсадно кашляет и закуривает. Эмили опять устраивается рядом с ним.
- Брин спрашивает, - напоминает Энн и идет к двери.
- Ты куда? - окликает Эмили.
- Никуда, - с вызовом отвечает Энн и выходит.
- Выбираю Пола, - говорит Брин.
- Признание, - решает Пол.
- Ладно, - кивает Брин. - Каким бы ты стал, если бы мог выбирать - глупым и счастливым или умным, но несчастным?
- Абсолютно отпадный вопрос! - восхищается Эмили.
- Да ладно, - ухмыляется Брин. - Я его по «ящику» слышал.
- Хм... - Пол размышляет. - Пожалуй, глупым и счастливым.
- И я! - подхватывает Эмили. - А остальные?
- Лучше быть глупой и счастливой, - говорит Тия.
- А я не знаю, - колеблется Джейми. - Но мы в жизни это ведь и выбираем, нет? - Он задумчив.
- Ну, строго говоря, не выбираем, но попадаем в ту или иную категорию.
- Ты хочешь сказать, если человек умен, он обязательно несчастлив? - спрашивает Тия.
- Да, - кивает Джейми. - Если вдуматься, так и есть.
- Пожалуй, чем больше знаешь, тем больше причин для страха, - говорит Тия.
- Точно, - соглашается Эмили. - Понимаешь, в каком паршивом мире мы живем.
Энн возвращается с большим стаканом клубничного коктейля.
- Но далеко не все глупцы счастливы, - замечает Тия.
- Само собой, - кивает Пол. - Герои шоу Джерри Спрингера, например.
- М-да... - тянет Эмили. - Зато осчастливить этих людей - проще простого.
- Верно, - соглашается Пол. - Раздать им наркоту - вот они и счастливы.
- И глупы, - добавляет Джейми.
- Наверное, ради этого люди и становятся наркоманами, - размышляет вслух Тия.
- Чтобы быть глупыми и счастливыми? - уточняет Эмили.
- Ну ясен перец! - заявляет Брин. - Уж я-то знаю.
Двое кивают. Логично.
- Так вы считаете, умного человека трудно осчастливить? - спрашивает Пол.
- Ага, - говорит Джейми.
- Именно, - поддерживает его Эмили. - Разве что он сидит на прозаке, но это, опять-таки, счастье и глупость от наркотика.
- Так вот почему все мы так несчастны! - шутит Энн.
- Скажи, а чем можно осчастливить тебя? - спрашивает Тия у Пола.
- Привезти сюда, - загадочно бормочет он.
- Твоя очередь, - напоминает Джейми, снова закуривая.
- А, забыл, - отзывается Пол. - Брин!
- Выбираю признание, - говорит Брин. - Один раз я уже лопухнулся.
- Назови лучший наркотик из всех, какие употреблял, - требует Пол.
- Крэк, - без колебаний отвечает Брин. - Вне конкуренции.
- Ты пробовал крэк? - спрашивает Эмили.
- Само собой, - кивает Брин. - Улетная отрава. Супер.
- К нему же вроде привыкают в два счета, - говорит Джейми.
- Точно, - соглашается Брин. - Мне еще подфартило - не успел втянуться.
- Почему? - спрашивает Тия.
- Ну и как? - перебивает Эмили.
- Потрясно. Лучше не бывает.
- Лучше оргазма? - уточняет Джейми.
- Еще бы!
- Лучше выигрыша в лотерею? - спрашивает Эмили.
- Наверное, - говорит Брин. - Но торчок, задвинутый на крэке, скопытится от радости, выиграв в лотерею - еще бы, столько бабла, и все можно посадить на дурь! - Он облизывается. - На словах не объяснишь. Мощный, мазовый приход, но не как от герыча. Скорее, как от кокаина - по сути дела, его и смолишь.
- Как это? - удивляется Джейми.
- Кокаин, который мы покупаем, на самом деле его гидрохлорид, - объясняет Брин, - в который мешает всякое дерьмо сначала один дилер, потом второй, все дела. При химической реакции с аммиаком или содой гидрохлорид отделяется и сгорает со всеми примесями. Остаются кристаллы чистого кокаина.
- Это и есть крэк? - спрашивает Джейми.
- Ага, - кивает Брин. - И приход от них почти одинаковый, только если куришь крэк, ждать не приходится - забалдеть можно сразу. Расслабляешься по полной, становишься счастливым и уверенным, как от кокаина, только без нервотрепки. Улыбаешься во весь рот. И так легко-легко, будто всласть чихнул, и главное - легкость сразу не кончается, как после чиха. И ощущения не исчезают, а плавно идут на спад - как будто кончил. В общем... вы вот когда-нибудь смеялись до упаду, так что боялись обмочиться? И после крэка так, только без смеха и рези в животе. Как будто долго маялся от жажды, а потом выпил большой стакан кока-колы, или целую вечность дожидался очереди в сортире, а потом отлил, или присел после целого дня на ногах... или сидишь у моря с пакетом чипсов, или после долгой диеты ешь торт с кремом. Удовольствие в чистом виде.
- Изумительно, - говорит Пол.
- Блеск, - присоединяется Эмили.
- Почему же у тебя не появилась зависимость? - спрашивает Джейми.
- Она и появилась, - кивает Брин. - Словили, что такое приход? После первой тяжки привыкаешь. Но у меня случилась пруха.
- Как это? - спрашивает Эмили.
- Я тогда корешился с двумя парнями из Уэст-клиффа. С братьями. Один, как и я, тащился от регги. Второй торговал коксом и крут был не по-нашему. У них было еще пятеро братьев, и все мотали срок. По сравнению с ними мой друган Уинстон ангелом был. И тут его брат освободился, крезанутый Стив. Я его никогда не видел, зато был наслышан. В общем, все мы подсели на кокаин - а чего, Стив же его толкал. По пятницам вечером мы торчали у Стива и заряжали одну дорожку за другой, а Стив принимал вечерних клиентов. Потом мы обычно катили в один клуб в Челмсфорде, где хозяином был кореш Стива. И у Стива в шкафу всегда флакон аммиака стоял, для «особых случаев», а я не понимал, зачем.
Ну так вот, мы всюду таскались за ним вместе с клиентами, у него еще была пара соседей по хате и дружки, которые вечно вместе с нами зависали. Славная была компания, все свои в доску. Шик, все по кайфу. Девчонки бывали симпатичные, но Стив никогда им кокс не продавал. Не знаю, почему, но с женщинами он дела не имел. Однажды он достал свой флакон аммиака и начал делать крэк. Я спросил, что это он делает, а он позвал меня наверх, покурить на пару. Потом и Уинстон подтянулся. Вот я крэк впервые и попробовал. Стив хотел, чтобы остальные не пронюхали, поэтому сначала мы курили только с ним.
- Ну и ну! - говорит Эмили. - А дальше? Брин ерзает на диване.
- За две недели я так втянулся, что жить не мог без крэка. Травой-то я всегда промышлял, но теперь подумывал снабжать народ коксом. Я решил, что дело пойдет - товар выгодный, и связи у меня были. То есть не напарники, а парни, которые меня не пристрелят, если я к их бизнесу пристроюсь. Дело, конечно, тонкое, требует ума, но я в нем рубил и думал, что кривая вывезет. Я заказал Стиву сразу пол-унции кокса, а это много, и стал ждать, когда Стив его получит. Но, когда он ехал на встречу к дилеру в Лондон, их с Уинстоном сцапали в Дагенхеме. При обыске в машине нашли дозу кокса, крэк, который Стив сбывал на сторону, да еще три пушки. Обоих упекли за решетку.
- А ты? - спросила Эмили.
- А что я? Все знали, что Стив и Уинстон - мои друганы. Вот мне и перестали даже траву продавать - думали, что легавые меня уже засекли и теперь только и ждут повода, чтобы сцапать. Полицейские, когда ловят таких, как я, всегда пытаются вычислить следующего в цепочке. Все ждали, что меня вот-вот загребут, и быть следующим никто не хотел. Несколько недель я был пуст. А местных торговцев коксом я не знал, столковаться с ними напрямую не мог. Вообще-то я понимал, что не стал бы продавать. Выпарил бы крэк и сам скурил. Так что меня остановила не совесть, не здравый смысл, а отсутствие кокса.
- Тебе здорово повезло, - говорит Тия. - Мог и не выкарабкаться.
- Знаю, - кивает Брин. - Сейчас меня бы в живых не было.
- Значит, раньше ты торговал наркотой? - спрашивает Джейми.
- Точно, приятель, - подтверждает Брин. - В Эссексе это обычное дело.
- Почему?
- Там куда ни плюнь - попадешь в дилера.
- Но ты же только травку продавал, - возражает Эмили.
- Ну да. К дорогой дури не прикасался.
- Почему? - удивляется Эмили.
- Я же балдел от регги, - отвечает Брин, словно этим все объясняется.
Эмили потягивается и наливает себе еще вина.
- Твоя очередь выбирать, - напоминает она Брину.
- Ага, - кивает он. - Эмили.
- Признание, - решает она.
- О чем ты больше всего жалеешь?
- Жалею? - на секунду она задумывается. - Да вроде ни о чем.
- Так все говорят, - вмешивается Пол. - Врут и не краснеют.
- Наверняка что-то было, - соглашается Джейми.
- Каждый о чем-нибудь да жалеет, - поддерживает его Тия.
- Я ни о чем жалею, - говорит Энн.
- И я, пожалуй, тоже, - кивает Эмили. - Кроме...
- Ну, ну? - не терпится Джейми.
- Это тяжело вспоминать, - признается Эмили.

Глава 18

Пол допивает третий бокал вина. Эмили рассказывает, как в шестнадцать лет на каникулах переспала с одним парнем, а потом долго тряслась - боялась, что подхватила СПИД. Рассказывать об этом ей совсем не хочется, она быстро закругляется.
- Теперь моя очередь, - говорит она. - И я выбираю Тию.
- Может, не надо? - просит Тия. - Что-то мне в лом...
- Поздно, дорогуша, - перебивает Эмили. - Признавайся или отдувайся.
- Я признаюсь, - неуверенно отвечает Тия.
- Кто твоя единственная любовь? - спрашивает Эмили.
- Единственная любовь?
- Да. Он - с большой буквы.
- Начиталась романов о девушках в большом городе? - интересуется Тия.
-Что?
- Ну, всю эту чепуху, где всегда есть какой-нибудь «единственный».
- Что за романы о большом городе? - спрашивает Джейми.
- Да ты знаешь, - говорит Энн. - Бриджит Джонс и так далее.
- Дерьмо! - кривится Пол. - Терпеть не могу эту фигню.
- Большинство людей находят свою единственную любовь между двадцатью и тридцатью годами, - сообщает Эмили. - Это не выдумки, а правда жизни.
- Да? - переспрашивает Джейми. - А я ни разу не влюблялся. Нет, один раз - в восемь лет.
- Это абсолютно не считается, - говорит Эмили.
- А я влюблялась, - сообщает Энн. - В героев игр.
- Тоже не считается.
Эмили смотрит на Брина. Тот пожимает плечами и качает головой.
Она переводит взгляд на Пола: -А ты?
- Еще чего, - отвечает он. - Я даже не знаю, что такое любовь.
- Как можно знать, что не знаешь, что такое любовь? - удивляется Джейми.
- В этом меня все подруги обвиняли. Похоже, это мой самый серьезный недостаток.
- А кто твоя любовь всей жизни? - спрашивает Энн у Эмили.
- У меня ее нет, - говорит Эмили. - Но раньше я думала, что это я какая-то не такая.
- Вот видишь, - подхватывает Тия. - Все это чушь собачья.
- Так у тебя никогда не было серьезных романов? - спрашивает Эмили.
- Ни единого, - говорит Тия.
- Секретничаешь?
- Нет. Два-три парня ничего не значат. Я думала, что люблю одного, а он оказался скотиной. Вот так.
- Ну ты зануда, - говорит Пол. Но он улыбается, и Тия понимает, что он не всерьез.
- Моя очередь выбирать? - спрашивает Тия.
- Ага, - кивает Эмили.
- Джейми, признавайся или отдувайся!
- Признаюсь, - отвечает Джейми.
- Тебе здесь нравится? - продолжает Тия.
- Это вопрос?
- Да. Тебе здесь нравится?
- Да. Думаю, да, - отвечает он.
- Честно? - переспрашивает Тия.
- Ага. Здесь ничего. Я давно не бывал в компаниях.
- А ведь он прав, - замечает с улыбкой Эмили. - В такой банде и побыть приятно.
- Как в «Бухте Доусона», - хихикает Энн. - Только бухты не хватает.
Атмосфера в комнате меняется. В ней стало почти жарко, все слегка захмелели - кроме Энн, которая не выпила ни капли. Страхи улетучились, а если и остались, то притягательные, из детских страшилок. При мысли о призраке Мак-Страха с картошкой-фри Пола бьет дрожь предвкушения.
- Энн, - выбирает Джейми. - Признавайся или отдувайся.
- Признаюсь, - говорит она.
- Ты правда девственница?
- Конечно, - отвечает Энн.
- Правда? - не верит Тия.
- Да. Господи, неужели так трудно поверить?
- Энн, ты же цыпочка, - говорит Эмили.
- Она права, - соглашается Брин. Джейми кивает:
- Потому нам и не верится.
- Ну и зря, - Энн польщена. - Ладно, теперь моя очередь.
- Кого выбираешь? - спрашивает Джейми.
- Эмили, - отвечает Энн.
- Признание, - решает Эмили.
- Хорошо, - говорит Энн. - Ты мастурбируешь? Если да, то как часто?
Полу такие вопросы по душе. Ему снова интересно. «Признавайся или отдувайся» - не просто сеанс групповой терапии, еще и отличный способ подломить человека. До Пола вдруг доходит, что Эмили только этим и занимается, но тщательно скрывает.
- А ты? - отвечает Эмили вопросом на вопрос.
- Энн тебя спрашивает, - вмешивается Пол.
- Хм... - Эмили розовеет. - Да.
- Часто? - не отстает Энн. Эмили передергивается:
- Ну, когда у меня нет парня - примерно раз в неделю.
- А когда есть?
- Кто? Парень? Тогда это его обязанность.
- А разве это одно и то же? - спрашивает Энн. - Все-таки другой человек.
- Да, совсем не такие ощущения, - подтверждает Эмили. - Если парень хоть на что-то способен, это лучше, чем мастурбировать. А если он неумеха, это гораздо хуже, и в конце концов приходится самой браться за дело.
- А ты мастурбируешь? - спрашивает Джейми у Энн.
- Само собой, - кивает она. - Как все.
- Но ты же девственница, - напоминает он.
- Ну и что? Это еще не значит, что я не умею себя ласкать.
- А я не мастурбирую, - заявляет Тия.
- Да, как же! - хмыкает Эмили. - Так мы тебе и поверили!

Предыдущая страница 15 Следующая страница


Молодые, способные 16

- И я, - поддерживает Тию Брин.
- Быть того не может, - говорит Джейми. - Я думал, все... то есть все парни...
- Только не я, - перебивает Брин. - Для этого есть секс.
- Согласна, - говорит Тия.
- Ты хоть пробовала? - спрашивает ее Эмили.
- Нет. Я не знаю, как это.
- Могла бы и показать ей, - обращается Пол к Эмили. - Мы поможем.
Теперь уже все под хмельком. Джейми немного осмелел.
- Да, - ухмыляется он, - поможем.
- Не стоит, - Тия тоже посмеивается. - Но за предложение спасибо.
- Попробуй как-нибудь на досуге, - советует Энн. - Не пожалеешь.
- Моя очередь, - вмешивается Эмили. - Выбираю Тию.
- Признание, - не дожидаясь вопроса, говорит Тия.
- Ты точно не хочешь отдуваться? - игриво спрашивает Эмили.
- Ни за что! Знаю я, что вы задумали.
- Ну ладно. Сколько у тебя было партнеров?
- Людей?
- А также животных, овощей и минералов.
- Сразу и не скажешь, - отзывается Тия. - Давно уже не подсчитывала.
- Так много? - удивляется Джейми.
- Не то чтобы очень много... - Тия на минуту задумывается. - Около семидесяти. Или надо еще точнее?
- Семидесяти? - изумляется Эмили. - Твою мать!
- А что такого?
- А я-то считала шлюхой себя.
- Правильно считала, - заявляет Пол.
- Кончай! - Эмили бьет его по руке. - Не смешно.
- Со сколькими же ты спала? - интересуется Брин.
- Примерно с тридцатью, - говорит она. - И думала, что это целая толпа.
- Не надо, - просит Тия. - И без того тошно.
- Извини, я не хотела. Господи, как ты меня порадовала*.
- Разве плохо иметь много партнеров? - спрашивает Джейми.
- Для девушки - конечно, - объясняет Эмили.
- Если верить «Космополитену», мы - уродцы, - заявляет Энн.
- Почему? - удивляется Джейми.
- Мы все не соответствуем норме. Я девственница - значит, фригидна. Тия и Эмили сменили десятки партнеров - значит, автоматически шлюхи. Что бы там ни говорили, отклонения от нормы непривлекательны. Мы уродцы. - Она притворно всхлипывает. - Нам никогда не выйти замуж.
- Это что, правда? - допытывается Джейми. - Вы все с отклонениями?
- Да. К нашему возрасту полагается поменять не более пяти партнеров, - разъясняет Эмили. - Слишком доступных девушек мужчины не уважают.
- Раньше пять - это была норма, - поддерживает Энн.
- Я переспал с пятью женщинами, - говорит Джейми. - Значит, я нормальный?
- Нет, - говорит Тия. - Ты же парень. Значит, гоже уродец.
- Вот именно, - кивает Эмили. - К двадцати пяти годам мужчине полагается переспать примерно с двадцатью женщинами.
- Неувязка получается. - В Джейми просыпается математик.
- Какая? - спрашивает Эмили.
- Смотри: если каждому мужчине к двадцати пяти годам полагается сменить двадцать партнерш, но каждой женщине - иметь не более пяти партнеров, значит, женщин на всех не хватит. А это, в свою очередь, означает, что большой процент женщин не попадает в категорию «нормальных». Из каждых четырех девушек только одна соответствует норме. На мой взгляд, это уже никакая не норма.
- Значит, мы не уродцы? - оживляется Эмили.
- Или же уродцы - большинство мужчин. Я вообще не понимаю, с кем вы спали.
- Оказывается, и математика бывает полезна, - замечает Эмили.
- Чья очередь? - вспоминает Джейми.
- Тии, - говорит Эмили. - Действуй, дорогуша.
- Ага... - она делает паузу. - Пол.
- Признание.
- Все вы зануды, - тянет Эмили. - Хоть бы кто-нибудь согласился отдуваться!
- Признание, - повторяет Пол.
- Какая твоя вещь тебе дороже всех? - спрашивает Тия.
- Дороже всех? - переспрашивает он. -Да.
- Вещь?
- Нуда.
Пол задумывается. Что же? Компьютер? Пол мысленно входит к себе в квартиру и осматривается. Вон в углу гостиной стоит комп, новый третий пень. Автомат для пинбола, который Пол купил за пятьдесят фунтов и сам настроил; «Атари» - самая древняя и ценная консоль в его коллекции, с картриджами «Космических завоевателей» и «Понг». Все эти вещи дороги Полу, но без них он может обойтись. Он приближается к компьютеру. Пожалуй, модем важнее компа, но и его легко заменить. Ценен не сам предмет, а его возможности. На полке над компьютером - несколько книг, которые ему тоже дороги. У Пола есть перво-издание «Семи манифестов дадаизма» Тристана Тца-ры. И внезапно Пол понимает, какая вещь ему дороже всех. Она стоит на той же полке, рядом с книгами. Но стоит ли говорить об этом вслух?
- Выкладывай, - требует Тия. - Вопрос легкий.
- Ничего не лезет в голову, - отзывается Пол, подливая себе вина.
- Должно же быть что-то, - вмешивается Эмили.
- Ну ладно, - решается он. - Это снимок. Фотография.
- Фотография? Чья?
- Моего отца. Он...
- Договаривай, - просит Эмили.
- Умер еще до моего рождения. Пустяк, конечно.
- Никакой не пустяк, - возражает Эмили.
- Хочешь что-нибудь добавить? - спрашивает Тия.
- Нет, - отказывается Пол. - Хочу выбрать следующего.
- От чего он умер? - любопытствует Энн.
- Энн! - возмущается Эмили.
- Ничего, - отзывается Пол. - От передозировки героина.
- Блин, - говорит Эмили. - Дерьмово.
- Об этом я не хочу говорить, - останавливает ее Пол.
- Конечно, конечно, - торопливо отвечает Эмили. - Кого выбираешь?
- Пожалуй... тебя, - решает Пол.
- Меня? Хорошо. Признание.
- Ну и кто тут зануда? - ехидничает Тия.
- Отдуваться я пока не готова, - объясняет Эмили. - Я выбрала. Спрашивай.
- Ты когда-нибудь занималась анальным сексом? - спрашивает Пол.
- Само собой, - кивает Эмили. - А кто не занимался?
Джейми явно шокирован.
- Я, - отвечает Энн. - Ни разу.
- Девственницы не в счет, - отмахивается Эмили.
- И я не занималась, - вмешивается Тия. - Однажды попробовала, но не выдержала - слишком больно.
- А тебе было больно? - спрашивает Энн у Эмили.
- Да, - говорит Эмили. - Но в этом тоже кайф. Эмили подтягивает колени к подбородку и порочно усмехается.
- Серьезно? - переспрашивает Джейми. - Ну и ну...
- И тебе это нравится? - не верит Тия.
- Ага, - кивает Эмили. - Так заводит!
- А ты пробовал? - обращается Джейми к Брину.
- Что? Трахать девок в задницу? - уточняет Брин. - А как же.
- Тебе нравится?
- Еще бы. Там тугой вход. Но с постоянной подружкой аналом не побалуешься.
- Почему? - спрашивает Тия.
- Грязно это. Для телок на одну ночь. Эмили ошарашена и смущена.
- Без обид, - говорит Брин, протягивая ей «Бен-сон-энд-Хеджес».
- Спасибо. - Эмили берет сигарету. Пепельница уже переполнена - у Эмили и Брина она общая.
- Действительно ощущения другие? - спрашивает Энн.
- Да, острее, - подтверждает Эмили.
- А для мужчин? - спрашивает Тия.
- Это мечта, - заявляет Пол. - Не потому, что другие ощущения, а потому, что девчонка позволила тебе такое - значит, с ней можно делать то, на что другие девушки не согласятся. Это кого угодно распалит.
- И я однажды занималась аналом, - вдруг признается Энн.
- Значит, ты все-таки не девственница! - оживляется Эмили. - Так я и знала.
- Это был вирт, я осталась девственницей. Увы и ах!
- Ты занимаешься виртом? - вмешивается Пол.
- Да, - кивает Энн. - Вернее, раньше занималась, пока не надоело.
- Вирт - это что? - спрашивает Тия.
- Виртуальный секс, - без запинки отвечает Джейми.
Пол смеется.
- И ты тоже? - обращается он к Джейми. - Еще один извращенец.
- А ведь я могла виртуалиться с Джейми, - замечает Энн, помешивая угли кочергой.
- Разве есть такое слово - «виртуалиться»? - спрашивает Эмили.
- А как же, - отзывается Пол.
- В сети - есть, - добавляет Джейми.
- Или со мной, - говорит Пол, обращаясь к Энн.
- Тебе не попадалась в сети Крутая Телка? - спрашивает Энн.
- Это твой ник? - оживляется Джейми.
- Один из ников. Пол качает головой:
- Ни разу. Крутой Телки я не встречал.
- Под этим ником я виртом не занимаюсь, - сообщает Энн.
- Тогда под каким же? - допытывается Джейми.
- Абигайль. Пятнадцатилетняя девчонка.
- Пятнадцатилетняя?
- Ну да. Так забавнее - партнеры боятся, что их привлекут за совращение. Их гложет совесть.
- Жестоко, - говорит Джейми.
- В том и суть, - говорит Энн.
- Сколько же раз ты виртуалилась? - продолжает расспросы Джейми.
- Пару раз, не больше, - Энн на минуту задумывается. - А вообще-то раз двадцать.
Эмили взвизгивает:
- Так вот кто тут настоящая потаскушка!
- Девственная потаскушка, - с улыбкой поправляет Энн.
- Хорошо, что мы с тобой не встречались в сети, - говорит Джейми.
- А я бы не отказался, - смеется Пол.
- Значит, вы все трахаетесь по Интернету? - спрашивает у него Эмили. - И тебе нравится?
Он пожимает плечами:
- Придет твоя очередь - спросишь.
- Моя очередь сейчас, - напоминает Эмили. - И я выбираю тебя.
- Ладно, - улыбается Пол. - Я готов отдуваться.
- Отдуваться?
- Ты же слышала.
- Ну хорошо. Сейчас что-нибудь придумаю...
- Это будет что-то, - говорит Джейми. - Печенкой чую.
Пока Эмили думает, Брин подбрасывает в камин еще угля. Энн поднимается и уходит в кухню - наверное, за новым молочным коктейлем. Пол заметил: она никогда не спрашивает, не нужно ли кому чего-нибудь - просто ускользает, как симпатичный целеустремленный жучок. Ему это нравится. Тия наполняет свой бокал из бутылки «Мерло», которую только что откупорила, пускает бутылку по кругу. Кажется, что уже глубокая ночь, хотя на самом деле часов десять. Пол зевает. Интересно, какое задание придумает Эмили? Полу и в голову не приходит, что оно окажется невыполнимым. Из-за такой чепухи он не волнуется. Все в его силах.
- Придумала, - объявляет Эмили, когда Энн возвращается с коктейлем.
- Ну? - говорит Пол.
- Ты должен целую минуту целовать Энн.
- Что? - переспрашивает Пол. Черт. Такого он не ожидал.
- А я останусь девственницей? - невинно осведомляется Энн.
- Ты когда-нибудь целовалась с мужчинами? - спрашивает Тия.
Энн изображает глубокую задумчивость:
- Э-э... нет.
- Никогда не целовалась? - недоверчиво повторяет Тия.
- Никогда.
- И в Интернете тоже? - не отстает Тия.
- И там нет, - говорит Энн.
- Значит, это будет твой первый поцелуй? - спрашивает Эмили.
- Постойте, - вмешивается Пол. - Ни к чему...
- Отказываться нельзя, - перебивает Эмили. Пол изнывает от желания поцеловать Энн. Но не так же! Если уж стать тем счастливчиком, которому Энн подарит свой первый поцелуй (подумать только!), то без свидетелей. Правда, Энн и сейчас не возражает, но наедине впечатлений осталось бы больше.
- Я готов заплатить штраф, - сообщает он.
- Только бы не целовать эту цыпочку? - изумляется Эмили.
- Ты голубой? - любопытствует Тия.
- Я заплачу штраф, - настаивает Пол. Все переглядываются. Энн молчит.
- Ладно, - соглашается Эмили. - Ты должен пять раз обежать вокруг острова голышом.
- Прекрасно, - кивает Пол. - Давно хотел проветриться.
- Мы все пойдем с тобой, - заявляет Эмили.
- Там холодина, - ежится Тия.
- Не доверяете? - осведомляется Пол.
- Лучше выберем ему другое задание, - предлагает Джейми.
- И я так думаю, - поддерживает Энн.

Предыдущая страница 16 Следующая страница


17 Томас Скарлетт

- И я, - кивает Тия.
- Это не по правилам, - хнычет Эмили.
- Бегать вокруг острова мы пошлем того, кто соврет, - решает Джейми. - Годится?
- Ну ладно, - Эмили указывает на Пола. - Тогда покажи нам член.
- Это новое задание? - спрашивает он.
- Ага, - говорит Эмили.
- На фига мне сдался его член? - кривится Брин.
- А я бы посмотрела, - замечает Тия.
- Вы-ни-май, вы-ни-май, вы-ни-май! - нараспев твердит Эмили.
- Ладно, - соглашается Пол. - Приготовьтесь.

Глава 19

Энн расстроилась, убедившись, что целоваться с Полом не придется. Сама не ожидала. Интересно, почему он предпочел штраф? Прямо загадка. Наверное, не захотел целоваться - но после всех вибраций... А может, он просто защищал ее честь - зря, конечно, если так, хотя все равно ужасно мило.
И вот теперь он продемонстрирует свой член.
Энн волнуется. Настоящий пенис она еще никогда не видела. В журналах и на порносайтах насмотрелась, а в жизни - ни разу. Какого он размера? Хорошо бы разобраться, какие члены на фотках в Интернете - нормального размера или гораздо крупнее. Где-то она прочла, что средний размер эрегированного пениса - около шести дюймов. Пожалуй, маловато. Хорошо бы у Пола оказался побольше.
- Давай, - торопит Эмили. - Мы ждем.
Тия пренебрежительно показывает мизинец, явно не ожидая ничего сверхъестественного.
С одной стороны, Энн не верит, что Пол решится на такое, но с другой - игра всех расслабила. Энн убеждена, что не только ее захватило ощущение «да будь что будет!». Даже Тия заметно успокоилась, и вроде - подумать только! - наслаждается игрой. И Джей-ми, слава богу, разговорился, и даже Пол уже не кажется скрытным и отчужденным. Больше никто ничего не боится, и это здорово.
Пол расстегивает брюки. Оказывается, он носит боксеры.
- Решил показать стриптиз? - спрашивает Эмили.
- Продолжай, - говорит Энн.
- Скажите, когда уже можно открывать глаза, - бурчит Брин.
Джейми тоже отворачивается.
- Твою мать! - восклицает Эмили, когда Пол наконец спускает трусы.
- А почему он стоит? - спрашивает Тия.
- Пол представил, как будет целовать Энн, - хихикает Эмили.
- Нет, я просто эксгибиционист, - улыбается Пол.
- Правда? - спрашивает Тия.
- Нет. Можно одеваться?
- Нет, - говорит Эмили. - Я еще не насмотрелась.
Энн глаз не может отвести. Пожалуй, дюймов девять.
- Он большой? - спрашивает Энн у Эмили.
- Ты же смотрела порнушку, - напоминает Эмили.
- Да, но это другое.
- Большой, - заверяет Эмили.
- Спасибо, - усмехается Пол.
Он натягивает боксеры, которые спереди топорщатся, потом брюки.
- Можете поворачиваться, - говорит Тия Брину и Джейми.
- Похоже, вы довольны, - ревниво замечает Джейми.
- Либо есть, либо нету, - отзывается Пол.
- Продолжаем! - объявляет Тия. - Кому еще вина?
Откликаются все, кроме Энн.
- Очередь Пола, - напоминает Энн.
- Джейми, - выбирает Пол. - Признавайся или отдувайся!
- Признаюсь, - обещает Джейми.
- Ты когда-нибудь воображал себя насильником? - спрашивает Пол.
- Фу, как грубо, - морщится Тия.
- Что ты имеешь в виду? - розовеет Джейми.
- Ты представлял себе, как насилуешь кого-нибудь?
Джейми сконфужен:
- Ну, вообще-то...
- Это абсолютно нормально, - приходит к нему на помощь Эмили.
- Любой парень был бы не прочь, ну и я... - признается Джейми.
- Слишком туманный ответ, - заявляет Эмили. - Мы хотим подробностей.
- В разумных пределах, - уточняет Пол.
- По-моему, мне это слушать неохота, - говорит Тия.
- Я представлял себе одного человека, - говорит Джейми. - Знаменитость.
- Хотел изнасиловать звезду? - переспрашивает Энн. - Кого именно?
- Только не считайте меня извращенцем, - просит Джейми.
- Уже считаем, - отвечает Пол, видит, как меняется в лице Джейми, и добавляет: - Шутка.
- Тогда ладно. Принцессу Диану.
- У-у-у! - тянет Тия.
- До аварии или после? - уточняет Пол.
- До, конечно. Я же не некрофил.
- А почему именно принцессу Диану? - интересуется Энн.
- Что-то такое в ее одежде было - платья, костюмы, диадемы, - объясняет Джейми. - А еще она неприступная. Я представлял, что служу официантом в шикарном ресторане, и однажды туда приходит она. Каким-то образом мне удалось выманить ее во двор, к мусорным бакам. Мне нравилось воображать, как я прижимаю ее к этим бакам, задираю длинный атласный подол, нижние юбки и..
- Атласных платьев с нижними юбками она не носила, - перебивает Эмили.
- А в фантазиях Джейми носила, - возражает Тия.
- Вся перепачкалась, отбивается...
- Но на самом-то деле ей хочется, да? - подхватывает Пол.
- Еще бы, - кивает Джейми. - Но не сразу. Когда я ставлю ее на колени...
- И ты часто на это дрочил? - опять перебивает )мили.
- Ага, - говорит Джейми.
- Вот это мне нравится, - объявляет Эмили. - Наконец-то все разоткровенничались.
- Леди Ди, - качает головой Брин. - Ну ни хре-ца себе!
- Моя очередь, - напоминает Джейми.
- Кого выбираешь? - спрашивает Тия.
- Тебя. Признавайся или отдувайся.
- Признаюсь.
- Хорошо. Назови свой самый стыдный случай из
КИЗНИ.
- Стыдный?
- Да. Именно стыдный. Что это было?
- Хм... - Похоже, Тия всерьез задумалась. - О господи! - Кажется, что-то вспомнила. - Нет, об этом смогу.
- Придется, - говорит Эмили.
- Или - марш голышом вокруг острова. - Пол указывает на окно.
- Пять раз, - уточняет Энн.
- Помню-помню, - отзывается Тия.
Энн ни разу не пробовала спиртное, но видит, как расслабилась от вина Тия - значит, сейчас наговорит того, о чем потом будет жалеть. С идеей стыда Энн давно и близко знакома, это чувство ей не докучает. Она все время - и умышленно, и случайно - совершает поступки, которых следовало бы стыдиться, но ей начхать. Ее любимое занятие - покупать попсовые диски в местном крутом музыкальном магазине. Всех там просто передергивает, когда она просит поставить «911» или «С-Клуб 7». Энн обожает рассказывать несмешные анекдоты, ляпать что-нибудь невпопад, громко петь и фальшивить, когда ее слушают. Люди терпеть не могут неловкие паузы, моменты, когда разговор замирает, потому что собеседникам нечего сказать. А Энн этими моментами упивается.
- Это случилось в России, - начинает Тия.
- Ты вспомнила самое-самое стыдное? - уточняет Эмили.
- Да, - кивает Тия. - Но предупреждаю: вам будет противно.
- Супер! - отзывается Пол. - Продолжай.
- Ладно. В двенадцать лет я ездила на школьную экскурсию в Россию.
- На школьную экскурсию? - переспрашивает Джейми.
- Да. Мы в школе учили французский, немецкий и еще русский.
- И много таких школ? - интересуется Джейми.
- Нет, - говорит Тия. - Любопытно, что, кроме нас, на экскурсии все остальные дети были из частных школ - мальчишки из Мальборо, девочки из какой-то дорогой платной лондонской школы. Мальчишки все были какие-то не такие. Они считали, что общаться с учениками простой школы поучительно. В общем, половину поездки мы провели в Москве, а потом должны были уехать в Ленинград на поезде. В двенадцать лет я была не слишком в себе уверена. По разным причинам. Мне хотелось ходить с крутыми ребятами, которые по ночам курили и пили дешевую водку в номерах, но я общалась только с одной девочкой - ее звали Джиллиан. Толстая такая уродина, никто с ней не хотел знаться, но, поскольку она была готова стать моей лучшей подругой на время поездки, я решила ходить с ней. Кормили нас омерзительно, русские школьники вечно к нам приставали, котели джинсы купить - но, по правде говоря, мои джинсы им были не нужны. Русские клянчили только «ливайсы». И вообще моя одежда оказалась барахлом, надо мной все смеялись. Я торчала в России с жирной подругой и в дурацком старье, мне хотелось домой, но моя приемная мать выложила кучу денег за эту поездку, и я решила, что выдержу до конца. Катастрофа разразилась за день до отъезда в Ленинград.
- Какая? - спрашивает Джейми.
- Стыдно вспомнить. Я об этом еще никому не рассказывала.
- Продолжай, - просит Эмили. - Мы не будем смеяться.
- Еще как будете, - обещает Тия. - Мы в тот день уже собрали вещи, готовились вечером уезжать. Утром мы встали, оделись, сложили в сумки самое необходимое, а чемоданы сдали учителям. Учителя у нас были строгие. Они предупредили, что мы получим чемоданы только в Ленинграде. Не знаю, зачем понадобилось их сдавать так рано...
- Наверное, чтобы пораньше выселиться, - объясняет Эмили. - Тех, кто уезжает, обычно выселяют часов в одиннадцать.
- Может быть, - отзывается Тия. - В нашем отеле было этажей шестьдесят. Вернувшись туда после экскурсии, я вдруг поняла, что мне срочно надо в туалет. Это так стыдно... В общем, медлить нельзя было ни минуты, так мне приспичило по-большому. Даже сейчас рассказывать противно. Я спросила у кого-то, где туалет, узнала, что на пятидесятом этаже, и помчалась к лифту.
- А поближе не нашлось? - удивляется Эмили.
- В том-то и дело, что нет, - объясняет Тия. - Помню, я еще подумала, что в России все не как у людей. Но после дрянной еды, пустых магазинов и так далее меня уже не удивляло, что в туалет приходится тащиться аж на пятидесятый этаж. Теперь-то я понимаю, что могла просто неправильно понять, а может, надо мной подшутили. Неважно. Добравшись до лифта, я увидела, что с ним опять баловались наши ребята. Любимое московское развлечение. Лифты были до того старые и примитивные, что если нажать кнопки на сорок девятом этаже, первом, сорок седьмом, втором, двадцать пятом и восемнадцатом, лифт катался туда-сюда между этажами именно в таком порядке. И если тебе надо на восемнадцатый, ждешь целую вечность. Раньше мне казалось, что это смешно, но в тот раз стало не до смеха - я спешила в туалет и сдерживалась из последних сил.
- И что? - спрашивает Эмили.
- Я обделалась, - признается Тия.
- Паскудство, - говорит Брин.
- Бе-е-е, - кривится Пол, Эмили толкает его, он изображает сочувствие и умолкает.
- Но это еще не все, - продолжает Тия, - самый позор впереди. Рассказывать?
Все кивают.
- Хорошо. В общем, у меня, как бы это сказать, началось в лифте. Я крепилась, как могла, но все напрасно. В лифт все время заходили люди, он останав-швался чуть ли не на каждом этаже. На меня косите ь, вся кабина провоняла насквозь. Я, конечно, сдерживалась, но кое-что вышло наружу. Встал дру-i ой вопрос: как бы не пролилось по ногам. Вонь стала гакой сильной, что мне пришлось выйти из лифта и пешком топать на пятидесятый этаж. И как назло, на лестнице я столкнулась с другими ребятами из нашей группы. Поезд в Ленинград через двадцать минут, собираемся на третьем этаже, перекличка - и на вокзал. Надо было привести себя в порядок, и как можно скорее. Когда я наконец добралась до туалета, оказалось, что он занят. Я проторчала под дверью пять минут, и пока ждала, ко мне подошел один мальчишка из Мальборо. А я и забыла, что они живут на том этаже. Поговаривали, что он в меня втрескался, и я всю поездку ждала, когда он со мной заговорит. Но в таком виде я с ним общаться, конечно, не хотела. Сначала я попробовала спрятаться, но он меня нашел, заговорил, и я, наверное, вела себя, как круглая дура. Краснела, как рак, от меня жутко несло. Едва туалет освободился, я юркнула туда, а бедный парень так и стоял столбом под дверью. Ясное дело, в туалет мне уже не хотелось. Понос кончился. Я попыталась вымыться. Это был кошмар. За двенадцать лет со мной такое случилось впервые, да еще вдали от дома - хуже не придумаешь.
- Бедняга, - сочувствует Джейми.
- Трусы мне пришлось выбросить, - продолжает Тия. - Ни прополоскать, ни отстирать их было невозможно, и кроме того, положить мокрые трусы было некуда. Я подмылась, вытерла ноги и попыталась смыть бурые пятна с джинсов, но только размазала. Тут я расплакалась. Уже давно было пора бежать на третий этаж, к учителям. Я надеялась перехватить по дороге Джиллиан и одолжить у нее запасные трусы. Стыдобище. Запасные трусы я в сумку не положила - собиралась спать в тех, что на мне. Понимаете, я была не из тех детей, которые каждый день меняют трусы и носки. Наверное, таких большинство, но кому охота, чтобы про это все узнали? Мне не хотелось рассказывать Джиллиан, что случилось в лифте, и признаваться, что я не взяла с собой чистые трусы. Но учителя бы взбесились, если б я попросила разрешения открыть чемодан. В лучшем случае из-за меня все опоздали бы на поезд, а в худшем потребовали бы объяснений. Я была готова сквозь землю провалиться.
Джиллиан оказалась жадюгой и ханжой. Она согласилась одолжить мне чистые трусы, но дала понять, что просить чужое белье - отвратительно. Мне пришлось рассказать, в чем дело, и она заявила, что я дура и неумеха. Остальным я сказала, что бурые пятна на джинсах - просто грязь, я упала в лужу и все такое. Мальчишки долго надо мной издевались, но я терпела - что угодно, только не правда. В грязных джинсах я ходила до ночи, и хотя тот мальчишка из Мальборо ехал в соседнем купе, я не смела даже взглянуть на него. В поезде все развеселились, расшуме-i ись, а я сгорала от стыда. Когда мы вернулись в шко-iv, Джиллиан каждый день изводила меня вопросами про свои гребаные трусы. Она подходила и спрашивала, когда я наконец верну их, но я их потеряла до-ма, и она злилась так, будто я отняла у нее самое дорогое. Вот и все. Самое постыдное мое воспоминание.
- И вправду постыдное, - соглашается Эмили.
- Но я не понимаю, зачем тебе вообще понадобились трусы. Почему ты не надела джинсы на голое тело? Тия смеется.
- Глупо, да? Проще простого, а не каждый ребенок додумается. Все носят трусы, значит, и ты должна, а если у тебя их нет - значит, ты чокнутая. В общем, ты меня поняла.
- Еще бы, - кивает Эмили. - Я упорно носила трусы до семнадцати лет, а потом одна подруга мне сказала, что резинку видно под одеждой. Сама бы я ни в жизнь не догадалась. Но с тех пор надеваю трусы очень редко.
- А сейчас ты в трусах? - любопытствует Джейми.
- Может быть, - кокетливо отзывается она. - Но теперь очередь Тии.
- Пол, - выбирает Тия. - Признавайся или отдувайся.
- Признаюсь.
- Ага! - торжествует Эмили. - Кажется, мы что-то собирались у тебя спросить...
- Я уже знаю, о чем спрошу, - говорит Тия. Эмили разочарована.
- Да? Помнишь, мы же хотели его спросить. Такой деликатный вопрос...
- Не помню, - говорит Пол.
- Правда не помнишь? - спрашивает Эмили. Энн все помнит, но молчит.
- Вот мой вопрос, - объявляет Тия. - К чему ты стремишься?
- К чему я стремлюсь? - повторяет Пол.
- Да, назови свою главную цель или заветную мечту.
- «КрохаБогатей», - говорит Пол. - Но я никогда и никому о нем не рассказывал. Нет, лучше что-нибудь другое назову.
- Уже поздно, - перебивает Тия.
- Что такое «КрохаБогатей»? - спрашивает Энн.
- Что-то знакомое, - замечает Джейми.
- Да-да, - подхватывает Эмили. - Кроха-Богатей... хм... Кроха...
- «Тусовщики»! - вдруг выпаливает Энн. - Фильм Дага Лимэна.
- Ну конечно! - отзывается Эмили.
Несколько минут те, кто смотрел фильм, развлекаются, на все лады повторяя «богатей», «кроха», «да ты же кроха-богатей», и так далее.
- Вы ответ Пола слушать не хотите? - перебивает их Тия.
- Хотим, - спохватывается Эмили. - Извини. Все умолкают.
- Но это строго между нами, - предупреждает Пол.
Все кивают и становятся серьезными.
- Обещаете? - спрашивает Пол.
- К чему такие предосторожности? - удивляется)мили. - Это что-нибудь незаконное?
- А грабить банки законно? - парирует Пол.
- Вот, значит, что ты затеял? - спрашивает Тия. - Ограбление банка?
- Множества банков, - поправляет Пол. - А деньги раздам.
- Кому? - спрашивает Джейми.
- Подросткам.
- Кому попало? - уточняет Эмили.
- Вот именно, - кивает Пол. - Кому попало.
- Как же ты это сделаешь? - недоумевает Тия.
- С помощью компьютера и модема.
- Твоего компьютера? - допытывается Эмили.
- Нет, вряд ли - мой быстро выследят.
- Ну ты же понял.
- Угу. Говорю же, нужен компьютер и модем.
- Будешь взламывать банки? - догадывается Тия.
- Уже взломал, - отвечает Пол. - Осталось написать программу, загрузить на их серверы - и готово. Когда в банках очухаются, миллиарды долларов уже уплывут в чужие карманы.
- К случайным подросткам, - добавляет Эмили.
- Точно, - кивает Пол. - Неслабо, да?
- Мог бы оставить бабки себе, - замечает Брин.
- Смысл не в этом.
- А в чем? - удивляется Тия. - Не понимаю.
- Хочу проверить, сколько продлится заговор подростков. Выяснить, долго ли они будут хранить общую тайну. Обычно взломщики берут деньги себе, на том и попадаются. Поступив нелогично и отдав деньги совершенно незнакомым людям, я создам любопытную ситуацию.
- Получится неразбериха, - говорит Джейми. - Банки просто накроются.
- Вот именно, - подхватывает Пол. - Это и есть конечная цель.

Предыдущая страница 17 Следующая страница


Молодые, способные 18

- Ясно, - кивает Энн. - А тинейджеры - для от-нода глаз.
- В целом - да, - соглашается Пол. - Они мне не настолько нравятся.
- Думаешь, сработает? - спрашивает Джейми.
- То есть?
- Наверняка до такого уже кто-нибудь додумался.
- А мне казалось, в наше время банки неприступны, - говорит Тия.
- Кажется, я нарыл одну лазейку, - признается Пол. - Больше ничего не могу сказать.
- Ого! - оценивает Тия. - И когда же это начнется?
- 23 января 2000 года. Если мы выберемся.
- Ладно, теперь очередь Пола, - напоминает Энн.
Она обдумывает его затею. Затея выглядит на редкость шикарно.
- Выбираю Брина, - объявляет Пол.
- Валяй, старина, - отвечает Брин. - Я готов отдуваться.
- Будешь выполнять задание?
- Ага. Показать член? - Брин смеется.
- Я, конечно, польщен, но лучше не надо, - усмехается Пол. - Вот твое задание: поцеловать Тию.
- А если я не хочу, чтобы меня целовали? - взвивается Тия.
- Да, а если она не хочет? - подхватывает Эмили.
- Хочет, - заверяет Пол, - можете мне поверить. Эмили дуется. Она явно облюбовала Брина для себя.
- Не возражаешь? - спрашивает Брин у Тии.
- Только по-быстрому.
Он нетвердо подходит к дивану и целует Тию в губы.
- С языком? - спрашивает Джейми.
- Нет, - отвечает Тия.
- Лицемер - вот ты кто, - говорит Эмили Полу.
- Почему?
- Ты-то не стал целовать Энн!
- Это совсем другое.
- Хочешь сказать, Тия на все готова? - уточняет Эмили.
- Значит, если поцелуев больше нуля, значит, ты готова на все? - вмешивается Энн. - Спасибо, что предупредили.
- Хватит с нас телесных заданий, - заявляет Эмили.
- Все задания телесные, - возражает Джейми. - Разве они другими бывают?
- Ну, тогда хватит сексуальных заданий, - исправляется Эмили.
- Ты сама заставила Пола показать член, - напоминает Тия.
- Показывать можно, - уступает Эмили. - Но только не трогать и не целоваться!
- Я не против, - говорит Джейми.
- И я, - подхватывает Тия.
- Тоска, - морщится Пол, но Энн видит, что на самом деле он рад.
- Моя очередь? - спрашивает Брин.
- Да, - говорит Тия.
- Ладно, выбираю Эмили.
- Признание, - объявляет она.
- Самый паршивый секс в твоей жизни, - говорит Брин.
- Когда я работала в агентстве эскорт-услуг, - мосле минутных раздумий выдает Эмили.
- Ты была эскортом? - переспрашивает Тия. - Бог ты мой!
- И переспала со своим подопечным за двести фунтов.
- Твою мать! - выпаливает Джейми. - И ты... не возражала?
- Если хочешь знать, было ли мне стыдно - нет, не было. Но вспоминать дерьмово.
- Не хочешь посвятить нас в пикантные дета-|и? - спрашивает Пол.
- Нет, - отрезает Эмили. - Я вам не секс по телефону. Напрягите воображение.
- А это считается проституцией? - интересуется Тия.
- Видимо, да, - отвечает Эмили. - Поэтому я больше - ни-ни.
- Зато какие бабки, - говорит Брин. - И почти на халяву...
- Ты позволил бы своей девушке так зарабатывать? - спрашивает Эмили.
- У меня нет девушки, - отвечает Брин.
- А если была бы?
- Конечно, нет. Ни в жизнь!
- Вот видишь, - говорит Эмили.
- Твоя очередь, - напоминает ей Тия.
- Джейми, - выбирает Эмили. - Признавайся или отдувайся!

Глава 20

Игра Джейми нравится. Поначалу он сомневался, а теперь видит: вот они, его фантазии наяву. Все так откровенны. И это круто. Он был бы не прочь поговорить по душам с кем-нибудь из друзей в Кембридже, но не вышло. Он пытается вообразить, как Карла рассказывает о мастурбации. Нет, это невозможно. Эмили обращается к нему:
- Признавайся или отдувайся! Нет, Эмили - это вам не Карла.
- Признание, - решает Джейми.
Выполнять задание он не отваживается. Пока еще нет.
- Значит, признание, - повторяет Эмили. - Ну ладно. Ты когда-нибудь занимался сексом с мужчиной?
- Я? - переспрашивает Джейми.
- Ха, - усмехается Эмили. - Ты, конечно.
- Да, - не задумываясь, отвечает Джейми. - То есть...
- Ты?! - взвизгивает Эмили. - Когда?
- Примерно год назад. - Соврать Джейми не в состоянии. - С братом моей подружки.
- С братом подружки? - повторяет Пол. - Ну ты силен!
Все явно шокированы.
- Как это получилось? - интересуется Энн.
- В прошлом году на День подарков мы уехали к родным Карлы, в их дом - настоящий особняк - в Суссексе.
- Они богачи? - спрашивает Эмили.
- Еще какие! Потомственная элита. За два года до этого Карла узнала, что ее брат Грег - голубой, но родители ни сном ни духом. Карла тоже брата не одобряла, но хоть пыталась свыкнуться с мыслью, что он гомик. А их отец и мать ни за что бы не смирились - гомофобы до мозга костей. Весь День подарков превратился в фарс: мы делали вид, что все прекрасно, а Грег, славный малый, хотя и гей, выдумал какую-то подружку Джули и всю дорогу заливал о ней. Мне было смешно, Карла злилась. Рано улеглась н постель с мигренью. Ее родители затеяли игру в гриктрак, а мы с Грегом поехали в соседний городишко.
Грег там вырос, но друзей у него не было - говорил, что учился в пансионе. И я тоже никого не знал. Мы решили: кутить так кутить. Накиряемся, споем под караоке, еще что-нибудь выкинем, пока родные не видят. В общем, мы в ту ночь веселились под девизом «назло родным!». Зашли в ненавистный им «Мак-доналдс», потом прошвырнулись по самым грязным, дешевым, низкопробным кабакам, какие только нашли. К часу ночи мы очутились в каком-то гей-клубе. Не знаю, что в голубых такого особенного, но они как-то угадывают, где жизнь кипит - понимаете, о чем я?
- Это называется «гейдар», - объясняет Эмили и наливает себе еще вина.
Джейми смеется.
- Словом, мы развлекались, танцевали и твердили: «Видела бы нас Карла!» или «Вот бы отец взбесился, если бы нас увидел!» Мы проторчали в клубе до закрытия, потом на такси отправились домой, у камина в гостиной уговорили бутылочку папашиного коньяка. Все в доме давным-давно улеглись, и мы старались не шуметь, чтобы никого не разбудить. Оказалось, для разнообразия приятно иной раз поболтать с парнем, который ведет себя... ну, в общем, не по-мужски. Не то чтобы он был слабак - просто на геев мужские правила не распространяются. Мы базарили о том о сем, шутили, но ни о женщинах, ни о работе не заикались. Речь шла... не знаю даже о чем - о попмузыке, ТВ, о том, как Грег хочет обставить свой лондонский дом. Сплетничали о звездах, кино и так далее. Карла, в отличие от брата, поп-культурой не интересовалась. Не помню, как мы начали целоваться, но мне запомнилось, что я по-прежнему думал: «Видела бы нас Карла!» Мне казалось, это продолжение игры. Наверное, в каком-то смысле я хотел побольнее досадить Карле. Она зануда и ханжа. Мне было приятно хоть что-то от нее скрывать. В общем, мы поцеловались, и нам понравилось. Грег у меня отсосал. Потом мы занялись сексом.
- Настоящим? - спрашивает Эмили.
-Да.
- А ты кем был - пассивом или активом? - ржет Ьрин.
- Что? - не понимает Джейми.
- Ты вставлял ему или... наоборот? - спрашивает Пол.
- Я трахал его, - объясняет Джейми. - «Наоборот» я был не готов.
- Это было похоже на секс с женщиной? - спрашивает Энн.
- На безрыбье и гей - баба, - хохмит Брин. Все гогочут.
- Ничуть, - отвечает Джейми. - Ощущения со-нсем другие.
- И больше не пробовал? - задает вопрос Тия.
- Нет, - говорит Джейми. - Меня к мужчинам не тянет.
- Почему же ты Грега трахнул?
- Наверное, чтобы насолить его семье. Мы с Гре-гом заигрались в бунт по-детски, у нас была общая гай на. Думаю, секса нам не так уж и хотелось. Да еще поддали оба. Грег чуть не лопался от гордости - как же, сбил с пути натурала, а мне было в новинку, я и радовался. Ну и вообще он был славный малый. Искать нового партнера я не стану.
- Значит, у всех мужчин есть гомосексуальный опыт? - спрашивает Тия.
- У меня нет, - говорит Пол.
- И у меня тоже, - добавляет Брин.
- А я думала, это обычное дело, - признается Эмили. - Может, только в Лондоне.
Джейми не верит, что решился рассказать им про Грега. Раньше думал, что унесет эти воспоминания с собой в могилу. Он и смущен своим признанием, и доволен, что у него нашлось чем поделиться. Джейми вечно боится, что его сочтут занудой - теперь ему это не грозит. В сущности, он выдал самую пикантную историю - разве что Эмили проиграл. История Тии - мерзость, ее пикантной никак не назовешь. Джейми как-то странно горд собой. А еще ему нравится иметь хоть что-то общее с Эмили.
- Ты с той подружкой расстался? - спрашивает она.
Джейми нестерпимо хочется сказать «да». Но он слишком честен.
- Нет, - говорит он.
- Почему? - спрашивает Энн. - Вроде ты ее не любишь.
- Не люблю, - соглашается Джейми. - Но не все так просто.
- Да ты что? - вступает в разговор Тия. - Куда уж проще!
- Она расстроится, - объясняет Джейми.
- А тебе-то какое дело? - говорит Эмили. - Зачем тебе этот ходячий кошмар?
- Я не хочу ее обижать, - растолковывает Джей-ми. - Для нее главное в жизни - стабильность и порядок. Ее родители убеждены, что мы когда-нибудь поженимся. Ко мне у них претензий нет. Моя мать обожает Карлу, они прекрасно ладят. Беда в том, что Карла не за того меня принимает, а мне стыдно ее обманывать: тот, за кого она меня принимает, ни за что бы с ней не расстался.
- И забавно иметь свой тайный мир, - замечает Пол.
- Тайный мир? - переспрашивает Джейми. - Не понимаю.
- Да ладно тебе! Признайся честно: тебе нравится ?Вводить ее вокруг пальца.
- Сам не знаю, - говорит Джейми. - Может ?ыть.
- Ты же об этом думал, когда с Грегом трахал-I и, - заявляет Тия.
- Пожалуй... - Джейми задумывается. - А, я понял! Да, мне нравится скрывать что-то свое, личное. Например, Карла не знает, что у меня дома есть Ин-гернет - даже если модем свалится ей на голову, она НС определит, что это такое. Каждый раз, когда я иду на порносайты, меня прямо в дрожь бросает, потому Что... Черт, теперь-то я понимаю: я возбуждался, обманывая ее!
- А тебя? - спрашивает Тия у Пола. Может быть, - он пожимает плечами. - А ты? - Эмили обращается к Брину. - Ты женщинам врешь?
- Само собой. Как всякий мужчина.
- Не ищешь родственную душу, которой можно все рассказать?
- Даже не пытаюсь, - отвечает Джейми. - По крайней мере, не пытался.
- Ага! - мгновенно оживляется Энн. - Это что значит?
- Ничего, - говорит Джейми.
- Очередь Джейми, - напоминает Эмили. - Давай, сексапил.
Она его назвала «сексапилом»? Вот это да!
- Твоя очередь, - поддерживает ее Тия.
- Да?.. Ладно, выбираю Пола. Признавайся или отдувайся.
- Признаюсь, - решает Пол.
- В прошлом году тебе случалось плакать? - спрашивает Джейми.
- Конечно, - кивает Пол. - Странный вопрос.
- А я никогда не реву, - говорит Брин.
- Так я тебе и поверила, - заявляет Эмили. - Наверняка тайком слезы льешь.
- О чем ты плакал? - продолжает Джейми.
- Это уже второй вопрос, - уклоняется Пол. - Эмили, признавайся или отдувайся.
- Спрашивай, - разрешает Эмили.
- Трусиха, - усмехается Пол.
- А ты, конечно, мечтал заставить меня сплясать стриптиз, - ехидничает Эмили.
- А как же, - кивает Пол. - Слушай вопрос: чего ты больше всего боишься?
- Больше всего боюсь? - задумчиво повторяет Эмили.
- Кажется, такой вопрос был в анкете, - вспоминает Тия.
- Да, - подтверждает Джейми. - Я еще подумал, как странно.
- Единственный вопрос, на который я ответил правду, - признается Пол.
- А на все остальные - соврал? - спрашивает Джейми.
- Где мог соврать - да, разумеется.
- А я наврал, что у меня диплом химика, - ржет Ьрин.
- Я думал, ты правда химик, - говорит Джейми.
- Да, держи карман. Бывает, и коровы летают, - ухмыляется Брин.
Все смеются.
- А ты не наврал? - спрашивает Эмили у Джейми.
- Нет, - отвечает Джейми. - Я в анкетах всегда отвечаю честно.
- Всегда-всегда? - переспрашивает Энн. - Блин!
- Значит, ты настоящий «способный молодой че-Ювек», - заключает Тия.
- Интересно, мы когда-нибудь узнаем, что это и law и г? - задумчиво говорит Эмили.
По-моему, это значит, что всем нам ездец, - ЮВОрит Брин.
Ист, серьезно, - отмахивается Эмили. - Зачем похищать людей - только потому, что они умны? Это бессмысленно. Если кому-то понадобились коренные британцы, почему выбрали именно нас? Можно было просто похитить всех «Спайс Герлз», или... ну, не знаю, какую-нибудь знаменитость. Но почему нас?
- То есть ты считаешь, нас сюда привез тот, кто организовал собеседование, - замечает Джейми.
- Но ведь нас на собеседовании усыпили, - напоминает Тия.
- А если снотворное в кофе подсыпал кто-то другой? - спрашивает Джейми.
- Вряд ли, - возражает Брин. - Кому взбредет в голову портить чужой кофе? Овчинка не стоит выделки - слишком много возни и риска. И Эмили права: не такие мы важные птицы, чтобы ради нас рисковать. Если бы в нас ткнули пальцем совсем наугад - еще куда ни шло. Но нас выбрали - значит, что-то такое было в наших анкетах.
- Вот именно. Но почему именно нас? - допытывается Тия.
В комнате воцаряется тишина. Никто не знает.
- Эмили еще не ответила на вопрос, - напоминает Пол. - Ну, Эмили?
- Я думаю, - отзывается она. - Пожалуй, изнасилования, - в конце концов признается она.
- Боишься больше всего? - уточняет Пол.
- Угу. Изнасилования.
- А что ты написала в анкете? - интересуется Джейми.
- То же самое. А ты? - Смерти, - Джейми передергивается. - Смерти я боюсь до жути.
- А я - пауков, - признается Тия. - До смерти боюсь!
- Волосатых паучков? - игриво переспрашивает Пол. - Ага...
Тия морщится:
- Фу! Прекрати!.. А остальные что написали?

Предыдущая страница 18 Следующая страница


19 Томас Скарлетт

- Иголок. - Брин хмурится. - Ширяться - это не по мне.
- Тюремного заключения, - говорит Пол. - Быть запертым - это ужас.
- Вот ты и попался, - Энн широким жестом обводит комнату.
- Нет, - качает головой Пол. - На острове со-исем другое. Скорее, лопушка, а люди всегда в ловушке. Я имею в виду тюремную камеру с запертой дверью. И одиночество.
- А ты что написала, Энн? - спрашивает Эмили.
- Не помню, - отвечает она. - Что-то придумала.
- И не призналась, чего боишься на самом деле?
- Не-а, - Энн улыбается. - Я ничего не боюсь.

Глава 21

Уже поздно. Тия поминутно зевает уже полчаса. Ей уже спать пора.
- Эмили! - говорит Джейми.
- Что?
- Как вышло, что ты больше всего боишься насилия?
- Ты что, «Криминальные новости» никогда не смотрел? - удивляется Эмили.
- Да, это страшно, - соглашается Джейми. - Но как же все, что ты говорила раньше...
- Про фантазии с изнасилованием? - уточняет она.
- Да. Ты сказала, что представлять себе изнасилование - абсолютно нормально. А ты его боишься.
- Ну и что? - пожимает плечами Эмили. - Кто сказал, что у меня не бывает таких фантазий?
- Но если больше всего боишься изнасилования...
- И что?
- О нем же не станешь мечтать, верно? Джейми все больше смущается.
- Между изнасилованием и сексом не по взаимному согласию есть разница, - объясняет Эмили.
- Правда? - вмешивается Тия. - Ты бы это объяснила тем, кого изнасиловали на свидании!
- Я имела в виду другое: заниматься сексом по принуждению - совсем не то, что оказаться с заклеенным ртом в лапах похитителей, которые режут тебе грудь, - растолковывает Эмили. - А я фантазирую только, как мною овладевают силой. Но я вовсе не хочу, чтоб головорезы в масках утащили меня в грязный подвал и убили. Если уж говорить начистоту, я вообще этих фантазий стыжусь.
- Так почему же фантазируешь? - спрашивает Джейми.
- Сама не знаю, - говорит Эмили. - Может, из Чувства вины. Поможете мне, девушки?
- Прости, но я все-таки девственница, - напоминает Энн.
- А меня однажды изнасиловали, - сообщает Тия.
- Правда? - ахает Джейми. - Господи.
- Да нет, ничего страшного, - успокаивает Тия. - Мне даже понравилось.
- Понравилось? - не верит Эмили.
- Абсолютно по Нэнси Фрайди, - говорит Энн.
- Кто это был? - интересуется Эмили у Тии.
- Брат моей подруги, - рассказывает Тия. - Я жила у нее и спала в свободной комнате. Ее мать тяжело болела, отец не отходил от нее ни на шаг. Н тот вечер оба рано легли. Брат прокрался ко мне в комнату и обнял меня. Раньше мы друг друга недолюбливали, а со своей сестрой, моей подругой, он вообще не ладил. Все считали его испорченным. Он запалил меня на кровать и велел не шуметь. Сказал, что меня все равно никто не услышит. Вообще-то, если б я завизжала, услышали бы все. Я знала это и потому не испугалась. Наоборот, распалилась. - Пауза. - Господи, сама не верю, что решилась вам признаться. Манерное, я совсем пьяная. В общем, мы оба разыграли свои фантазии. У меня был оргазм почти сразу. Он тоже кончил и просто ушел. Больше мы об этом не вспоминали.
- Ну, это абсолютно не изнасилование, - говорит Эмили.
- Значит, и у тебя есть фантазии про изнасилование? - спрашивает Джейми у Тии.
- Вроде того, - кивает Тия. - Как у всех женщин. Эмили права: все дело в угрызениях совести.
- Не въехал, - говорит Брин.
- Когда ситуацию полностью контролирует парень, не чувствуешь себя шлюхой, - объясняет Тия.
- Верно, - соглашается Эмили. - Когда сама хочешь секса, ты шлюха, а когда пытаешься сопротивляться - как будто очищаешься. И можно наслаждаться сексом, не чувствуя себя виноватой, что его спровоцировала. Можно попробовать все самое запретное, но не признаваться, что об этом мечтаешь. По крайней мере, в фантазиях, - добавляет она. - Смотрели «Смертельную сеть»? - спрашивает Эмили у всех.
- Да, классная вещь, - соглашается Пол.
- Помнишь момент с виртуальной женщиной в переулке? - продолжает Эмили, и Пол кивает. - Я под него здорово завелась. Мне почему-то представилось, как парень какой-то ее догоняет, прижимает к стене и трахает. Но ей вдруг размозжили голову молотком. И меня чуть не стошнило: я возбудилась, а тут такое. Я перепугалась, что и мои мечты сбудутся, Но не так, как я хотела: и когда мне приставят нож к горлу, я подумаю: «Вот ты и добилась своего. Как ощущения?» Все угрызения совести, от которых я таким способом избавлялась, превратились в страх. Я не хожу темными переулками, не возвращаюсь домой одна среди ночи, не гуляю по безлюдным паркам. Никогда. Но там разворачиваются мои фантазии, я воображаю встречи, которых в жизни всеми силами избе-i .по.
- Два полюса одного магнита, - замечает Брин. - Им никогда не встретиться.
- Может быть, - отвечает Эмили.
- Сильно сказано, - говорит Джейми.
- А ты уверен, что вы об одном и том же магните? - смеется Пол.
- Прямо по Фрейду, - комментирует Энн.
- Что? - переспрашивает Эмили.
- Угрызения совести не исчезают. Всплывают в iuiic страха.
- Вы бы наверняка не боялись, если б больше любили ж себя, - заявляет Джейми.
- Мужчинам не понять, - сердито говорит Эмили - Трудно любить себя, если ты родилась женщиной и тебе со всех сторон внушают, что ты заслуживаешь ненависти, недостаточно добра и стройна, с тобой может случиться самое страшное - только потому, что ты женщина. Представь: берешь «Мужское здоровье» или «Плейбой», и первым делом натыкаешься на Статью, как уродуют пенис. Думаешь, тебя не передернет? Но так не бывает. А женщин запугивают во всех журналах, и в женских тоже. Сплошь статьи о диетах, репортажи об изнасилованиях и внезапной смерти. Как будто нам и без того не страшно! Эмили продолжает:
- До сих пор помню одну статью об изнасилованиях - самую жуткую. Знаете, с тремя случаями из жизни. В первом девушка шла по темной улице, ее догнал незнакомец и принудил к сексу. С этим я справилась. Вторая история в общих чертах такая же, а в третьей шла речь о парне, который помог девушке поднять рассыпавшиеся покупки. Она была осторожная, но незнакомец увидел среди покупок кошачий корм, заговорил о нем, сказал, что у него тоже есть кошка - словом, держался дружелюбно. Не помню деталей, но в конце концов он оказался у нее в гостях, как-то само собой вышло. И гость ее изнасиловал, притом жестоко. Потом вышел из комнаты, включив музыку на полную громкость. Девушка вздохнула было с облегчением, но оказалось, что насильник ходил в кухню за ножом - в общем, к убийству готовился. А музыку включил, чтобы никто не услышал предсмертные вопли. Каким-то чудом ей удалось спастись, но вы только представьте! Ее пытались убить ее собственным ножом, под ее собственную музыку, и это сделал парень, который заговорил с ней о кошках! Меня после этой статьи несколько недель кошмары мучили. Ненавижу женские журналы.
- Страшная история, - говорит Пол. Он по-настоящему разволновался.
Внезапно откуда-то сверху доносится шум. Все вздрагивают.
- Блядь! - выпаливает Джейми. - Твою мать!
- Ч-черт, - подхватывает Пол.
- Это еще что? - настораживается Брин.
- Опоссумы? - высказывается Энн.
- Какие еще опоссумы! - спрашивает Эмили. Энн пожимает плечами. .
- В «Соседях» вечно все сваливают на опоссумов.
- Тут тебе не гребаные «Соседи», - напоминает Тия.
Наверху все стихло.
- На летучую мышь или птицу не похоже, - замечает Эмили.
- И на опоссума тоже, - кивает Пол.
- Может, с полки что-нибудь свалилось? - предполагает Джейми.
- Дважды за день? - возражает Пол.
- А может, полка еле держится, - заявляет Эмили. Они замолкают, внимательно прислушиваясь, но
Странные звуки не повторяются.
- Наверное, привидение, - решает Пол.
- Пол! - возмущается Эмили.
- А что, привидения страшные? - удивляется он.
- Может, сменим тему? - предлагает Эмили. - Мне и без того жутко.
- Ладно, чья очередь? - спрашивает Джейми.
- Пойду-ка я спать, - зевает Тия. - Я совсем пьяная.
- Кайфоломщица. - Эмили недовольна.
- Можем и без нее поиграть, - решает Джей-ми. - Ведь можем?
- Пожалуй, - кивает Эмили.
- Ты боишься привидений? - спрашивает Пол.
- Я в них не верю.
- Не верил бы - вообще бы шизанулся, - бормочет Брин.
Тия не слушает.
- Всем спокойной ночи, - говорит она. Ей рассеянно желают спокойной ночи.
- Очередь Энн, - объявляет Эмили.
Тия выходит из комнаты и плотно прикрывает дверь.
В коридоре гораздо холоднее. Мороз прямо. Тия и вправду перебрала, ей трудно идти по прямой, а по лестнице вообще удобнее подниматься на четвереньках. У себя в комнате она не удосуживается раздеться, тотчас забирается под одеяло и беспричинно хихикает. Она по-прежнему злится на тех, кто ее похитил и притащил сюда, ее пугают жуткие звуки. Но почему-то - наверное, спьяну - происходящее кажется ей забавным. Ее смешит еще кое-что: момент как нельзя лучше подходит для первой мастурбации.
Чувствуя себя школьником, который читает с фонариком под одеялом, Тия лезет под юбку. Странно как-то самой запускать руку в трусики. Раньше она бралась за них, только чтобы снять или надеть. Но тогда совала пальцы под резинку с боков, а не как сейчас. На ощупь вагина тоже странная. Тия прежде ее никогда так не трогала. А лобковых волос касалась, когда они были мокрые, - в ванне или под душем. Не зная, что делать дальше, Тия ищет клитор. Ей случалось в прошлом испытывать клиторальные оргазмы, ее партнеры клитор находили, но сама она ни разу до него не дотрагивалась.
Она уже готова кончить, и тут за дверью раздается шум.
- Тс-с! Тия спит! - громким шепотом предупреждает кто-то - кажется, Брин.
Да блин! Тия отдергивает руки и плотно сдвигает ноги. Сексуальные ощущения улетучиваются - словно душа мертвеца покидает труп. Они идут сюда? Только бы не с очередным идиотским заданием! Тия слышит бурный шепот, Энн вполголоса напевает что-то знакомое.
Они вваливаются к ней в комнату, и Тия узнает мелодию из «Охотников за привидениями».
- Рехнулись? - Тия натягивает одеяло на голову. Все довольно пьяны.
- Мы идем охотиться на привидения, - объявляет Эмили. - Хочешь с нами? - Язык у нее заплетается.
- Нет, - рявкает Тия. - Отвалите, не мешайте спать.
- Дело твое, - говорит Пол. - Пока.
Через десять минут они все стоят у двери в мансарду.
- А я думал, ты хочешь спать, - говорит Пол Тие.
- Хотела, - поправляет она, - пока вы не перебили мне сон.
- Что будем делать? - спрашивает Эмили.
- Если хотите, я взломаю... - начинает Брин.
- Нет, - перебивает Пол. - Будем действовать традиционно.
- Как это? - удивляется Джейми.
- Это его задание, - говорит Энн.
- Так мы еще играем? - спрашивает Тия и вздыхает. - О господи.
- Отойдите-ка подальше, - требует Пол. Все отступают. Он вышибает дверь.

Глава 22

В мансарде темно. Брин делает глубокий вдох, и его легкие наполняет гнилостный воздух.
- Ну и воняет же здесь! - Эмили кривится и машет ладонью перед лицом.
- Да, вонючий попался призрак, - кивает Энн. Пол входит первым, нашаривает выключатель.
- Не нравится мне это, - говорит Тия.
Брина вдруг передергивает. От слов Тии ему жутковато.
- Почему? - спрашивает Эмили.
- Этот запах... - начинает Тия.
Пол щелкает выключателем. Брин хватает Эмили за руку. Эмили взвизгивает.
Энн, Джейми и Тия стоят за спинами Брина и Эмили, подталкивая их вперед.
- Ох ты черт! - не выдерживает Энн. Пол озирается.
- Бог ты мой... - бормочет он.
Тия делает несколько шагов вперед и пронзительно визжит.
- Паук! - вопит она и отпрыгивает за спину Джейми.
На полу и вправду сидит паук. Возле человеческого трупа. Собирается через него переползти.
Паук мохнатый, черно-оранжевый. Мертвец синюшный. Словно заморожен - в этой позе он, должно быть, и умер: руки прижаты к груди, рот разинут в немом вопле.
- А труп она и не заметила, - бормочет Энн. Тия в панике.
- Твою мать, конечно, заметила. Просто...
И она мчится вниз. Брин слышит, как хлопает дверь.
Эмили начинает плакать.
- Дерьмо, дерьмо... что за дерьмо... - причитает она.
Брин еще никогда не видел мертвецов.
- Хреново, - замечает Пол. - И давно он умер?
- Недавно, если это он стучал. - Как ни странно, Джейми спокоен.
Паук шевелится.
- Блядь! - сквозь зубы цедит Брин. Назад пятятся все, кроме Пола.
- Его паук укусил? - спрашивает Джейми.
- Нет, это тарантул, - отвечает Пол. - Они не ядовиты.
Паук удирает в угол и прячется.
- А я думал, ядовиты, - неуверенно возражает Брин.
- Городская легенда, - отмахивается Пол. - Тело остыло?
Проверить никто не решается.
- Але! - зовет Пол, не дождавшись ответа.
- Я к нему не подойду, - заявляет Брин. - Хочешь - пробуй сам. Надо сваливать отсюда.
Похоже, все парализованы. Проходит несколько секунд, и вдруг Энн шагает к трупу и протягивает руку. Все затаивают дыхание, словно ожидая, что мертвец сейчас ухмыльнется или зашевелится. Она невозмутимо трогает его шею.
- Холодный, как камень, - объявляет Энн.
В комнате повисает зловещая ледяная тишина.
- Интересно, кто же тогда шумел... - бурчит себе под нос Джейми.
- Что это за хрен? - спрашивает Брин. - Что ему здесь нужно?
- Я его где-то видел, - замечает Пол.
- Твою... мать... - ахает Эмили. - Он же собеседование проводил!
- Бог ты мой! - восклицает Джейми. - Кошмар!
- Точно, - соглашается Пол. - Идем отсюда.
Тия ждет у подножия лестницы, переминаясь с ноги на ногу и всхлипывая.
- Убежал? - сквозь слезы спрашивает она.
- Кто? Труп? - уточняет Пол.
- Иди ты в задницу! Паук!
- Успокойся, - просит Энн.
- Отъебись! - вопит Тия. - Гребаные...
Тию заглушает отчаянный плач. Эмили заламывает руки.
- Да что это такое?! - кричит она. - Почему все такие злые?!
- Где паук? - допытывается Тия. - Надо его раздавить.
- Да заткнись ты со своим пауком! - перебивает Джейми. - Это всего лишь...
- Что - паук, да? - кричит Тия. - Для тебя - конечно, а я для меня... Чтоб вы все сдохли! Трупов я повидала сколько угодно. Я видела, как люди умирают. Когда вы наконец повзрослеете? Смерть - трагедия, горе, утрата, но не гребаный ужас. Все вы сдохнете! А я больше всего на свете боюсь пауков, ясно? Мертвец мне ничего не сделает, а этот сраный тарантул - еще как! - Она озирается, точно загнанный зверь. - Даже уйти от вас некуда в этой треханой дыре! Если бы я не заполнила эту треклятую анкету, меня бы здесь не было. Я хочу домой!
Эмили садится на нижнюю ступеньку, закрыв лицо ладонями.
- Я хочу к маме, - рыдает она. - Пожалуйста, сделайте хоть что-нибудь!
Тия все мечется. Наконец бежит в гостиную.
- Ну и что нам теперь делать, черт возьми? - спрашивает Джейми.
- Хоть что-нибудь! - умоляет Эмили. - Прошу тебя, Джейми!
- Чего ты от меня хочешь? Что я могу?
- Сделать так, чтобы стало лучше, - твердит она. Джейми садится рядом.
- Я не знаю, как, - признается он. - Прости.

Предыдущая страница 19 Следующая страница


Молодые, способные 20

- А ты, Пол? - Эмили поднимает на него огромные заплаканные глаза.
- Ну что? - спрашивает Пол. - Что?
- Ты мсжешь сделать что-нибудь?
Игры забыты. Все протрезвели. О сексе никто и не вспоминает.
- Воскресить его я не могу, - тихо говорит Пол.
- Да не надо его воскрешать!
- А чего ты хочешь? - спрашивает Пол.
- Исправь что-нибудь. Я не знаю, как.
- Я заварю чай, - решает Энн.
- А ты умеешь? - удивляется Пол.
- В кризисной ситуации - да, - улыбается она. - Сахар всем класть?
- Спасибо, - говорит Эмили и цепляется за руку Энн, когда та проходит мимо.
Тия сидит на диване, подтянув колени к груди.
- Успокоилась? - спрашивает Брин, входя в гостиную.
- Я хочу одна побыть, - говорит она.
- Ладно, тогда я пошел.
- Нет, погоди. Я просто... - Она снова шмыгает носом.
- У тебя шок, - объясняет Брин. - Скоро пройдет.
Тия щурится.
- Думаешь? - язвительно переспрашивает она.
- Точно знаю. Надо только подышать поглубже или еще что.
- Значит, «подышать или еще что». Я запомню.
- Я просто помочь хочу. Чего ты от меня ждешь?
- Чтобы ты выкинул отсюда паука.
- Ты серьезно?
- Да. Просто выгони его из дома. И с этого кретинского острова.
- И тебе станет легче?
- Пожалуйста, убери его, - тихо умоляет Тия. - Прошу тебя!
Она раскачивается из стороны в сторону, как помешанная.
Брин никак не может уразуметь, что все это происходит на самом деле. Ему кажется, он смотрит кино. И едва не смеется - не потому, что смешно, а от растерянности. Ему хочется разозлиться, потому что единственная альтернатива - облажаться. Его смешит герой фильма, который только что решил подняться в мансарду, где лежит мертвец, хотя больше всего на свете боится трупов. Он ведь знает, что наверху его ждет жуть. Еще Брину хочется плакать, потому что этот герой фильма - он сам.
В коридоре пусто. Наверное, все в кухне.
Брин останавливается у подножия лестницы. Вот чем плохо быть мужчиной. Ему страшно идти наверх, как любому человеку. Пенис его от страха не спасет. Брин поднимается по лестнице, не зная, хватит ли у него духу подойти к двери, и не представляя, что делать, если он все-таки войдет в мансарду. Может, паук уже по дому шастает. Но он довольно крупный и мохнатый, заметить нетрудно - конечно, если он еще здесь, а не испугался воплей Тии и не сбежал куда глаза глядят.
Брину кажется, что остальные где-то далеко, хотя на самом деле - двумя этажами ниже.
На узкой лестнице в мансарду его пробирает озноб. Дверь открыта, из мансарды тянет сквозняком. На лестнице мертвая тишина и кромешная темнота. Из двери сочится зловещий желтый свет, и Брину чудится, что какой-то демон нашептывает ему в ухо, велит к свету идти. Брин судорожно сглатывает слюну. Полная хренотень.
Хуже некуда. Брин точно знает, какой сценарий - вне конкуренции. Он войдет в мансарду и увидит, что труп исчез. Вообразите: мертвец воскрес, а может, он и не был мертв... Только притворялся.
Брин - легкая добыча для паранойи. Он-то знает, что можно умереть, совершив одну-единственную ошибку. Как его отец. Брин вздыхает. Он обливается потом. И бранится вполголоса, хотя понимает, что звучит фальшиво. Он плетется нога за ногу, но лестница все равно кончается. И ему остается только войти в комнату.
Труп на месте, в той же позе. Брин старается не смотреть на него (на случай, если труп вдруг шевельнется или подмигнет, как в «Роковом влечении»). Брин глазеет куда угодно, лишь бы не на мертвеца. Кровать в углу застелена тонким одеялом. Рядом потертый коричневый чемодан. Брина от страха парализовало. Он убеждает себя, что перед ним всего-навсего труп, мертвый человек, но этот способ не срабатывает. В отличие от детских уловок - «это же просто гроза». Хорошо бы сюда пришли остальные. Но никто не идет. Слышны только завывания ветра за окном. Ну вот, уже ветер воет. А дальше что? Живая мертвечина? Зомби?
Комната ничего себе, только пыльная. У постели старый умывальник, на нем бритвенные принадлежности. Слева - приоткрытая дверь. В щель виден унитаз. И аккуратные штабеля коробок вдоль стен. Брин не знает, сколько неизвестный прожил здесь, но скорее всего - с тех пор, как они очутились на острове. Наверное, он их сюда и привез. Говнюк. Брин вдруг радуется тому, что этот урод мертв. Брину внезапно хочется его пнуть - он с трудом сдерживается. Минутная вспышка агрессии проходит, ему вновь страшно. Торопясь уйти, он ищет глазами паука.
Паук как будто решил исправиться - сидит в прозрачной коробке. Брину кажется, что паук выглядит виноватым и немного испуганным. Все, хватит тут ошиваться. Брин закрывает коробку крышкой и несет вниз, надеясь, что не столкнется по дороге с Тией.
- По-моему, паук - это его домашняя- живность была, - сообщает Брин остальным в кухне.
Стеклянную коробку он поставил возле чайника.
- А нам-то какое дело? - спрашивает Эмили. - При чем тут этот треханый паук?
- Ты ходил наверх? - уточняет Джейми.
- Мертвец на месте, - докладывает Брин - словно объявляет, что погода не переменится.
- Ну спасибо, порадовал, - смеется Пол. - Ты в порядке, приятель?
- А то как же, старина, - в тон ему, но с дрожью отвечает Брин. - Просто решил, что с этой паучьей херней пора кончать.
Энн протягивает Брину чашку. Чай некрепкий, но очень сладкий. Брин выпивает его залпом. Который теперь час, он не знает. Часа два или три ночи. Интересно, им сегодня вообще светит лечь спать?
Эмили прижимает к груди полную чашку. Трясется, как в ознобе, по стенке чашки течет мутноватая капля. Все молчат и сидят неподвижно. Джейми, Энн и Пол спокойны, хотя Брин видит, что и они потрясены. Джейми полагалось бы чертыхаться полушепотом и психовать, но он невозмутим. Эгоистке Энн не полагается поить всех чаем - а вот поди ж ты. Что полагается делать Полу, Брин не знает. Наверное, ничего - что Пол и делает. Может, у него и нет никакого шока. Должен ведь быть. Трупы в зловещих мансардах не каждый день встречаются. Вообще такого не бывает.
- Симпатяга. - Пол разглядывает паука через стеклянную стенку.
- Только Тие не показывайте, - предупреждает Энн. - У нее будет разрыв сердца.
- Что Тие не показывать? - спрашивает Тия, входя в кухню. И видит паука. - О господи! - вопит она.

Глава 23

Все голоса и звуки - и крики, и ругань, и скрежет зубовный - эхом отдаются в ушах Эмили. Труп она увидела первый раз. Все ее родные и знакомые живы. Эмили думает лишь об одном: она во владениях смерти - внезапной, загадочной и ужасной. Только что она пролила чай с молоком на колени, но ей все равно. Влага липкая и теплая, как кровь. Эмили не в силах пошевелиться. Если не двигаться - ее здесь будто и нет, а если ее здесь нет, значит, все в порядке. Каждую минуту где-то далеко гибнут люди, но это никого не волнует. Вот и Эмили теперь далеко, в таком месте, которое увидеть по телевизору еще можно, а найти на карте - вряд ли.
Каждый вдох слишком долгий. Эмили задерживает дыхание, впервые сознавая, как дышит - вздымается грудь, воздух входит в нее, потом выходит. Как проста все-таки жизнь. А если и она умрет, как тот человек? Если она следующая? И умрет прямо сейчас? От чего тогда распсихуется Тия? Сорвется Пол или нет? Эмили не знает, на кого больше злится. Но ведь их здесь нет, верно? Просто нет, и все. Эти фигуры и голоса ничего не значат. Воздух поступает в легкие, выходит из них, слезы текут по лицу - вот ее единственная забота. Ей нравилось на острове - пока не навалилось тоскливое одиночество, и теперь она только мечтает, чтобы кто-нибудь обнял ее, приласкал, успокоил поцелуями. Но разве от них дождешься? Она среди чужих.
Только сейчас Эмили поняла, что остров и большой мир за окном - не одно и то же. В большом мире можно вызвать «скорую». Можно кому-то позвонить, они приедут и помогут. Если пожар, можно вызвать пожарных. Если посторонние ломятся в дом - вызвать полицию. Найдя в мансарде труп, в большом мире просто вызываешь долбаную «скорую». Эмили вдруг понимает: сюда может явиться кто угодно, сделать с ними что захочет - и никому не позвонишь. Достаточно одной искры, непотушенной сигареты или свечи - пых, и готово. Дом сгорит дотла, тушить некому. И даже если сойдешь с ума, никто не поможет.

Глава 24

Когда Полу исполнилось шесть лет, мама приготовила ему сюрприз. Подарка он не ожидал. Однажды весенним вечером, между «Психопатом Джеком» и «Грейндж-Хиллом», мама велела Полу зажмуриться и положила ему на колени что-то теплое и пушистое. Открыв глаза, он увидел щенка - черно-рыже-бурого. Маленького йоркширского терьера.
Пол назвал щенка Пятнашкой, хотя тот и не был пятнистым. Пол не мыл Пятнашку, не выводил у него блох и глистов, а просто любил его больше всего на свете. По ночам песик спал у него в ногах, днем сидел на подоконнике и ждал, когда хозяин вернется из школы. После уроков Пятнашка и Пол отважно исследовали местную свалку или мусорные баки за магазинами. По выходным они предпринимали более рискованные вылазки на пустыри в окрестностях Бристоля - не носились по лесам, как в рекламе, а домой возвращались всегда грязные и взбудораженные, воняя отбросами и чувствуя себя супергероями.
Японскими комиксами манга Пол увлекся, едва научившись читать. До десяти лет он даже не знал, что его отец - японец: маме вечно не хватало времени, чтобы рассказать. Сколько Пол себя помнит, манга валялись по всему дому, не чуждые и не экзотичные: они просто жили в шкафах. И уж конечно, Полу не приходило в голову спросить, откуда они взялись. А когда одноклассники обзывали его «грязнолицый», он считал, что и вправду слишком пачкается, и во время еженедельного купания (вместе с Пятнашкой) старательнее оттирал лицо.
Когда Полу было двенадцать с половиной, Пятнашку сбила машина, набитая ухмыляющимися людьми. Неслись сломя голову, не заметили усталого песика, присевшего на дороге, и мальчика, тщетно зовущего его к себе. Пролежав неделю в ветлечебнице, Пятнашка умер, а Пол еще месяц не смывал с рук его кровь.
После этого случая Пол и представить себе не мог, что заведет другую собаку или полюбит другого домашнего звереныша. Беда в том, что Пола животные любили, и он, естественно, отвечал им взаимностью. Пол не стал обзаводиться собакой или кошкой - он вступил во «Фронт освобождения животных», боролся за права ни в чем не повинных тварей и в центре Бристоля распространял листовки против вивисекции. С десяти лет он был вегетарианцем, с шестнадцати - активистом «зеленых». За всю жизнь он не убил ни единого животного, даже мухи.
С девятнадцати лет Пол перенес активистское рвение в компьютерные сети. Свой первый компьютер он получил от матери в подарок через несколько месяцев после гибели Пятнашки. Пола новая игрушка сначала не радовала - он хотел, чтобы Пятнашка вернулся. Но вскоре понял, что способен отвлечься, составляя простенькие программки. Не просто отвлечься, но и поразить немногих друзей. Впрочем, Пол дружил исключительно с девочками, а они тогда возне с электроникой предпочитали походы в кино и поцелуи в щечку. Друзей-мальчишек у Пола почти не было - они относились к нему с подозрением, может, из-за грязных коленок. Когда Полу становилось по-настоящему одиноко, он оплакивал Пятнашку и писал очередную программу - просто убить время. В конце концов он привык к компьютеру и к одиночеству.
- Убейте его! - просит Тия. - Пожалуйста, пусть его кто-нибудь убьет!
- Да успокоишься ты или нет? - прикрикивает Энн. - Он же в коробке.
Пола уже тянет к пауку. Пол ничего не может с собой поделать, и теперь припоминает все, что узнал о пауках в ФОЖ. Однажды им пришлось спасать целую кучу пауков. Тоже тарантулов, но не таких пестрых. Пол вспоминает, как пауки рыли норы в террариумах - им нравилось копать. Он замечает, что в коробке нет ни земли, ни корма.
- Его надо покормить, - говорит Пол.
- Его надо убить! - взрывается Тия.
- Ты всегда так жестока с животными? - спрашивает Пол.
- Конечно, нет, - отвечает Тия. - Но это не животное, а паук.
Джейми вздыхает.
- Может, все-таки забудем о пауке?
- Когда его убьем, - отрезает Тия.
- Когда она перестанет требовать, чтобы я его убил, - говорит Пол.
- А с мертвяком что будем делать? - напоминает Брин.
- Да, действительно! - спохватывается Джей-ми. - Это ближе к делу.
- Если не убьете паука, - грозится Тия, - я сброшусь со скалы!
- Да ради бога, - отзывается Джейми. - Меньше визга будет.
Все вдруг замолкают.
Эмили начинает выть - низко, протяжно, будто рожает.
Тия густо краснеет. Обводит всех взглядом - может, они сделают что-то или скажут. Понимая, что ждет напрасно, отпирает заднюю дверь и с плачем убегает в темноту.
- Смотри, что ты натворил, - упрекает Энн.
- Ничего с ней не случится, - отмахивается Джейми.
- Ты уверен? - спрашивает Пол.
- Сделайте хоть что-нибу-у-удь! - воет Эмили.
- Сейчас, - говорит Энн.
Она выходит из дома вслед за Тией.
- Ладно, - говорит Джейми. - А что будем делать сами знаете с чем?
- Это я у вас хотел спросить, - говорит Пол. - Понятия не имею, что с трупами делают.
- Ты его чем-нибудь прикрыл? - спрашивает Джейми у Брина.
- Нет, - отвечает он. - Струхнул. Как думаете, с Тией все нормально будет?
- Разумеется, - кивает Джейми. - Если волнуешься - сходи за ней.
- Нет уж, спасибо, - уворачивается Брин. - По истерикам я не спец.
- Я ничего такого не имел в виду, - уверяет Джейми. - Просто хотел, чтоб она заткнулась.
- Ладно, лишь бы все обошлось, - говорит Брин. Брин устал.
«Странно, что он не бросился за Тией, - думает Пол, - и что за ней последовала Энн. Впрочем, в такую ночь от каждого можно ждать чего угодно».
- Значит, он на том же месте? - спрашивает Пол. - Тот тип наверху.
- Да, - кивает Брин. - А что?
- Не знаю, - говорит Джейми. - Понятия не имею, что делать.
- В кино, - напоминает Брин, - его бы просто сбросили в море. Например.
- Я себе представляю, - говорит Пол.
- Это он нас сюда привез? - спрашивает Джейми.
- Скорее всего, - кивает Пол. - На собеседовании был точно он.
- Странно... - в эту минуту Джейми похож на мальчишку, играющего в сыщика. - Зачем?
- Думаю, мы никогда не узнаем, - отвечает Пол.
- Никогда не узнаем, зачем он нас сюда привез? - переспрашивает Джейми.
- Знал только он, а он мертв, - говорит Пол.
- Но должны же сохраниться какие-то записи, - возражает Джейми.
- Может быть, - пожимает плечами Пол. - Как думаете, от чего он умер?
- От инфаркта? - гадает Джейми. - Я еще никогда не видел мертвых.
- И я тоже, - подхватывает Пол. - Но по ТВ умершие от инфаркта так же выглядят.
- Так что нам теперь делать? - опять спрашивает Брин. - Чего зря на заднице-то сидеть?
- Надо привести в норму Эмили, - объявляет Джейми. - Она придумает.
- Эмили! - Брин заглядывает ей в глаза. Никакой реакции.
- Что это с ней? - спрашивает Пол.
- Шок, - отвечает Брин. - Я такое уже видел. Все приметы сходятся.
- А мы почему не в шоке? - спрашивает Пол.
- У всех по-разному проявляется, - объясняет Брин.
- Но я ничего не чувствую, - возражает Пол. - Совсем.
- Тебе страшно? - спрашивает Брин.
- Вообще-то нет, - говорит Пол. - Лучше бы испугался - нормальнее было-бы.
- Мне все кажется нереальным, - признается Джейми. - Со мной такого никогда не случалось.
- Думаете, он и дальше прятался бы наверху? - спрашивает Брин.
- Кто знает? - пожимает плечами Пол. - Странно это как-то.
Джейми вышагивает из угла в угол.
- Пора думать о побеге, - заявляет он.

Глава 25

Энн без труда находит Тию. Та сидит у стены за углом. Здесь не так темно, из окна в коридоре падает свет.
Энн смеется.
- Я в детстве, когда сбегала из дома, - начинает она, садясь рядом с Тией, - ни разу не уходила дальше подъездной дорожки. Садилась где-нибудь, как ты, и ждала, когда меня найдут. Однажды родители сообразили, в чем дело, и не стали искать. Я растерялась: не знала, как еще добиться их внимания. Тогда я впервые задумалась о самоубийстве. Мне лет десять было.
- И ты правда о нем думала? - спрашивает Тия.
- Нет, - отвечает Энн. - Вообще-то нет. Просто наизнанку хотела вывернуться. Я хотела привлечь их внимание, решилась на самый серьезный шаг, а он не подействовал. Вот я и озадачилась.
- Хочешь сказать, я вот этим привлекаю внимание?
- Да, но это не каприз. Внимание тебе необходимо.
- Не сказать, чтобы получилось.
- Не все же боятся пауков. Никто не понимает, каково тебе.
- А ты, видимо, понимаешь"!
- Я до смерти боюсь ос, - говорит Энн. - И веду себя так же.
- Но уж точно не когда в доме труп, - замечает Тия.
- Сложно сказать, - пожимает плечами Энн. - Не знаю, как бы я себя повела, увидев возле трупа осу.
- Ты, кажется, вообще не испугалась, - говорит Тия.
Энн на миг задумывается.
- Не знаю, почему, - признается она. - Может, просто привыкла абстрагироваться. Знакомые говорят, меня ничем не проймешь. Наверное, так и есть.
- Может быть, - Тия подбирает с земли камушек и вертит его в руках. - Энн, почему ты нормально ко мне относишься?
- Что, прости?
- Почему ты ко мне добра? Я ведь срываю на тебе злость с тех пор, как мы здесь очутились.
Энн пожимает плечами:
- Если вдуматься, я сама не понимаю.
- Все равно спасибо, - говорит Тия. - Это приятно.
- Так ты не сбросишься со скалы? - спрашивает Энн.
- Скорее всего, нет, - отвечает Тия. - Но ты можешь вернуться в дом и сказать, что я прыгнула в море.
- Могу, - смеется Энн. - Но они мне поверят. Я убедительно вру.
- Так им и надо, - говорит Тия. - Гребаные мужики.
- Знаешь, можно понять, отчего Полу не хочется убивать паука, - дипломатично замечает Энн.
- Хм... - отзывается Тия. - Пожалуй.
- Вот если бы это была оса... Но животное, которое тебе нравится, невозможно убить, правда?
Тия кивает:
- Правда. А ради другого человека?
- Не знаю, - говорит Энн. - Паук же тебя не тронет. Он в коробке сидит.
- Мне без разницы. - Тия содрогается.
- А тот человек? - напоминает Энн. - Как думаешь, от чего он умер?
- Может, от инфаркта? - предполагает Тия. - Я видела только, как умирают от старости, - добавляет она.
- Он все это время был наверху. Как думаешь, что он задумал?
- Убить нас? Кто знает? Хорошо, что он умер.
- Тебе его не жаль?

Предыдущая страница 20 Следующая страница


21 Томас Скарлетт

- Если он нас похитил - нет. А тебе? Энн пожимает плечами:
- Вообще-то нет, но я думала, я одна такая.
- Ничего странного, - успокаивает Тия. - Мы же не были с ним знакомы.
Энн присаживается рядом.
- Курить будешь? - спрашивает она. - Я прихватила.
- Спасибо, - Тия берет сигарету. - Все-таки хорошо, что ты пришла. Я жалею, что наговорила тебе гадостей.
- Не все ли равно? - возражает Энн. - Мы бы вряд ли подружились, если бы встретились дома. И сюда вдвоем не просились, верно?
- А может, мы бы дома поладили, - размышляет Тия.
- Ты меня невзлюбила с первого взгляда, - смеется Энн. - Какая уж тут дружба!
Тия тоже смеется:
- Разумно.
- Я привыкла, что меня недолюбливают, - говорит Энн. - Подумаешь!
- Напрасно. Ты хорошая.
- Ты же меня ненавидела.
- Да, но это потому, что я тебе завидовала.
Это уже ни в какие ворота. Нашли общий язык благодаря мертвецу и пауку.
- Завидовала? - недоверчиво повторяет Энн. - Да брось!
- Ты всегда ухитряешься быть в центре внимания.
- Я? И это говорит девушка, которая только что во всеуслышание пообещала сброситься со скалы?
Тия смеется.
- У тебя всегда такой вид, словно ты знаешь все на свете. Ребята от тебя без ума.
- Я бы предпочла не быть всезнайкой. А ребята обычно от меня не без ума.
- Не может быть. Ты такая женственная и невинная.
- Женственная и невинная? Я? Ты меня с кем-то путаешь.
- А девственность, а эти твои мыльные оперы? В самый раз для невинной девушки.
- Нет, все не так, - возражает Энн. - И потом, я вовсе не невинная.
- Ты же девственница.
- Это не одно и то же. Если уж на то пошло, ты невиннее меня. Ты никогда...
- Не мастурбировала? - договаривает Тия и смеется. - До сегодняшнего дня - нет.
- Что? - Энн хихикает. - Хочешь сказать, ты...
- Дело было в разгаре, когда вы ко мне вломились.
- Ох! - расстраивается Энн. - Прости.
Чем раскованнее Энн, тем отчетливее понимает, как зябко под открытым небом.
- Мерзну, - жалуется она.
- И я тоже, - говорит Тия. - Но здесь мы в безопасности.
- М-да... Как же быть с мертвецом?
- Не знаю.
- А как бы ты поступила дома?
- Дома я не держу незнакомых мужчин в мансарде.
- Да, но... ты понимаешь, о чем я.
- Ну, не знаю. Вызвала бы «скорую». Позвонила приемной матери. Да мало ли!
- Нам нужен телефон, - говорит Энн.
- Ага. А еще - психологическая поддержка, и «скорая», и все на свете.
Несколько минут, пока Тия докуривает, они слушают грохот прибоя.
- Что-то мне не хочется ложиться спать в доме, - признается Энн.
- И мне тоже, - кивает Тия. - Глупо, да?

Глава 26

Все укладываются на рассвете, как только небо на востоке начинает голубеть. Почему-то кажется, что безопаснее лечь вместе, в гостиной, с незашторенным окном, за которым уже слышится птичий щебет. К утру декорации фильма ужасов будто исчезают сами собой. Конец опасности, смерти, вампирам, призракам и прочим кошмарам. Джейми помнит, что главный кошмар по-прежнему лежит наверху, в мансарде, и никуда не денется, но к шести часам утра ему становится как-то все равно, и он отключается.
Эмили просыпается первой, в двенадцать, и как ни в чем не бывало готовит всем завтрак. У двери кухни Джейми слышит, как Эмили напевает какую-то старую песню «Смитc». А он думал, эту мелодию никто уже не помнит.
- Доброе утро, - говорит он, входя в кухню и зевая.
- Добрый день, - поправляет она. - Бурная выдалась ночка, да? - Она подает Джейми чашку чая. - Скоро будем завтракать. Остальные встали?
- Просыпаются, - улыбается Джейми. - Тебе полегчало, да?
- Я в норме, - кивает Эмили. - Зря я так распсиховалась.
- Это можно понять, - уверяет Джейми. - Мы все растерялись.
- Из-за какого-то мертвеца? Не понимаю, зачем делать из этого трагедию.
- Как-никак человек умер, - напоминает Джейми. Он не верит глазам: Эмили будто подменили.
- Джейми, в мире постоянно умирают люди. Это естественно.
- Ночью это не казалось естественным, - обижается Джейми.
- Выше нос, - командует Эмили. - Поверь мне, мы сбежим отсюда, и все будет хорошо. Договорились?
Джейми не уверен, что все так просто.
- Договорились, - нехотя отвечает он.
- Вот дерьмо! - ворчит Брин, вваливаясь в кухню. - Вся эта херня мне приснилась или как?
- Какая? - жизнерадостно переспрашивает Эмили.
- Не приснилась, - сообщает Джейми. - Все по правде.
- Блядь! Бодун точно по правде, - соглашается Брин. - Аспирин есть?
Деловитая и расторопная Эмили вручает ему стакан воды и две таблетки.
- Живем, - радуется Брин.
В дверях появляются остальные - заспанные^ красноглазые и помятые.
Эмили подает завтрак и объявляет, что обед будет ровно в три.
- Ты в порядке? - спрашивает Энн. Эмили не отвечает.
- Похуже, чем ночью, - шепчет Пол.
- С каждого - план бегства, - говорит Эмили. - За обедом обсудим.
После завтрака никто не знает, чем заняться. Неловко вести себя как ни в чем не бывало, когда наверху лежит труп. С другой стороны, насчет трупа никто ничего не предлагает. Массовый паралич: идеи отсутствуют. В конце концов, Брин и Тия помогают Эмили вымыть посуду, а Энн с Полом уходят искать пищу для паука - теперь он (Пол почему-то убежден, что паук - «он») живет в шкафу в коробке. Тия уже не требует паучьей смерти, и никто об этом не заговаривает.
Джейми сидит в кухне, напряженно думая о мансарде. Там наверняка есть разгадка тайны, объяснение, зачем их сюда привезли. Вчера ночью и сегодня утром об этом говорили мимоходом. Никто не готов смириться с мыслью, что мертвец унес тайну с собой, но идти наверх и искать улики тоже никому не хочется. Вскоре у Джейми разыгрывается воображение: он представляет себя в роли смельчака, который в одиночку обшаривает мансарду. Остальные потрясены: он не только побывал там один, но и разгадал тайну. За какую-нибудь пару секунд он превращается в Индиану Джонса, ищет потерянный ковчег. И тут же понимает: чтобы эта фантазия стала реальностью, достаточно подняться в мансарду.
Проглотив страх (Индиана ничего не боялся), Джейми уходит из кухни и мчится вверх по лестнице, прыгая через две ступеньки - на случай, если вдруг струсит на полпути. Он стоит на площадке, весь в поту. Сейчас не помешали бы стакан холодного лимонада и свежий ветер. Но приходится терпеть смрад и жужжание мух. Кошмар. Первым делом Джейми срывает с кровати простыню и накрывает труп. Потом находит в тесной уборной освежитель для воздуха и прыскает во все стороны: теперь пахнет не просто смертью, а смертью и весенними лугами.
Джейми принимается за обыск, вообразив себя агентом ФБР: грубо перетряхивает кипы бумаг, хватает и швыряет вещи, словно его цель - создать в комнате хаос. Увлекшись, он перестает замечать длинный бесформенный ком на полу. Джейми один, но не пугается - скорее чувствует себя хозяином. Он упивается собственной важностью и не хотел бы, чтоб ему помогали - тогда триумф придется делить с помощниками. Но и действовать в одиночку не так-то просто. Бумаг море, в основном заумных научных статей, но ни одна к похищению не относится.
Наконец через полчаса Джейми находит нечто важное: папку с заявлениями и анкетами шестерых обитателей острова. Кроме этих бумаг, в папке всего один листок.
Это письмо, датированное августом 1999 года. Адресовано мистеру Смиту.
Компания, занимающаяся прокатом вертолетов, уточняет у мистера Смита детали рейса - как они пишут, «последнего». На этот раз мистер Смит берет с собой «небольшой груз» и сам предоставляет контейнер с надписью «хрупко!». Кроме того, в письме сказано, что за содержимое контейнера несет ответственность сам мистер Смит и он же обязан проделать в контейнере вентиляционные отверстия. Компания подтверждает, что ей уже сообщили - груз составят опять книги («опять» - значит, сюда привозили и книги в библиотеку), продовольствие и «живность». Указано, что «последний рейс» состоится в понедельник, 6 сентября 1999 года. В тот день, когда все шестеро прибыли на остров. Джейми судорожно сглатывает. Видимо, в контейнере находились они. Черт. Ему приходится сделать краткую паузу и отдышаться. Лишь потом он обращает внимание на тревожную деталь: тот злополучный рейс вертолета назван «последним» - значит, возвращаться домой или отвозить «живность» обратно мистер Смит не планировал.
Следовательно, этот «мистер Смит» - организатор собеседования, и он привез их сюда умышленно. Только непонятно, зачем, - ни в папке, ни в комнате нет никаких намеков. Зачем он арендовал вертолет и доставил их сюда? Почему не забронировал обратный рейс? Зато теперь ясно, что террористы-убийцы на остров не явятся.
Джейми чуть не упускает из виду коричневый чемодан. Только перевернув вверх дном всю комнату, он решает его открыть. Лениво - подумаешь, чемодан. Сам Джейми распаковал бы свой чемодан сразу. Чемодан Джейми стоял бы пустым. Но неизвестный мертвец - не Джейми. В чемодане кое-что осталось.

Глава 27

- Так ты пришла в себя? - спрашивает Тия у Эмили, которая сама берется мыть посуду, но вытирать не желает.
- Я? Да, конечно. А что?
- Ночью ты впала в ступор.
- Ну да. Чаю хочешь?
Сегодня Эмили говорит не своим, взвинченным голосом. «Неужто опять на грани паники?» - гадает Тия. Ей хочется быть с Эмили помягче, разговаривать, как со стариками в доме престарелых. Когда не хватало рабочих рук, Тия дежурила по ночам. Ночью дом престарелых менялся: его обитатели слонялись по коридорам, как привидения, порой даже выходили на улицу или забредали в парк по соседству. Местные жители приводили их обратно, как заблудившихся собак. Иногда в присутствии местных старшая сестра даже шлепала стариков. Перед побегами, приступами безумия и драками их голоса всегда становились пронзительными. И голос старшей сестры тоже, особенно когда она готовилась подопечного наказать.
За окнами очередной солнечный день, разве что небо чуть потемнее, а вдали облака. Наконец-то заговорили о бегстве. Невероятно: чтобы начать действовать, им понадобился мертвец. Тия гадает, что стало бы с ними, не будь трупа. Так и торчали бы на острове, не помышляя о побеге? Пол спрашивал, куда ей рваться. Пожалуй, и она в конце концов перестала бы стремиться домой.
Эмили заваривает чай лучше Энн. Они сидят и пьют чай, точно уборщицы в перерыв. Брин ушел за дровами для камина, хотя Эмили напомнила, что дерево им еще пригодится для лодки. Куда ушли Пол и Энн - неизвестно. И Джейми куда-то исчез.
- Как тебе Пол? - спрашивает Тия.
- Типичный гик, - отвечает Эмили. - Симпатяга, но все же гик.
- Хм...
- Активист «зеленых» и так далее.
- Да, я догадалась. Эмили улыбается Тие:
- Я рада, что ты вчера ночью не сбросилась со скалы.
- Я тоже, - отзывается Тия и задумывается. - Значит, ты все понимала?
- Что?
- Ну, что творилось вокруг. А мы думали, ты в шоке.
- Ощущения были странные, - признается Эмили. - Все звуки - как под водой. Слышала, как люди приходят в себя во время операции и все чувствуют, но из-за наркоза не могут пошевелиться? Вот со мной так и было. Все понимала, но сделать ничего не могла. По-дурацки вышло. - Она усмехается, - Давай про ночь не будем. Меня это угнетает. Поболтаем о своем, о девичьем.
- О девичьем?
- Ну да. Хватит уже волнений.
Тия вновь чувствует себя медсестрой. К Эмили надо подстроиться.
- Ты знаешь, что у Пола шесть лет не было секса? - непринужденно продолжает Эмили.
- Серьезно?
Эмили будто сидит на препарате, который позволяет говорить только про жизнерадостное, бессмысленное и банальное. Сейчас она - идеальный персонаж документального фильма. Правда, Тия предпочла бы послушать о минувшей ночи.
- Да-да, - кивает Эмили. - Шесть лет.
- Почему так долго? - спрашивает Тия.
- Точно не помню. Кажется, Пол говорит женщинам, что он член движения «Настоящая любовь умеет ждать». Если женщин это не отталкивает сразу, он с ними встречается, но не спит.
- Откуда ты знаешь?
- Он сам признался ночью, когда ты ушла спать. -Сколько же ему лет? - спрашивает Тия.
- Кажется, двадцать пять, - отвечает Эмили. - Да, точно - двадцать пять.
- Значит, в последний раз он занимался сексом в девятнадцать. Интересно, что она с ним сделала?
- Или он, - добавляет Эмили, вскинув бровь.
- А я думала, только Джейми с парнем трахался.
- Правильно. Суперская история, да?
- По-моему, непристойная.
- По мне, так просто сексуальная, - заявляет Эмили. - Я не прочь... ну, ты понимаешь.
- С Джейми?
- Да. Шокирована?
- А как же всякие болезни? Ты же знаешь, после этих...
- Ха! Он наверняка был в резинке, дурочка.
- Если он не полный кретин, - уточняет Тия. - Кстати, где он?
- Без понятия, - отвечает Эмили. - Может, наверху?
- Один?
- Или ушел гулять.
- Пойду его поищу, - решает Тия.
Снаружи Джейми нет. Пол и Энн, точно школьники на практикуме по биологии, бродят под деревьями с пустыми банками. Накрапывает дождь, небо мрачнеет. Тия улыбается Энн и возвращается в дом. Эмили напевает, ставя спагетти на плиту. Она не замечает, как Тия идет через кухню.
По пути наверх Тия слышит какой-то звук. Жалкий и трогательный. Словно осиротевший ребенок или звериный детеныш.
Войдя в мансарду, Тия понимает, что это Джейми. Он сидит у кровати, подтянув колени к подбородку, с папкой в руках и открытым чемоданом у ног. И плачет.

Глава 28

Свет за окном меркнет, приходится зажечь лампы. Внезапно они гаснут.
- Батареи отключились, - говорит Пол.
- А я думала, ток подается прямо в дом с накопителей, - отвечает Энн.
Пол пожимает плечами:
- Может, напутали с соединением. И электричество подавалось с батарей.
Света хватает, чтобы разглядеть, как паук ест сверчков.
- Лучше убери его, пока Тия не увидела, - советует Брин.
- А где она? - спохватывается Эмили.
- И Джейми, - вспоминает Брин. - Они знают, как устроены батареи. - Брин встает и потягивается. - Пойду поищу их.
- Джейми что-то давно нет, - говорит Эмили. Она переварила спагетти и теперь готова расплакаться.
Энн пересыпает землю из банки в коробку с пауком.
- Может, пока занесете в дом дрова? - уже в дверях спрашивает Брин.
Через пять минут он возвращается в кухню. Эмили уже накрывает на стол.
- Пол! Энн! - задыхаясь, зовет Брин.
Они оборачиваются. Брин испуган, но старается виду не подавать.
- Я... мне нужна помощь.
Оба понимают: что-то стряслось. И сразу встают. Эмили им улыбается.
- Возвращайтесь скорее, - говорит она. - Пока обед не остыл.
- Что там? - спрашивает Пол, едва они выходят из кухни.
- Идем наверх, - зовет Брин.
- Зачем? - вмешивается Энн. Брин качает головой:
- Не могу объяснить. Хрен знает что. Джейми не в себе.
- Джейми? - настораживается Пол. - Что с ним?
- Нашел кое-что. Скорее.
Все взбегают по лестнице в мансарду. Тия обнимает Джейми, тот тихо плачет.
- Никак не могу его увести, - говорит она Бри-ну. - Привет.
- Что стряслось? - спрашивает Пол, перешагивая через закутанный труп.
- Он нашел вот это, - Брин толкает ногой открытый чемодан.
Пол и Энн заглядывают внутрь. И видят то, что уже видел Брин: ключ, нож, шприц, маску, три фал-лоимитатора, плотную повязку на глаза и набор для шитья.
- Что это такое? - спрашивает Энн. Пол уставился на содержимое чемодана.
- Не может быть... - наконец выговаривает он.
- Дошло? - спрашивает Брин. Пол медленно кивает.
- Тошнит... - шепчет он и хватается за живот.
- Ничего не понимаю, - вмешивается Энн. - Зачем все это?

Предыдущая страница 21 Следующая страница


Молодые, способные 22

- И еще паук, - подсказывает Брин. - Только не в чемодане.
Тия передает Брину папку.
- Покажи ей, - говорит она. Энн берет папку и начинает читать.
- Обрати внимание, как мы отвечали на вопрос, чего больше всего боимся, - советует Пол. И смотрит на Брина. - Я прав? Это символы наших страхов?
- Ага, старина, - кивает Брин. - В точку.
- Не просто символы, - поправляет Тия.
- Он собирался ее изнасиловать, - всхлипывает Джейми, - запереть Пола, и... и...
- О господи... - до Энн доходит. - Мерзость какая!
- Смотри, что мы еще нашли, - говорит Тия. Она протягивает Энн плотный лист бумаги. Брин его уже видел. План второго этажа со спальнями, скотчем приклеены ключи.
- Блин, - говорит Энн. - Час от часу не легче.
- Эмили ничего не говорим, - предупреждает Брин. - Иначе она совсем свихнется.
- К изнасилованию он подготовился, - отмечает Тия. - Смотрите - маска, фаллоимитаторы, повязка.
- Повязка для меня, - поправляет Энн. - Я написала, что боюсь ослепнуть.
- Но ты ведь солгала? - уточняет Пол.
- Надо же было что-то написать, - отзывается она.
Энн не просто бледная, как всегда, а зеленоватая.
- Тогда кому же набор для шитья? - спрашивает Тия.
- И нож, - добавляет Пол.
- Нож - наверное, для изнасилования, - соображает Брин.
- Нет, чтобы убить меня, - говорит Джейми. - Я же написал, что больше всего боюсь смерти.
Он уже перестал всхлипывать. Веки у него опухли и покраснели.
- А может, набор просто для шитья, - высказывается Пол, но остальные явно сомневаются.
- Хорошо, что он сдох, - вырывается у Брина. На этот раз он не выдерживает и пинает труп.
- Перестань, - тихо просит Энн.
- Нет, пни посильнее! - просит Джейми. - Ебаный мудак! - орет он на мертвеца.
- Не надо. Мы же не такие, как он, - мягко убеждает Энн. - Лучше пойдем отсюда.
- А что мы скажем Эмили? - спохватывается Пол.
- Ничего, - говорит Энн. - Ничего не скажем. Брин прав.
- Ты сможешь сойти вниз? - спрашивает Тия у Джейми.
- Нет, - выговаривает он. - Я хочу домой.
- Мы все хотим домой, - напоминает Тия. - Но надо быть смелым.
- Может, просто объясним Эмили? - колеблется Пол.
- Ни в коем случае, - отрезает Джейми.
- Да, ее страх - самый жуткий, - соглашается Брин. - Нельзя ей все это показывать.
- Смотреть страшнее, чем на моего паука, - подхватывает Тия.
- Да, - кивает Энн. - Я не боюсь ни шприца, ни ключа, ни паука... Но остальное ужасно. И то, что он хотел держать нас взаперти...
- А этот ключ от какой комнаты? - спрашивает Пол. - Хотел бы я знать, где он собирался запереть меня. Почему не в спальне? Он кладет ключ в карман.
- Пойдемте лучше обедать, - говорит Брин.
- Эмили ни слова, - предупреждает Тия.
- Договорились, - отвечает Пол. Остальные кивают.
- Я не смогу проглотить ни крошки, - признается Энн.
- А меня стошнит, - прибавляет Джейми.
- Все равно идем, - зовет Тия.
Эмили сидит одна за столом. Перед ней тарелка со спагетти в томатном соусе. Остальные тарелки нетронуты.
- Извини, - говорит Пол. Все садятся. И молчат.
- Спагетти холодные, - сообщает Эмили. Похоже, она опять плакала.
- Как ты? - спрашивает Энн.
- Я? Лучше всех, глупая, - печально отвечает Эмили. - Жаль только, ваша еда остыла.
К еде никто не прикоснулся. Брин пробует спагетти.
- Блеск, - заявляет он, но, судя по виду, его тошнит.
- М-м-м, - поддерживает Тия. - И совсем не остыли.
- Объеденье, - добавляет Энн, забыв попробовать.

Глава 29

- Итак, побег, - объявляет Эмили, когда все заканчивают давиться едой.
- Сначала надо узнать, где мы, - отрешенно произносит Джейми.
- Где-то на территории Великобритании, - говорит Пол.
Кто их напичкал транквилизаторами? Что стряслось? Все какие-то странные. Эмили не понимает, что происходит.
- Надо узнать поточнее, - устало говорит Тия.
- Пусть Энн разберется, - предлагает Эмили. - Может, по приливам.
- А я прорублю в кустах тропу к воде, - предлагает Тия, уставившись в тарелку.
- Справишься? - сомневается Брин.
- Конечно, - отвечает она. - Сложно разве? Я в пристройке видела косу.
- Которую забыла смерть, - бормочет Энн.
- Пол мог бы придумать, как построить лодку, - продолжает Эмили.
- Пусть этим лучше займется Джейми, - предлагает Пол. - В лодках я профан.
У Джейми покраснели глаза. Наверное, сенная лихорадка.
- Ладно. - Он слабо улыбается. - Попробую.
- А ты что будешь делать? - спрашивает Тия у Пола.
- Мотор собирать, конечно.
- Зачем нам мотор? - удивляется Эмили. - Можно обойтись веслами.
- А ты когда-нибудь веслами гребла? - спрашивает Пол. - Хотел бы я посмотреть.
- Мы не в игрушки играем, - строго осаживает его Эмили.
- Ну и что?
- Ты до сих пор не понял? Это не игра. Несколько секунд все молчат.
- Эмили, мы понимаем, - наконец говорит Тия.
- А я? - поспешно вмешивается Брин. - Мне что делать?
- А твоя задача... - Эмили задумывается.
- Материалы, - подсказывает Джейми.
- И непотопляемость, - добавляет Пол.
- Для лодки? - уточняет Брин.
- Ну конечно, - отзывается Эмили. - Для чего еще?
- А что будешь делать ты, Эмили? - спрашивает Джейми.
- Готовить в дорогу бутерброды, - шутит Брин.
- Помогать Джейми, - поправляет Эмили, игриво шлепая Брина по ноге.
Тия буравит ее злым взглядом. Эмили не понимает, почему. Что она такого сделала?
Эмили чувствует: что-то происходит. Ночью все были друзьями, а теперь снова напряг. Может, она поспешила с дружбой? Как еще недавно говорила Тия, у них нет ничего общего. И правда, ничего, думает Эмили, - не считая очень многого. Больше, чем можно предположить. Они вместе нашли мертвеца, это должно связать их навеки. Наверное, им просто не терпится отсюда сбежать. Еще утром все было прекрасно - значит, дело в побеге. Наверное, остальные сами на себя не похожи из-за вчерашней ночи, думает Эмили. Боятся, что она опять с катушек съедет. Расслабились бы уже.
- Мы зачем сюда пришли? - спрашивает Эмили у Джейми.
Небо по-прежнему затянуто серыми тучами, мелкая изморось падает Эмили на щеки.
- Посмотреть, где на острове есть древесина, - объясняет он. - Для работы пригодится.
- А-а. Я думала, материалы ищет Брин.
- Он осматривает мебель.
- Зачем же тогда мы потащились сюда?
- Мне хотелось проветриться. И тебе не помешает. -Что?
- Развеяться. Подышать свежим воздухом.
- С какой стати? Со мной все в порядке.
- Точно?
Эмили сегодняшние намеки осточертели.
- А что? - огрызается она. - Господи, стоило мне один раз сорваться, и все решили, что я с приветом или еще похлеще!
- Мы просто заботимся о тебе. Мы же твои друзья...
- Знаю, - перебивает она. - Не держи меня за чокнутую.
- Извини, - говорит Джейми.
- Слушай, - Эмили вдруг оживляется и хихикает, - как думаешь, кто утонет первым?
Джейми не отвечает.
- Джейми! - не дождавшись ответа, окликает Эмили.
- Оставь меня в покое, - говорит он. Эмили детским голоском бормочет:
- Я же пошутила. Он на нее не смотрит.
- Джейми...
Она кладет руку ему на плечо. Джейми передергивается.
- Ты что, плачешь?
Джейми оборачивается. В глазах у него блестят слезы.
- Оставь меня в покое, - повторяет он.
- Да что стряслось? Я же просто пошутила.
- Стряслось страшное, - говорит он. - Ты даже не знаешь, как все дерьмово. Понятия не имеешь. Хуже некуда.
- Мы просто нашли труп, - возражает она.
- Нуда, как же.
В слезах Джейми уходит в дом.
Сегодня Эмили много размышляла об утоплении. Подумать смешно. Отчего - непонятно, такая смерть пугает больше любой другой. Кроме изнасилования и пыток. Кто-то сказал, что смерть - худшее, что может случиться с человеком. Ну разве не идиотизм?
Терпеть пытки гораздо хуже, чем просто умереть. Но на общей шкале какого-нибудь болеметра или смер-тометра утопление - это серьезно. Эмили представляет, как легкие наполняются водой, - тот момент, когда дышишь водой, как «искусственное легкое».
У Эмили есть чистый лист бумаги. Вдруг вдохновившись, Эмили рисует лодку - как из комиксов, нечто вроде банана, плывущего по волнам-синусоидам под треугольным парусом на мачте-палке. А потом, сама не зная, почему, рисует в воде пять человечков. Над ними поднимаются пузырьки воздуха: эти пятеро тонут. В лодке осталась только одна пассажирка - вроде бы наблюдает за утопленниками, но если присмотреться, можно заметить, что и она готова броситься за борт.

Глава 30

Пол снова моет посуду, приводит кухню в порядок после обеда.
Он не видит, как входит Джейми, но слышит его бормотание.
- Что? - спрашивает Пол.
- Ничего, - отвечает Джейми. - Неважно.
Он садится за стол, подперев голову ладонями. Волосы мокрые от дождя.
- В чем дело? - не отстает Пол.
- Надо рассказать Эмили, - говорит Джейми.
- Мы же договорились молчать, - напоминает Пол.
- Да, но теперь она думает, что мы считаем ее сумасшедшей. И сводит с ума меня, притворяясь абсолютно нормальной, пока мы с ней носимся. Чем больше мы сюсюкаем, тем старательнее она изображает нормальную. Она думает, мы боимся, что у нее опять случится припадок. Это нечестно. Понимаешь, мы ее оберегаем, а она мстит нам за это.
- И тебе мстит?
- Несмешно шутит о том, кто утонет первым.
- Наверное, перепугалась, - высказывается Пол. - Мы все обидчивые, когда страшно.
Джейми капризно складывает руки на груди.
- Я - нет. Пол смеется:
- А ты постарайся.
- А где твой паук? - спрашивает Джейми.
- В шкафу. Боится Тии. Джейми вымученно улыбается.
- А Тия где?
- Расчищает тропу вниз. Ушла одна, никого с собой не взяла.
- Почему?
- Откуда мне знать? Ну так что с письмом? Джейми вытаскивает письмо из кармана и разворачивает. Наверху его прочли все.
- Ну, никто сюда не явится, - говорит он, снова просмотрев письмо.
- Нет, - поправляет Пол, - никто сюда не явится, чтобы нас убить.
- Или спасти, - добавляет Джейми.
Домыв посуду, Пол играет с Джейми в «Змейку» - долго, Джейми успевает забыть про Эмили. Полу никак не думается о моторах, лодках и побеге. Слишком зациклился на ключе в кармане, на параллельном мире, где он - узник этого дома, по-настоящему запертый. Страшно, страшнее всего на свете.
Какого черта он написал в анкете правду? Обычно он уклоняется от подобных вопросов. Может, вопрос показался любопытным, вызвал на откровенность - в награду тому, кто составил анкету с такими удачными вопросами. Или его просто застали врасплох - вроде как задают кучу каверзных вопросов, и в итоге заявляешь, что зеленый сигнал светофора означает «стойте». «Имя?» - «Пол Фаррар». «Возраст?» - «25». «Место рождения?» - «Бристоль». «Специальность?» - «Искусства». «Чего больше всего боитесь?» - «Очутиться взаперти». В конце концов, мы привыкли заполнять анкеты, верно?
Как и следовало ожидать, ключ подходит к замку на двери в подвал: Пол чувствует ком в горле. На самом деле ничего не произошло, убеждает он себя. Все в полном порядке. Его не заперли в подвале, его похититель мертв. Он заставляет себя спуститься на одну ступеньку, потом на две. Его терзает иррациональный страх, что сейчас кто-то подкрадется и запрет его в подвале. Часто дыша, Пол застывает, не сделав третьего шага.
Забавно: тюрьма становится тюрьмой, лишь когда есть вероятность, что в нее попадешь. Пол пытается вспомнить, каким раньше казался ему этот подвал. Жутковатое место, но не тюрьма. Не в силах одолеть ни единой ступеньки, он уходит из подвала и запирает дверь. Но ворочая ключом в замке, вдруг пугается. Он отчетливо представляет, как случайно запирает сам себя, а потом теряет или глотает ключ. Дурацкие, нелепые мысли - но жуткие. Наверное, вот так люди боятся прыгнуть с высоты или броситься под поезд. Одна знакомая Пола боялась ждать поезда на платформе - ей все казалось, что когда-нибудь ее тело не послушается рассудка и само метнется на рельсы. Она не доверяла собственному телу, и теперь Пол ее понимал. Отперев подвал, он снова кладет ключ в карман. Ему необходимо разыскать Энн. Она в библиотеке.
- Как дела? - спрашивает Пол.
- Так себе. Ничего в этих таблицах приливов не понимаю.
Энн упоительно нормальна. Слава богу.
- Ты уже знаешь, где мы?
- Приблизительно.
- Как ты нашла таблицы?
- Они здесь единственные, я и решила, что те самые.
- Класс. Дай-ка взглянуть.
- Смотри. - Энн протягивает ему таблицы. Несколько секунд Пол их разглядывает.
- По-моему, у всех кризис. - Он откладывает таблицы.
- Все из-за страхов, - говорит Энн. - Поневоле психанешь.
- Хм... И побег не помогает. Мы не там и не тут. Нигде.
- Они побега боятся?
- Да. До усрачки. Мы ведь и раньше не рвались отсюда удрать.
- Как думаешь, почему?
- Страшно, - объясняет Пол. - Холодная вода, высокие волны, скалы.
- Ты считаешь, от нас этого ждали?
- Чего? Побега? -Да.

Предыдущая страница 22 Следующая страница


23 Томас Скарлетт

Пол задумывается.
- Точно не знаю. Может, этот тип нас изучал? Выяснял, сможем ли мы включить электричество. Согреться. Победить свой страх. Сбежать.
- Я уже думала об этом. Тогда зачем он оставил нам столько еды?
- Может, его интересовал больше страх, чем выживание.
- Тогда зачем электричество? - возражает Энн. - И дрова?
- Сам-то он тоже здесь жил. Может, хотел поудобнее устроиться в мансарде. Просто не успел включить электричество или отопление.
- Кто знает? - отзывается Энн.
- Может, он не желал нам зла, - неуверенно предполагает Пол.
- А наоборот, собирался исцелить нас от страхов? Пол смеется. Слишком уж цинично это прозвучало.
- Откуда нам знать? - спрашивает он. - Теперь мы никогда не выясним.
- Дико, да? - говорит она. - Даже не знать.
- А может, это к лучшему, - возражает Пол.
За стеной голоса. Пол слышит, что его кто-то зовет. Кажется, Брин.
- Потом договорим, - бросает он Энн напоследок.
Когда Пол входит в кухню, Брин организовывает спасательную команду.
- Тия поскользнулась, получила травму, - по-солдатски рапортует он.
- Надо спуститься за ней и поднять ее наверх, - добавляет Джейми.
- Ладно, ведите, - кивает Пол.
- Скорее, - командует Брин.
И они быстро, но без суеты выходят из дома.

Глава 31

Энн понимает, что Пол прав: люди и впрямь боятся бегства. Достаточно посмотреть вниз со скалы, чтобы осознать, как нелепа вся эта затея с лодкой. Но разве у них есть выбор? Они что, такие раздолбай, что даже не попытаются сбежать? Нет, вряд ли - в доме труп, каждому угрожал его персональный кошмар.
Беда в том, что ситуация слишком реальна. В видеоигре ищешь запрограммированный выход. Бывает, что выход - спрыгнуть прямо со скалы в лодку. Но с другой стороны, в видеоигре сначала несколько раз умрешь. Кажется, никто из товарищей Энн по несчастью не увлекается экстремальным спортом, рафтин-гом каким-нибудь. В реальной жизни - нет. А когда смотришь вниз со скалы и думаешь, каково тонуть в этой ледяной серой воде, понимаешь, что это будет на самом деле. Не игра, не книга и не кино. Придется действовать по-настоящему. От этой мысли Энн тошнит.
Бегство - первое реальное событие на острове. Они прибыли сюда каким-то неизвестным и нереальным способом, ничего не видя и не чувствуя, - просто очнулись и увидели, что они на острове. Даже находки - и труп, и чемодан - до сих пор нереальны. Они же не видели, как умирал незнакомец. Они так и не узнают, что он задумал, для чего притащил их сюда, зачем узнал, чего они боятся больше всего, и запасся зловещим чемоданом. Можно лишь догадываться, что за человек был их тюремщик. Реальное в нем - только оставленные пробелы, которые придется восполнять выдумками, догадками, эпизодами из старых триллеров и городских мифов. В реальности и этот человек, и угроза не существуют вне воображения - это и нравится Энн.
Всю жизнь Энн избегала реальности и теперь не желает менять привычки. Она ни во что не верит, ни на что не подписывается. С малых лет она отвергала все «нормальное» - не дикими, безумными или странными выходками, но бездействием. На уроки в школе не ходила, потому что не хотела. Считала, что изучение всякой ерунды никакой пользы не принесет. И была права - не принесло. Если изучать, то самое классное. Суицид, теории заговора, экзистенциализм, нигилизм, постмодернизм. Если уж тебе выпало жить в насквозь фальшивом мире, который не изменишь, что еще остается? Только скользить по поверхности, выписывая причудливые узоры.
Игры замечательны, поскольку совершенно бессмысленны. Играешь, побеждаешь или проигрываешь - и это ничего не значит. С таким же успехом можно играть в игры, где ценится жизнь, потому что в реальном мире она не стоит и ломаного гроша. Энн знает: в видеоиграх пейзажи и города обычно красивее, чем в реальности, нравственные принципы незыблемы и стройны, жизнь дорога, даже если стоит всего сотню грошей. Хочешь нравственных прищи-пов - читай беллетристику, потому что в реальном мире их нет. Жизнь дешева, но поскольку смерть еще дешевле, победа всегда за ней. Наглядный пример тому - статистика любой частной транспортной компании.
Осознав все это в раннем детстве, Энн не прибегла к спасительной иронии - она осталась ребенком, жила мгновением и делала вид, будто все плохое в жизни - обязательные препятствия, чтобы перейти на очередной клевый уровень. Как все притворяются, что забыли про твой день рождения - для того, чтобы неожиданно устроить вечеринку в твою честь.
Что мир - дерьмо, Энн поняла годам к пяти. В детской передаче «Синий Питер» она услышала о Пол Поте, как он убивает чужих мам и пап. Мать тогда еще интересовалась дочерью, подробно отвечала на ее вопросы, и Энн, впечатлительный ребенок, пожелала узнать, как могло случиться то, о чем рассказывали в передаче. Типичные вопросы: «Если Бог есть, почему Он так делает? Почему молчит правительство?» и так далее. Мать отвечала довольно честно, а потом сказала: раз уж Энн так переживает, пусть пошлет в редакцию передачи рисунок на эту тему.
Энн нарисовала на листе бумаги круг, а в нем яркими буквами написала: «СМЕРТЬ ПОЛ ПОТУ». Отослала рисунок, но в передаче его не показали, даже не упомянули. Впервые в жизни Энн проигнорировали, да еще по такому важному вопросу. Это было обидно.
В свои пять лет Энн уже была развитым ребенком, хотя ее способности проявлялись так своеобразно, что их никто не замечал. Проблемы начались еще в школе для малышей: Энн задалась вопросом, различают ли улитки цвета, а учительница не поняла эксперимента. Эксперимент был здорово задуман. Энн клала корм для улиток за дверцу определенного цвета и усердно собирала данные, пытаясь выяснить, будут ли улитки искать пищу за дверцей того же цвета, если перенести ее на другое место. В конце концов учительница написала матери Энн, и девочке поручили выращивать подсолнух.
Но последней каплей все-таки стал случай с Пол Потом. С логическим мышлением у Энн все обстояло прекрасно - потому она и взялась за опыты с улитками. С трех-четырех лет она уже умела предвидеть возможные последствия событий: понимала, чем обернется ее очередной поступок, а когда стала постарше, вычисляла, почему его не стоит совершать. Вот и узнав о Пол Поте, Энн задумалась: что случилось бы, если бы кто-нибудь его убил? Исчезло бы все зло в мире? Нет. А если убить всех злодеев? Неплохо, но кто будет отбирать злодеев? Энн смотрела передачу о людях, которых обвинили в преступлениях несправедливо. А если кто-нибудь решит, что и она злодейка - или ее родители, - и явится, чтобы их убить? Если она оправдала убийство Пол Пота, значит, когда-нибудь могут оправдать и ее убийство - и возразить нечего. Значит, Пол Пота надо оставить в покое. Пусть его зверства будут на его совести, а Энн до них дела нет.
Едва Энн случайно наткнулась на это решение и поняла, что мировые проблемы - не ее проблемы, ей стало гораздо, гораздо легче. Но что-то умерло в ней за долгие месяцы, пока она в муках размышляла о Пол Поте. Ее терзали и другие вопросы, и в пять лет она решила, что лучше не слишком сильно любить родителей, они же когда-нибудь все равно умрут, и самой не иметь детей, потому что и она умрет, огорчив их, или, хуже того, дети умрут и огорчат ее. Заодно Энн отказалась от мысли когда-нибудь обзавестись парнем или друзьями.
С тех пор ее радости не имели ничего общего с реальностью. Она любила романы со счастливым концом, голливудские фильмы и, конечно, мыльные оперы. В этих вымышленных историях были истинная любовь и дружба, сплетни, интриги, и, разумеется, все хорошо заканчивалось. Для Энн все стало просто. Если жизнь не похожа на голливудское кино, остается лишь послать эту жизнь подальше и взять напрокат очередную кассету.
Энн старательно избегает фильмов о войне, никогда не читает книг с трагическим концом, не смотрит благотворительных передач (особенно телемарафоны «Ради жизни») и лишь изредка включает новости. Когда у ее тети нашли рак, Энн «переключилась» на другой канал. Она терпела лишь абстрактные болезни - у незнакомых людей, второстепенных персонажей. Главные герои всегда поправляются, и даже если происходит самое страшное, их смерть на экране прекрасна, тем более что ее режиссеры - сами умирающие. Они успевают сказать последние мудрые слова, оставить завещание, порадовать напоследок всех, кто им дорог. А когда в мыльной опере кто-нибудь умирает, его почти сразу заменяет новый персонаж.
Несмотря на все это, Энн не могла смотреть, как умирают Хелен Дэниэлс или Бобби Симпсон (она так и не привыкла звать ее Бобби Фишер). Обе стали для нее чем-то вроде давних подруг, она бы не выдержала. Но когда родная бабушка у нее на глазах умерла на больничной койке, Энн не испытала ровным счетом ничего. Раньше, видя по ТВ трагедии или катастрофы, она пыталась сочувствовать жертвам, иногда пробовала даже всплакнуть - так ведь принято. Но эта часть ее существа теперь мертва, как принцесса Диана, чью смерть Энн сочла фарсом, а похороны - на редкость вульгарным зрелищем. Она так и не поняла, в чем смысл книги соболезнований. Почему люди часами стояли в очереди только ради того, чтобы в книге расписаться? Полная бессмыслица. Сентиментальный вздор.
С чужой смертью у Энн проблем не возникало, зато имелись серьезные затруднения с собственной. В пятнадцать лет она перенесла первый приступ паники. Она как раз закончила свою лучшую поэму - и последнюю, ибо превзойти этот шедевр невозможно, - и лежала в постели, пытаясь уснуть. В темноте ее вдруг поразила мертвая тишина в комнате и на обычно оживленной улице. Вскоре Энн начала прислушиваться к биению собственного сердца. Сначала оно постукивало ровно и убаюкивающе. Прежде Энн ни разу не задумывалась, что будет, если собьется ритм или если сердце вообще замрет. Но едва эта мысль пришла ей в голову, как она поняла, насколько хрупка ее жизнь. От комка соединительных тканей, вен и мышц - вот от чего она зависит. Он ведь может износиться? И остановиться может? А инфаркты? Энн читала про инфаркты и знала, что один из симптомов - боль в левой руке.
Через пять минут у Энн появились боли в левой руке, а сердечный ритм сбился.
Через пятнадцать минут ее увезла «скорая».
За четыре года Энн так часто попадала в отделение «скорой помощи», что ее больше не принимали, и вскоре у нее развился комплекс мальчика, кричавшего «волки». Энн считала, что всякий раз, поднимая ложную тревогу, она снижает свои шансы на спасение, когда и вправду окажется при смерти - а сердце в таком состоянии, что это случится очень скоро. Энн уже не обращалась в «скорую», но приступы не прекратились. Убедившись, что сердце в ближайшее время ее не подведет, Энн переключилась на другие недуги: менингит, рассеянный склероз, коровье бешенство - все они тайно развивались в ней. Но она молчала, никого не желая огорчать.
Когда она была совсем маленькой, у них дома жила черная кошка Саша. Однажды Саша долго болела, а потом сбежала. Мать объяснила, что Саша ушла умирать где-нибудь в тайном убежище, чтобы никого не расстраивать. Энн решила последовать Сашиному примеру. Она умрет, как кошка, - тайно, в одиночестве, никого не опечалив.
Энн не пьет. И не курит. Не хочет даже пробовать, чтобы не привыкать. По той же причине она не употребляет наркотиков и избегает секса. Она знает, что будет потом скучать по сексу и невольно привяжется к партнерам. Поэтому она живет аскетом.
Энн не привлекает идея найти прозаическую работу на неполный день. В сущности, пока мать не пригрозила лишить ее содержания, Энн вообще о работе не задумывалась. Она никогда не работала - только уборщицей в период увлечения экзистенциализмом. Зачем вообще на кого-то работать? Зачем выходить на работу - выходить из игры - и подвергаться эксплуатации? Это не укладывается у Энн в голове. Предлагаешь кому-то услуги, а он получает прибыль - значит, продаешься задешево. И вот еще загвоздка: поднять цену ты не можешь, потому что на рынке господствуют покупатели - это они решают, сколько тебе платить. Все работодатели жаждут прибыли и платить будут меньше, чем заслуживаешь. Поэтому работа на чужого дядю Энн не прельщает. К чему себя утруждать? И даже если согласишься на эксплуатацию, чувство долга все равно нулевое. Разве что сценарии писать или романы, но и за такую работу ей незачем браться - родители достаточно состоятельны, чтобы ее содержать.
По объявлению в газете Энн написала только потому, что оно было дурацкое.

Глава 32

С виду море чертовски холодное.
Джейми и его спутники спешат к Тие. Она сидит на камне метрах в двадцати от полосы прибоя, держась за щиколотку. Здесь, внизу, небезопасно, а как переправить Тию наверх, Джейми пока не знает. Даже спуск ему дался нелегко, особенно под гнетом страшной находки.
- Это еще что? Горные спасатели? - спрашивает Тия, завидев парней.Джейми шутить не расположен.
Брин почему-то нервничает. Его трясет.
Пол наклоняется и берет Тию за руку.
- Можешь встать? - спрашивает он.
- Да, - говорит она и встает. - Ногу подвернула.
- Значит, идти не сможешь?
- Вообще-то нет, - отвечает Тия.
Джейми, кажется, отморозил уши. Холод здесь собачий. Волны бьются о скалы, обдавая Джейми брызгами, да еще льет дождь с градом. Фигово, что погода испортилась. С высоты утесов море выглядело суровым, а здесь оно прямо чудовищное. Человек в здравом уме в такую погоду к воде не приблизится - это Джейми ясно. Даже опытные моряки наверняка дома отсиживаются. Может, постепенно шторм утихнет. Но Джейми ни разу не видел море спокойным, с тех пор как очутился на острове.
Тия что-то говорит, но ветер, прибой и дождь заглушают голос. Оказывается, Джейми отошел от остальных. Спасатель из него никакой. Гадая, на что же он вообще способен, Джейми еще минуту смотрит, как волны разбиваются о скалу, потом возвращается к Тие и остальным.
Брин уже взвалил Тию на спину и двинулся в обратный путь. Джейми и Пол следуют за ним по пятам. Опасность подстерегает на каждом шагу, Брин вряд ли донесет Тию до самого верха утеса. Джейми знает: если пострадает кто-нибудь еще, он себе этого не простит. Это его долг - спасать Тию. Это он обязан совершить подвиг. За эти дни он уже упустил кучу возможностей. Карабкаясь вверх по тропе, прорубленной в кустах и бурьяне, поскальзываясь в грязи, Джейми мысленно дает себе клятву: следующего случая он не упустит.
- По крайней мере, теперь можно спуститься к воде, - говорит Пол, когда они добираются до вершины утеса.
Брин бережно опускает Тию на траву. Все-таки он справился.
- Спасибо, - говорит она.
- Идти можешь? - спрашивает Брин. Хромая, Тия делает несколько шагов.
- Нет, - качает головой она. - Кажется, у меня растяжение.
- Я отнесу тебя в дом, - предлагает Пол, но Брин отказывается от помощи и снова подхватывает Тию на руки.
В кухне пусто.
- А где Эмили? - спрашивает Тия.
Джейми пожимает плечами. Он уже не понимает, что творится.
Пол готовит ужин.
Стемнело. Дождь продолжается, слышатся далекие раскаты грома. Эмили по-прежнему нет, в кухне только Пол и Джейми.
- Что готовишь? - спрашивает Джейми.
- Фасоль с картофельным пюре, - отвечает Пол.
- Отлично, - печально говорит Джейми. - Хоть что-то радует.
- А ты точно в порядке?
- Ну и что ты будешь делать, если я скажу «нет»? - интересуется Джейми. - Позвонишь врачу? Сводишь меня в паб? Принесешь кассету с новым фильмом? Да, я не в себе, но скоро все наладится. Возьму себя в руки. Не беспокойся за меня, я выживу.
- Кто-нибудь растопил камин?
- Брин разводит огонь, - сообщает Джейми. - Сказал, что помощь не нужна. - Он зевает. Устал от волнений.
- Что там с лодкой? - продолжает Пол.
Этого Джейми и боялся. Конструкцию гребаной лодки ему не придумать. И даже если бы он мог, не успел бы - пришлось обманывать Эмили, волноваться из-за ножа, маски и прочих вещей из чемодана, а потом спасать Тию. В общем, Джейми - слюнтяй, а не герой. Выживание он тоже прохлопал. Правда, и Брин, и Пол взвалили на себя задачи не по плечу, но утешение так себе, слабенькое. Джейми хочется придумать лучшую лодку в мире, а он не может.
- Ничего, - вяло отвечает он. - Я лажанулся.
- А это не она? - смеется Пол.
Он показывает Джейми лист бумаги с детским рисунком. Несколько человек тонут, еще один злорадно смотрит на них из лодки. Джейми комкает рисунок и швыряет его в мусорное ведро.
- Умора, - цедит он.
- Картошку чистить будешь? - спрашивает Пол.
- А я думал, ты не умеешь, - удивляется Джейми. - Ну, готовить и все такое.
- Когда надо - умею, - отвечает Пол.
- А Эмили про ужин забыла, - грустно говорит Джейми.
- Да что с тобой такое?
- Не будем об этом.
- Хорошо.
Когда входит Энн, оба молчат.
- Кто еще умер? - спрашивает она.
- Тия подвернула ногу, - сообщает Пол.
- Что-нибудь узнала о приливах? - оживляется Джейми.
- Почти ничего, - отвечает Энн. - Здесь они бывают.
- Роскошно, - вздыхает Джейми. - Ты хоть знаешь, где мы?
- Извини, в библиотеке не нашлось карты со стрелкой: «Вы здесь».
- Значит, мы в заднице, - говорит Джейми.
- Оптимист ты наш, - говорит Энн.
- Отстань от меня, - просит Джейми. - Умоляю. У меня был дерьмовый день.
- Каждый день дерьмовый, если тебя похитили, - жизнерадостно возражает Энн. - Глазам не верю, - говорит она Полу. - Ты умеешь готовить?
- Только никому не рассказывай, - улыбается он.
- А почему ты?
- Ты не в курсе? У нас званый ужин.
- Кто сказал? - настораживается Джейми.
- Я, - говорит Пол. - Надо отметить, что нас не изнасиловали и не изуродовали. Только Эмили - ни слова.
Энн смеется и переглядывается с Полом. Джейми не понимает, шутят они или всерьез.
- Прикалываетесь? - спрашивает он.
- Да нет, по-честному, - отвечает Пол.
- Где будем ужинать? - интересуется Энн.
- На кухне, - решает Пол.
- Почему? - удивляется Джейми. - Вчера в гостиной было так уютно...
- А сегодня на ужин соус, - возражает Пол.

Глава 33

Ужин проходит в молчании.
Тию тревожит нога. Щиколотка страшно распухла, покраснела и болит. По школьным хоккейным матчам Тия знает, что вскоре щиколотка станет лиловой. Пригодилась бы ибупрофеновая мазь и повязка, но поблизости - ни одного травмпункта. С прошлой ночи и до сегодняшнего ужина Тию мучил лишь страх. Мертвец так ее перепугал, что она сама чуть не отдала богу душу. Но теперь труп ее только злит. Кто дал этому человеку право тащить их сюда? Как он смел привезти их на остров, где нет ни единого врача? А если бы кто-нибудь серьезно заболел? Тия помнит, что мертвец наверняка собирался убить их всех - или, по крайней мере, запугать до смерти, - но все-таки.
Пять минут гробовой тишины. Эмили начинает шмыгать носом.
Тия видит, как по щеке Эмили ползет слеза.
Через несколько минут это замечают все.
- В чем дело? - спрашивает Пол.
- Меня все ненавидят, - всхлипывает Эмили.
- Кто? - уточняет Пол. - Лично я - нет.
- Все думают, я чокнулась.
- Неправда, - возражает Тия.
- Тогда что с вами? Тия смотрит в стол.
- Мы просто... Послушай, это неважно. Брин встает.
- Ты куда? - спрашивает Эмили.
- Проверить камин, - говорит он.
- И я, - присоединяется Тия. - Я помогу.
- Может, хватит от меня бегать? - спрашивает Эмили. -Яне сумасшедшая, ясно вам?
Тия встает и хромает вслед за Брином в гостиную.
Когда они возвращаются, Эмили еще всхлипывает, а остальные обсуждают новые игры для «Дримкаста». Энн и Пол собираются сделать предварительный заказ.
- А десерт будет? - спрашивает Тия.
- Консервированные фрукты со сгущенкой подойдут? - предлагает Пол.
- Прямо как в пятидесятые, - вставляет Энн. Но когда Пол начинает раскладывать десерт, Энн не воротит нос.
- Жаль, что здесь нет коки, - вздыхает Энн.
- Точно, - соглашается Брин.
- Она имела в виду напиток, - усмехается Пол.
- И я тоже, - говорит Брин и смотрит на Энн. - Так ты кока-колу предпочитаешь?
-Угу. -И я.
- А я пепси, - сообщает Пол.
- Блондинок или брюнеток? - спрашивает Энн.
- Брюнеток, - говорит Брин.
- Тоже, - кивает Пол.
- Да, - соглашается Энн.
- Блондинов, - бормочет Эмили.
- Это игра такая? - интересуется Тия. Напряжение вдруг рассеивается.
- Уже игра, - отвечает Пол.
- Ладно, - Тия кивает. - Фашистов или коммунистов?
- Что? - не понимает Энн.
- Кажется, она не въехала, - говорит Пол.
- Наоборот, - заявляет Тия. - Диктаторы: фашисты или коммунисты?
- Какие лучше, что ли? - уточняет Брин.
- Это же игра, так?
- Видимо, - соглашается Пол.
- Коммунисты, - решает Энн.
- Коммунисты, - в один голос подхватывают Брин и Пол.
- А забавно, - оценивает Пол. - «Нинтендо» или «Сега»?
- «Нинтендо», - выбирает Энн.
- Ага, - кивает Пол.
- «Сега», - хором отвечают Брин и Тия.
- А вы разбираетесь в играх? - интересуется Энн.
- Я с детства на аркадах помешана, - объясняет Тия.
Все умолкают.
- Правда? - спрашивает Брин.
- Вот уж не думал, что ты... - начинает Пол.
- Это еще почему? - перебивает Тия.

Предыдущая страница 23 Следующая страница


Молодые, способные 24

- Честно говоря, не знаю, - признается он. - Ты слишком рассудительная.
- На самом деле нет, - отвечает Тия.
- А что, проблемы? - вмешивается Энн. - Ну, то есть - серьезное привыкание?
- Вроде того, - Тия не поднимает глаз от стола. - Вообще-то не знаю.
- А чего ж молчала? - спрашивает Брин.
- Мы еще не успели толком познакомиться.
- Какая у тебя любимая игра? - интересуется Энн.
- Пожалуй, «Дом мертвеца-2».
- Ну и ну... - говорит Пол. - Кто бы мог подумать?
- А у нас тут, наверное, «Дом мертвеца-1», - негромко замечает Энн.
- Все мы шизанутые, - говорит Эмили. Плакать она наконец перестала.
- Тебе-то с чего шизеть? - спрашивает Тия. - У тебя же все было.
- Думаешь? - взвивается Эмили. - Да что ты вообще обо мне знаешь?
- Вчера ты нас подробно просветила, - напоминает Пол.
- Это еще что, - говорит Эмили. - И хуже бывало. В том же роде. Провалы памяти. Как-то раз не смогла вспомнить, где живу.
- Почему? - спрашивает Джейми. - Что с тобой случилось?
- Долгое время я и сама не знала, - признается Эмили. - Но мой терапевт, кажется, понял, с чего все началось.
- С чего? - спрашивает Энн.
- С неудачного аборта, - говорит Эмили. - Мне было шестнадцать.
- Ты забеременела в шестнадцать? - переспрашивает Энн. - Угу, - кивает Эмили. - Залетела. А до этого была нормальной.
Судя по всему, она вот-вот снова расплачется.
- Обычно я об этом не рассказываю, - говорит она. - Сигареты ни у кого не найдется?
Джейми дает ей прикурить.
- Ты про аборт говорила, - напоминает Энн.
- За день до него мне поставили пессарий, - рассказывает Эмили, - у самой шейки матки, чтобы ее открыть и облегчить операцию. Видимо, врачи так решили, потому что я была очень молодая, но я точно не знаю. Через час я поняла, что они что-то сделали не так: у меня начались самые резкие менструальные боли за всю жизнь и сильное кровотечение. Я только потом поняла, что на самом деле это были схватки.
- Схватки? - переспрашивает Тия.
- Господи, - тихо говорит Джейми.
- В общем, пессарий вызвал схватки, - продолжает Эмили, - по крайней мере, так мне объяснили потом. Когда пришло время вставлять второй, я заупрямилась и отказалась наотрез. У меня разворотили все внутри, от боли я не могла даже пройти по коридору. После третьего отказа сестра доложила обо всем врачу. Он даже в палату не явился. Мне пришлось самой тащиться к нему в тесный и грязный кабинет. Он сказал, что без второго пессария операция может закончиться неудачно и я останусь бесплодной. Я считала, что он ошибается, но быть бесплодной не хотела и согласилась вставить пессарий. Боли усилились, меня трижды вырвало, а сестры отругали меня, как будто я нарочно. И утром у меня случился выкидыш.
- Бедняга, - Джейми кладет ладонь на плечо Эмили.
По ее щеке стекает слеза.
- Я долго храбрилась, делала вид, что мне все равно. Ничего страшнее со мной никогда не бывало. То, что из меня вышло, было похоже на развивающийся плод, какие иногда по ТВ показывают. А я так старалась вести себя по-взрослому и забыть обо всем, что на следующий день сбежала из больницы. Я тогда твердо верила, что преодоление травмы - вопрос победы сознания над бытием. Если не считаешь событие травмой, то никакая это и не травма. В конце концов, миллионы женщин делают аборты. Моя подруга Люси как-то сделала аборт в обеденный перерыв. Вот и я решила, что это пустяки.
- Ничего себе пустяки, - говорит Тия.
- Правильно, - соглашается Эмили. - Но я в то время думала иначе.
- А у тебя провалы, когда стресс? - спрашивает Энн. - Или произвольно?
- Я сначала думала, что произвольно, - объясняет Эмили. - Но мы с терапевтом обнаружили зависимость: провалы случались, когда я о чем-то тревожилась, но не признавалась. Ну, знаете, как это бывает. Сознание вроде бы всем довольно, а подсознание покоя не дает. Мне не удавалось подолгу быть с парнями, которых я не любила, - собственно, я никого не любила, - потому что я постоянно отключалась. Как будто подсознание сигналило, что парень мне не подходит.
- А у меня бывают приступы паники, - говорит Энн.
- С чего бы? - удивляется Джейми. - У тебя же все в порядке.
- Дело не во мне, - объясняет Энн, - а во всем, что вокруг.
- А это лечится? - спрашивает Брин у Эмили. - Эти твои провалы?
Она смеется.
- Да нет, вряд ли. Проблема в моей жизни, а от себя не убежишь. Ну, конечно, от мира тоже проку мало. Вечный стресс: найти приличную работу, хорошую квартиру, парня, подругу, качественную еду, бояться смерти родителей, что самолет угонят или он на Лондон упадет, бомб ИРА, аварий в подземке, радиации от мобильников, трансгенных продуктов, психопатов, грабителей, коррупции полицейских, рогип-нола, угарного газа, синдрома токсического шока, ДТП, перестрелок, войны, гонений на беженцев, долгов, тюрьмы, хамоватых служащих банка. Наверное, Энн права. Вся наша жизнь - говно.
Пол смеется.
- Ну, если так рассуждать... - начинает он,
- Не будь здесь этого трупа... - начинает Эмили.
- Тогда что? - спрашивает Джейми.
- Тогда этот остров был бы идеальным местом для... ну, не знаю. Для исцеления.
- Исцеления? - повторяет Брин. - Прямо «нью-эйдж» какой-то.
- Я же просто так сказала, - оправдывается Эмили. - Подумайте, как приятно ото всего разом отделаться. Если б я могла сбежать из нашего мира, я бы поправилась. Не пришлось бы убегать от себя, потому что моя проблема - аллергия на весь мир.
- У нас как будто передоз, - задумчиво говорит Тия.
- Передоз? - повторяет Джейми.
- Да. Нам чуть за двадцать, а мы уже сыты этим миром по горло.
- Исцеление, - произносит Джейми, словно медитирует.
- Может, перейдем в гостиную? - предлагает Пол. - Я сварю кофе.

Глава 34

В гостиной речь снова заходит о побеге.
- Как думаете, когда мы отсюда сбежим? - спрашивает Тия.
- Зависит от твоей щиколотки, - отвечает Джейми.
- До завтра все пройдет.
- А если нет? - спрашивает Джейми.
- Тогда рискну и сяду в лодку вместе с вами.
- В какую лодку? - уточняет Джейми. - Не припомню, чтобы мы ее строили.
- Что-нибудь придумаем, - утешает Пол. Поскольку он готовил ужин, кофе варит Брин.
Поставив мокрые кружки на пол перед каждым, Брин садится на диван рядом с Тией. Все в сборе - кроме Эмили, которая еще на кухне.
- Все у нас сегодня было через задницу, - говорит Брин.
- Побеги нам не по зубам, - добавляет Энн.
- Из нас никто в такие переделки не попадал, - замечает Джейми.
- Пожалуй, все-таки надо было вступать в скаутский отряд, - подытоживает Пол.
- А я целый день пробыла в отряде брауни, - сообщает Энн.
- И что? - интересуется Джейми.
- Потом меня исключили. За то, что сказала «говно».
- Так что, среди нас нет скаутов? - спрашивает Джейми.
- Ты наверняка был скаутом, - говорит Энн. - Нет?
- Не был, - качает головой Джейми. - Отряд собирался по понедельникам вечером, а мама работала.
- Но ты хотел вступить? Признайся!
- Хотел.
- Любопытно получается, - говорит Энн. - Правда?
- Ты о чем? - спрашивает Тия.
- О том, что от всех нас никакого толку, - объясняет Энн. - Мы - идеальные жертвы похитителей.
- А мертвец об этом знал? - спрашивает Джей-ми. - Думаете, это важно?
- По-моему, случайность, - решает Энн.
- Но как это вышло? - вмешивается Пол.
- Что вышло? - спрашивает Эмили, входя в гостиную с кухонным полотенцем.
- Мы гадаем, как вышло, что мы все такие неумехи, - объясняет Энн.
- Ясно, - смеется Эмили.
- Пол кое-что умеет, - возражает Тия. - Пусть сконструирует прибор, который нас отсюда выведет.
- Какой? Телепортер? - усмехается Пол. - Ты в своем уме?
- Вот видите, - смеется Энн. - Мы все мусор.
- Нет, просто молодые горожане, - возражает Эмили. - Мы не приспособлены к выживанию в гре-баной глуши.
- Парадокс, да? - подает голос Джейми.
- В чем? - спрашивает Эмили.
- Мы же попали сюда, выдавая себя за «способных молодых людей».
- Мы и есть способные молодые люди, - подтверждает Пол. - Не слишком практичные, это правда.
- Но мы же справимся, - говорит Джейми.
- Да, - кивает Эмили. - Мы еще всем покажем.
- В «Команде А» всегда все получается, - добавляет Брин.
- А когда мы выберемся, можем участвовать в шоу Триши, - подхватывает Эмили.
- Что за Триша? - спрашивает Тия.
- Неважно, - отмахивается Эмили.
- Ничего себе исцеление, - замечает Брин.
У Брина разболелась голова.
- Никому в аптечке ничего не надо? - спрашивает он.
- Наркодилер по призванию, - шутит Пол.
- Прикольный ты парень, - говорит Брин. - Я же завязать решил.
- Правда? - спрашивает Тия.
- Ага. Когда вернемся домой, я буду жить по-другому.
- Здорово, - говорит Эмили. - Наверное, и остальные тоже.
- Только про новую жизнь давайте не будем, ладно? - стонет Энн.
От прохлады в коридоре голова у Брина почти сразу перестает болеть. И все-таки не помешает таблетка темазепама - он их видел в аптечке, в комнате мертвеца. В кухонной аптечке медикаменты попроще: внизу парацетамол, а наверху - копроксамол, внизу - лейкопластырь, наверху - бинты и вата. Не забыть бы поискать эластичный бинт для Тии. Интересно, почему он до сих пор об этом не подумал? Зачем мертвецу понадобилось на пустынном острове снотворное, Брин не знает, ну и ладно: желатинки - его любимые. Когда-нибудь он, конечно, завяжет с наркотой, но не сегодня.
Брин в эту комнату уже наведывался. Здесь уйма всякого занятного хлама (не считая трупа и чемодана): пакеты с семенами, удобрения, шланги, какие-то воронки, насос, запасы бумаги, ручек и блокнотов, таблетки для очищения воды, целые рулоны ткани, шерсть, кусков пятьдесят мыла.
Брин закидывается парой колес, уже собирается уходить. И замечает возле тесной уборной сложенные доски - вроде бы старые книжные полки. Материал он искал спустя рукава, но теперь задумывается, можно ли построить лодку из этих деревяшек. Конечно, прежде надо испытать их на плавучесть, но вроде подойдут. Он разбирает штабель, осматривая каждую доску. Кажется, это крышка и стенки большого ящика. Мало-помалу Брин отодвигает от стены все барахло и видит за ним дверь в каморку.
Вниз он спускается, неся надувную лодку и навесной мотор.
- Твою мать! - говорит Пол, увидев Брина в дверях.
- Это лодка? - спрашивает Эмили.
- Блин, - говорит Джейми. - Где ты ее нарыл?
- Наверху, - отвечает Брин и кладет находки посреди комнаты на пол.
- Клево, - визжит Эмили. - Абсолютно супер! А мотор работает?
Поковырявшись в моторе, Пол дергает шнур. Эффект нулевой.
- Не работает, - объявляет Пол.
- Зачем в мансарде лодка? - размышляет Джейми.
- Я ее за кучей хлама нашел, - сообщает Брин.
- Без разницы, - говорит Эмили. - Чего это он ее оставил наверху? Мы же можем взять и уплыть завтра же.
- Наверное, он не знал, что умрет и что мы будем рыться в его вещах, - замечает Энн.
- А может, лодку он для себя припас, - говорит Тия. - Вертолет же за ним не вернется.
- Но мотор не работает, - напоминает Пол. - Далеко не уплывешь.
- Ты знаешь, что с ним? - спрашивает Тия.
- Нет.
- А починить сможешь? - вмешивается Джейми.
- Не знаю, - отвечает Пол. - Наверное.

Глава 35

Пол сразу принимается разбирать мотор. Энн помогает ему и рассказывает о каких-то странных каникулах в Калифорнии. Огонь в камине горит, но уже при смерти. Дождь почти прекратился, ветер еще силен. Эмили представляет себе, как ветряк нагоняет запасы энергии в батареи. Приятно думать, что неукротимые стихии освещают дом. Шумы за окном убаюкивают Эмили, она зевает.
- А где мы сегодня будем спать? - спрашивает она.
- Может, здесь? - предлагает Брин. Пол стонет:
- Только не это! Моя спина не выдержит.
- И моя, - подхватывает Тия. - На полу жестко.
- Наверху же холодно, - возражает Брин. - Поодиночке замерзнем.
- Камин согревает весь дом, - напоминает Джейми.
- Этого мало, - качает головой Брин. - И меня как-то не тянет спать одному, когда над головой лежит мертвец. Еще чего!
- Мы можем вместе лечь в одной спальне, - предлагает Эмили.
- В одну постель? - уточняет Тия. - Не поместимся.
- А мы разделимся, - находит выход Брин. Эмили кажется, что сегодня ему не хочется оставаться одному.
- Мне здесь еще долго возиться, - предупреждает Пол.
- Не обидишься, если мы ляжем? - спрашивает Тия.
- Нет, - говорит Пол. - Вам надо как следует отдохнуть.
- Я с Джейми, - объявляет Эмили.
Джейми ошеломлен. Счастлив, но ошеломлен.
- Ты уверена? - чуть задыхаясь, спрашивает он.
- Рано радуешься, - отвечает она. - Мне от тебя только тепло нужно.
Джейми как-то затруднительно встать. Эмили подмигивает и улыбается Тие.
- Ну ладно. - Эмили поднимается. - Сами разберетесь?
- Я останусь помогать Полу, - сообщает Энн.
- Значит, я с тобой, - говорит Брин Тие.
- А что поделаешь. - Она встает и зевает.
- Я три дня носки не менял, - честно предупреждает Брин.
- Не дергайся, раздеваться не придется, - отвечает Тия.
- Да? Тогда ладно.
И они вчетвером уходят наверх.
С прибытия на остров Эмили провела в «своей» комнате в общей сложности не больше получаса, но ухитрилась повсюду разбросать вещи. На подушке лежит пустой аппликатор для тампонов (романтично, да?), на комоде валяются бумажные салфетки, два тюбика помады (Эмили привезла с собой четыре), пудра (просыпанная), расческа, лак для волос, карманное зеркальце, щипчики и несколько старых рецептов, завалявшихся на дне сумочки. Одни трусики на полу, а запасные, вчерашние, мокнут в раковине.
- Извини за беспорядок, - говорит Эмили, впуская Джейми в комнату.
Он нервничает.
- Ты правда уверена? - спрашивает он.
- В чем? - поддразнивает она.
- Сама знаешь.
- Ты никогда не спал в одной постели с девушкой?
- Спал, конечно. Но только с...
- С подружками. -Да.
Эмили садится на кровать и начинает разуваться.

Предыдущая страница 24 Следующая страница


25 Томас Скарлетт

- Это ничего не значит, - уверяет она. - Так все делают.
Джейми по-прежнему стоит у двери и дрожит. Эмили забирается в постель одетой, и через несколько секунд Джейми следует ее примеру, предварительно сбросив ботинки и носки. Эмили замечает, что от ног у него не воняет. Неплохо.
В постели он нервно ерзает.
- Ну что такое? - наконец спрашивает Эмили.
- Брюки кусаются, - жалуется он.
- Да сними ты их, - советует она. - Ты же в боксерах?
- Конечно, - подтверждает Джейми и, извиваясь, вылезает из брюк.
- Так лучше?
- Да, спасибо. Эмили... -Что?
- Ты говорила об исцелении. -Ну и?..
- Ты серьезно? Она вздыхает:
- Само собой.
- Значит, теоретически ты не против пожить здесь?
- Теоретически - да, - кивает она. - Но не сейчас. С мертвецом - нет.
- Хм... А остров ничего, да?
- К острову у меня вообще никаких претензий. В самый раз для шестерых, - шутит она.
- Да, в самый раз, - смеется Джейми.
Эмили берет с тумбочки белый блокнот и ручку и начинает писать.
- Что ты пишешь? - спрашивает Джейми.
- Всякую ерунду, - отмахивается она. - Веду дневник.
- Удачная мысль, - замечает Джейми.
- Да, пожалуй.
- А про вчерашнюю ночь записала?
- Да, кое-что.
- И тебе стало легче?
- Вообще-то да. - Она смотрит на Джейми. - Извини за истерику.
- А ты меня - за сегодняшнее, - просит он. - Мысли покоя не давали.
- Да ладно, чего там. А я весь день старалась вести себя, как нормальная. Это трудно.
- Знаю.
- Джейми... -Что?
- Ты боишься утонуть?
- Как-то не задумывался.
- А я постоянно думаю, - признается Эмили. - Извини, не смогла промолчать.
- Мне ты можешь рассказать все, - говорит Джейми. - Объясни, что тебя тревожит.
- Правда можно?
- Правда.
- Я могу часами говорить, - смеется Эмили. - Тебе надоест.
- Честное слово, не надоест.
- Ты такой милый, - говорит Эмили.
- Это здесь ни при чем, - возражает Джейми. - Я за тебя волнуюсь. И хочу, чтобы тебе полегчало.
Эмили опять смеется.
- Тебя послушать, так я тяжело больна.
- По-моему, так и есть. И по-моему, разговоры тебе полезны.
- Психоаналитик меня не вылечил. Конечно, стало лучше, но...
- Тебе надо поговорить с тем, кому ты небезразлична.
- Может быть. С чего начать?
- С самого начала, - предлагает Джейми. - С самых ранних воспоминаний.
В постели тесновато, но Эмили нравится чувствовать рядом тело Джейми.
- Тебе не слишком тесно? - вдруг спрашивает она.
- А тебе?
- Мне нормально.
- Мне тоже. Ну, рассказывай по порядку.
- Ладно.
Проходит несколько часов. Эмили по-прежнему держит в руках блокнот. Ее лицо залито слезами, горло режет от долгой говорильни. Она кладет блокнот на тумбочку и выключает свет.
- Спокойной ночи, - говорит она и поворачивается спиной к Джейми.
- Спокойной ночи, - отзывается он и ложится лицом к ней.
Минут десять они лежат, не шевелясь, еле дыша.
- Можно тебя обнять? - наконец спрашивает Джейми.
- Конечно, - отвечает Эмили.

Глава 36

Пол возится с навесным мотором, торопится, чтобы успеть к утру. Кроме него и Энн, все уже легли, разбившись попарно, что бы это ни значило. Энн безмятежно читает, сидя у огня. Пол то и дело посматривает на нее, но, когда она поднимает голову, делает вид, что поглощен работой.
- Хочешь чего-нибудь выпить? - наконец спрашивает он.
- Хорошо бы колы, - с надеждой отвечает она.
- Молочный коктейль подойдет?
- Класс.
Вернувшись, Пол видит, что Энн бросила читать и улеглась на диване.
- Ты как дошел до хакерства? - спрашивает она.
- Химичил с электронной почтой, - отвечает Пол. - А ты?
- А я не говорила, что хакерствую, - возражает Энн.
- Брось. У тебя на лбу написано.
- Что именно?
- Все сходится - манера поведения, неприятие власти, полуфабрикаты.
- Я только немного пробовала, - признается Энн. - Мне игры интереснее.
- Программирование? -Да.
- Не писала игры в универе?
- Было дело.
- Как называется?
- «Жизнь».
- О чем она? Энн улыбается.
- О жизни. Симулятор жизни. - Симулятор жизни!
- Ну да. Знаешь «Сим-сити» и «Парк аттракционов»?
- Само собой.
- Моя такая же, только в ней тема - просто жизнь. Цель игры - не создать предприятие и им управлять, а управлять жизнью человека. Игрок решает, что его персонаж будет есть и пить, в каком возрасте лишится девственности и с кем из персонажей. Персонажей более пятисот, искусственный интеллект на таком уровне, что главный герой может общаться с каждым. И выбирать можно из такого же количества - из пятисот. Первый уровень - список младенцев, которые вот-вот родятся. Смотришь характеристики родителей и выбираешь, каким ребенком хочешь «быть». Первые несколько «лет» надо только решать, когда плакать или улыбаться. Потом привыкаешь к горшку - это не так просто. Подрастая, зарабатываешь карманные деньги, которые тратишь на сладости, комиксы и прочее. Но если будешь объедаться сладостями, потом заплатишь дантисту целое состояние.
- А персонаж работает, когда взрослеет? - спрашивает Пол.
- Если у него есть навыки - да. По ходу игры можно везде бывать и чему-то учиться. Например, если подружишься с хозяином видеомагазина, он в конце концов предложит тебе подрабатывать по субботам и научит обращаться с кассовым аппаратом. Но если ты к тому времени увлечешься скейтом, то от работы придется отказаться, потому что как раз по субботам соревнования. Если ты все время проводишь в школе и учишь уроки, есть шанс со временем получить ученую степень. Твой персонаж может открывать счета в банках, получать займы и ссуды и так далее. Заболев, он попадает в больницу, но государственные больницы - дерьмо, поэтому стоит в юности обзавестись хорошей страховкой. В игре получаешь деньги - их можно держать в банке или под матрасом, грабителям на радость. Еще бонусы - поздравительные открытки на каминной полке, - и штрафы - кирпичи, которыми кидают в окно.
- А если деньги кончатся? - любопытствует Пол.
- Получишь ссуду. Но если не сможешь вернуть, придется распродавать вещи.
- А если продашь все до последней табуретки, а денег не соберешь?
- Придется урезать расходы. Поискать работу получше, обратиться к ростовщику, просить милостыню. Если попрошайничаешь, пригодится какой-нибудь навык - например, если в детстве учился играть на гитаре, можно неплохо заработать. Я запрограммировала игру так, что если ты учился играть на музыкальном инструменте, дружил с определенными людьми, держал золотую рыбку, а потом тебе пришлось побираться на улицах, к тебе обязательно подойдут скауты, у которых в отряде не хватает человека. Эти эпизоды еще не написаны, я пока над ними работаю. Будут скрытые уровни. Если доберешься - заживешь, как знаменитость.
- Неплохо, - замечает Пол. - А кто выигрывает?
- Тот, кто дожил до ста лет.
- А если персонаж умирает раньше?
- Игра окончена, - отвечает Энн. - Это тяжело. Даже для меня.
- Можно здорово втянуться.
- Угу. Просто меня вдохновляла, например, «Последняя фантазия-VII». Персонажи совсем как настоящие, можно зарабатывать деньги, а потом тратить. Проблема реальной жизни в том, что денег не заработаешь, даже если хочешь. А, скажем, моя игра позволяет человеку нормально жить, хотя бы в игре - в целом, не считая отдельных эпизодов, она справедлива и разумна. Реальная жизнь совсем другая. Потому я и думала, что игра сработает. К тому же людям нравится экспериментировать и менять роли. Можно назначать себе испытания - выбрать ребенка малообеспеченных родителей и попытаться стать премьер-министром.
- Вот так ты себе и представляешь мир? - спрашивает Пол.
- Да нет, - отмахивается Энн. - Это просто игра.
- Да-да, - усмехается он. - Так я тебе и поверил. Энн улыбается.
- Я часто подумывал написать игру, - признается Пол.
- Попробуй. Это супер.
- Но ведь от этого ничего не изменится.
- А что должно измениться?
- Мир.
- Мир? - Энн смеется. - Ты хочешь изменить мир? Как?
- Перевернуть все вверх дном! Заставить людей понять... Что ты смеешься?
- Мир изменить нельзя. Им невозможно управлять.
- Наоборот! Особенно сейчас.
- Сейчас? А почему не раньше?
- Потому что есть компы. Ты же знаешь, на что они способны.
Энн хмурится.
- Знаю, но...
- Что «но»?
- Сначала - сбой в работе компьютеров, потом - в работе всей компании...
- «Гвоздь и подкова», ага, - кивает Пол. - Выкинешь к чертям гвоздь и...
- В детстве я любила этот стишок. Как там?.. Вспомнила: «Не было гвоздя - подкова пропала. Не было подковы - лошадь захромала. Лошадь захромала - командир убит. Конница разбита - армия бежит. Враг ворвался в город, пленных не щадя, потому что в кузнице не было гвоздя». Что-то в этом роде.
- Значит, ты меня понимаешь.
- Пол, еще никому не случалось выиграть битву, сломав подкову. Эти стихи - метафора того, что могло случиться, если бы победа в бою зависела от одной конкретной лошади. Но если то же самое случилось с любой другой лошадью, это еще не значит, что битва проиграна.
- Может, я пытаюсь найти тот самый гвоздь. Или ту самую лошадь.
- «КрохаБогатей»? Думаешь, эта лошадь - банки? Пол влюблен в эту девчонку. Она мыслит, точно как он.
- Ага, - кивает Пол.
- Стало быть, ты действительно хочешь изменить мир?
- Конечно, - он улыбается.
- Думаешь, другие этого хотят? - спрашивает она.
- Что?
- Нормальные люди. Твоя мать, друзья и остальные. Думаешь, они хотят, чтобы мир изменился?
- Они... не знаю, - признается Пол. - Наверное, нет.
Энн корчит гримасу.
- Им промыли мозги, - сообщает она жутковатым голосом из кинотрейлера.
Оба смеются.
- Вот именно, - кивает Пол. - Они хотят только скупать барахло. И развлекаться.
- Правильно, - подхватывает Энн. - Чтобы их развлекали.
- Не понимаю, к чему ты клонишь.
- Так может, пусть себе смотрят телевизоры, играют на компьютере и ходят по магазинам?
- Жизнь этим не исчерпывается. В ней еще кое-что есть, помимо капитализма.
- Кто сказал?
- Ты же понимаешь, что это правда, - говорит Пол. - Признайся.
- Да, но если все эти люди другого мнения, кто будет их переубеждать?
- Видимо, такие, как я.
- Как? Силой? - уточняет Энн.
- Ни в коем случае. Просвещая их. Или шокируя. Дикими выходками.
- Значит, вырядишься кроликом, и народ оторвется от экранов?
- Не все так просто, ты же понимаешь.
- На людей можно повлиять только развлечениями.
- Как это? - спрашивает Пол.
Судя по виду, Энн собирается высказать некую глубокую мысль.
Вдруг выражение ее лица меняется.
- Развлекать их. Писать для них хорошие игры. Хорошие книги. Снимать хорошие фильмы.
- Зачем? - спрашивает он.
- Потому, что и жизнь тогда станет хорошей. Кому охота жить в эпоху революций? Нам повезло родиться в век роскоши и богатства, «пуховой» туалетной бумаги, шоколадных крендельков и «Макдоналдсов» на каждом углу. Людям и в голову не приходит, что, может быть, «Макдоналдс» - не олицетворение зла и капитализма, правящего миром, а просто возможность быстро и с комфортом перекусить. Поэтому их так много повсюду. Наверное, власть потребителей важнее просто власти народа. А может, это теперь одно и то же.
- И ты веришь в эту чушь? - удивляется Пол. Она пожимает плечами:
- Может быть.
- Для человека, которому на все наплевать, ты слишком много думаешь, - замечает Пол.
- Пожалуй, - улыбается она.
- А если серьезно? - продолжает он. - Что ты хотела сказать насчет игр, книг и остального?
- То, что сказала.
- Ты ведь сначала хотела что-то другое сказать?
- Нет.
- Неправда.
- Какая тебе разница? - спрашивает Энн. Пол придвигается ближе.
- Слушай, Энн, я сейчас говорю с тобой абсолютно откровенно. Я не шучу и не играю, как с другими. Ты - первая, с кем мне хочется быть честным. Хочешь - верь, хочешь - нет, но мне твое мнение небезразлично.
- Небезразлично?
- Чему тут удивляться?
- До моего мнения никому дела нет.
- Мне - есть.
- А почему? Почему я?
- Ты умная. И...
- И что?
- Ничего, - отвечает Пол. - Неважно.

Предыдущая страница 25 Следующая страница


Молодые, способные 26

- Ладно, тогда рассказывай, - просит Энн. - Ты участвуешь в маршах протеста и всем таком?
- Черта с два! Нет, - смеется он.
- Почему?
- Этим ничего не добьешься.
- Значит, только через компьютер?
- Ну да. Взламываю системы и вредительством занимаюсь.
- Потому что хочешь спасти мир? Или потому что тебе это нравится?
- Совсем честно? И то, и другое.
- Ага! Так я и знала. -Что?
- Вся эта политическая чепуха для тебя - только развлечение. Я выиграла.
- Это игра такая?
- Уже игра.
- Тогда ответь: а твоя игра - просто игра? Она улыбается.
- Думаю, ты уже знаешь ответ.
- Ты ведь только притворяешься равнодушной, правда? - спрашивает он.
- Может, да. Может, и нет. Я просто живу, как считаю разумным.
Пол что-то отвинчивает в моторе.
- А теперь что будешь делать? - спрашивает он. - У тебя же друзья есть.
Она пожимает плечами:
- Пока не знаю.
- А почему у тебя раньше не было друзей?
- Мне и без них было неплохо.
- Ты уверена, что поэтому?
- Я предпочитаю одиночество. - Пауза. - Это не так... больно.
- Понятно. - Он смотрит на нее. - Кажется, теперь я понял.
- Что понял?
- Что тобой движет.
- Зачем тебе?
- Затем, что я тебя люблю.
Почти десять минут Энн молчит. Она растеряна.
- Энн, - наконец окликает Пол.
- Что?
- Ты мне что-нибудь скажешь? -Я...
- Ты меня не любишь - я правильно понял? Взгляд у нее по-прежнему отсутствующий, будто она не поняла вопроса.
Пол уже готов пожалеть о своих словах. Но, видите ли, обстановка язык развязала. Трупы в мансардах, планы побега, а потом разговоры о самом важном с единственным человеком, который тебе по-настоящему дорог, - поневоле захочешь быть честным. Завтра будет некогда. Полу невыносимо думать, что они все утонут, а он так и не скажет Энн, как к ней относится.
- Почему ты меня любишь? - вдруг спрашивает она.
- Почему?
- Да, почему?
- Потому, что ты умная, и веселая, и проницательная, и милая, и...
- Но я ни в чем с тобой не соглашаюсь, - напоминает она.
- По-моему, у нас больше общего, чем кажется.
- Хм... Может быть. Но мы же едва знакомы.
- Я знаю, что ты любишь клубничный молочный коктейль.
- Для начала неплохо. Но кола все-таки лучше.
- Еще я знаю, что в глубине души ты очень ранима и впечатлительна.
- Правда?
- Ага. Тебя многое волнует. Поэтому ты ничего не делаешь.
- Думаешь, поэтому?
- Именно. Иначе постоянно бы разочаровывалась. Ты все принимаешь слишком близко к сердцу.
Она внимательно изучает свои колени.
- Может быть.
- Я не прошу тебя стать другой, - говорит Пол.
- А я думала, как раз это и случится.
- Нет. Я люблю тебя такой, какая ты есть.
- Поскольку меняться я не собираюсь, это, наверное, здорово.
- И что?
- Поцелуй меня, - просит она.
- Прямо сейчас?
- Да, сейчас.

Глава 37

Энн просыпается часов в семь. Рядом лежит Пол.
- Ложись спать, - бормочет он, когда она садится.
- Тс-с! - шепчет она. - Извини, что потревожила.
За последние десять лет Энн ни разу не просыпалась в такую рань. Холодно, в окно барабанит дождь. Энн прижимается к Полу, глядя, как дождевые капли ударяются об стекло и текут по нему струйками. Иногда резко посвистывает ветер, и дождевых капель на стекле прибавляется.
Сегодня 9 сентября 1999 года. Энн уже не девственница.
- Не могу поверить, что лишилась девственности в доме, где в мансарде лежит труп, - говорит она.
- Ты же говорила, что хочешь с нею расстаться в стиле Джерри Спрингера, - бормочет Пол.
- Так и вышло, да?
- Знаешь, а меня мертвец больше не тревожит, - признается Пол.
- И меня, - соглашается Энн. - Все равно что экзотичную зверюшку завести.
- Слышали бы остальные. - Пол сонно смеется.
- М-да. Труп разлагается. Жаль, что остаться здесь нельзя.
- Еще неизвестно... - задумчиво произносит Пол. - Ну, если бы труп исчез.
- Все хотят домой, нет?
- Эмили жаждет исцеления.
- Ей кажется, - Энн зевает. - Когда отплываем?
- Мотор работает.
- И что?
- Значит, когда все встанут. И кончится дождь.
К полудню все собираются на вершине скалы. Лодка надута - Брин разыскал в мансарде насос. Мотор исправен. Пол продемонстрировал всем, как мотор работает, и был награжден хором похвал.
Небо по-прежнему серое, дождь сменился изморосью.
- Вот так. - Пол глушит мотор. - Кого отправляем?
Уже ясно, что надутая лодка вместит только двоих.
- Напомни, что мы решили, - просит Энн. Пол усмехается:
- Отправляем двоих. Можно одного, но двоих лучше. Они приводят спасателей. Вот и все.
Эмили дрожит и постукивает зубами, как перекупавшийся ребенок.
- Меня сразу вычеркивайте, - говорит она.
- А я останусь с Эмили, - подхватывает Джейми.
- А я растянула ногу, - напоминает Тия.
- Я никуда не еду, - заявляет Энн.
- И я тоже, - поддерживает ее Пол. Все смотрят на Брина.
- Хватит на меня таращиться, - требует он.
- Слушайте, кто-то же должен, - напоминает ему Тия.
- А я думал, желающих будет хоть отбавляй, - говорит Пол.
- У меня эпилепсия, - сообщает Джейми.
- А лекарства с собой? - интересуется Пол.
- Лекарства не нужны. Только при стрессе.
- Значит, на острове тебе стрессов не хватило? - спрашивает Тия.
- Да, если хочешь знать, - соглашается Джейми. - Мне даже понравилось.
- Ну хорошо, - вздыхает Пол. - У нас есть другой план?
- У нас, в общем, есть другой, - отвечает Энн.
- Притом не слишком удачный, - кивает Пол.
- Выкладывайте, - требует Тия.
- Мы просто можем послать вместо себя мертвеца. Но это еще не...
- Блеск! - перебивает Брин. - Супер, дружище!
- А поможет? - резонно спрашивает Пол.
- Еще как поможет, - заявляет Тия. - Вношу предложение: письмо в бутылке.
- Письмо в бутылке? - переспрашивает Джейми. Ни на кого не обращая внимания, Эмили садится по-турецки.
- Письмо в бутылке! - запевает она.
- Давай дальше, Тия, - просит Пол.
- Привяжем его к лодке и оттолкнем ее от берега. Волны вынесут куда-нибудь лодку, мертвеца найдут - типа, ух ты, дохляк, - и сообщат о находке куда следует, потому что им это просто. В кармане у мертвеца или еще где-нибудь найдут записку: «Я похитил шестерых человек. Они на острове, откуда я приплыл». И за нами отправят спасателей.
- Ничего глупее в жизни не слышал, - улыбается Пол.
- А мне нравится, - возражает Энн. - Настоящий абсурд.
- Может, просто бросим в море и письмо, и лодку? - хмурится Брин.
- Далеко не уплывет, - объясняет Джейми. - Будет слишком легкой.
Энн смеется:
- Так и будем говорить стихами?
- Может, просто бросим в море и письмо, и лодку? Далеко не уплывет, будет слишком легкой! - Эмили поет и раскачивается.
- Она долго не выдержит, - говорит Джейми. - Давайте что-нибудь решим, и дело с концом.
- Никто не передумал? Может, кто-нибудь хочет уплыть? - спрашивает Пол.
- Никто не хочет, - отвечает Энн.
Пол улыбается ей. Никто не смотрит, и Пол беззвучно произносит: «Я люблю тебя».
- К мертвецу я и пальцем не притронусь, - заявляет Джейми.
- Ну и катись, - отвечает Пол. - Сам справлюсь.
- Я помогу, - обещает Тия.
- А твоя нога? - напоминает Брин.
- А, я и забыла. Тогда помоги ты, - обращается она к Брину, ухмыльнувшись Энн.
- И ты иди, Джейми, - велит Энн. - Ничего, сможешь. А мы приглядим за Эмили.
Джейми зеленеет, потом розовеет.
- Ладно, - мямлит он.
- Простыню возьмите! - кричит вслед ребятам Тия. - Как гамак!
- Хорошо, - отвечает Пол.
- Они знают, что делать? - интересуется Энн.
- Понятия не имею, - говорит Тия. - Ну и ладно. Лучше расскажи, что ночью было...
- Напишите записку! - доносится голос Брина. Джейми что-то говорит ему - девушкам не слышно.
- Нет, не надо! - снова кричит Брин. - Джейми справится.
- Класс, - заявляет Энн. - Тогда просто подождем.
Тия улыбается ей. Обе смотрят на Эмили. Эмили ушла в себя.
- Эмили, ты в порядке? - на всякий случай спрашивает Энн.
- В полном, - Эмили моментально приходит в себя. - Мне просто в лодку не хотелось.
- А мы думали, у тебя приступ.
- Приступ будет, когда принесут это, - морщится Эмили.
Серое небо угрожающе темнеет, дождь усиливается.
- Лучше я подожду на кухне, - решает Эмили, взглянув на небо.
- И я с тобой, - говорит Тия. - А ты, Энн?
- А я люблю дождь. Побуду здесь, помогу остальным.
- Уверена?
- Ага. Наверняка втроем не справятся.
- Ладно, - улыбается Тия. - А я поставлю чайник.
Проходит пять минут. Ребята не вернулись, Энн насквозь промокла. Но почему-то стоять под дождем приятно. Совсем не то, что под холодным душем, хотя, в сущности, это одно и то же. Энн обожает дождь. В дождь не летают осы, не гуляют дети, никто не валяется на траве в парках. Энн гадает, куда деваются зимой все эти угрюмые люди в летних рубашках, весной и летом заполняющие лондонские парки, глотающие диетическую пепси в обеденный перерыв.
Солнце вечно портит Энн прогулки по Лондону. Слишком жарко, слишком много людей, одиночеству толком не порадуешься. Интересно, сможет ли она вновь чувствовать себя одинокой - теперь ведь есть Пол? Энн улыбается. Пусть, лишь бы он время от времени отпускал ее одну погулять под дождем. Она вдруг задумывается, где будет гулять и выберутся ли они когда-нибудь с этого острова. Вообще-то побег не особо складывается.
Энн представляет себе, что больше никогда не увидит очередного рекламного ролика «ливаисов» или «Танго». Не выпьет колы, не зайдет в «Макдоналдс». Не будет оплачивать коммунальные услуги и аренду жилья (уже скоро, пригрозили родители), получать дорожные чеки, покупать журналы и видеоигры. Не будет жить в мире кретинов, расизма, насилия и крупных корпораций. В новом мире никто не путешествует, источники энергии возобновляемы, а природа - она природа и есть. Что бы там Энн ни говорила Полу ночью, жить здесь было бы классно.
- Привет, - окликает ее Пол. Он несет коричневый чемодан и бечевку.
- Привет, - отвечает Энн. - А труп где? Пол целует ее в мокрый лоб.
- Уже несут.
Вскоре из дома появляются Джейми и Брин. Они послушались Тию и несут труп в простыне, накрыв второй простыней. Все останавливаются на вершине скалы, глядя сверху на пятиметровые волны. Волны бьются о скалу, точно атакуют.
- Хорошо, что не мне сидеть в лодке, - ежится Брин.
- И не мне, - поддерживает Энн. Брин и Джейми кладут ношу на траву.
- Лучше сразу в лодку, - советует Пол.
- А может, сначала спустимся? - предлагает Брин.
- Нет, - возражает Пол. - Если мы здесь покрепче его привяжем, будет проще.
- И я так думаю, - кивает Энн.
- Тропа скользкая, - предупреждает Джейми.
- Придется идти осторожно, - решает Пол. - Кладите его в лодку.
Брин и Джейми берутся за концы простыни, поднимают труп. И начинают раскачивать, как гамак, целясь в лодку.
- Не дурите, - останавливает их Энн. - Спустите вертикально.
Процедура чем-то напоминает Энн инструкции из руководства по безопасности авиапассажиров, которое она прочла по пути в Калифорнию. Мертвец выскальзывает из простыней и плюхается в лодку, как живой - будто его только что спасли. С глухим стуком он ложится, точно как в мансарде.
Пол разматывает бечевку.

Предыдущая страница 26 Следующая страница


27 Томас Скарлетт

- Кто-нибудь умеет узлы вязать? - спрашивает он. Никто не умеет, и ему приходится импровизировать. Наконец труп крепко привязан к лодке. Пол опутал ему бечевкой руки и ноги и привязал их к резиновым бортам. Обмотал мертвецу талию и пропустил концы бечевки под веревками на бортах, для надежности завязав еще несколько узлов.
- Хватит, он все равно не распутает, - улыбается Джейми.
- И от воды узлы затянутся, - добавляет Брин.
- Что? - спрашивает Энн.
- Когда бечевка намокнет, узлы станут туже, - поясняет он.
- Да? - говорит она. - Класс.
- А как быть с этим жутким чемоданом? - спрашивает Пол. - Надо бы заодно и от него избавиться.
- Ну и привязал бы чемодан к мертвецу, - говорит Джейми.
- Нет, - осеняет Пола. - Я придумал кое-что получше.
Он достает из чемодана маску.
- Хочешь ему надеть? - смеется Брин.
- Дай мне, - просит Джейми.
Он нахлобучивает маску мертвецу на голову.
- Это за Эмили, - бормочет он.
- Нож ему лучше не давать, - предупреждает Энн. - Лодку проткнет.
Пол кивает и бросает нож со скалы в море. Брин вынимает из чемодана шприц и неловко вертит в руках.
- Никогда к таким штукам не прикасался, - говорит он.
- Что ты хочешь... - начинает Джейми, но Брин уже воткнул шприц сквозь маску в лоб мертвеца.
- Мы что, спятили? - смеется Энн, дрожа от холода.
- Нет, - отвечает Пол. - Так его быстрее заметят.
- А, в таком случае... - Энн берет фаллоимитатор и запихивает его трупу в разинутый рот.
Все хохочут.
- Супер! - радуется Джейми. - А остальные два...
- Не вздумай! - перебивает Энн и бросает фал-лоимитаторы в море. Туда же летит повязка на глаза и набор для шитья. Чемодан пуст. Энн швыряет в море и его.
- А паук? - спохватывается Брин.
- Себастьян? - уточняет Пол.
- Ты его назвал Себастьяном? - удивляется Джейми.
- Да. Ну, Энн назвала. Так что с пауком?
- Может, и его отправим?
- Нет! - чуть не плачет Энн. - Он утонет!
- Жестоко, - поддерживает ее Пол.
- Но мы же хотим избавиться от наших страхов, - напоминает Брин.
- Только не от этого, - твердо заявляет Пол. - Он не такой жуткий. Нормально.
- Записку написал? - спрашивает Энн у Джейми.
- Ага. - Джейми помахивает листом бумаги.
- Что там? - спрашивает Брин.
- Все, как сказала Тия.
Энн забирает у Джейми записку. На голубой бумаге значится: «Я похитил шестерых человек. Они на острове, откуда я приплыл. Пожалуйста, спасите их. Это те самые „способные молодые люди", о которых вы наверняка знаете. Они пропали 6 сентября 1999 года».
- Блеск, - говорит Энн и отдает письмо Джейми.
- Куда ее? - спрашивает Пол.
- В пакет и к нему в карман, - предлагает Джейми. - Я сам положу.
С пакетом и карманом он возится целую вечность.
- Ну, взяли, - командует Брин.
Нести лодку вниз по узкой тропе приходится медленно, дюйм за дюймом. От дождя тропа раскисла. Можно было бы протащить лодку по скользкой грязи, но вдоль тропы много колючих кустов и острых камней. Не хватало еще попортить резину. Энн с Полом держат лодку сзади и идут лицом вперед. Джейми и Брин двигаются вперед спиной, постоянно оглядываясь через плечо, как бы не оступиться. Хорошо еще, Тия расчистила тропу, скосила жгучую крапиву. Вообще тропа неопасна и не так уж крута, но все боятся поскользнуться или упасть и выронить ношу. Всю дорогу Пол объясняет, как важно правильно сбросить лодку, чтобы она упала как полагается. Брин говорит, надо было привесить мотор, но мотор остался наверху. Заводить его на суше небезопасно, а лезть в воду никому не хочется - оттуда живым не выберешься.
Если удастся донести лодку почти к воде и точно рассчитать время броска, волны понесут ее прочь от берега. Энн знает, что лодка может затонуть прямо здесь, у прибрежных скал, но по крайней мере они рискуют не собой, а мертвецом.
Наконец они на каменном карнизе у самой воды.
- Дальше не пройдем, - говорит Пол. Внизу плещутся волны, лижут скалу.
- Ну и что будем делать? - спрашивает Брин.
- Бросаем лодку, как только разобьется волна. - Пол повышает голос, перекрикивая ветер и прибой. - Только не на гребень! - Он указывает на темно-синее пятно воды за прибрежной пеной. - Будем надеяться, лодку отнесет от берега. Начинается отлив, поэтому...
- Откуда ты знаешь про отлив? - кричит Энн, отводя со лба мокрые волосы.
- Из таблиц! - отвечает Пол. Значит, он в них все-таки разобрался.
- Все готовы? - громко спрашивает он.
- Да! - вопит Брин.
- Да, - отзывается Джейми.
- Да, - кивает Энн. Веревки чуть скользят у нее в руках.
- На счет «три»! - командует Пол. - Раз, два... три! На «раз» и «два» они раскачивают лодку. На «три» - бросают.
Поначалу всем кажется, что лодке конец: волна сразу подхватывает ее и несет прямо на острые камни. Лодка становится почти торчком, пляшет на воде, точно ускакавший мячик. Но постепенно море несет ее все дальше от острова, поднимая высоко на гребни и тут же роняя. Энн и остальные стоят на берегу минут десять. Лодка уцелела.
- Получилось! - смеется Джейми.
- Супер, - говорит Энн.
- Скатертью дорога, Норман Бейтс! - кричит Пол.
- Ага, пока, - кричит Брин и машет желтому пятну, которое скрывается в дымке.
- Лучше пойдем назад, - напоминает Энн. Все поднимаются по тропе к дому.
С вершины скалы дом неожиданно кажется уютным и манящим - наверное, потому, что вокруг все мокрое. Пока они идут к двери, дождь сменяется мелкой изморосью и вскоре прекращается. Выглядывает солнце. Как ребенок, Энн оживляется и вертит головой, отыскивая в небе радугу. И видит Джейми - на вершине скалы он комкает и бросает в море голубой листок

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1 (Страница 1)
  • Энн (Страница 1)
  • Джейми (Страница 1)
  • Тия (Страница 1)
  • Брин (Страница 2)
  • Эмили (Страница 2)
  • Пол (Страница 2)
  • Часть 2 (Страница 3)
  • Глава 1 (Страница 3)
  • Глава 2 (Страница 4)
  • Глава 3 (Страница 5)
  • Глава 4 (Страница 6)
  • Глава 5 (Страница 6)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 8)
  • Глава 8 (Страница 9)
  • Глава 9 (Страница 10)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 10)
  • Глава 12 (Страница 11)
  • Глава 13 (Страница 11)
  • Глава 14 (Страница 12)
  • Глава 15 (Страница 13)
  • Глава 16 (Страница 14)
  • Глава 17 (Страница 14)
  • Глава 18 (Страница 15)
  • Глава 19 (Страница 17)
  • Глава 20 (Страница 18)
  • Глава 21 (Страница 19)
  • Глава 22 (Страница 19)
  • Глава 23 (Страница 20)
  • Глава 24 (Страница 20)
  • Глава 25 (Страница 20)
  • Глава 26 (Страница 21)
  • Глава 27 (Страница 21)
  • Глава 28 (Страница 21)
  • Глава 29 (Страница 22)
  • Глава 30 (Страница 22)
  • Глава 31 (Страница 23)
  • Глава 32 (Страница 23)
  • Глава 33 (Страница 23)
  • Глава 34 (Страница 24)
  • Глава 35 (Страница 24)
  • Глава 36 (Страница 25)
  • Глава 37 (Страница 26)


Томас Скарлетт

Молодые, способные

 Читать книгу

Аннотация

«Нам чуть за двадцать, а мы уже сыты этим миром по горло». Кинооператор, философ, искусствовед, хакер, фотограф и математик — все они благополучны, но их жизнь — бессмыслица и стресс. Все откликаются на объявление «Требуются способные молодые люди для крупного проекта», на собеседовании выпивают по чашке кофе и приходят в себя на необитаемом острове.Их похитили, но неясно — кто. От них чего?то ждут, но чего — непонятно. Они бы сбежали, только им не хочется. Проще поселиться на необитаемом острове, чем выживать в цивилизованном мире. Побег от реальности — легче побега. Роман «Молодые, способные» — впервые на русском языке. Идеальное чтение для молодых дарований.

Содержание

Создание книги: Pavel.Sv (Pavel.Sv@Inbox.Ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel