Томас Оуэн - Дагиды

1 Томас Оуэн

Девушка дождя

Еще есть время убежать…
Роже Маржери

В стакане на столе букетик ландышей увял окончательно. В углу комнаты рядом с лакированным шкапом расположились два серых саквояжа. Он сидел на кровати, зажав ладони меж колен и не поднимая глаз, - какой толк смотреть в окно: дождь шел и шел без конца. Созерцал мыски своих туфель, слушал монотонный шум на мостовой и в водосточной трубе. Скука медленно превращалась в унылую злобу.
Доппельгангер тяжело вздохнул и вопросил себя еще раз, продолжать ли такой отдых или вернуться домой. В мае месяце на берегу Северного моря бывает очень плохо или очень хорошо. Ему явно не повезло. Многие постояльцы отеля мрачно собирали вещи. Он задумал остаться до вечера, а потом решить свою судьбу.
Ближе к вечеру, соответственно одевшись, он отправился гулять, невзирая на погоду. Горничная в холле возила пылесос вяло, без всякого вдохновения. Портье заглянул в свой ящик, сообщил об отсутствии корреспонденции и пожелал Доппельгангеру хорошей прогулки. Выражение физиономии портье соответствовало погоде. Он проводил его до двери, которую моментально закрыл, и сказал несколько слов горничной. Доппельгангер, хоть и не расслышал, понял, что это по его поводу. Не все ли равно! На безлюдной дамбе косой дождь бил в лицо. Серое и неприкаянное море гнало беспорядочные волны, которые, рыча, как монстры, разбивались в пену против черных и сверкающих волнорезов. По синим каменным ступеням, где в погожие дни сновали туда-сюда веселые купальщики, он спустился на покинутый пляж. Он шел против ветра, стараясь регулировать дыхание. Дождевые струи секли щеки, но покалывание кожи не вызывало особого огорчения - только время от времени из прищуренных глаз выкатывалась слеза и горячо щекотала холодную щеку. Он шел спокойно, правильным шагом. На затвердевшем после отлива песке под его каблуками похрустывали раковинки. Позади остались последние прибрежные виллы - далее до самого горизонта тянулась безрадостная пустошь. Дождь застил глаза, и туманная пелена столь сгустилась, что, если бы путник остановился и повернулся вокруг своей оси, он легко вообразил бы, что стены водяной тюрьмы изолировали его от всего остального мира. Однако море находилось слева, а дюны, хотя и неразличимые, справа - он не мог заблудиться. К тому же и волнорезы служили недурным ориентиром. Но чувствовал он себя не очень-то блестяще - томило смутное беспокойство. Стоило ли продолжать неуютный променад? Его брюки от колен до щиколоток вымокли насквозь, и мало-помалу сырость давала себя знать через обувь. Он хотел вернуться восвояси, как вдруг из тумана проступила фигура девушки. Молодая и бледная, с живописно растрепанными волосами, она ему напомнила известное изображение Бонапарта на Аркольском мосту. Она была одета в анорак и узкие брюки. Она улыбалась. Ее руки были в пятнах крови.
Доппельгангер вскинул глаза: рана либо увечье? Девушка отрицательно и весьма грациозно покачала головой. Она медленно подняла руки на уровень груди, как делают обычно после возни со смородиной для конфитюра, чтобы не запачкать платья. Но в мае не случается смородины, да и девушка не походила на любительницу подобных занятий.
Они стояли неподвижно лицом к лицу. Испуганный поначалу за ее здоровье, Доппельгангер теперь недоуменно хмурился. Неизвестная, напротив, находила ситуацию забавной. Она, казалось, поддразнивала его, но беззлобно. Он прервал наконец молчание:
- У вас, похоже, кровь на руках.
- Верно. Это замечательное средство. Кровь и дождь хорошо смягчают кожу. Получше, чем всякие там кремы и массажи.
Он вздумал ядовито подшутить:
- Убили кого-нибудь?
Девушка подняла бровь, высунула кончик языка, лизнула дождевую каплю на верхней губе, потом холодно произнесла:
- От вас ничего не скроешь.
Она перестала улыбаться. Ее лицо стало вдруг напряженным и серьезным, и Доппельгангер уяснил: что-то действительно происходит и вряд ли ему удастся сейчас уйти.
Ламия - так назвалась явленная дождем девушка - повела Доппельгангера напрямик через дюны. Они с трудом поднимались по зыбкому песку, цепляясь, сколько возможно, за пучки песчаного колосняка, осторожно ступая в поисках более твердой почвы, и наконец вышли на широкую равнину, поросшую чахлой травой и колючим кустарником. Потом пересекли разоренную бетонированную дорогу, заброшенную еще с военного времени, и миновали обломки срытых фортификационных сооружений.
И на всем этом пути, который изобиловал неожиданными поворотами среди кустарников и бетонных руин, они не встретили ни единой живой души. Погода была ужасная.
Вдоль земляной дамбы, засаженной ивами, тянулось узкое шоссе, мощенное большими выпуклыми щитами, - оно и привело их к цели. На отшибе от поселка, посреди буйно заросшего сада, окруженного высокой дикой изгородью, стояла довольно внушительная вилла из красного кирпича. Нежилая, судя по всему. Полуразмытая табличка удостоверяла, что собственность продается. На главной двери висел старый нотариальный акт, сильно пострадавший от ветра и дождя. Ставни были закрыты.
Доппельгангер охотно бы перевел дыхание - он вспотел от быстрой ходьбы, - но Ламия не желала оставаться на шоссе. Она схватила его руку и потащила за собой. Обогнув здание, они очутились вне пределов любопытного взгляда случайного прохожего. Повсюду валялся какой-то хлам: старые промокшие бумаги, пустые бутылки в гнилых деревянных ящиках. Какой беспорядок, какое запустение… А ведь это место знавало, безусловно, лучшие времена.
Ламия резко толкнула плечом скрипучую дверь. Они проникли туда, где когда-то, вероятно, размещалась кухня. На грязных стенах виднелись квадраты и прямоугольники, оставленные холодильником, плитой, подвесными шкафами. Теперь торчала одна раковина. Кран и почти все трубы отсутствовали. Тщательно закрытая дверь погрузила их в полутьму - слабый сумеречный свет едва проникал сквозь ставни. Все это было печально и грязно, все это пахло драмой или житейской катастрофой.
Несмотря на интерес, пробужденный спутницей, Доппельгангер ощущал все возрастающую и непреоборимую тревогу. Ламия наблюдала за ним цинично и насмешливо. Но в то же время в ней угадывалась боязливая дрожь, которая придавала странную неопределенность ее поведению. Она судорожно проглотила слюну и спросила:
- Вы любите черный юмор?
- Что вы имеете в виду?
- Успокойтесь. Я вам скоро объясню… только сначала поцелуйте меня.
Она запрокинула голову и вытянула губы. Доппельгангер без особого порыва, почти из вежливости ей повиновался. Маленький рот был очень свеж и прохладен. Поцелуй доставил ему больше удовольствия, нежели он ожидал.
- Теперь пойдемте.
Они поднялись на второй этаж и прошли мимо запущенных помещений и разбитых ванных комнат: в коридорах валялись старые иллюстрированные журналы, пустые бисквитные коробки, осколки зеркал, раздавленные тюбики из-под зубной пасты. В треснувшем горшке рваная лента едва поддерживала высохшее растение. Словно смерч просвистел здесь, словно поле битвы было когда-то здесь.
Доппельгангеру не нравилась экспедиция такого рода. Он повернулся к Ламии и сказал раздраженным и усталым тоном:
- Вы очень привлекательны, милая моя, и обожаете авантюры, надо полагать, но я не совсем понимаю, что нам здесь делать. Думаю, эта заброшенная вилла отнюдь не обетованный уголок, где вы проводите вакации или принимаете друзей.
- Ошибаетесь. У меня здесь устроено очаровательное гнездышко. Никто его не видел и не знает. Я владелица тайного апартамента.
Она засмеялась, снова подставила губы для поцелуя и провела его выше на несколько ступенек, где лестничная площадка удивляла внезапной чистотой. Из окна открывалась деревня под дождем, беспокойная листва больших тополей; вдали проглядывалась тропинка на гребне старой дамбы, где велосипедист в куртке с капюшоном старательно крутил педали против ветра.
Ламия остановилась перед закрытой дверью. Ее черты исказились. Прогулочный румянец растаял - осталась бледная маска, которую подергивала иногда судорога зловещего экстаза. Ужас, гордость, напряженность сходились вокруг глаз сеткой беглых морщин.
Доппельгангер ожидал услышать рыдание или смех - безумный и спазматический. Но Ламия только прошептала:
- Здесь.
И толкнула дверь. Доппельгангер увидел хорошо, даже кокетливо убранную комнату. На кровати лежала молодая женщина, едва прикрытая одеялом, - ее нагая грудь застыла в косом ракурсе. На горле резаная безобразная рана. Кровь стекала по ключице и груди и растворялась в простыне, чтобы затем, очевидно, сгуститься на полу.
Доппельгангер почувствовал тошноту. Он сжал ладонями виски, потом повернулся, помыслив о бегстве. Потом спросил как-то беспомощно:
- Полагаю, ничего сделать нельзя?
Ламия посмотрела на него спокойно:
- Она мертва.
Он остановил взгляд на красных пятнах - дождь еще не смыл их окончательно с ее деликатных рук, и все понял. Но верить не хотелось.
- Какой ужас, - прошептал он.
Он не испытывал негодования или какой-то обеспокоенности, скорее, мрачное равнодушие. Размышлять не хотелось. Посредине этой уютной комнаты, где явленная дождем девушка то казалась усталой и сонной, то склонной к истерическому взрыву, в зависимости от расположения на ее лице последних световых бликов, его охватило вялое безразличие, в котором угасал всякий интерес к рассуждению.
Он помотал головой, потер лоб и глаза и обратился к Ламии, что прислонилась спиной к двери:
- Несчастная, - в его голосе послышалась жалобная, тоскливая интонация, - что вы собираетесь делать?
- Исполнить ее просьбу.
- Какую?
- Мы решили умереть вместе.
- Но как?
Он проследил ее руку, медленно указующую на ночной столик - там тускло блестела не замеченная им поначалу опасная бритва. Он отрешенно уставился в пол, чувствуя, как откуда-то из глубины вздымается холодная боль.
- И что вы хотите предпринять сейчас?
- То же самое.
Она не сводила с него взгляда. Экзальтация обреченности бросала огненный отблеск на ее щеки.
Доппельгангер подошел к ней, решив применить силу в случае, если она захочет взять бритву. Минуту они оставались в неподвижном молчании.
- У меня есть оружие. - Она рассекла молнию своего анорака.
Он инстинктивно согнул руку в защитном жесте, и она улыбнулась:
- Не волнуйтесь, я не причиню вам зла. Я должна умереть, поймите. Вы поможете мне, правда? Я не могу оставить ее. Да и что меня ждет? Тюрьма или клиника. Мне уже двадцать пять лет… Я довольно пожила. Еще час назад я думала убежать от этого кошмара. Но разве от судьбы убежишь? Когда я встретила вас на пляже, то поняла: надо вернуться сюда и умереть рядом с ней, как обещала.
Он хотел ее перебить, она резко откинула прядь волос:
- Секунду. Я прошу вас, мой роковой друг, поверенный моей тайны, помогите мне. Это так просто. Окажите мне эту услугу - вы согласны, не так ли? - и потом унесите бритву. Бросьте в море, и песок ее быстро затянет.
Ламия говорила как во сне, голосом мягким и монотонным. Начала раздеваться, готовясь лечь в постель, и глядела на Доппельгангера с нежной признательностью. Потом приблизилась к нему совершенно спокойная и посмотрела в его глаза глубоким взглядом:
- Если вы хотите…

* * *

Когда Доппельгангер очнулся, у его кровати стояли незнакомые люди. Один из них усмехнулся:
- Не тревожьтесь, любезный. Вы, верно, считаете, что здесь ночлежка.
Какой-то мужчина подошел вплотную и возмущенно проговорил:
- Эй, вы! Вставайте! Я агент по недвижимости, и никто не имеет права заходить сюда без моей санкции. Вон отсюда! И скажите спасибо, что я не вызвал полицию.
Потом обратился к своим спутникам:
- Вот, убедитесь, как неудобно иметь дело с заброшенным владением. Продажная цена пустяковая - едва ли выше стоимости участка. Хозяева готовы на все, лишь бы избавиться от этой громадины, за которой больше не могут ухаживать…
Доппельгангер с трудом поднялся и поправил костюм. Бессмысленно огляделся. Он чувствовал себя до крайности неловко и принялся извиняться.
- Ладно, ладно, - проворчал агент. У него явно была куча дел.
Остальные смотрели, улыбаясь, на заспанного человека, который уходил, пятясь и бормоча какие-то глупости. Один из них миролюбиво сказал:
- Простите, что нарушили сон праведника.
Доппельгангер удалился при всеобщем оживлении.
Он вернулся в отель, недоумевая, где же все-таки провел ночь. Потом узнал, что пять лет тому назад в заброшенной вилле нашли двух зарезанных женщин, лежащих в одной постели. Таинственную драму так и не удалось распутать. Не нашли ни убийцы, ни орудия преступления. Это понятным образом затруднило продажу недвижимости.
«Пять лет тому назад… - размышлял Доппельгангер, когда остался один. - Пять лет…»
Черт его знает, где он был тогда.

1 Следующая страница


Дагиды 2

Нефритовое сердце

Что я могу искать, кроме возвращения?
Сюзанна Пиляр

Волосы тусклые, матово-рыжие, лицо блеклое и нарумяненное, улыбка застывшая, глаза беспокойные и в то же время отсутствующие… Одетая в длинное платье из экзотического шелка в изумрудно-аметистово-рубиновых тонах старая женщина или, лучше сказать, женщина без возраста, вне времени, сомнамбулически вошла в зал, где размещалась экспозиция.
Наши глаза встретились. Несмотря на жалкую свою патетику, эта женщина, которая казалась воплощением смерти, меня потрясла.
В момент появления она произвела среди приглашенных на светский вернисаж некоторую сенсацию. Хозяева приема почти не скрывали улыбки, глядя на нее; служащие гардероба принялись шушукаться, а посетители оборачивались, когда она проходила мимо.
Откуда взялась эта креатура? Вероятно, с какой-нибудь картины Энсора, из фильма Феллини или с двусмысленной античной фрески. Она шла медленно, маленькими шагами, и можно было вообразить, что ее плохо сгибающиеся колени должны скрипеть при ходьбе.
На выставке произведений искусства Центральной Америки в мраморном холле солидного банка экспонировались удивительные фрагменты цивилизаций доколумбовой эпохи из Мексики и Гватемалы.
Эта старая дама, столь причудливо одетая, распространяла атмосферу странную и необъяснимую. Мы случайно встретились около ниши, где стояла терракотовая статуэтка, изображающая, по всей видимости, танцора.
- Вещь очень редкая, - обратилась она ко мне, торопясь поделиться своим энтузиазмом. - Взгляните на это подобие крыльев за спиной. И на волшебный оттенок свежей глины.
Я кивнул, решив поскорей отойти, дабы не общаться с обладательницей хриплого голоса, розовато-гипсового лица и прически цвета тусклой меди.
- Подойдите-ка сюда, - продолжала она. - Здесь нечто весьма любопытное.
В ее глазах сверкнул неожиданный блеск, огонек наслаждения или вызова. Она дотронулась до моей манжеты и увлекла меня к скульптурной группе - творению, как мне показалось, скорее коллективно-фольклорному, нежели индивидуальному.
- Посмотрите. Среди этих простеньких фигурок имеется одна, которая может вам кое-кого напомнить. А именно даму, которая в данный момент с вами беседует. - Она кокетливо улыбнулась. - И вправду, я нахожусь здесь. Фантастическая встреча через века…
Скульптурную группу составляли маленькие женщины, толкущие зерно или несущие корзины, музыканты, воины, спрятанные за большими щитами.
- Простите, но я не вижу вас.
- Вы плохо ищете. Смотрите внимательней.
И в самом деле. Я заметил двух несколько схематично изображенных собак в эротическом соединении. И самка, хотя я не очень хорошо разглядел голову, самка, почти женщина, едва деформированная анимальностью, поразительно походила на мою собеседницу.
- Ну! Что скажете?
- Потрясающе!
- Общая экспрессия этого животного поистине человеческая, и мы обнаружим аналогичный замысел во многих других статуэтках, выставленных здесь. Это часто встречается в терракоте и керамике доколумбовой эпохи. У меня имеются экземпляры еще более шокирующие, нежели на этой экспозиции. Я их вывезла из Веракруса много лет назад - когда мой муж был дипломатом в Мексике.
Я великолепно попался на крючок, и, когда она пригласила меня посмотреть ее коллекцию, вид у меня был весьма озадаченный. Она засмеялась моему смущению. В ее смехе звенели молодые и энергичные нотки:
- Ведь пожилые месье приглашают молодых женщин полюбоваться японскими эстампами!
Мы формально представились друг другу и посвятили некоторое время осмотру, который оказался приятным и полезным благодаря эрудиции и хорошему настроению моего добровольного гида.
Мы вышли вместе. Служащие гардероба, знавшие меня в лицо, разглядывали нас с большим интересом. Признаться, я не очень-то стремился афишировать себя в обществе этой персоны с лицом мумии, одетой словно ацтекская императрица. Она взяла меня за руку и тяжело оперлась, поскольку визит ее утомил. Моя машина стояла неподалеку. Она устроилась с трудом - ее старые суставы прямо-таки затрещали при хлопотливой посадке. Однако ей хватило присутствия духа беспечно поглядеться в ретровизор и взбить свои рыжие волосы. Она жила в предместье, которое потеряло престиж, но где еще остались изящные аристократические особняки, - наниматели, правда, часто менялись и большинство дверей и подоконников нуждалось в основательной покраске. Во время поездки моя новая знакомая не проронила ни слова. Я решил, что она задремала, и моментами предполагал самое худшее, так как не улавливал даже легкого дыхания.
Я остановился по указанному адресу, и она довольно ловко вышла из машины. Особняк серо-голубого камня с тремя фасадными окнами. Матовое стекло входной двери украшала причудливая металлическая резьба.
Моя спутница долго копалась в сумочке, достала наконец ключ и широко раскрыла дверь. Пахнуло пропыленными коврами, тканями, съеденными временем, - специфическим запахом музея.
- Это запах изгнания, - грустно улыбнулась она. - Запах прошлого. Для всех, кто был вынужден покинуть родину, прошлое сокровенно. Единственное, от чего невозможно освободиться. Но, слава Богу, у меня остались еще кое-какие привязанности. Вы увидите.
Она вошла бодрой походкой, контрастирующей с мертвой усталостью предыдущих минут, и усадила меня на кожаное канапе цвета горшечной глины. В комнате, весьма обветшалой, кроме канапе стоял еще низкий столик из какого-то черного камня. Она принесла поднос с бутылками и бокалом:
- Прошу вас. Я скоро вернусь.
Я рассмотрел бутылки, налил и выпил. Чем все это кончится? Через некоторое время владелица особняка предстала передо мной в просторном нефритово-зеленом халате. Она также сменила черные туфли с позолоченными каблуками на простые сандалии с ремешком между пальцами. Ее ноги поразили меня: ноги молодой женщины, отнюдь не отмеченные усталостью или возрастной деформацией.
- Я живу в курьезном пространстве посреди двух миров, - сказала она, усаживаясь подле меня. - Одновременно в очень далеком прошлом и в настоящем, которое быстротечно и неуловимо. И никогда не знаю точно, где я. Конечно, хочется поверить в неукоснительные законы игры жизни и смерти, когда все безгранично позволено и все обещано… понимаете, все.
Но вдруг откуда-то вздымается чудовищная волна ужаса, и почва уходит из-под ног, и я шатаюсь, погружаюсь, утопаю. Вам еще не дано познать зыбкого и едкого страха неопределенности, который обезоруживает и уничтожает все, буквально все. Если бы вы знали, в каких страданиях и в какой безнадежности переживаются подобные состояния!
В процессе монолога ее поза стала более непринужденной и на лице появились легкие, живые краски. Можно было подумать, что присутствуешь при любопытном феномене ревитализации.
- Счастливы те, - она многозначительно улыбнулась, - кто умеет снова прожить жизнь, как бы вам объяснить… прожить наоборот.
Она слегка прикоснулась ко мне, и этот жест, который, вернее всего, перепугал бы меня полчаса назад, сейчас глубоко взволновал. Мои щеки окрасила дерзость известного замысла. Лицо буквально пылало.
Мы поднялись и неторопливо прошли в другую комнату, освещенную продуманно и очень искусно - при видимом отсутствии ламп или других источников света. Возле затянутых темно-красным шелком стен располагались витрины с античными статуэтками. Здесь были сплетенные тела влюбленных, экспрессивные звери, танцоры в масках, забавные человечки - ремесленники очень отдаленной эпохи, фаллические персонажи. Несмотря на оригинальность и очевидную редкость этих произведений, внимание постоянно отвлекалось и глаза обращались к середине комнаты-музея. Там стояла, словно образуя средоточие тайного святилища, женская статуя размером чуть меньше натурального, приблизительно с девочку-подростка. Но то была зрелая женщина, удивительно пропорциональная. Мы подошли, и наши лица оказались на одном уровне с ее лицом. Сотворенная вдохновенно и тщательно, покрытая глазурью, она переливалась нежным, сдержанным колоритом. Эманация неведомой, интенсивной жизни исходила от нее, и самое странное - она была безусловно похожа на мою спутницу.
Я изумленно переводил взгляд с этого идеально красивого образа, созданного много веков назад неизвестным мастером, на женщину, что стояла рядом со мной. Куда девались тоскливые следы ее старости? Медленно и грациозно она обнажала грудь… и сходство с молодой богиней стало еще более поразительным. В этой тревожной и магической атмосфере я потерял способность хоть как-то критически мыслить и всякое понятие о реальности.
Женщина, которую я впервые увидел старой, изношенной, страдающей, могла теперь сравниться красотой и соразмерностью пропорций, ликующей гибкостью плоти с роскошным творением, пришедшим из глубины времен.
И здесь произошло нечто такое, о чем я затрудняюсь точно рассказать сегодня. Мне почудилось, что пленительная статуя сошла и растворилась в теле моей новой знакомой или, возможно, с помощью какого-то древнего заклинания, она сама превратилась в драгоценную терракотовую скульптуру. У женщины, вокруг талии которой сомкнулись мои руки, от маски Энсора остались только рыжие волосы. Но теперь они искрились и даже чуть потрескивали, словно кошачья шерсть перед грозой.
Что я делал и что делала она? И что она дала мне выпить? Я не в силах вспомнить. Желание святотатственное и неистовое затуманило голову, и я отдался безраздельно упоительной страсти. Вспоминаю только банальное торжество, непременное завершение мимолетной связи, и все же… это случилось - вспышка внутренней красоты, спиритуальный ожог, рождающий идею любви в тот самый момент, когда думают только о наслаждении.
Сколько времени прошло, когда я наконец пришел в себя? Цоколь пустовал - пленительная статуя исчезла, равно как и владелица дома. Я лежал на ковре, и вокруг меня валялись терракотовые обломки, какие-то старые безделушки, прядь рыжих волос… На кромке ковра, посреди этих последних свидетелей двойной и таинственной аппариции, покоился серо-голубой нефрит в форме сердца, который я принял поначалу за яйцо чибиса! Я взял его и рассмотрел, в глубине моей ладони лежало нефритовое сердце, полированное и тяжелое.
Впрочем, вот оно, взгляните…

Предыдущая страница 2 Следующая страница


3 Томас Оуэн

Ночь в замке

Всякая случайная встреча - это рандеву…
X. Л. Борхес

Развихренные кусты, растоптанные лужайки, раскиданная садовая мебель, черно-белый тент, рассеченный ударом сабли… Мы галопом проскакали к подъезду, я проскользнул между Людвигом и Отоном, бросил лошадь в застекленную дверь и въехал в просторный холл.
Неподалеку от замка спешивались всадники, отрывисто и коротко отчеканивая приказания. Мои лейтенанты медленно спустились по серой каменной лестнице и остановились, не слезая с седел, в аллее, посыпанной гравием.
Когда мы только прибыли в парк, раздался выстрел из окна. По крайней мере я расслышал сухую детонацию, а кто-то из моих людей видел дымок. По счастью, никто не пострадал. Мы, конечно, могли бы поджечь здание, и это бы многих позабавило. Но замок предстал так гордо и так красиво, что я почувствовал «укор цивилизации» - ведь не всегда же я был солдатом.
Итак, я въехал в просторный холл. Напротив главного входа блистали причудливые застекленные окна, сквозь которые виднелась легкая листва нескольких берез. По левую руку змеилась большая лестница: сужаясь в пролете бельэтажа, она расширялась у подножия. Мозаичный пол пестрили звезды и квадраты, а в его центре блестел, как черное солнце, полированный мраморный круг. Моя лошадь находилась точно в этом месте, и я возвышался наподобие конной статуи современного Коллеони. Лошадь нетерпеливо ржала и била копытом, железные подковы отзывались странным звоном, и я начал опасаться за их сохранность.
На лестнице появилась сравнительно молодая женщина; за ней на некоторой дистанции следовал довольно угрюмый старикан, который комично жестикулировал.
- Это мой… отец, - сказала она. У меня было впечатление, что она хотела сказать «мой муж». - Это он выстрелил. Не сердитесь, Бога ради, он не совсем в здравом уме.
Она улыбнулась заискивающе-неловко, опасаясь, видимо, самого худшего.
- Вот его оружие, - она протянула, рукояткой вперед, старинный кремневый пистолет. Подошла к голове моей лошади, внимательно посмотрела на меня. В данных обстоятельствах я предпочел бы видеть на ее лице более смиренное выражение. Я взял это допотопное оружие, отныне безвредное, и сунул в чересседельную сумку. Владелица замка (так, вероятно, я должен был ее называть) еще раз извинилась за слабого, но гордого старика - сей гордец мельтешил вокруг нее и уговаривал поскорее удалиться. Но она ловила мой взгляд, и, когда это ей удавалось, я замечал в ее глазах тревогу, именно тревогу, а не страх.
Это была молодая женщина обыкновенной внешности, хотя мне она показалась очаровательной. На войне все женщины прекрасны.
Я спешился, подал знак, и кто-то пришел увести мою лошадь.
- Так вы мне больше нравитесь, - сказала она. В ее голосе прошла приятная хриплая нота.
Я отстегнул подбородный ремень, поставил каску на согнутую руку, церемонно щелкнул каблуками и назвал себя.
- Баронесса Кухринци, - представилась она в свою очередь.
Я поклонился. Глаза баронессы потеплели, почти засмеялись. Губы у ней были тонкие и насмешливые, но не вызывающие. И костюм отличался вкусом и качеством: она носила старомодную прелестную амазонку - юбку с длинной шлицей и узко приталенный жакет.
- Не могу предложить вам ничего особенного, капитан. Слуги сбежали. Я здесь одна с моим старым… отцом, которому вы, безусловно, не по душе. Он участвовал когда-то в сражении при Ормузе и сохранил дурные воспоминания о ваших соотечественниках.
- Какое далекое прошлое! - я махнул рукой в знак презрения к занятиям и завоеваниям человеческим.
Баронесса улыбнулась:
- Вы здесь у себя, капитан. Я хорошо понимаю изменчивость воинской славы и нервозность в отношениях между победителями и временно побежденными. Ведь окончательный успех неизвестен до последнего часа.
Мне понравилось ее достоинство и здравомыслие. Ей, видимо, не были свойственны ни глупое кокетство, ни самоуверенность. Когда она лениво отбросила шатеновую прядь, я заметил на ее запястье тяжелый золотой браслет, переплетенные звенья коего отличались великолепной ювелирной отделкой.
- Элизабет, - закаркал нетерпеливый старик. - Идем отсюда.
И поднялся на несколько ступенек. Он, без сомнения, боялся за свою дочь или жену (несмотря на сомнительность подобного союза) и предвидел малоприятные возможные последствия нашей беседы.
Молодая женщина колебалась, ожидая, вероятно, что-либо от меня услышать. Но я затруднялся подыскать подходящие ситуации слова.
- Увидимся вечером, капитан, - заявила она решительно. - Я буду здесь в девять часов.
Я заметил блеск обещания и вызова в мрачной глубине ее зрачков.
Наступил вечер. Я размышлял о том, о сем, сидя на лестнице. Наступление продолжалось. Мой эскадрон держался в боевой готовности, поскольку мы могли получить приказ в любую минуту. Эстафеты были разосланы повсюду.
Возбуждение, охватившее меня несколько часов назад, понемногу улеглось. Да и как иначе? Беспокойное ожидание баронессы смешалось с беспокойным ожиданием внезапного отъезда.
Итак, я сидел и томился уж не знаю сколько времени, как вдруг ощутил флюид, легкую вибрацию постороннего присутствия. По лестнице скользил тонкий силуэт. Это была Элизабет Кухринци - широкие складки ее длинного платья доходили до щиколоток. Я не мог ошибиться - в легком предвечернем сумраке хорошо различались ее черты. Она приложила палец к губам и поманила за собой. Я поцеловал протянутую руку. Она улыбалась, но тем не менее в ней чувствовалась некоторая манерность или скованность. Надо полагать, нас обоих несколько стесняли классические роли: владелица захваченного замка и победитель-офицер.
Мы миновали один лестничный пролет, и она открыла дверь, ведущую в коридор. Нас окружила прохладная и полная тьма, наша осторожная поступь рождала смутное эхо в тягучей тишине. Она держала меня левой рукой, правой нащупывала стену, продвигаясь вперед медленно и решительно.
Хотя в обычных условиях я всегда предпочитал владеть ситуацией, здесь мне пришлось подчиниться обстоятельствам. Да и что оставалось делать? Почему-то я счел вполне естественным следовать за незнакомой женщиной в лабиринт, где таилось, возможно, черное лицо моей судьбы.
Наконец мы проникли в комнату, также погруженную во тьму. Пол был покрыт, скорее всего, ковром; угадывались кресла и еще какая-то мебель. В комнате царил запах бензойной смолы и кедрового дерева.
Она отпустила мою руку, повернулась, ее губы жадно искали мой рот. Она прижалась ко мне в самозабвенном и отчаянном порыве, и мои пальцы принялись нащупывать и расстегивать пуговицы на ее спине. Плечи освободились, платье соскользнуло, и никто более им не занимался.
Обнаженная Элизабет Кухринци изгибалась в моих руках, и ощущать ее нежную, наивную, почти инфантильную наготу было и приятно, и стеснительно. Я не видел ее. Мои пальцы ласково творили тонкое и гибкое бытие ее тела. Но когда я прижал к своей груди ее лицо, то почувствовал, что оно залито слезами. Я смутился и было отступил. Но в создавшейся ситуации отступать было некуда.
Маленькая рука начала блуждать по моей униформе в аналогичном поиске пуговиц. Я вежливо отстранился, дабы расстегнуть жесткий воротник, и застыл в напряженной неподвижности, прижав к себе худенькое, нервное, трепещущее тело. Воображаю, какое неудобство причинила ей портупея и металлические пуговицы мундира. Она высвободилась, чтобы перевести дыхание, прошептала что-то невразумительное и слегка подтолкнула меня к постели. Остальное понятно.
Я был не слишком деликатен, должен признаться. На войне все меняется - аппетиты, сантименты. Опасности и постоянная угроза смерти ожесточают. Баронесса поначалу стонала, затем успокоилась.
Меня разбудила труба, и я спросонья решил, что нахожусь в казарме. Потом вытянул затекшие ноги - оказывается, я спал, не снимая сапог. Поискал мою ночную подругу - никого. Рука наткнулась на что-то твердое, на какую-то палку или ветку - так я сперва подумал.
Я с трудом встал на ноги и услышал треск разорванной ткани, зацепившейся за шпору. Сообразуясь с тонким лучиком света, подошел к окну и толкнул тяжелый ставень, который устрашающе заскрипел. Раскрылось яркое синее небо. Легкий туман плыл над парком, поднимался запах листьев и влажной травы. Я внимательно осмотрелся. Просторная спальня, пустовавшая, надо полагать, долгие годы. Обои свисали клочьями, шелковая обивка кресел полиняла и разлохматилась, густая пыль скопилась на дубовой мебели и тусклых зеркалах. Обильная и многослойная паутина подчеркивала отчужденность и заброшенность помещения.
До сих пор не могу забыть терпкой интенсивности мгновения, змеиного холодка страха, перешедшего затем в угрюмый ступор.
Кровать, которую я покинул, зацепив шпорой длинное, до полу, шерстяное покрывало… Там покоилась мумия цвета песка или охры, узкий череп был стянут сухой пористой коростой, с костей свисала прогнившая волокнистая плоть - она не увеличивала объема, но придавала мумии еще более зловещий оттенок. Такова была дневная реальность нежного и желанного тела, которое я любил этой ночью.
Смерть, смерть, как ее писал Ганс Бальдунг Грин - белесые утолщения, узловатые суставы, вывороченное, мрачное бесстыдство тазобедренных костей. И на том, что когда-то было рукой, висел тяжелый золотой браслет изысканного плетения.
Я остался безгласный и неподвижный перед этими нищенскими останками, перед этим страшным закатом человеческой плоти.
Трудно выйти из ночи забвения, собрать мысли воедино, чтобы найти магическое измерение немыслимого.
К тому же я не имел досуга наблюдать эту сцену, достойную кисти старого мастера, изображавшего тщету всего земного; не мог также оценить ее значения для собственной судьбы. Труба зазвенела снова, и отголоски долго перекатывались в утренней тишине.
Я попытался сколь возможно привести себя в порядок, осторожно снял несколько женских волос, запутавшихся за форменную пуговицу, и спустился в холл, стараясь держаться прямо и официально.
От меня исходил запах постели, пота, любви и смерти.
Внизу - никого. Пустота и заброшенность. Единственный след вчерашнего вторжения - кусок навоза, раздавленный на черном мраморном круге. За две три минуты ожидания так никто и не пришел. Когда я появился на пороге, ординарец подбежал ко мне с флягой и котелком горячего кофе. После нескольких глотков вернулось ощущение реального мира, реального в противоположность тем мирам, которые обрушиваются в Лету навсегда.
Эскадрон строился в парке под командой Людвига. Приказ был получен. Я спустился к лужайке, потрепал холку уже оседланной лошади и напоследок оглядел замок. Серые стены, черепичные кровли, истерзанные градом и солнцем, коньки крыши, обвитые плющом. Полуоткрытая входная дверь, а там, наверху, распахнутый ставень - окно комнаты, где я провел ночь.
И вдруг в этом окне показался тот самый мстительный старик, который вчера утром едва не превратил меня в поджигателя. Он сделал вид, будто прицеливается из ружья. Он целился в меня и послал в меня воображаемую пулю. И вдруг в голову пришла догадка касательно всех этих странных инцидентов: «Все это произойдет со мной в ближайшем будущем». Сомнений нет: столько знаков не может обмануть.
Я приподнялся в стременах и окинул взглядом эскадрон. Потом отдал приказ выступать.

Предыдущая страница 3 Следующая страница


Дагиды 4

Парк

Радость утоления дикого инстинкта несравненно более интенсивна, нежели удовольствие от удовлетворения инстинкта укрощенного.
Зигмунд Фрейд

Сабине надлежало пересечь парк два раза в день после полудня. Не по всей длине, а наискосок: вход со стороны аллеи каштанов, выход - к памятнику капрала Муратори. Она делала это регулярно с понедельника по пятницу, согласно английскому регламенту променада. Пересекала парк и возвращалась той же дорогой.
В принципе она могла пройти аналогичное расстояние, обогнув парк по дуге, но предпочитала углубиться в маленькую лощину, поросшую густыми деревьями, - бывшее приватное владение, рассеченное на куски: муниципалитет отобрал последние гектары в пользу зеленой зоны.
Дорожки, посыпанные гравием, содержались в идеальном порядке. Когда после грозы на территории оставались ямки и выбоины, а к тому же проступали известковые породы, служители быстро все налаживали. На некоторые лужайки запрещался доступ собакам. На скамейках, как водится, дневными часами болтали пенсионеры, а вечером ласкались влюбленные. Словом, вполне банальный городской парк. К деревьям были привешены опознавательные желтые таблички: «Береза - Betulla», «Клен - Acer», «Ясень - Fraxinus»… Урны для мусора, сарай для инструментов, потайные уголки за высокими кустами, где маленькие девочки могли спокойно делать пипи… Все как полагается.
Но однажды прознали, что на какую-то женщину вечером напали. Сабине предложили изменить курс. «По крайней мере, если хочешь гулять по-прежнему, - прибавил отец, смеясь, - не забудь захватить большой нож».
Неосторожные слова. Сабина много дней размышляла над ними, поскольку пришлось теперь огибать парк, а ей хотелось совершать привычную прогулку. Случай с нападением не столько ее напугал, сколько заинтриговал. Что могло произойти с этой женщиной, которую она принимала скорее за дуру, чем за несчастливицу? Украли сумку? Ударили? Раздели, расцарапали физиономию или что-нибудь еще похуже? Сабина тщетно приставала к матери и служанке.
- Не ходи в глубину, - говорили ей. - Не забивай голову ерундой. Огибай парк, и ничего не станется.
Но все это очень занимало Сабину. Как и всякая умная девочка, она отличалась пылким воображением и неуемным любопытством. Она больше страшилась скуки, нежели неизвестности.
К тому же ей так хотелось возобновить традиционный маршрут. Она перестала спорить - к чему? - но приняла собственные предосторожности.
Прежде всего, должно воспитать в себе определенное чувство опасности. Ничего нет глупей - она это знала - безоглядной уверенности. Всегда надо быть готовым к любой неожиданности, уметь рисковать, но рассудительно рисковать. Она разыскала в ящике шкафа забытый невесть когда нож своего деда-лесника. Охотничий нож со стопорным вырезом и роговой рукояткой. Лезвие - длинное и заостренное - освобождалось нажатием на полукольцо. Раскрытый, он внушал больше страха, чем кинжал. Гладкая рукоятка была не слишком велика для маленькой руки. Сабина испытывала неведомое доселе наслаждение, ласкала лезвие кончиками пальцев, сжимала в ладони этот чуждый, длинный, плавно закругленный предмет.
Она любовно чистила лезвие, полировала роговую рукоятку, смазывала стопорный вырез, с удовольствием взирала на угрожающе занесенную кисть, без устали наблюдала, как после щелканья пружины из тайника выпрыгивает сверкающее стальное чудо…
И Сабина вернулась в парк. И даже осмеливалась проникнуть в область, где почва была более вязкой и трава росла не так густо. Из щелистого дна старого порфирового бассейна давным-давно утекла вода, и маленький ручей пробился в низину. Там Сабина часто играла в раннем детстве. Однажды она увидела посреди камней, образующих брод, нечто удивительное: в прозрачной воде на гравии лежал кругляшек теплого ярко-красного цвета, напоминающий солнце на глубоком закате, - это была пастилка в белой пластмассовой скорлупке. Но когда Сабина, вымочив рукав, достала ее и положила на ладонь, она растеклась подобно свежей крови и медленно закапала с пальцев. Сабина тогда поморщилась и убежала. И сегодня она вспомнила вдруг о своей детской находке, о жестоком разочаровании, вспомнила, как удивительная штучка стала вдруг кровоточить, бледнеть и пропала совсем.
В отдаленной части парка было сумрачно и неуютно. Шум города мало слышался здесь и тени наступали - темные и угрожающие. Среди кустов рыскала черная гладкошерстная собака, ее гибкий хвост дергался резко и противно. Пожилая женщина с отвислой грудью пронесла разные объедки для бродячих котов, - Сабина видела ее прежде, но сейчас почему-то едва признала. Старая симпатичная чудачка показалась ей сейчас омерзительной ведьмой. Толстый, задыхающийся сторож в грязной фуражке, торопящийся последний раз обойти территорию, стал подозрительным свидетелем зловещих встреч. Влюбленная пара в довольно зрелом возрасте, которая с трогательным бесстыдством демонстрировала свое право на полное одиночество, бросила ей озорной взгляд и странную улыбку. Служанка врача-дантиста, томная и красивая испанка, корпулентность коей пленяла многих пациентов, вдруг поднялась и распустила шиньон. Проходя мимо, эта каналья ни с того ни с сего подмигнула Сабине. И, наконец, старичок - завсегдатай парка - скромный, невзрачный, юркий… Она чувствовала, что у нее со старичком давно уже установилась какая-то смутная связь, хотя ни разу онине обменивались ни словом, ни взглядом. Она придумывала для него всякие прозвища: «филин», «пилюля», «папаша Вик». Она чувствовала его внимание и даже подозревала в шпионстве, ведь он при встрече отводил глаза. Обычно он семенил мелкими шагами и всегда располагался в самом отдаленном углу парка, где почти никто не гулял и где начинало темнеть сразу после полудня. Он словно бы ждал Сабину, наблюдая за ней исподтишка, надеясь, что в один прекрасный день она к нему подойдет.
На сей раз, заметив ее, он пошел навстречу бодрым шагом, словно вдруг куда-то заторопился, и в показной своей спешке чуть не столкнулся с ней. Вероятно, это была простая случайность, но, пытаясь разминуться, они уклонялись в одну сторону: он влево - она вправо, он вправо - она влево.
Сабина расценила это как провокацию, но реальной опасности не ощутила. Что можно ожидать от худого, нервного и, по всей видимости, беззащитного старика? Однако он ей, пожалуй, улыбнулся. Лицо морщинистое, темно-желтое, словно старая слоновая гость, уши вытянутые и прижатые. Что-то лукавое и хитрое было в этом лице - такие лица часто встречаются у пожилых людей, которые привыкли лгать на всякий случай и по любому поводу. Когда они в конце концов разошлись, Сабина посмотрела ему вслед. Он шел быстрым, уверенным шагом, опустив руки в карманы длинного, слишком свободного дождевого плаща.
Встреча на следующий день с маленьким странным человеком не дала ничего нового. Неизвестный прошел безразлично, занятый своими мыслями, и даже не взглянул в ее сторону. Она обернулась, несколько удивленная, и он, словно чувствуя ее разочарование, остановился и тоже обернулся. Вероятно, ждал какого-либо жеста, конкретного выражения любопытства. Ей показалось, что он слегка кивнул, и она невольно наклонила голову. В последующие дни он не появлялся в парке, и ей стало недоставать атмосферы смутного, интригующего присутствия.
Сабина постепенно привыкла к своим страхам. Она вобрала их в свое бытие - можно сказать, пропитала ими душу. Нынешние прогулки в парке привнесли в ее жизнь нечто секретное и угрожающее: перед ней раскрылась иная вселенная, которая околдовала едкой, неведомой радостью. Она и не подозревала ничего подобного несколько недель назад.
Этим вечером ее нервы были особенно возбуждены. Что-то зловещее вползло в парк, блуждало среди кустов и скамеек. Ее медленные шаги по дорожке, казавшейся сегодня особенно твердой, рождали чуждый призвук в обычном резонансе. Дыхание стало прерывистым, словно у зверька в западне. Ветерок, лениво шелестевший в листве, вдруг засвистал, подобно взмахам бича. Тоскливая луна безобразного цвета мыльной пены пряталась в густых и тяжелых облаках.
Сабина ощутила себя совершенно одинокой. Она, в сущности, всегда была одинокой - домашние относились к ней безразлично. Ее не понимали, да она этого и не жаждала. Ей нравилось оставаться загадочной, холодной, независимой, способной жить как заблагорассудится и полагаться только на себя. «В конце концов, - думала она, - мне никто не нужен. Меня не любят, а я не очень-то нуждаюсь в их любви. Мою гордость и одиночество они считают признаком раздражительного и злого нрава».
В последние вечера она часто рассматривала себя в зеркале, перед тем как лечь спать, и в принципе оставалась довольной. Ей нравился выпуклый, словно у куклы, лоб, маленький влажный рот, где таилась розовая нежность резвого язычка. Подбородок, правда, резковат, а груди еще совсем детские. Напрасно она взвешивала их в ладонях - они не весили ничего, упрямо держались на своем месте и проявляли только минимальное волнение. Плоский живот с маленьким смешным пупком убегал вниз совсем незаметно и рождал дискретную треугольную тень. Бедра, напротив, явственные и хорошо развитые, ноги сильные, с чересчур большими ступнями. Более всего ее печалил плохо сформированный ноготь большого пальца правой ноги, особенно когда приходилось идти купаться. Но за исключением подбородка и ступней, все обстояло недурно.
Что-то зашевелилось, зашумело в кустах. Сабина вздрогнула, повернулась, беспокойная и решительная. Нащупала в кармане нож, выгнула локоть, чтобы лезвие прошло вверх, крепко прижала рукоятку ладонью и запястьем, чуть наклонила корпус - острие коснулось предплечья. Неподвижная, напряженная, внимательная, Сабина чувствовала себя тем не менее свободно и отрешенно.
Судьба шла навстречу. Выпорхнув неизвестно откуда, занятный старичок оказался в нескольких шагах от нее. Он держал руки в карманах плотно запахнутого плаща.
- Добрый вечер, - заявил он с хрипотцой и проглотил слюну.
Сабина не сделала ни единого движения, хотя могла продолжить путь, или свернуть в сторону, или вернуться к аллее каштанов. Она оставалась неподвижной и, сознавая неопределенность своей позиции, резко подняла голову и с вызовом посмотрела на одинокого пожилого человека. Сумерки сгустились, встреча происходила под высоким фонарем: лампа колебалась от ветра и лишь бегло освещала место действия.
- Добрый вечер, красоточка, - повторил старик и приблизился на шаг. - Я принес тебе конфеты.
Какое право он имел так с ней разговаривать? Сабина покраснела от подобной фамильярности. Лоб и ладони покрылись влагой.
- Да, конфеты, - продолжал старый любезник. -Ты, надеюсь, не боишься меня? Мы ведь с тобой давно знакомы.
Она хотела закричать, что ей наплевать на его конфеты, что она ненавидит сладости, что он ей докучает и ей не хочется его больше видеть. Но какая-то неизвестная сила словно предписала ей молчание, и она стала пленницей роковой секунды. В глубине ее существа словно разматывался мрачный ледяной клубок: решение было принято - сегодня или никогда.
Старичок подошел совсем близко. Он был одного роста с ней. От него пахло одеколоном. Он хрипло хихикал.
- Красоточка, - он медленно протянул пальцы к ее щеке. - Какие у тебя черные и сердитые глаза.
Обрывки непонятной фразы мелькнули у ней в мозгу. Она лишь предчувствовала смысл этой фразы - кажется, о том, что ничего невозможного нет. Она сделала два выпада с быстротой дикого зверя. Старик схватился за живот, застонал и согнулся пополам. Глаза сощурились, губы раздвинулись - лицо выражало удивление и нечто вроде укоризны.
Сабина отпрыгнула. Она продолжала держать свое оружие. В мигающем свете лампы кровь на лезвии ножа то сияла, то чернела. Кровь текла по запястью, капала с пальцев. Старик упал на колени, потом рухнул набок и остался лежать в такой натуральной и удобной позиции, что казалось, будто бы он полностью ответил на главный вопрос своей судьбы.
Она склонилась, вдруг ужаленная паникой, и похлопала его по щеке онемевшей ладонью:
- Месье! Это ничего… Очнитесь, я сейчас позову врача. Подождите, прошу вас, подождите…
Но «филин» не хотел ждать. Он умирал. Сукровица проступала на губах и потекла на подбородок. Пленка затягивала глаза.
Кто-то бесшумно выпрыгнул позади Сабины, схватил за лицо и втиснул в рот тряпку. Ей выкручивали руки. Чуть не сломали. Боль была адская. Несмотря на сопротивление, ее грубо потащили в кусты. Что-то резко стрекануло по голым ногам. «Остролист», - подумала она.

Предыдущая страница 4 Следующая страница


5 Томас Оуэн

Сострадание к призракам

Страх - это разновидность любопытства.
Пьер де Мандиарг

Мы выбрали места малопосещаемые. Презрев туристские банальности, ехали оригинальным маршрутом. Песчаная желтая дорога, где машина катилась с умеренной скоростью, извивалась по темно-рыжей равнине. Почва под напором белых пористых камней потрескалась, словно слишком сухая кожа. Какая жара! Цикады звенели так пронзительно и так монотонно, что мы на всякий случай остановились, опасаясь какой-либо неисправности в моторе, настолько нас обманула ритмичность всесторонних тонких потрескиваний.
Под категорической небесной синевой бугры, холмики, холмы чередовались одуряюще монотонно. Облако пыли за нашим автомобилем долго стояло в воздухе, начисто закрывая видимость. Непосредственное прошлое уничтожалось мгновенно, словно по мере продвижения обломки вселенной рушились в небытие.
Усталость, жара, утомленность от бесчисленных виражей, плохая дорога. Никто не имел ни малейшей охоты ты разговаривать. Я безрадостно сидел за рулем с видом человека, который фанатически упорствовал в своем заблуждении.
Мотор гудел вполне добродушно. Пока никаких неприятностей в этом плане. Да и тряска была терпимая. Нет, тоска входила извне, от угнетающего пейзажа, раскинутого, казалось, до последних границ мыслимого мира. Крутой скалистый склон, очертаниями напоминающий руины, то пропадал, то вновь появлялся в перспективе уже искаженной - создавалось впечатление, что мы не продвигаемся вперед, а все время возвращаемся на непонятный исходный пункт.
Солнце палило беспощадно. Мы опустили все стекла в кабине и тем не менее проклинали нашу авантюру. Аурелия, сидевшая рядом со мной, хрустнула последней ментоловой пастилкой и простонала: «Господи Боже мой! Черту бы под хвост эту страну!»
Дежурная фраза, которая нас обычно забавляла, сейчас ни у кого не вызывала улыбки. На заднем сиденье Серж обливался потом и ворчал:
- Только абсолютный идиот мог выбрать такой маршрут. Куда мы приедем? Да никуда не приедем. А если попадем в аварию, то и за неделю не выберемся.
Он, конечно, преувеличивал, но основания для беспокойства имелись. Уже два часа, как мы покинули шоссе, а пустыня и не думала кончаться. Цивилизация, развиваясь, как бы колеблется вокруг основной оси, но амплитуда этих колебаний не отличается размахом - в этом я многократно убеждался. Моя рубашка приклеилась к спине. В ретровизор был виден Серж, вытирающий шею смятым и мокрым платком; рядом с ним Блонда, которую жара довела до тошноты, принимала немыслимые позы, чтобы минутку-другую подремать.
- Там! - завопила Аурелия, упорно смотревшая вперед.
-Что там?
- Здание. Ферма, думаю, или монастырь. Там за холмом видна башня.
Настроение изменилось. Если она угадала правильно, мы найдем тенек, отдохнем, перекусим. Я нажал на акселератор. Женщины утешились и принялись причесываться.

* * *

Мы оставили машину внизу, не решаясь рисковать на крутом подъеме, усеянном острыми камнями. Она жарилась на солнце настежь раскрытая. Тем хуже.
Белые камни, редкая и пожухлая, серая от пыли трава. Обрушенная стена с решетчатыми воротами на ржавых петлях. Квадратный двор заброшенной кирпичной фермы. Лучше все-таки, чем руины. Двери кое-где были, но какие двери! Обшарпанные, треснутые, скособоченные. В некоторых оконных проемах чудом уцелели рамы и даже стекла.
Мы сложили провизию в тени какого-то строения и пошли инспектировать ферму. Комнаты были в состоянии ужасающем. Сквозь дырявые потолки виднелась крыша, а в провале крыши - небо, густое, как стоячая вода. Нам казалось, что мы глядим в перевернутый колодец. Мебели никакой. Ободранные обои, стены в разводах. На полу солома. Повсюду солома, словно комнаты предназначались для стада коров. Мы обошли разломанную ригу, сунули нос в конюшню -в яслях еще оставался фураж. Потом наткнулись на довольно просторную часовню с каменным алтарем и разбитой скамьей, в стенах кое-где торчали железные подсвечники. Серые и бугорчатые гнезда ласточек под кровельными балками. И повсюду солома.
И никакого следа жизни в этом унылом покинутом месте. Неподалеку мы нашли высохший колодец. Но он был столь глубок, что мы все равно не смогли бы добраться до воды. Что оставалось делать? Мы устроились у стены часовни и занялись трапезой.

* * *

Я отдыхал на сухой и теплой земле, заложив ладони за голову. Вероятно, я задремал, так как с трудом услышал чей-то громкий голос.
- Иди сюда! - кричал Серж. - Вставай скорее.
Из капеллы доносился гулкий стук, словно кто-то бил по каменной плите. Стряхнув сонную вялость, я присоединился к друзьям.
- Смотри! - победно воскликнула Аурелия. - Смотри, что мы нашли.
В центре молельни, раскидав солому, они обнаружили могильную плиту солидных размеров. На ней был вырезан равноконечный крест. Аурелия и Блонда изо всех сил пытались ее сдвинуть, и, действительно, плита слегка шаталась. Серж притащил откуда-то ржавое зубило и попытался просунуть в щель - напрасно. Я вспомнил, что видел во дворе около стены часовни железный лом, и пошел за ним. Рычаг оказался годным.
Соединив наши усилия и взывая: «Берегите пальцы!» - мы вытащили плиту из альвеолы и сдвинули в сторону. Из отверстия пахнуло прохладной сыростью…
Мы посмотрели друг на друга, не очень гордые результатом.
- Не нравится мне все это, - сказала Блонда.
- Будто грабители какие-нибудь, - фыркнула Аурелия.
- Причем здесь грабеж? - воодушевился я. - Это склеп. Мы прослывем дураками, если расскажем, что нашли заброшенный склеп и даже не поинтересовались туда заглянуть. Фонарь! Кто спустится со мной?
Серж тотчас принес фонарь.
Лежа на животе, я просунулся, сколько мог, в отверстие, зажег фонарь и сразу погасил. Я заметил нечто необычное.
- Глубоко? - спросила Аурелия.
- Не очень.
Я уселся на край, свесив ноги. Посмотрел Сержу в глаза. От него зависело, спускаться или нет. Вид у него был весьма отрешенный. Я вяло спросил:
-Ну как?
Мой не очень уверенный голос и вопросительная. интонация все равно подействовали.
- Да… Пошли, - сказали они хором.
Я сунул фонарь за пояс, повернулся, уперся ладонями и локтями о край и начал осторожно спускаться. При мысли, что кто-то в кромешной тьме схватит меня за ногу, я покрылся гусиной кожей и смущенно взглянул на Сержа. Но мои друзья только смеялись.
- За сегодня управимся? - спросили меня.
- Да. За сегодня управимся.
Я опустился ниже. Ткнул ногой что-то деревянное. Теперь я держался только на пальцах, но, поскольку в мышцах еще сохранился запас эластичности, сумел угадать почву и наконец встал на полную стопу. Не очень глубоко. При известном навыке к такого рода упражнениям выбраться наверх достаточно просто. Для нескольких человек это вообще не составит труда. Я поднял руку и крикнул:
- Спускайтесь!
Остальные быстро присоединились ко мне: сначала Серж, затем женщины. Помогая им спускаться, я заметил явное беспокойство Блонды. Ее голая пятка задергалась в моей ладони, ее тело нервно затрепетало в моих руках.
- Зажги фонарь, - прерывисто и хрипло попросила она. - Надо посмотреть, где мы.
Помедлив секунду, я взглянул наверх и увидел гнезда ласточек под крышей часовни. Солома на краю проема слегка шевельнулась от ветерка. Я проговорил как можно спокойнее:
- Подождите. Надо кое-что прояснить. Не прикасайтесь ни к чему и тем более не кричите.
- Черту бы под хвост все это, - проворчала Аурелия.
Она произнесла эти слова принужденно и хрипловато, но мы тем не менее засмеялись. Она, верно, никогда не теряла головы. Зыбкий сумрак слабо очерчивал наши волосы. У высокого Сержа можно было различить глаза. Остальное поглотила тень.
Стук. Кто-то из нас ударил согнутым пальцем… очевидно, по деревянной панели - словно в дверь хотел войти. Потом еще раз. Потом тишина. Серж не выдержал и закричал:
- Черт возьми! Ты зажжешь, наконец, фонарь?!
Я нажал кнопку. Женщины завизжали. Серж ругнулся и сунул руки в карманы. Хоть я и знал приблизительно, что откроется нашим глазам, тем не менее зрелище, рожденное лучом фонаря, заставило меня брезгливо содрогнуться.
Перед нами на каменном пьедестале полуметровой высоты тянулся длинный ряд гробов.
- Нет! Нет! - запричитала Блонда, закрыв ладонями лицо. - Не хочу! Дайте мне подняться. Уйдем отсюда.
- Подождите минутку.
Я решил во что бы то ни стало осмотреть склеп. По своим кондициям гробы явно различались - были совсем старые, были и относительно недавние. Патина времени по-разному отравила дерево. На самом сохранившемся гробу, на его серо-коричневой дубовой крышке, тускло блеснула свинцовая табличка: «Бланш де Кастиль, 1915». На других гробах прочитывались соответственно нисходящие даты: 1902, 1886, 1865, 1832, 1820…
- Фантастично, - пробормотал я. - Вот уж не ожидал найти нечто подобное в таком месте.
Я повернул световой кружок фонаря к Сержу и нашим спутницам. Женщины, видимо, немного успокоились в его надежных объятиях. Все трое смотрели на меня с любопытством и ожиданием.
Я осмотрел склеп более тщательно. Здесь, разумеется, кто-то уже побывал. Чьи-то пальцы, не менее жадные, чем мои, потревожили крышку одного из гробов. Я еще немного отодвинул ее. Скелет был в хорошей сохранности. За некоторые фаланги и локтевые суставы еще цеплялась фиброзная, волглая ткань. В черных орбитах шевелились… нет, оптический обман…
Я загорелся неистовым желанием приобщить других к моим поискам. Мрачное сладострастие всех осквернителей.
- Подойдите взглянуть! Уверяю вас, это не так уж страшно. Представьте, что вы в музее…
Схватил Блонду за руку. Она резко высвободилась:
- Нет! Не могу. Это гнусность. Насилие над мертвыми.
Она, однако, приблизилась, положила руку мне на плечо и посмотрела. Ее лицо исказилось, дыхание прервалось, тонкая вибрация прошла от ее руки до моего сердца. Белокурые волосы источали пряный, дурманящий запах. Серж, должно быть, почувствовал новую, неизъяснимую связь между нами, ибо произнес торжественно и мрачновато:
- Мертвые отомстят за себя. Оставайтесь, если хотите. Мы уходим.
Блонда охотно присоединилась к ним, а я повернулся к тому гробу:
- Еще секунду.
Мне вдруг страстно захотелось узнать, что осталось от этой Бланш де Кастиль, дату кончины которой возвещала свинцовая табличка: 1915. Сорок лет… Мумия? Кости? Вообще ничего?
- Хватит с нас, - сказала Аурелия откровенно устало. - Пошли.
Серж подставил спину, и женщины успешно выбрались из склепа. Перед тем как влезть наверх, Серж крикнул:
- Идем! Это глупо, наконец.
- Сейчас.
- Мы идем к машине, - услышал я голос Блонды. - Не задерживайся!
Нелепое и неблагодарное занятие - идти на поводу своего каприза. Держа фонарь в левой руке, я попытался правой приподнять крышку гроба. Нет, слишком тяжело. Положил фонарь на землю - световой кружок застрял в известняке свода. Я наклонился, сколько возможно засунул пальцы под крышку и напряг мышцы. Крышка поддалась, и в нос ударил неприятный, нарастающий, сложный запах. Мне показалось, что крышка скользит, я постарался ее удержать, и в результате она остановилась, сойдя несколько наискось и обнажив примерно треть гроба. Какой демон овладел мной? Я взял фонарь и направил свет…
В гробу Бланш де Кастиль стояла черноватая, густая, неописуемо отвратительная жидкость, из которой выступала костистая геометрия черепа и сплетенные фаланги обеих рук. Я вперил, вонзил, погрузил глаза в пустые окулярные впадины в поисках Бог знает какого взгляда. Приступ тошноты взбунтовал желудок. Сначала я верил, что меня начнет рвать, потом мятеж словно застыл во внутренностях холодным колким комом ужаса. Дикая, чудовищная вонь этой человеческой жидкости, которую нельзя было даже назвать разложением плоти, ворвалась в нос, рот, легкие. Я зашатался, в сердце своем вымаливая прощение, заклинал отвести проклятие, несомненный знак коего разрывал мое горло. Ноги приросли к полу, зубы стучали…
Я с великим трудом стряхнул оцепенение и осторожно, пробуя каждый шаг, направился к световому прямоугольнику, где свешивалась голова моего беззаботного друга - он был явно рад избавиться от могильного сумрака.
Я еле взобрался, вернее, мои спутники помогли мне выбраться на пол часовни, где я лежал добрую минуту, не способный ни соображать, ни действовать. Наконец поднялся, раздвигая рот в жалкую улыбку. Мои друзья смотрели на меня с веселым интересом. Я, должно быть, напоминал преступника, весьма довольного понесенным наказанием, или кающегося грешника, всему на свете предпочитающего грязную соломенную подстилку.
Надо было трогаться в путь. Сколько возможно, я попытался очистить свой костюм. И вдруг, оттирая ладонью брюки, я почувствовал: мое кольцо медленно соскальзывает и покидает палец… Поздно! Я не успел его поймать.
- Кольцо!
Все кинулись мне помогать. Но, вероятно, второпях я толкнул кольцо ногой, и оно укатилось. Предстояло кропотливо обшарить весь пол проклятой часовни.
- Мертвые мстят, - многозначительно усмехнулся Серж.
- Не расстраивай его, - заступилась Блонда. - Помоги лучше.
Мы ползали на четвереньках более часа. Бесполезно. Но никто из нас не выразил общую мысль: «В склепе, надо полагать».
Я сказал себе откровенно: кольцо укатилось, упало в раскрытый гроб Бланш де Кастиль и нарушило многолетний покой неподвижной черной клоаки. Неодолимый страх стиснул сердце. Ресницы забились в предчувствии слез, в солнечном сплетении застыла ледяная судорога.
Это был очень ценный перстень, украшенный звездчатым сапфиром редкой красоты. Он достался мне от покойного дяди, который свято верил в его магическую силу. Я и всегда-то боялся его потерять, но оставить его здесь, в таком месте! Боже мой, Боже мой…
Однако надо ехать. Подавленные тщетным поиском, мы спускались к машине. Я боялся выдать свое беспредельное отчаяние. О, если б повернуть время вспять, перечеркнуть глупость, начертанную в вечности, погасить огонь безрассудного жеста…
Солнце стояло еще высоко в безразличной синеве. Цикады затихали. Я посмотрел на свои пальцы: белая полоска эффектно контрастировала с бронзовым летним загаром…
К вечеру мы доехали до А. На маленькой уютной квадратной площади разрослись платаны - в окна врывалась шелестящая темно-зеленая волна. Листву населяли сотни птиц - мостовые, скамейки, автомобильные стоянки были сплошь усеяны белым пометом. В мою комнату доносились рулады, щебет, беспрестанная воркотня, шум крыльев, тонкие пронзительные жалобы, не смягченные даже вечерним сумраком.
В большой и старомодной комнате бросался в глаза умывальник из белого фаянса, размалеванный крупными синими цветами. Из маленького медного крана, изогнутого наподобие лебединой шеи, постоянно сочилась вода. Кран, видимо, уже лет пятьдесят блистал в комнате. Санитарные удобства соответствовали приблизительно тем понятиям о комфорте, которые имелись у путешествовавших в дилижансе в начале столетия.
В ту эпоху, очевидно, мало заботились о проблемах деликатных: две двуспальные кровати победоносно красовались друг против друга. Аурелия недоверчиво их обследовала, нашла сравнительно чистыми, выбрала одну:
- Ложись рядом со мной. Я боюсь спать в одиночестве.
Мысль об одиноком ночлеге меня тоже беспокоила, и я охотно принял ее приглашение. Полоскание под неудобным душем за сиреневой кретоновой занавеской не доставило нам особой радости. Мы быстро улеглись спать.
Ночь в незнакомом месте всегда полна маленькими тревогами. Шорохи и потрескивания где-то в доме, запах постельного белья и вощеного пола, скрип матраца, шепот платанов за окном, дыхание чуждого пространства - все это отвлекает и будоражит, несмотря на усталость.
Осторожный стук в дверь пробудил меня от тяжелого сна. Господи, который час?! Я сел на кровати, зажег ночник, чтобы не беспокоить Аурелию верхним светом, и на цыпочках подкрался к двери. Не решаясь сразу открыть, приложил ухо. Мне показалось, что на сей раз панель поскребли ногтем. Кто бы это мог быть? Вероятно, Серж или Блонда? Я бесшумно открыл дверь и… отступил на два шага.
Передо мной стояла высокая молодая женщина. Глядя на нее, я сразу вспомнил портрет моей матери в молодости. Может быть, мне показалась знакомой улыбка в уголке губ? Нет. Ее силуэт и покрой костюма ассоциировались с той дивной эпохой, которую кинематограф возродил из семейных альбомов. Она не произнесла ни слова, и ее руки недвижно покоились в маленькой муфте. Очень медленно возникла мысль о необычности ее присутствия, очень медленно зашевелился холодок тревожной отчужденности. Но в нескольких шагах спокойно дышала Аурелия, а на площади кто-то смеялся и разговаривал. Я поклонился и ждал, когда неизвестная что-нибудь скажет. Но она снова улыбнулась и поднесла палец к губам.
Белокурая. Волосы еще светлее, чем у Блонды. Изысканная и сложная прическа придавала ее лицу какое-то надменное очарование. В темном, очень длинном платье, узко стянутом в талии… влекущая и грациозная. Я, должно быть, отступил на несколько шагов, пока ее разглядывал, так как вдруг убедился, что мы стоим не у порога, а уже внутри комнаты. Она тихо прикрыла дверь, и комната погрузилась в полумрак. Едва освещенная Аурелия мирно спала. Я секунду смотрел на нее, потом повернулся к странной посетительнице:
- Кто вы?
Я задал этот банальный вопрос и проговорил еще несколько пустых фраз, не желая вносить какой-либо диссонанс в атмосферу холодной очарованности мгновения. Неизвестная продолжала молчать. Молчание вообще окружило ее присутствие: разговор на площади затих, трепетание листвы остановилось, Аурелия, казалось, перестала дышать.
Мы пересекли комнату в направлении незанятой кровати. Аурелия в смутном свете ночника скрылась далеко, недостижимо далеко. Я почему-то решил пожать плечами, заговорить громко, сказать что-либо вроде «прекратите эту комедию», но голос не повиновался. Вместо этого я услышал собственный шепот о страсти, любви, восторге… Она тронула мои волосы… я погладил ее шею, мои пальцы искали аграфы ее платья… Платье растаяло шумящей пеной шелка…

* * *

Утром меня разбудили птицы. Одного. Стойкий запах гнили и затхлости исходил от постельного белья. Очень знакомый запах. Я сидел на кровати. Аурелия сидела на своей, смотрела на меня и смеялась:
- Если бы ты мог сейчас на себя полюбоваться! Ты случайно не провел ночь с Бланш де Кастиль?
И тогда я посмотрел на руку.
Кольцо было на месте.

Предыдущая страница 5 Следующая страница


Дагиды 6

Мотель

Нет, поверьте, я это точно знаю. Я знаю очень мало, но это знаю точно. Не можем ли мы на секундочку оставить логику в покое?
Б. Д. Фридман

Ветер не прекращался ни на секунду, истощая, угнетая нервы. Огромные воздушные волны обрушились на Великую Равнину. Они вырывали блуждающие борозды, словно бичом рассекали злаковые поля, и казалось, смятые, прибитые, раздавленные колосья уже никогда не воспрянут. В пустошах и на раскаленных дорогах, прямые линии которых исчезали за горизонтом, вставали неожиданные, как взрывы, пыльные смерчи и через несколько секунд расползались в бесконечных зеленых далях облаками цвета охры, рассеянные бешеным шквальным ветром.
Я буквально подыхал от жары. Мотор перегрелся донельзя. Уже четыре или пять раз, когда представлялся случай, я останавливался у какой-нибудь фермы, чтобы освежить радиатор. Фермы попадались довольно регулярно, почти совсем одинаковые, окруженные чахлыми, измученными ветром деревьями без листьев, - их сажали здесь без конца, и, вероятно, еще во времена пионеров они выглядели столь же привлекательно.
Наконец машина въехала по узкой каменистой дороге в поселение, и.я принялся гудеть у каждого дома; если кто-то выходил навстречу, я вылезал, поднимал пылающий капот, совал зеленый или красный шланг - от водяной струи вздымались шипящие клубы пара. Заодно я и себя не забывал и, окончив сладостную водную процедуру, распаренный не хуже мотора, благодарил хозяина и продолжал путь. Впереди показались рекламные вывески, изрядно потрепанные дождем и ветром. Это был мотель, не очень-то авантажный, судя по мусорным ящикам, переполненным в такой поздний час. Здесь имелись бензоколонка и гараж, где нашелся механик, готовый заняться моей машиной. Местечко называлось Шарон - захолустье на дороге между Вудвордом и Элксити.
Десяток маленьких коттеджей, чуть более презентабельный кафетерий и лавка, где продавались бидоны с машинным маслом, уздечки и резиновые сапоги. Я попросил комнату на ночь, зашел в кафетерий и занял столику окна. Угнетенный кошмарной дорогой, слушал вой неукротимой прерии, следил глазами за старым журналом, который ветер волочил по дороге, словно большую птицу с перебитым крылом. Затем, без всякого аппетита проглотив яичницу с ветчиной и сиреневое, слишком сладкое пирожное, я повернул стул к телевизору. И тогда, случайно взглянув в окно, заметил въезжающий на стоянку розовый пикап. Из него вышли двое мужчин и женщина. Они осмотрелись вокруг с очень пренебрежительным видом. Они почему-то сразу мне не понравились, все трое. Один из мужчин чин выглядел вожаком - высокий, сильный и румяный, при этом белобрысый, с голубоватыми, почти бесцветными глазами. Другой казался по сравнению с ним довольно маленьким. Он производил впечатление человека скрытного и беспокойного - его черные подвижные глазки так и прыгали с предмета на предмет. Он беспрерывно вытирал шею и лоб и явно предпочел бы находиться в другом месте. Женщина, очевидно, что-то забрала из кабины - я услышал, как щелкнула дверца. Она прошла в зал, когда ее спутники уже устроились за столом. Высокая, более или менее привлекательная, она кивнула всем и никому. Ее прищур мне показался лукавым и бесшабашным.
Я отвернулся к телевизору, где крутили фильм с претензией на фантастику. В заброшенном доме некто - судя по всему, оборотень (какие клыки, Боже всемогущий!) - кромсал случайных постояльцев. Фильм, похоже, не имел ни начала, ни конца, рекламные вставки (средства от головной боли, от запоров, от депрессии, от всего…) не прибавляли шарма этой мрачной ленте.
Новоприбывшие между тем закончили свой ужин. Они удалились все вместе и вошли в коттедж, соседний с моим. Окно осветилось, штора опустилась. Черноглазый выскочил забрать чемодан из пикапа и проверить, надежно ли заперты дверцы. Я добрался до своей комнаты и мимоходом услышал женский смех, завлекающий и дразнящий. Долго держал лицо под краном. Губы пересохли, веки горели.
Сколько времени я спал? Пожалуй, не очень долго, поскольку в ушах еще звенела полуоторванная доска, которую ветер столь старательно бил о стену, что я перевернулся раз десять, прежде чем заснуть. В дверь осторожно стучали, и, должно быть, уже давно. Я спросил «кто там?» голосом очень сдержанным, словно инстинктивно разделял неведомый секрет. Женский голос за дверью произнес какие-то непонятные слова. Еще вяло соображая, споткнувшись в темноте о свои туфли, я кое-как натянул брюки, которые повесил рядом на стул, где лежали портфель и ключи - поблизости, на случай пожара. Тихонько открыл дверь.
- Добрый вечер, - сказала женщина, неотчетливо проступившая в сумраке. - Извините меня.
Я догадался наконец зажечь свет и увидел маленькое усталое личико с выражением симпатичной патетики.
- Меня зовут Молли… Молли Янг. Я путешествую с друзьями. Мы разминулись у Лонг-Лейка… Могу я войти?
- Не люблю таких вещей, - поморщился я. - Знаете, женщины приносят много хлопот и неприятностей, в чем я много раз убеждался.
- Не будьте злюкой. Это важное дело.
Я уловил неподдельную серьезность и тем не менее колебался:
- А вы не начнете вопить через пять минут и потом обвинять меня в попытке изнасилования?
- Моя добродетель меня сейчас мало волнует.
Она очень мягко отстранила меня и вошла. Улыбнулась. Маленькая симпатичная мордашка с голубыми, очень светлыми глазами.
- Мне вправду совестно вас беспокоить так поздно. Умираю от усталости. Долго шла пешком.
Я указал на кресло, и она буквально свалилась в него. Но пружины даже не скрипнули, такая, верно, она была легкая. Я сел на край кровати. Рисунок ее пестрых туфель не сразу различался - столь грязны они были. Она молча пила предложенную мной холодную воду. Потом откинулась на спинку кресла, сняла с головы платок в желтую и черную полоску, стягивавший белокурые волосы, и они, освобожденные, мятежно всколыхнулись. Резко пригладила их руками. Посмотрела на расцарапанную коленку, послюнявила палец, потерла. В конце концов взглянула на меня и спросила равнодушно, словно заранее знала ответ:
- Мои друзья… вы их видели, не так ли?
- Возможно. Кто они?
- Бесцветная, почти белая блондинка и с ней двое мужчин. Один румяный, высокий, другой маленький, чернявый.
- Да, видел. Они здесь. В соседнем коттедже.
- В соседнем коттедже? Втроем? - поразилась она.
- По-моему, да.
- Скотина!
Она побледнела, погрызла в раздумьях ноготь, потом вкрадчиво спросила:
- Можно здесь поспать?
Мое лицо вытянулось. Я встревожился. Но раз уж я ее впустил, трудно теперь выгнать.
- Не волнуйтесь. Я уйду на рассвете, тихо, спокойно.
Моя дикая усталось помогла ей выиграть партию.
- Ладно, - кивнул я без энтузиазма. - Примите душ, если хотите. Это вас взбодрит.
Но она уже раздевалась, бросая поочередно в кресло брюки-бермуды в цветочек, блузку, трусики и лифчик. Смеясь, продефилировала передо мной, повязав на бедрах шелковый платок в желтую и черную полоску, потом бросила его на стол и опрокинула стакан.
Я растянулся на постели, закинув руки за голову. Она влезла под душ и принялась болтать. Женщины, если им представится случай, всегда охотно рассказывают о своей жизни.
- Мой муж тот румяный верзила. Его зовут Джонни. У нас нелады. Я хочу его бросить.
Стоя на одной ноге, она старательна мылила другую.
- Он чокнулся на игре. Вы понимаете меня?
Да, я понимал.
- …другие - это Бамбергеры, Дин и Мэри. Не знаю точно, на что они живут. Он вроде какой-то комиссионер. Терпеть их не могу. Они меня тоже. Увиваются вокруг моего муженька.
Я совсем засыпал. Ее история меня не интересовала.
- Эта троица хочет меня бросить, избавиться от меня.
- И это не так просто, не так ли?
Произнес ли я эту фразу или только подумал, не помню. Ясно только, что, когда она легла в постель, я уже спал.
Утром я проснулся один. Возможно, моя гостья пошла подышать воздухом. Нет, из окна по крайней мере не видно.
Соседняя кровать еще хранила форму ее тела. Накануне я не слишком желал контактировать с незнакомкой. Усталость доконала меня. Но сегодня уже чувствовал надлежащую свежесть и смелость для дорожной интрижки. Увы, упущенную возможность не вернешь, и Молли должно расценивать как таковую.
Я привел себя в порядок, немного огорченный, честно говоря. Молли, надо полагать, присоединилась к супругу: ссоры такого рода кончаются, как правило, бурным примирением.
Я вышел, внимательно огляделся и направился в кафетерий. Двое мужчин и женщина с обесцвеченными волосами кончали завтракать. Металлический кувшин с холодной водой был совершенно пуст.
Молли рядом с ними не было. Слегка озабоченный, я приблизился к их столику:
- Добрый день. Вы не видели Молли?
Вопрос им не очень понравился. Они молча переглянулись, потом высокий блондин произнес:
- Молли? Не знаю такую…
- Что за чепуха! Симпатичная девушка небольшого роста. На ней еще бермуды в цветочек… Молли… Молли Янг…
На этот раз замешательство стало очевидным. Судя по их нахмуренным лицам, они совсем не были расположены продолжать разговор.
И вдруг, словно по сценарию детективного фильма, в кафетерии появились двое полицейских. Готов поклясться, мы все вздрогнули - компания за столом и даже я. Без всякой видимой причины, поскольку полицейские пришли просто так - выпить по чашке черного кофе, скорей всего. Это были крепкие, солидные, медлительные парни из дорожной полиции. Они долго и аккуратно расстегивали каски, снимали и вешали на стул кожаные куртки и наконец предстали перед нами во всем своем мужском очаровании: в запахе пота и бензина, в рубашках цвета хаки с коротким рукавом, на одной из четырех мощных волосатых рук синела татуировка - голова индейца.
Я их рассматривал, завороженный. Какое зрелище - моторизованный полицейский вне шоссе и мотоцикла. Трогательно и человечно. Лишенное кожаного панциря… другое существо - более доступное, более ранимое, быть может, напоминающее - в сравнительной пропорции - обнаженную креветку.
Словом, я подошел к ним. Узнав, что я иностранец, они преисполнились любезности и внимания. Поговорили о погоде, об алюминиевом привкусе кофе, о кампании в Арденнах, где погиб старший брат одного из них. После этого я предложил им на минутку выйти из кафетерия - имею, мол, сообщить нечто важное. Я рассказал о внезапном ночном визите Молли, о ее не менее внезапном исчезновении, о ее отношениях с троицей в кафетерии, о странном замешательстве этих людей.
Полицейские слушали внимательно. Один из них направился переставлять свой мотоцикл, дабы воспрепятствовать отъезду розового пикапа. После этого не торопясь пошел в кафетерий.
- Идет звонить, - заметил другой. Поскольку нам было нечего больше сообщить друг другу, он принялся чесать подбородок. Я между тем с почтением воззрился на золотой перстень с печатью какого-то тайного общества, который красовался на его мизинце.
За окном в зале кафетерия мелькнула голова скрытного брюнета Бамбергера. Он, верно, старался узнать, что происходит.
Второй полицейский кончил телефонный разговор и кивнул мне, насвистывая сквозь зубы.
- Как ее звали, говорите вы?
- Молли Янг.
- Блондинка?
- Блондинка. Стройная, небольшого роста. Глаза голубые, очень светлые.
- Каких-либо украшений не помните?
- Нет, кажется, нет. Хотя подождите: золотая цепочка у щиколотки.
- Она и есть, - обрадовался полицейский. -Только знаете что: вы никак не могли ее видеть ночью.
- А почему, собственно говоря?
- По той веской причине, что двенадцать часов назад ее труп плавал в канаве возле Доусона.
- Что ты там рассказываешь? - вмешался второй.
- Девушка мертва, говорю, и, если бы случайно там из-за аварии не задержалась машина, никто бы еще ничего не знал.
Словно тяжелая, ледяная глыба придавила мне плечи. Я задрожал, несмотря на буйный, горячий ветер, рассекающий прерию и грохочущий неплотно прибитым кровельным железом. Я впустил в свою комнату мертвеца… слушал женские пустячки, украдкой разглядывая девушку под душем, сожалел об ее исчезновении на рассвете, об упущенной возможности… Странное и болезненное ощущение ужалило сердце, в мозгах заклубился макабрический и абсурдный мираж. И через этот мираж доносился голос полицейского, который скорее рассуждал с собой, нежели со мной:
- Я так полагаю, что нельзя было видеть эту Молли, если она лежала мертвая в канаве на расстоянии ста миль отсюда.
- Понимаю ваше недоумение, сержант, но объясните, каким образом, если я с ней не разговаривал, я знаю все эти вещи?
- А что вы конкретно знаете?
- Спросите документы у этих людей. Молли назвала мне их имена. Тот румяный, высокий, около стойки - ее муж Джонни Янг. Двое других - Дин и Мэри Бамбергер. Они все что-то замышляли против нее, и она имели веские основания их опасаться.
- Минуту.
Полицейские пошептались, потом вразвалку, словно моряки на суше, двинулись в кафетерий. Они, должно быть, изжарились в своих черных кожаных галифе. Это были здоровенные, даже слишком упитанные молодцы - их животы приятно круглились над ремнями, где висели кольты. Я увидел в окно, как подозреваемые достали свои бумаги. Полицейский жестом подозвал меня.
- Вы правы. Это действительно Джонни Янг, Дин и Мэри Бамбергер. Но это ничего не проясняет. Они уверяют, что ваша история - чепуха или вымысел. Они уже давно путешествуют втроем, а Молли Янг находится у своей матери в Денвере. Ее не могло быть вчера вечером ни здесь, ни в Доусоне.
- Они также говорят, - прибавил другой, - что вы их преследуете. Они хотят знать ваше имя, чтобы подать на вас жалобу.
Джонни Янг разглядывал меня с ненавистью и удивлением. Его блекло-голубые глаза почему-то ассоциировались у меня с глазами садистов или командиров субмарин. Бамбергер сидел бледный, потный и разъяренный. Он, конечно, хотел мне сказать пару теплых слов, но его удерживала жена. Из них троих она лучше всех владела собой. Весьма эффектная в своем роде - в полинялых джинсах, в широкой блузке «оклахома», где едва угадывался рельеф маленькой груди, - она смотрела на меня иронически и вызывающе, словно вся сцена ее только забавляла.
Когда меня сажают в калошу, я начинаю брыкаться. Это моя слабость.
- Позвоните в Денвер, - обратился я полицейскому. - Хотя бы для очистки совести.
Полицейский принялся соображать. По мере концентрации мысли его голова уменьшалась в объеме - так по крайней мере мне казалось, - и трудность этого процесса привела его в дурное расположение духа.
- Но вы иностранец, - взорвался он наконец, - зачем вам вмешиваться! Вы утомляете меня, черт возьми!
- Не горячитесь, сержант… Я рассказал вам историю, которая, безусловно, должна была вас заинтересовать. Вы даже решили побеспокоить начальство. Вы узнали, что мертвую, без сомнения убитую женщину нашли двенадцать часов назад близ Денвера. Это ведь ваша служба, в конце концов. От меня вы узнали, что я беседовал с ней этой ночью и сейчас меня волнует ее исчезновение. Так вот: или она мертва, а у меня была галлюцинация, или она в Денвере, и ваши друзья в полиции задумали вас разыграть, или она здесь, и мы все идиоты.
Он почесал затылок, посмотрел на меня, посмотрел на Янга и Бамбергеров. Его сослуживец достал сигарету и принялся курить с безразличным видом.
- Все это чушь и бессмыслица, - вмешался Янг. - Не торчать же здесь до Рождества. Мы уезжаем. У нас впереди еще долгий путь.
- Секунду! - встрепенулся я и схватил ручищу полицейского, который курил. - Мы сейчас вернемся.
Я вышел из кафетерия и направился к коттеджу. Ветер усиливался и принес тучи едкой желтой пыли. Флегматичный здоровяк покорно плелся за мной - видимо, моя уверенность застала его врасплох.
В комнате уже были сняты простыни с кроватей и неряшливая девица швыряла в угол грязные салфетки. Мои вещи она собрала в одну кучу. На стуле висел шелковый платок в желтую и черную полоску. Платок Молли.
Я с трудом перевел дыхание. Когда все время приходится убеждать, начинаешь сомневаться в очевидной истине.
- Возьмите! - сказал я полицейскому, который, понятно, совсем не разделял моего экстаза.
С нежностью, удивившей меня самого, я вдохнул легкий аромат и сунул платок ему в руки.
- В этом платке Молли Янг пришла вчера вечером.
Мой дородный спутник машинально взял кусок шелка, понюхал и накрутил на палец. Я уже испугался, не исчезнет ли платок в его манипуляциях, как у ловкого фокусника. Он вопросительно поднял на меня глаза.
- Представьте эту вещь им, - сказал я категорически, - а потом арестуйте. Вы получите повышение.
- О'кей!
Он понял, что от него ждут, но, естественно, больше ничего. Неуклюже зашагал в кафетерий. Я ждал событий на пороге комнаты. Служанка между тем спустила воду в унитазе и принялась чистить краны. Когда раздался выстрел, она бросилась ко мне и мертвой хваткой вцепилась в рукав. Стекло в окне кафетерия звонко зазвездилось. Дискуссия, нелепая на первый взгляд, кончилась драмой. От служанки несло мылом. Капелька пота на ее верхней губе вспыхнула от солнечного луча.
Все произошло очень быстро, и я так и не понял, кто стрелял. Хозяин мотеля выскочил, толкая перед собой жену и сына. Они спешили укрыться в сарае возле кухни. Потом я увидел Янга с поднятыми руками. Полицейский с татуировкой вел его, угнездив дуло кольта в спину. Другой тащил Дина Бамбергера, и через минуту оба друга были уже соединены наручниками.
Блондинка сохраняла обычный непринужденный вид. Казалось, все происходящее не имеет к ней ни малейшего отношения. Она даже приятельски мне подмигнула. И я - почему бы и нет? - сделал то же самое.
И вдруг безымянная глухая тоска отстранила меня от этой сцены. Я потерял всякий интерес к Янгу, Бамбергерам, полицейской суматохе. Словно смерть Молли означала много больше, чем я предполагал, словно ее смерть вообще отняла у меня возможность любить. Жизненная сценка, в которую меня случайно бросила судьба, превратилась в драму моего бытия. За пределами конкретного зрения… там… возникло утомленное лицо Молли, патетически вскинутые брови, забавно сморщенный носик и поза, исполненная птичьей грации, когда она, стоя на одной ноге, намыливала другую… У меня, как принято говорить, застрял ком в горле и подступили рыданья. Ни с того ни с сего я направился к Джонни Янгу. Зачем? Я даже плохо различал его сквозь туман, застилающий глаза. Увидев меня, он весь напрягся от ненависти и злобы. Мое настойчивое желание было абсурдно в высшей степени, но я хотел высказаться, прежде чем его уведут. И попросил тихо, смиренно, почти с мольбой:
- Не найдется ли у вас случайно фотографии Молли?
Все растерянно замолчали. Джонни в сердцах плюнул, полицейские фыркнули:
- Фотографии? А почему не пряди волос?
Да и кто мог понять? Я думал, что скоро в газетах появится масса фотографий. Даже моя, быть может. Я думал обо всех фотографиях Молли, желтеющих в ящике какого-нибудь стола… Я думал о массе вещей, связанных с фотографиями Молли… Черт его знает, о чем я думал…

Предыдущая страница 6 Следующая страница


7 Томас Оуэн

Отец и дочь

Имеются вещи, о которых я не люблю слушать. Они касаются только меня.
Луи Дюбро

- Сука! - проворчал Федор Шервиц после долгого и тяжелого размышления.
Злобное негодование душило его. Дочь! Сомневаться более нечего. Он узнал, что его дочь…
Подробности, впрочем, не имели значения. Грустные, колючие подробности. Ах, какая гнусность, какая грязь! Родная дочь… менее двух лет замужем… за хорошим человеком… Ладно, она свое получит. Старик отец об этом позаботится.
Федор Шервиц стиснул зубы. Ужасающая ярость клокотала в нем. Кулаки судорожно сжимались и разжимались.
Он поедет вечером. Будет в пути всю ночь. Нагрянет утром - самое время стащить ее за волосы с кровати и…

* * *

Серое, пыльное, угрюмое купе. Кое-где на пружинных подушках разошлись швы, и разлохмаченная материя напоминала пучки высохшей травы.
В поезде топили невыносимо. Пахло ржавчиной и паром. В мирном гудении труб слышалось иногда нечто вроде хлюпанья, бурчанья, нервных толчков.
Чтобы взглянуть на свет Божий, Федору Шервицу приходилось соскребывать ногтем указательного пальца изморозь на стекле. Тогда на желто-белой шероховатости проступало черное пятно и можно было различить бегущую равнину, ослепительную и снежную; в светлой холодной ночи гулял ветер: свист не доносился, но виднелась взвихренная, закрученная, блестящая пыль. Иногда мелькала купа деревьев, иногда большая черная лужа, схваченная льдом только по краям, но зияющая в середине, словно медленно заживающая рана матери-земли. Иногда пролетала крытая соломой изба, где ветхий забор прикрывал убогий фруктовый сад, а рядом с ним торчал одинокий стог, белый, как полотняный тент.
Федор Шервиц откинул голову: теперь на оконном стекле чернели две дыры покрупнее: одна от прислоненного лба, другая от дыхания. Он долго тер надбровные дуги, онемевшие от холода.
В купе больше никого не было, и это ему нравилось - ведь можно положить ноги на противоположное кресло. Курил беспрерывно. На черном полу валялись окурки и обгорелые спички. О цели поездки думать не хотелось. Он с удовольствием разглядывал новые сапоги, которые чуточку жали большие пальцы, и время от времени осторожно смахивал с них шерстяной перчаткой пыль. Потом посмотрел на руки - грязные, потные, с черными ногтями - и представил, какова будет мыльная пена, стекающая с таких рук. Паровоз засвистел, поезд, не сбавляя скорости, пересек небольшую станцию. На морозном стекле заблестели красные и синие сигнальные огни. Потом снова ночь, равнина, ожидание, зима.
В соседнем купе долго кричал и плакал ребенок, прежде чем заснуть. Кто-то захрапел. Вряд ли ребенок. Вероятно, отец.
Федор Шервиц размечтался: совсем крошка, сосунок… Он бы мог его сейчас баюкать, если бы его дочь… если бы эта б…
Стало еще жарче. Он нагнулся и потрогал калорифер под сиденьем. Горячо, прямо-таки жжет. На пальце осталась черная жирная грязь. Надо вытереть о подушку. Усталость давала себя знать. Долго тер глаза, потом откинулся к засаленной спинке сиденья. Вагон мерно покачивался, поощряя безмятежную дремоту. Федор Шервиц на всякий случай вынул часы и склонился над ними. Видел он плоховато. Одиннадцать. Только через три часа приедет он в Тверское, где надо будет на рассвете пересесть в местный пригородный поезд. Опять эти нервные толчки в калорифере… эта жара…
Спал ли он? Снилось ли ему что-нибудь? Довольно давно чудилось, что в купе кто-то есть. Чувствовалось постороннее присутствие, но не хотелось открывать глаза. Вероятно, пассажир сменил место, устроился напротив и сидит тихо, чтобы его не тревожить. Или, скорее всего, контролер терпеливо ждет его пробуждения и сейчас потребует билет.
Трудно сказать. Странное дело, он ничего не желал знать и продолжал притворяться в надежде заснуть по-настоящему. Но что-то мешало. Прерывистое, быстрое дыхание, потом зевок - протяжный и жалобный. Словно хотели скромно привлечь его внимание. Мало-помалу любопытство пробудилось. Вскорости он был заинтригован. Младенец в соседнем купе снова начал постанывать. Даже через монотонный стук колес слышалось его сопение.
Федор Шервиц ждал. Вселенское молчание пронзал иногда свист паровозного гудка в морозной ночи.
И вдруг его слух напрягся. Напротив него кто-то почесывался. Сначала равномерно, затем исступленно, яростно и отвратительно. Это уж слишком. Он открыл глаза.
Он не увидел ничего в желтоватом свете, насыщенном табачным дымом. Кто-то ворочался на противоположном сидении, оголтело и бесстыдно чесался. Животное. Собака. Она вдруг успокоилась и повернула к нему голову. Средних размеров, темношерстная, с рыжим пятном вокруг глаз. Из открытой пасти свешивался влажный язык, дрожащий при каждом выдохе. На кончике языка висела слюна, которая не успевала упасть, так как время от времени язык исчезал в пасти и потом появлялся тонкий и трепещущий, как полоска гибкой розовой гуттаперчи.
Свернутая клубком собака вдруг резко оперлась на передние лапы, и Федор Шервиц отшатнулся. В затылок больно врезался шов пружинной подушки. Он машинально вытянул руку, сожалея, что нет никакой палки, никакого оружия.
Собака смотрела прямо ему в глаза, без всякой вражды, взглядом покорным и глупым, почти человеческим.
Он заметил, что это была сука. Живот впалый, мягкий и дряблый. Из шероховатой черной кожи торчали сосцы - крупные, противные, нечистые… Сука… Его неожиданно удивило непристойное значение слова, нарочитая гнусность, скрытая в этом оскорблении, адресованном женщине.
Он подумал о дочери, которая… Нет! Это вздымало кровь, это сверлило совесть. Столь часто называть ее в мыслях «сукой», ведь он знал…
Собака перестала обращать на него внимание. Перегнувшись, она резко ткнулась в паховую складку и беззлобно заворчала. Шерсть была жесткая, грязная, вонючая, без сомнения. Но никакой звериный запах не пробивался сквозь табачный дым, пар и удушливую жару. Вдруг собака спрыгнула со скамьи и принялась невинно тереться об его ноги. Федор Шервиц не любил животных и вообще не понимал, что такое ласка. Он брезгливо отодвинулся и сунул руки в карман. Собака наступила на сапоги и положила голову ему на колени - доверчивая и преданная.
- Лежать! - буркнул Федор Шервиц и резко вытянул ноги.
Собака задумала усесться на его сапог. Безуспешно. Снова повторила маневр. Федор Шервиц кивнул на дверь и крикнул:
- Вон!
Собака посмотрела на дверь, потом на рассерженного человека, сладко зевнула, прикрыв глаза. В разинутой розовой пасти обнажились белые крепкие клыки.
Шервиц встал, запустил пальцы в ее загривок (ошейника не было) и потащил вон из купе. Пальцы зажали жесткую шерсть, которая казалась инородной оболочкой мускулистой, необычайно подвижной плоти. Собака уперлась всеми лапами. Он дотянул ее до коридора и вытолкнул. Но прежде, чем успел захлопнуть дверь, собака юркнула между ногами и прыгнула на сиденье. Игра ее очень забавляла - хвост ходил ходуном.
Шервиц потерял терпение, схватил ее за ухо и сбросил на пол. Она зарычала, слегка куснула его за икру и выжидательно посмотрела. Он понял, что этот первый агрессивный жест был только предупреждением.
Минутная передышка для оценки ситуации. Злоба Шервица росла, но росла также уверенность собаки. «Надо справиться с ней одним ударом, - соображал он. - Раз ей удалось меня укусить, она решила, что я ее боюсь. Сейчас, черт бы ее подрал, она уверена в успехе. Вперед, если еще не поздно».
Он взмахнул ногой, мысок сапога угодил между передними лапами прямо в грудную кость, собака подпрыгнула и дико завизжала. «Слишком сильно, - поморщился Щервиц. - Сейчас она озвереет окончательно…» Дальнейшего развития эта мысль не получила. Собака пружинисто взлетела, выгнув голову, чтобы разом вцепиться в горло. Шервиц неуклюже защищался, ошарашенный неистовым безумием атаки.
Он зашатался, выставив локоть, стараясь уклониться от клыков, от тяжести нервного гибкого тела. По счастливой случайности удалось зажать ее шею правой рукой. По крайней мере ему не грозил немедленный укус. Силясь освободиться, собака отчаянно забила задними лапами. Шервицу, чтобы не выпустить ее, пришлось ткнуться коленями в пол - в ошметки грязи и сигаретные окурки.
Началась безобразная и молчаливая схватка. Собака стремилась вырвать голову, притиснутую к бедру человека, в горле у нее хрипело и свистело, круп непрерывно вибрировал.
Ей почти удалось выскользнуть, однако Шервиц вонзил ногти левой руки в дряблую черную морщинистую кожу, где торчали отвратительные сосцы. Собака взвыла на тягостной высокой ноте.
Он боялся ослабить захват, но в принципе это не давало ему решительного преимущества. Собака сохраняла силу и гибкость. Неизвестно, сколько мог продолжаться этот кошмар, ведь задушить ее в такой позиции было совсем не просто.
Внезапно он потерял равновесие и ударился затылком об оконную раму. Позади что-то сухо щелкнуло, и порыв холодного воздуха резанул шею. Задвижка, что удерживала выдвижное стекло, отошла - окно опустилось мгновенно, как нож гильотины.
Ветер прибавил ему бодрости и энергии. Больше ничто не отделяло его от ночи. Поезд шел мимо каменистой насыпи. Желтые дрожащие пятна света вырывали из тьмы голые, искривленные кусты.
Холод был нешуточный. Снежная пыль ослепляла, забивалась в уши и под воротник. Он втянул голову в плечи, чтобы хоть как-нибудь защититься. Но все это рассеивало внимание - правая рука чуть-чуть ослабла. Вполне достаточно для бешеных усилий собаки.
Федор Шервиц закричал. Укус пришелся немного повыше пояса, в бок. Челюсти не разжимались, совсем наоборот - клыки плотно вошли в мякоть. Человек взвыл неистовей, страшней собаки. Он шатался, оголтело махал кулаками, колотил куда придется, наконец изловчился еще раз вцепиться в горячий, потный, дряблый живот… Челюсти не разжимались. Боль была адская, а тут еще ледяной ветер словно железом сдавил виски. Он чувствовал, что скоро не выдержит и тогда… Он закрыл глаза, и в красной тьме заплясали под стук колес эти слова: «не-вы-дер-жу… не-вы-держу…»
Тут его пальцы нащупали и крепко сжали заднюю лапу. Потом удалось схватить вторую. Отчаянным усилием он оторвал собаку и удерживал секунду на вытянутых руках, словно свежевыкрашенные санки. Как ему посчастливилось втиснуть в открытое окно извивающееся тело - непонятно. Он зажмурил глаза: колючие снежинки впивались в лицо. Шервиц намертво вцепился в задние лапы и потащил было собаку обратно. Только услышав царапанье когтей по металлу, опомнился и разжал пальцы.
Никакого стука не донеслось. Он высунулся, но ничего не смог рассмотреть. Снежный ветер рассекал мокрые спутанные волосы, гудел в ушах. Над волнистой белизной равнины нависло небо цвета синих чернил.
Поезд замедлял ход, миновал товарный состав на запасном пути, благополучно прошел переводную стрелку. Приближался сигнальный фонарь перрона. Тверское. В черном здании вокзала были освещены только два окна. Паровоз затормозил. Несколько пассажиров спускались на перрон.
Федор Шервиц смотрел и не понимал. Лицо горело, наболевшие глаза видели с трудом. Он заметил циферблат на фасаде, но никак не мог определить час. Два человека катили тележку - колеса дребезжали и громыхали по асфальтовым выбоинам. Свет семафора вспыхивал и гаснул, вспыхивал и гаснул… Кричали: «Тверское! Тверское!»
И только тогда он вспомнил, что его ждет пересадка на пригородный поезд. Боже, какой идиот! Он бросил на плечо полушубок с заячьим воротником - одеваться не было времени, - схватил легкий фибровый чемодан, перевязанный зеленым жгутом, и спустился в последний момент.
Федор Шервиц долго сидел в вокзальной закусочной - пил и курил. Несмотря на поздний час, посетителей было много: люди входили поминутно, часто и крепко топали ногами, энергично стряхивали снег с меховых шапок. В помещении топилась большая керамическая печь - снег и ледяная короста быстро таяли и растекались черными лужицами. Раскрасневшаяся кельнерша в белом переднике и платке молча и неторопливо разносила водку. Ее наливали за стойкой прямо из бочонка в пузатые графинчики без пробок. Многочисленные любители опрокидывали стакан, даже не присаживаясь. Это были в основном ночные возчики, доставлявшие дерево на лесопильню. Здоровенные, плотные бородатые молодцы пили, не закусывая, и степенно отирали висячие усы. Завсегдатаи, должно быть: они не расплачивались, а только, выходя, взмахивали на прощанье кнутовищем. Забегали вокзальные служащие - бледные, усталые, с глазами, измученными от постоянной работы при плохом освещении. Редкие пешеходы из местных, окруженные баулами и корзинами, сидели опершись локтями на стол, с терпеливым равнодушием ожидая отправления на рассвете пригородного поезда в Лоск.
Только одна молодая пара не заботилась о выпивке и закуске. Прислонясь к стене, женщина спала с открытым ртом и придерживала лежащего на коленях ребенка. Бородатый блондин вовсю клевал носом. Разбудить жену - значит взять ребенка на руки. Наблюдать за ними, рискуя заснуть, - хлопотно, скучно. Он осторожно приподнялся, пересчитал вещи - корзину, два свернутых одеяла, стянутых ремнями, коричневый пакет - и взял стакан у кельнерши.
«Это, верно, попутчики из соседнего купе, - решил Федор Шервиц, - и младенец, который плакал ночью». Он приблизился к ним, словно к старым друзьям, поздоровался с блондином и заговорил тихо, чтобы не потревожить мать.
Молодой человек слушал его, улыбался и кивал, потом очень ласково взял ребенка с колен жены - она только чуть-чуть вздрогнула. Может быть, смутная тень скользнула через ее сон? Да видит ли она вообще какие-нибудь сны, эта простая женщина?
Федор Шервиц уселся за их стол вполне счастливый. Он жадно взял на руки спящего ребенка, которого ему доверил молодой папаша. Сколько радости старику баюкать спеленутого младенца, пахнущего мочой и кислым молоком! Шервиц прицокивал языком, смешно вытягивал губы, счастливый, восторженный. Боже, какое розовое личико, нежное, доверчивое, без единого намека на морщинку! Он сдерживал свое дыхание старого курильщика, чтобы не завял этот спеленутый цветок из плоти и крови. Ротик особенно ему нравился. Крохотные губки, так явственно и так мило очерченные! И этот прозрачный пузырек вздувается, пропадает, растекается слюнкой на круглом подбородке…
Ведь у него мог бы быть такой же внучек. И он бы мог искать в неопределенности младенческого личика обещание будущего сходства. Сын его дочери…
Тоска, сожаление, гнев снова вспыхнули и запульсировали злой лихорадкой в висках. Он вспомнил о цели своей поездки, о своем поруганном достоинстве, о справедливом наказании, которое необходимо совершить.
Он скорым и равнодушным движением передал ребенка удивленному отцу и стукнул по столу. Выпить!
Два часа спустя, совершенно пьяный, он с трудом взобрался в вагон.
Он еще не совсем протрезвел, когда спустился на платформу в Лоске. Сыпал снег, холод заставил его сунуть нос поглубже в меховой воротник. Он хорошо знал местность и без колебания нашел дорогу в село.
Он шагал, безраздельно отданный своему гневу, выбирая обидные и жестокие слова для недостойной дочери. Равнина, сколько хватало глаз, белым-бела. Грустный серый рассвет едва оттенил горизонт. Чемодан слегка бил по ноге, снег монотонно скрипел под каблуками и сверлил безразличное густое молчание. Порой он останавливался и пытливо вслушивался, но слух бессильно погружался в угрюмое небытие, от которого хотелось рыдать, как покинутому ребенку.
Наконец меж двух холмов он заметил церковную колокольню. Там и село рядом. Он прошел мимо черного ельника, мимо старого разваленного коровника, яблоневого сада с кривыми, страшными деревьями, цистерны с водой… Улица… И там, в конце, большой красивый дом, в который вошла дочь и опозорила отца.
Но, черт возьми, откуда столько народа в такой ранний час? Словно все село собралось у жилища его дочери. Почему такое оживление, молчаливое и необычное? Зачем столько фонарей в руках? Зачем вообще фонари, когда уже рассвело?
Встревоженный Шервиц ускорил шаг. Чего хотят от его дочери? Что за удивительное сборище? Может, хотят ему устроить теплый прием? Может, несчастный случай, пожар, не дай Бог?
Навстречу двигалась молчаливая группа, видимо удовлетворившая свое любопытство. Он не осмелился расспрашивать этих людей, добрался до плотного полукруга и протиснулся вперед.
В снегу, на животе, лежало тело, труп, вероятно.
Его дочь в ночной рубашке. Голые окровавленные ноги, почти голубые от холода.
Он рванулся к ней, но его удержали.
- До прихода полиции, - сказал кто-то, - нельзя до нее дотрагиваться.
Его не узнали и говорили без стеснения:
- Наверняка самоубийство.
- Нет. Я случайно проходил здесь ночью и все видел. Она висела за окном, вроде бы уцепившись за подоконник. Даже не кричала. Смотрю, голые ноги отчаянно болтаются, будто щупают какой-нибудь выступ на стене. Потом тело обмякло. Чудно, думаю, отчего она не падает? Словно кто-то невидимый держит ее и не хочет отпускать.
- Упокой, Господь, ее душу, бедная женщина, - прошептал Федор Шервиц.
- Чего шлюху-то жалеть! - фыркнула толстая самодовольная баба.
- Сука, и больше ничего…
И тогда Федор Шервиц вырвался, склонился над телом и закричал дурным голосом, сбиваясь на фальцет:
- Дочь! Это моя дочь!
Он обхватил тяжелое неподвижное тело, приподнял, снова положил, принялся зачем-то растирать снегом. Рубашка трещала под его пальцами, как сухая бумага. Он затравленно огляделся. Его глаза искали сочувствия, спокойствия хотя бы, но видели только замкнутые злобные лица, равнодушные в лучшем случае.
Потом враждебная толпа взорвалась издевательским смехом и гиканьем. Некоторые принялись лепить и бросать снежки. Комья, легкие поначалу, затем все более плотные и тяжелые, били куда попало - по спине, по голове и плечам. Хохот, свист, улюлюканье. Он закрыл лицо ладонями, втянул голову в плечи. Увесистый и прицельно пущенный ком ударил ей в висок и разметал волосы. И тогда он раскинул руки и упал на нее, чтобы защитить эту отныне безгрешную плоть.

Предыдущая страница 7 Следующая страница


Дагиды 8

Продаётся вилла

Я всегда жил с мудрецами. Откуда мне знать, что их мудрость - заведомая ложь?
Ганс Гейнц Эверс

Это было претенциозное белое здание - высокое, узкое, старомодное. Затейливые рондеры в стиле начала века, равно как и общий архитектурный замысел, рождали представление о чем-то мавританском. Оконца проглядывали в самых неожиданных местах, крутоскатную черепичную крышу венчала пузатая башенка, вызывающая в памяти то ли мечеть, то ли тюрбан.
В общем, нечто вычурное и унылое - постройки такого рода встречаются довольно часто в старинных приморских городах, потерявших бонтон, где владельцы всеми правдами и неправдами стараются сбыть подобную недвижимость богатым иностранцам.
На решетке сложного рисунка висела табличка со старательно выведенной надписью: «Вилла продается».
Сад, вопреки ожиданию, выглядел прилично. Бесполезная роскошь отсутствовала, но деревья и кусты аккуратно подстрижены, и дорожки чисты.
Я посмотрел, нет ли собаки, толкнул дверь и зашагал медленно, кое-где останавливаясь, чтобы привлечь внимание. Приближаясь к фасаду, я заметил, как шевельнулась занавеска на втором этаже, потом другая, чуть пониже; окна располагались так асимметрично, что нельзя было сообразить, комнаты за ними или лестничные площадки.
Передо мной стоял пожилой человек - худой и сутулый. Откуда он взялся - трудно сказать, скорей всего, вынырнул с какой-нибудь садовой дорожки.
- Добрый день, месье.
- Добрый день.
Он улыбнулся, поощряя меня к разговору. Я с минуту разглядывал его черный, обуженный, но вполне приличный костюм. Странное дело: он носил высокий накрахмаленный воротничок с потрепанными уголками, а на зеленом галстуке красовалась золотая булавка в форме узла, через этот узел змеилась цепочка, которая неизвестно где начиналась и потом пропадала в таинственных глубинах жилета. Я едва сдержал улыбку и сказал:
- Я пришел насчет дома. Можно его быстро осмотреть?
В глазах старого чудака блеснула радость, он даже, как мне показалось, слегка подпрыгнул, потом ответствовал:
- Совершенно, я бы сказал, естественное желание. Я буду вас сопровождать. Не соблаговолите ли проследовать за мной? Извините, я вынужден пройти вперед.
Курьезный персонаж. Ему могло быть где-то от шестидесяти пяти до семидесяти пяти. Выговаривая свои круглые фразы, он постоянно брызгал слюной - у него во рту, вероятно, имелся изрядный запас этой жидкости.
- Я намерен вас удивить: я, видите ли, родом из Иль-де-Франс. В данный момент являюсь высокопоставленным чиновником на пенсии.
Он говорил очень чисто, аффектированно и старомодно.
- Мой брат, французский генерал, достигнув соответствующего возраста, вышел в отставку. Его фотографию можно увидеть в салоне. Все, как правило, поражаются необычайному сходству между нами.
Он вдруг расхохотался и резко остановился перед парадной лестницей:
- Если позволите, мы войдем через эту дверь. Он поклонился, я сделал то же самое, и мы поднялись по нескольким весьма крутым ступенькам.
- Видите ли, месье, я уже немолод. Десять лет тому назад я вышел на пенсию и с тех пор живу здесь. Место замечательное, просто уникальное. Осенью мы обычно проводим досуг вон на том косогоре…
- А там, за оградой, не поезд ли проходит?
- Да. Вы замечательно угадали. Но это не имеет значения. Я был шефом бюро во французском управлении железных дорог. Представляете, сколько поездов я повидал в жизни? А на тот можно и внимания не обращать. Маленький провинциальный поезд, пустячок, имитация, символ.
Он улыбнулся, звучно проглотил очередной запас слюны и тронул указательным пальцем кончик носа.
- Моя несчастная супруга, - продолжал он, внезапно насупившись, - обожала эту долину. Ах, какая милая спутница жизни! Увы, я потерял ее вот уже пять лет. Она находила виллу прелестной. Справедливо. Справедливо, это я вам говорю, а ведь я изъездил Францию и соседние страны благодаря бесплатным билетам, предоставляемым управлением своим высокопоставленным функционариям. И вот уединился в этом месте.
Он вздохнул, погладил ладонью редкие волосы, обратил мое внимание на керамический пол коридора и прошел в столовую.
Комната старомодно меблированная, чистая и холодная, скупо освещенная через застекленную дверь, верхний перекрест коей украшал цветной витраж.
- При жизни моей бедной жены все, разумеется, выглядело иначе. Безделушки, цветы, радость женского присутствия, понимаете? Ах! Теперь комната слишком пуста, слишком велика для меня одного.
Он деловито нагнулся, потрогал пол и адресовался ко мне совершенно умиленный:
- Линолеум, обратите особое внимание. Большое удобство при уборке. Ах, смотрите, вот и мой брат.
Он в два прыжка оказался у камина белого мрамора, схватил фотографию в рамке, сунул мне в руки и затараторил:
- Обратите внимание, прекрасный офицер. Кавалерист. Он, бывало, говорил, что не променяет стек даже на империю.
Владелец виллы доверительно сжал мой локоть:
- А припоминаете, ведь Франция из-за стека исчезла как империя!
- Исчезла как что?
- Ну как империя.
В его резком хохоте зазвенела визгливая рулада. Он поставил фотографию точно на место, повернулся и поднял бровь:
-Я немного смешлив, не так ли? Много путешествовал, знаете ли. Много повидал, много пережил, а это рождает известный скептицизм, не так ли? Хочу вам сказать по секрету, что после кончины моей жены эта особенность характера начала превалировать.
Он столь же лихо допрыгнул до застекленной двери и увлек меня на террасу.
- Ну, что скажете? Вид потрясающий! И как подстрижен газон! Я чуть-чуть тщеславен, не так ли? Люблю содержать сад, как если бы жизнь бурлила, понимаете?
В этот момент загремели колеса. Поезд остановился. Вокзал был так близко, что пассажиры, стоя у окон, видели нас превосходно. Будь у нас длинная палка, мы бы до них дотянулись.
- Много поездов проходит? - поинтересовался я.
- Пустяки, два или три.
- В год?
- Нет, в день.
Он почти задохнулся от смеха, проглотил слюну с хлюпом, подобно раковине, втягивающей воду, вытащил мокрый платок и погрозил мне пальцем:
- А вы иронист. Любите пошутить, не отрицайте, я вижу. Я и сам был очень горазд на шутки до того, как меня постигло несчастье. - Он мгновенно помрачнел. - Но теперь я живу совсем один и… вы понимаете…
Мы между тем подошли к лестнице.
- У меня теперь не хватает времени на остроумие. Обратите особое внимание на весьма незначительную изношенность ступенек. Один влиятельный архитектор из числа моих друзей посетил недавно виллу и сделал следующее замечание: «Усталость дома определяется по усталости лестниц». Обратите внимание - ступеньки в отличном состоянии.
Пока мы поднимались, престарелый энтузиаст не переставал сопеть, шумно глотать слюну, вытирать губы. Его подозрительный, бегающий взгляд выражал крайнее усердие и настороженность, что отнюдь не повышало моего настроения. Я ощутил неловкость, даже некоторую враждебность.
Когда мы достигли второго этажа, комментарии просто градом посыпались. Какой торговый агент получился бы из этого человека, если бы вместо старомодной виллы ему поручили продавать пылесосы или медицинские словари!
- На потолках ни единой трещины, заметьте, несмотря на бомбардировки во время войны, заметьте. А как нежно, как бесшумно функционируют краны! Дивные шпингалеты обеспечивают идеальную бесшумность открывания и закрывания окон. Полы, стены, ванная, туалет - все чисто, прочно, содержится безукоризненно, - истинный рай, беспрерывное наслаждение.
Бывший высокопоставленный чиновник подпрыгивал, махал руками, дергался во все стороны.
- Заметьте, месье, толщину стен! Сравните с этими современными перегородками. Моя жена - бедняжка, верно, улыбается, глядя на меня оттуда, сверху, - всегда удивлялась моему восторгу. А как же иначе? Ведь я в свое время принимал здания для управления. Опыт у меня огромный, заметьте.
Мы поднялись выше и миновали несколько пустых, очень чистых комнат, и, разумеется, по мере восхождения улучшалось состояние лестниц.
- Я убежден, считаю необходимым заметить, что их никогда не перекрашивали. Работа начала века. Скажите мне, умоляю вас, кто в наши дни способен с таким мастерством имитировать мрамор и его прожилки? Да! Это работа истинных художников.
Когда мы свернули в довольно темный коридор, экскурсовод остановился и пристально посмотрел мне в глаза. Казалось, он решил прозондировать мою честность, прежде чем доверить нечто важное. Очевидно, исследование его вполне удовлетворило, поскольку он положил руку мне на плечо с трогательным дружелюбием. У меня появилось омерзительное чувство, будто меня сейчас либо обманут, либо начнут угрожать.
- Мне предстоит честь принять вас у себя.
Его глаза блестели странным и зловещим возбуждением. Он трясся, точно в лихорадке. Когда он достал ключ и попытался дрожащей рукой сунуть его в замочную скважину, у него ничего не получилось. Наконец открыл дверь и пригласил меня войти. Я стоял в нерешительности.
- Прошу вас, месье, проходите, - он улыбнулся, на сей раз мучительно и принужденно. - Вот моя берлога. С тех пор как умерла жена, я почти не выхожу из этой комнаты. Я меланхолик, в сущности.
В довольно просторной комнате стояла железная кровать, украшенная медными шарами и покрытая розовым стеганым одеялом. На стенах пять-шесть семейных фотографий. Из мебели только стол, где лежало несколько луковиц и несколько старых номеров «Конференции». На вешалке для полотенец висели помятые черные брюки. Была еще ковровая молитвенная скамейка, над которой порядком потрудилась моль. Напротив окна - большой стенной шкаф. Старик стоял около него с видом отчаянной решимости.
Не знаю почему, но мне почудилось, что, если я заинтересуюсь этим шкафом - захочу, к примеру, его открыть, - он раскинет руки, как революционер на баррикаде, и вдохновенно заорет: «Стоять! Ни шагу вперед!»
У меня, конечно, не было никакого желания открывать шкаф. Мне, напротив, хотелось очутиться за сотню лье отсюда - или по крайней мере на улице, только бы подальше от этого дома, слишком пустого и слишком чистого.
Я осматривался не из любопытства, а, странно сказать, чтобы найти выход в случае опасности. Я чувствовал стесненность, тревогу, даже страх. Старик стоял у стенного шкафа бледный и отчужденный, с дрожащими губами. Его страшные скрюченные пальцы вызывали в памяти распятия Грюневальда. И вообще этот безжалостный, стерильно чистый дом напоминал какую-то Богом проклятую клинику, в которую приезжают только ради встречи со смертью. Он, видимо, пересилил себя и улыбнулся.
- Вы теперь можете убедиться - я живу скромно, как отшельник. Внизу маленькая кухня. Здесь моя комнатенка, келья, можно сказать. У меня очень умеренные вкусы, как вы, вероятно, заметили. А что еще можно делать в этом.огромном доме? А что еще остается делать, я вас спрашиваю, вас!
Его голос сбился на крик, углы рта дергались, длинная судорога исказила лицо. Самое странное… он всерьез спрашивал меня и нетерпеливо ждал ответа. Мне, понятно, было нечего сказать.
- Ну, откуда я знаю. Можно открыть семейный пансион.
- Никогда! - завопил он, словно исступленный сектант. - Я свободный человек.
- Сдавайте часть дома туристам. Здесь это, наверное, нетрудно.
- Исключено, - сухо отрезал он. Потом печально, даже разочарованно добавил: - Вы не знаете всех обстоятельств.
Какого черта он от меня хочет? Я потерял терпение.
- Устройте кинотеатр, музей, дровяной склад наконец. Ну что я могу сказать?
На сей раз он не удостоил меня улыбки и смотрел с откровенной болью. Сколько безысходной тоски накопилось, должно быть, в этом старом сердце! Старик опустил голову, его спина сгорбилась, пальцы нервно сжались. Его глаза сквозь туман слез казались почти наивными, и я понял: он хочет доверить мне нечто очень важное, о чем никогда никому не говорил.
Его слабость породила мою силу. Я почувствовал, что способен говорить с ним энергичней. О чем, на какую тему? Смутная поначалу фраза мелькнула в голове (известно, как вспыхивает ощущение фразы) и сгустилась в странную формулировку. Я указал пальцем на стенной шкаф, возле которого все время стоял мой собеседник, и спросил:
- Это здесь?
Он ужасно побледнел и затрясся, как ребенок, пойманный на воровстве.
- За этой дверью, не так ли?
- Нет, - простонал он. - Ничего там нет.
Он сделал шаг, взял меня за рукав и попытался отвлечь:
- Пойдемте, прошу вас. Мы все осмотрели. Посидим в салоне или в саду. Там удобнее говорить о цифрах.
Но я остался неколебим.
- Эта дверь выходит на лестничную площадку или на чердак?
- Что вы, что вы, - пробормотал он. - Обыкновенный стенной шкаф. Пойдемте.
Он заметил мою решимость, заслонил шкаф, и я прочел в его глазах бешеную злобу.
Какой-то демон подталкивал меня. Это случается, когда вырывают из пазов непослушный ящик стола или досадливо комкают письмо из-за пустяковой ошибки. Я схватил старика за руку - Боже, до чего худая рука! - и толкнул в сторону кровати, на которую он сел, не удержав равновесия. Он даже не успел встать и запротестовать, как я уже рывком открыл дверь стенного шкафа и уткнулся в ворох всякого барахла. Чего там только не было: накидки, шали с бахромой, полуистлевшие меха, соломенные шляпы с вытертыми шелковыми лентами, черный кружевной зонтик с костяной ручкой в виде аиста, склонившего клюв на крыло.
- О! Что вы делаете? - простонал, почти прорыдал старик.
Если бы я знал! В кощунственном и нелепом порыве я потерял всякую меру. Рука моя продолжала рыскать, пытаясь нащупать черт его знает какую тайну среди старого платья.
Кровать скрипнула, и я обернулся. Слишком поздно! С удивительным проворством мой беспокойный сопровождающий покинул комнату и захлопнул дверь. Поворот ключа - и я в плену.
Я не совершил ничего криминального, да и ничего ужасного не произошло, однако мне стало далеко не по себе. Было чрезвычайно неприятно оказаться запертым в этой комнате, хотя выносить присутствие несносного старика было еще неприятней.
Ладно, об освобождении подумаю позже. Я снова подошел к шкафу, любопытство пересилило здравый смысл. На сей раз я протянул руку очень осторожно, опасаясь ловушки или - все может быть… - какого-либо прикосновения. Кончики пальцев нащупали нечто вроде кольца или деревянного обруча.
Раздраженный глупым своим любопытством, я сорвал все тряпье с вешалки и едва сдержал крик… Я подозревал это, ждал приблизительно этого, и все-таки… Искусно подвешенный за плечи, с безобразным легким потрескиванием деликатно шевелился скелет. На бедренных костях висела кружевная розовая юбочка, а на берцовых красовались высокие желтые сапожки. Все стало понятно. Вот он - гнусный секретик одинокого старика. Я прыгнул к двери и налег плечом. Бесполезно. Солидная, массивная дверь былой эпохи, и замок сработан как полагается. Еще и еще раз наваливался, изо всех сил толкая руками, ногами, - напрасно. Обессиленный, я упал на кровать и принялся более внимательно рассматривать скелет любимой когда-то женщины.
Это зрелище у меня, в сущности, не вызывало отвращения. Тайное обычно притягивает сильнее, чем безобразное отталкивает. Я стал размышлять: если скелет подвешен таким манером, значит, кости хитроумно соединены, и, следовательно, омерзительный старый болтун либо один, либо с чьей-то помощью воссоздал макабрический образ своей несчастной супруги. Итак, смутные мои догадки, беглые страхи, неясные предчувствия оправдались. Я распахнул окно, решив позвать соседей на помощь. За оградой сада остановился поезд. Наблюдая мою отчаянную жестикуляцию, идиоты-пассажиры приветственно махали носовыми платками. Да и в самом деле: кто мог предположить, что на верхнем этаже этого вычурного и с виду совсем безобидного дома разыгрывается угнетающе нелепая сцена!
Я напряг мышцы и вновь ринулся на дверь. И в этот момент в щелку скользнула сложенная вчетверо записка. Со мной начаты переговоры, стало быть. Я развернул послание, напечатанное на машинке, очевидно, во многих экземплярах, ибо строки прочитывались с трудом:

«Вы пятый - (единственное слово, написанное от руки), - с которым это случилось. Это не моя жена. Всего лишь учебный экспонат, купленный на распродаже.
Впрочем, я никогда не был женат. Более того, моя вилла не продается. Я обыкновенный любитель фарса. Мне скучно в этой дыре, и я иногда позволяю себе маленькое развлечение за счет любопытных приезжих.
Вы, конечно, в ярости, и потому я подожду десять минут, прежде чем вас освободить. В знак примирения могу предложить вам сигару и стакан бургундского (бесподобного)».

Через несколько минут дверь открыла неряшливая старая служанка, которой я здесь не видел. Я раздраженно спросил:
- Где ваш хозяин?
Она повернулась и, как ни в чем не бывало, потащилась вниз по лестнице.
- Где ваш хозяин? - спросил я куда громче.
Ни малейшего эффекта. Тогда я заорал так, что виски заболели. Ее спина даже не дрогнула. Она, вероятно, была дьявольски глуха.
Надо полагать, хозяин слышал мои вопли и правильно решил, что до примирения далеко. Он так и не показался.
Я вообще его больше не видел.
Сигара и стакан бургундского… Жаль. Но вряд ли оно было так уж бесподобно.

Предыдущая страница 8 Следующая страница


9 Томас Оуэн

Милые пустячки

Я с детства любил фиалки и музыку.
Владимир Набоков

Р. нельзя было назвать старой дамой. Еще очень красивая, она сохранила странный осенний шарм, субтильную, деликатную душу. Веселая, тактичная, образованная, она хорошо владела искусством намеков и недомолвок.
Высокая и хрупкая, мадам Р. всегда одевалась в чернoe с тем отсутствием изощренности, которое, по сути, и есть сама изощренность. Ее улыбка искрилась дружелюбием, ее карие глаза смеялись, ее узкие в кисти, тщательно ухоженные руки, казалось, матово просвечивали.
После нескольких минут беседы ее возраст забывался. Это было тем более легко, что никто его толком и не знал. Правда, когда она предавалась воспоминаниям, то часто называла имена людей, о которых уже многo лет никто ничего не слыхал. Она занимала очаровательную квартиру. Окна выходили в маленький сад, откуда поднимался запах листвы и свежей земли. Ах, эта квартира! Я бы охотно провел там всю жизнь. Меблированная изысканно, с таким редким, сугубо личным вкусом! Страусовые перья, раковины, узлом переплетенные хрустальные нити, крохотные кувшинчики из опала, испанские зеркала, валансьенские кружева. И ни малейших следов пыли, никакого намека на иную эпоху. Эти вещицы, разбросанные наугад, при внимательном рассмотрении создавали впечатление неведомой симметрии, они притягивали и отпугивали атмосферой холодной интимности, некоторой извращенностью продуманного каприза.
Мадам Р. нежно любила эфемерное, легкомысленное, многоликое… Я часто посещал ее дом, хотя вообще там редко принимали. Я, скорее, играл роль осведомленного и балованного племянника. Мадам Р. по-своему ценила эти визиты. Она с удовольствием слушала разные разности из светской хроники. Ее всегда необычайно развлекали пикантные сплетни и нескромные анекдоты. В таких случаях она пленительно улыбалась и говорила:
- Изволь рассказать еще какой-нибудь милый пустячок.
Не участвуя более в интриге, она любила ее аромат.
- Ты, знаешь ли, ужасно испорчен, - добавляла она, кокетливо склоняя голову и поглядывая на меня искоса. - Но за это я тебя и люблю.
Но вряд ли она меня любила. Она любила свою манеру вести беседу.
Ее одиночество скрашивала молодая родственница - бедная, разумеется, скромная, преданная, известная привлекательность коей отнюдь не повышала ее значения в доме. Женщины такого рода, не радуясь непривычному комфорту, живут грустно и незаметно.
Эту молодую спокойную блондинку звали мадемуазель Онорина. Я видел ее редко. Когда я приходил, мадам Р. умела удалить ее тактично и необидно.
У меня хватило ума не обращать на нее особого внимания, поскольку я знал по опыту, что ухаживание за женщинами малоимущими не приносит ничего, кроме огорчений и забот.
Мадемуазель Онорина со своей стороны меня также старалась не замечать. Более того, по отношению ко мне чувствовалось намеренное, даже враждебное безразличие, словно патронесса с чисто женским коварством ловко настраивала ее против меня.
Однажды мадам Р. тяжело заболела.
Это продолжалось много недель. В первые дни я регулярно справлялся о ее здоровье. Состояние было тяжелым, меня просили не настаивать на встрече, говорили, что таково ее желание, что она позовет меня, как только поправится. Судя по всему, мадемуазель Онорина взяла бразды правления и решила держать меня на дистанции. Я не настаивал. К чему? Мадам Р. пожелала меня видеть только после полного выздоровления.
- Простительное кокетство, - сказала она, смеясь, по телефону. - В моем возрасте не следует по-казываться больной. Но сейчас ты можешь зайти. Я, правда, потеряла много сил - едва хожу, представь себе, - но моральный облик великолепен, и лицо тоже более или менее…
Я пришел этим же вечером, но атмосфера встречи явно переменилась. Впервые присутствовала мадемуазель Онорина. Я почувствовал что-то новое в их отношениях. Мне предстояло играть новую роль, но какую?
Мадам Р. приняла меня несколько театрально. Усадила близ большого кресла, в котором держалась очень прямо. Она мало изменилась - только в глазах блестел какой-то необычный огонек. Она была весела, но ее оживление приобрело лихорадочный колорит.
Мадемуазель Онорина вошла без приглашения почти тотчас и, натянуто улыбаясь, осталась стоять у кресла своей благодетельницы, которая нежно и поощрительно похлопала ее по руке.
- Ты заметил, - обратилась она ко мне, девочка похорошела? Она сегодня просто красавица.
Действительно, мадемуазель Онорина показалась мне почти красивой. Под моим удивленным взглядом она смущенно опустила ресницы, потом резком посмотрела мне прямо в глаза. Ее лицо выражало и удовлетворение, и вызов.
Мадам Р. не обратила на это внимания и принялась излагать историю своей болезни с очаровательной небрежностью. Она умела стареть достойно, без ропота и самоистязания. Я поведал ей все последние новости, но хотя старался рассказывать остроумно и занимательно, беседа явно не клеилась. В голове царил сумбур, слова приходили не сразу. Мадам Р. иногда вдруг подолгу замолкала, впадала в задумчивость - казалось, ее занимало совершенно иное. Она неожиданно вздрагивала от нервного, сухого, непривычного смеха, потом похлопывала то по руке мадемуазель Онорины, то по моему колену. Казалось, она хотела выразить нечто важное, какую-то мысль, давно ее преследующую.
Она попросила свою компаньонку принести нам чаю и, пользуясь ее отсутствием, нагнулась ко мне:
- Ты заметил? Она начала краситься.
При этих словах ее щеки порозовели.
Ее охватило странное возбуждение, с которым она не могла совладать. Она помолчала, потом добавила:
- У ней соблазнительное тело.
Эта фраза меня поразила. Мадам Р. никогда не выражалась подобным образом. Я принужденно засмеялся и даже постарался изобразить на лице эротическую гримасу, которую она сочла забавной.
- Боже, какой ты страстный мужчина. Настоящий демон.
Но я не чувствовал в себе ничего демонического. Мне было ужасно неловко. Возвращение мадемуазель Онорины с подносом и чашечками оборвало наш разговор и рассеяло мимолетный диссонанс. Я все же украдкой к ней пригляделся. И вправду соблазнительна. Я заметил это в первый раз.
Через несколько дней мадам Р. устроила мне еще более странный прием. Она возлежала на кушетке. Рядом, на полу, были раскиданы подушки. И на подушках - мадемуазель Онорина в голубом шелковом пеньюаре. Она сидела обхватив ноги и уткнув в колени подбородок. Эта свободная поза и распущенные волосы делали ее гораздо моложе и привлекательней. Она непринужденно улыбалась, и мадам Р. тоже улыбалась. Я улыбнулся в свою очередь и помолчал, чтобы не нарушить очарования этой неожиданной сцены.
Мадам Р. заговорила о любви. Я слушал и выжидал, равно как и мадемуазель Онорина. Мы обменялись с ней взглядами, скорее недоуменными, чем понимающими. Мадам Р. это заметила и рассмеялась удовлетворенно, даже торжествующе:
- Вы, вероятно, считаете меня старой дурой. Напрасно. Поверьте моему долгому опыту: вы потом будете горько сожалеть о часах, потерянных для любви и наслаждения. О, не будем различать. Все это взаимосвязано гораздо теснее, нежели вы думаете. Самая чистая любовь всегда немного тревожит плоть, а глаза и губы в конце концов пробуждают внимание сердца…
Она ласково погладила волосы мадемуазель Онорины и слегка потрепала меня по щеке.
- До любых цветов и плодов можно дотянуться при желании, - продолжала она. - На закате дней будет грустно вспоминать о жестах, на которые решался кто угодно, только не вы.
Она посмотрела на мадемуазель Онорину, словно приглашая дальше играть заранее оговоренную роль, и та наклонилась чуть-чуть вперед, наполовину обнажив свою грудь.
Молчание. Тревожное молчание. Между нами тремя родилась жестокая неопределенность, соединившая нас каким-то беспокойным предчувствием. Что это за спектакль? Что должно произойти? И почему вдруг забилось сердце? Глупо. Откуда-то издалека донесся голос мадам Р.:
- А из вас получается милая пара. Поднимитесь, я хочу получше рассмотреть.
Дрожащие пальцы коснулись моей руки. Мы с мадемуазель Онориной покорно встали.
- Да подойди к ней ближе. Так. Ты выше ее на голову. Она легкая, просто воздушная. Я уверена, ты поднимешь ее на руки и даже не заметишь.
Честно говоря, смысл этой игры от меня ускользал. Я машинально взял на руки мадемуазель Онорину. Действительно, легкая, как маленькая девочка. Она не противилась, ее тело трепетало под шелком живой теплотой. Я тут же поставил ее на пол. Все это было искусительно, беспокойно, сладострастно…
- Вы наивны, как дети, - в голосе мадам Р. прошла хриплая нота. - Вас, пожалуй, опасно оставлять одних.
Мы уселись сконфуженные, не глядя друг на друга. Мадам Р. долго смотрела в открытое окно, потом сказала:
- Видишь ли, малышка, это все ерунда. Главное - это… это… - И вдруг закричала: - Да обними же ее, недотепа!
Я подошел к нежданно податливой компаньонке, обнял ее плечи, прижался к ее спине. Полагаю, мы оба закрыли глаза. Мое сердце стучало быстро, и другое, вод левой рукой, билось испуганной птицей. Это продолжалось, пока мадам Р. не заговорила вновь. Не могу передать ее слова точно, поскольку смысл таял и пропадал в климате этого момента.
Вспоминаю ее нервную тонкую руку на моем пледе, ее лицо, медленно приближающееся к моему. Ее губы страдальчески сжимались и разжимались, открывая зубы, еще ровные и красивые. В ее глазах, в ее чудесных карих глазах мерцала мучительная боль. Наконец она опустила голову:
- Оставьте меня, дети…
Нам стало неловко и неуютно. Я тут же попрощался. В коридоре дружески протянул руку мадемуазель Онорине. Она подчеркнуто не заметила ее и спросила:
- Вы что-нибудь понимаете? Чего она добивается, хотела бы я знать.
- Каприз старой дамы, вероятно.
- Мне это совсем ни к чему. И после того, как она меня уверяла…
Она умолкла. Досада, раздражение, усталость отразились на ее лице.
На пороге меня догнал оживленный голос мадам Р.:
- Ты придешь в понедельник, как договорились? 'Мы продолжим нашу беседу…
Нет, мы ее не продолжили. Через два дня рано утром я услышал по телефону холодные интонации мадемуазель Онорины:
- Она умерла этой ночью…
Я слушал и не верил. Я был потрясен, несмотря на понятную вероятность такого события. Когда я прибежал, мадемуазель Онорина встретила меня как драгоценного друга и сказала спокойно:
- Все кончено. Она приняла слишком много снотворного. - Сказала без всякого комментария. Потом посмотрела мне прямо в глаза: - Вы, конечно, не могли не знать, что она злоупотребляла барбитуратами?
- Возможно. Не знаю. Кажется, слышал, - бормотал я не очень вразумительно.
Мы прошли в салон. Мадам Р., казалось, мирно спала на кушетке, где я видел ее в последний раз. Я опустился на колени и поцеловал ей руку.
Мадемуазель Онорина подождала с минуту, потом сказала:
- Я полагаю, надо позвать доктора.
- Как! Разве вы еще не позвали?
- Я решила дождаться вашего прихода.
Она погладила бровь безымянным пальцем. Я смотрел на нее в полном недоумении. В мозгу крутились мысли самые невероятные.
- Это настоящее освобождение, - прошептала она.
Я боялся ее понимать.
- Освобождение? Для кого?
- Для нее, разумеется. Она так страдала!
Боже, какое авторитетное, вызывающее спокойствие! И я целовал этот рот? Неужели эта женщина трогательно и самозабвенно покоилась в моих руках?
- Она приняла большую дозу снотворного. Вы это знаете.
Я подошел совсем близко и посмотрел ей в глаза. Резко схватил за плечи, встряхнул. Она откинула голову, опустила ресницы, уголки ее губ разошлись в какую-то неподвижную улыбку. Кончик языка зарозовел, потом исчез. Мне вдруг показалось, что она сейчас меня укусит…
Слеза выкатилась и застыла на ее щеке.
- Да, я знаю. Звоните доктору.
Я тоже не смог удержаться от слез.

Предыдущая страница 9 Следующая страница


Дагиды 10

Куда пойдём вечером?

Я не испытываю ничего, кроме нарастающего кошмара воспоминаний.
Клод Сеньоль

Это случилось в Бремене, в причудливом городе, где после войны современные здания выросли прямо в центре средневековых кварталов. Несколько часов я бесцельно бродил по улицам, пока не спустились вечерние сумерки.
Я никогда не бывал здесь прежде, но меня не покидало смутное ощущение привычности этих мест. Мрачные фасады, украшенные барельефами и скульптурами, звон соборных колоколов, какая-то специфическая атмосфера - все это пробуждало расплывчатые воспоминания, которые разум назойливо пытался упорядочить помимо моей воли. Может быть, и не воспоминания вовсе, может быть, образы давнего или недавнего сна, одинокие, блуждающие реминисценции, бледные провозвестия из будущего… Трудно сказать.
Я прислонился к стене ратуши и принялся изучать статую Роланда. Острые железные поножи гигантского рыцаря привлекли почему-то мое внимание. Я смотрел и смотрел до боли в глазах… Потом снова двинулся в путь.
Я шел по улицам города, похожего на Бремен, но бесконечно более величественного: по мере моего продвижения перспектива расширялась и возрастала, готические аркады сменялись головокружительным лабиринтом колонн, портики открывались на гигантские внутренние площади, где высились роскошные дворцы, которые словно отступали при моем приближении, так что дорога, мощенная серыми квадратными плитами, все удлинялась…
Потом я завернул за угол какого-то здания и прошел по набережной. Тысячи фонарей отражались в неподвижной воде и пропадали за горизонтом. Я шел по огромному городу, и ему не было конца, и он был совершенно пуст. Всякая жизнь замерла, как случается по воскресеньям, когда обычно оживленные кварталы дразнят глаза мнимым обещанием вечного безлюдья. Мое сознание, обеспокоенное угрожающими размерами каменных миражей, тщетно искало знакомые ориентиры. Бесполезно. Нить размышления все время рвалась. Помнится, я оказался в парке и стал вслушиваться в хруст гравия под ногами, радуясь несомненной реальности звука, но далее… Далее группировались чудовищные бронзовые статуи всевозможных зверей, они застыли в монолитном динамизме ужасной и беспрерывной борьбы - львы, быки, динозавры…
Потом я вошел под своды огромной триумфальной арки. Ее шлифованные глыбы, пораженные какой-то проказой, источали белесую влагу… Я шагал угрюмо и безнадежно, отчаявшись когда-либо вернуться… и вдруг попал на маленькую площадь, где обычные жалюзи маскировали обычные витрины магазинов. Знакомое место. Вот и панель сигнализации - значит, здесь автомобильная стоянка, где осталась моя машина. Но действительно ли это стоянка и моя ли машина тут стоит? Я огляделся. Узкая улица поднималась в гору, и там в подъезде пряталась какая-то старуха. Она следила за мной?
Устрашенный живостью полузабытых воспоминаний, я тщетно напрягал свою мысль в поисках породившего их события. Но не мог, как ни старался, сцепить разрозненные обрывки хоть в какое-то удовлетворительное целое. Голова туманилась, объяснения искрились яркой радугой абсурда.
Неподалеку от меня на краю тротуара несколько человек ждали автобуса. Я машинально направился к ним, чтобы избавиться от наваждения. В самом деле: я выдумал все это или пережил нечто подобное? Или в мозгу смешались впечатления от путешествий, прочитанных книг, театральных постановок и воображение разорвало реальность на куски?
В группе запоздалых пассажиров, терпеливо ожидавших автобуса, я заметил человека без шляпы, одетого в темный, довольно элегантный костюм. Несмотря на седые волосы, в нем чувствовалась сила и молодая энергия. Холод его безразличного взгляда, казалось, только зафиксировал беспорядок моих мыслей. Я был совершенно уверен, что видел его раньше. Он, вне всякого сомнения, был как-то впутан в галлюцинаторный хаос, который я напрасно старался прояснить. Между ним и мной существовала связь куда более прочная, нежели эфемерная нить случайной встречи.
Автобус въехал на площадь, поиграл фарами и остановился точно перед нами. Одни пассажиры вышли и торопливо удалились, другие столь же быстро поднялись, и мы остались вдвоем на остановке.
Он посмотрел на меня, слегка кивнул и двинулся наискосок по направлению к собору: темно-зеленая колокольня, едва освещенная редкими прожекторами, зловеще фосфоресцировала в ночи.
Зачем я пошел вслед - не понимаю. Меня тянуло повелительное и загадочное влечение: я пытался восстановить в памяти события, в которых так или иначе играл роль этот незнакомец.
Он шел решительной походкой - звонкий ритмичный стук его каблуков вызвал в памяти картины военного времени, и я невольно ускорил и выровнял шаг. Этот подтянутый мужчина в темном костюме понемногу проступил из глубины моих воспоминаний. Он предстал передо мной в сапогах, в серой униформе, с кортиком у бедра.
Я когда-то попал в очень тяжелое положение, и дело грозило обернуться не просто неприятностями. Не помню всех обстоятельств: кажется, пришлось слепо довериться человеку, который в любой момент мог воспользоваться моей беспомощностью и злоупотребить моей информацией. Но этот вражеский офицер не предал меня. Вероятно, я остался жив благодаря его гуманности - безразличной и даже презрительной.
…Он обернулся и сделал знак рукой. Я повиновался и подошел ближе. Когда-то таким приблизительно жестом он дал мне понять, что я свободен. Слева, у входа в парк, сияла цветной иллюминацией ветряная мельница. На углу Контрэскарпа и Кольхокерштрассе он остановился и, щелкнув каблуками, резко повернулся. Мы стояли у двери маленького бара, он дружески пригласил меня.
Я вошел, не выразив ни малейшего удивления, и легкие металлические ленты сухо зазвенели над головой. В синеватом от табачного дыма углу сидели несколько молодых людей: они секунду рассматривали нас, потом снова склонились над своим столиком.
Теперь, когда представилась возможность лучше рассмотреть его лицо, я заколебался - сходство, правда, было, но, если учесть, сколько лет прошло… Тем не менее я, безусловно, знал случайного спутника: когда он заговорил, тембр голоса мне показался знакомым - низкий густой баритон. Тонкие губы едва шевелились на этом холодном, красивом, странно неподвижном лице. Глаза цвета бледной бирюзы поблескивали жестко и, вероятно, легко загорались жестоким огнем. Он сказал примерно следующее:
- Мы уже встречались, не так ли? Капризная судьба иногда скрещивает наши пути. Припоминаете?
Я слушал и ничего не мог понять. Выходит, мы встречались не один раз? Воспоминания сходились в расходились в сумасшедших узорах, мысли сталкивались и распадались, рождая яркие и нелепые видения. Кошмарный город вставал из небытия - в нем смешались монументы и здания самых близких и самых удаленных эпох и цивилизаций; среди гигантских портовых кранов воздвигались соборы; широкие пакгаузы раскинулись в публичных садах, где средь бела дня летели освещенные поезда; на асфальтовых двориках шекспировских замков под неистовым солнцем жарились бесчисленные купальщики… Мой спутник продолжал:
- Так припоминаете? Копенгаген, возможно, Лиссабон или Лондон. Ну, подумайте хорошенько. Вас еще сопровождала молодая рыжеволосая женщина, которая… - Он наклонился и шепотом уточнил: - …которая потом умерла.
Ледяная дрожь прошла у меня по телу. Сознание постепенно прояснялось. Все возвращалось на свои места: так в фильме, прокрученном наоборот, разрушенный дом вновь обретает архитектурную логику. Да, я видел этого человека несколько раз в жизни. Совсем не удивительно, что он сохранил воспоминание о Линде. Однажды увидев, никто не мог ее позабыть. Но то, что он знал о ее смерти, не зная даже имени, меня поразило. Линда умерла пять лет назад, сразу после нашей поездки в Данию, умерла в Лондоне.
- Откуда вам известно… - начал я, не осмеливаясь поднять глаза.
Гарсон принес бутылку рейнского вина, с должным почтением откупорил, наполнил два высоких бокала.
- Прозит! - Незнакомец даже не улыбнулся.
- Прозит!
Горло у меня сжалось, и я пил великолепное вино с трудом.
- Меня зовут Зодербаум, - сказал он. - Но есть и разные другие имена. Смотря по обстоятельствам…
Он говорил с легким акцентом, который придавал словам неожиданную мягкость.
- Не грустите, майн герр, расскажите-ка лучше об этой молодой рыжеволосой женщине. У нее было слабое здоровье, не так ли?
Я бы хотел что-нибудь узнать об этом человеке, но сразу стало понятно - бессмысленная это затея. И при этом его присутствие завораживало, лишало воли меня. Под его холодным, безжалостным взглядом я распутал горестный клубок моих воспоминаний. Рассказал о знакомстве с Линдой, о часах, проведенных с женщиной более чем странной, о местах, где мы побывали, о том, чем я пожертвовал ради нее. Рассказал о наших радостях и печалях, о тяготах артистической карьеры, о цене настоящего успеха…
Он слушал внимательно и равнодушно. К моему великому изумлению, два раза поправил даты и вообще вел себя так, словно я повторяю прочитанную им лекцию, а он лишь контролирует точность усвоения.
Но я больше не хотел ничего понимать. Спросил наудачу, откуда он все это так хорошо и даже лучше меня знает и зачем побудил меня к бесполезной откровенности. Но в глазах цвета бирюзы не отразилось никакой реакции, а молчание было поистине минеральным.
- Пойдемте отсюда, - сказал он наконец. - Мне надоела голова этого достойного бюргера позади вас.
Я обернулся. На стене висела гравюра, изображающая знаменитого юриста Отто Менкениуса в парике и жабо.
- Знаете, у него такая же горькая складка рта, как и у вас. Сходство поразительное.
Я, честно говоря, никакого сходства не приметил. Он заплатил, и мы вышли. Он увлек меня на Биркенштрассе в «Атлантик-Сити» - стандартный шикарный ресторан, обычный для любого большого города: много персонала, много скучающих пар, много мужчин, пьющих в одиночку у стойки. Банальная приманка для страдающих сплином или бессонницей. Директор приветствовал моего нового знакомого как примечательного завсегдатая. Зодербаум меня представил и, пока я усаживался, прошептал ему на ухо несколько слов.
Оркестр - «Танцкапелла Маринга», согласно броской надписи на эстраде, - играл нечто монотонное и медлительное: по крайней мере две или три пары танцевали неубедительно, без всякого энтузиазма. Когда кельнер принес бутылку шампанского, барабанная дробь возвестила аттракцион «Дамы ангажируют кавалеров». Десяток девиц ринулись приглашать мужчин, не разбирая, одиноки те или нет; счастливые избранники вяло спускались на танцевальную площадку, не очень сообразуясь с тактом дурацкого военного марша.
- Все это малоинтересно, - сказал Зодербаум, - но подождите немного. Будет сюрприз, уверяю вас. Сенсационный номер под названием «Листопад».
Меня клонило в сон от теплого шампанского. Мой компаньон внимательно осматривался, словно кого-то поджидал. Директор плавно проскользнул между столиками и в свою очередь прошептал что-то ему. Глаза Зодербаума беспокойно вспыхнули.
Новая барабанная дробь. Прожектор заметался по залу и остановился в центре площадки, осветив молодую рыжеволосую женщину в зеленом платье.
- Линда! - крикнул я и рванулся встать. Рука Зодербаума удержала меня.
- Это Линда? - Я смотрел на него растерянно, не понимая ровно ничего.
Линда. Что за бред! Случайное сходство исключалось. Галлюцинация? В таком месте? Чепуха!
Ее лицо: резковатые скулы, всегда удивленный взгляд, характерный наклон головы вправо. Какие могут быть сомнения? Я пристально следил за ее жестами, ловил нервный поворот плеч, присущую только ей несколько развязную грацию. Она. Несомненно она. Впрочем, мне и не было надобности изучать фигуру на площадке. Я чувствовал Линду всем своим существом.
Зодербаум разглядывал меня с интересом.
- Ради этого стоило немного поскучать. Экстраординарное сходство, не так ли?
- О каком сходстве вы говорите? Это она. Я сейчас к ней подойду и поговорю.
Его губы искривила жесткая усмешка.
- Секунду! Сидите спокойно. Вы еще не все видели.
Странная фраза. Говорил ли он о продолжении номера или имел в виду что-то связанное с самой Линдой?
Я не мог, разумеется, прервать представление, но с нетерпением ждал конца. Сейчас брошусь к этой женщине - будь это Линда или ее двойник, - скажу ей… А что, собственно, скажу? Сколько лет прошло. Все происходящее - немыслимая, издевательская фантасмагория…
Под лучом прожектора Линда двигалась медленно и отнюдь не танцующим шагом. Лениво качая бедрами, сделала оборот, платье зашелестело, соскользнуло, и она раскрылась, словно апельсин.
Но расцвет эротического шоу прервался отчаянным сухим отрывистым кашлем. Приступ согнул ее вдвое, она задыхалась, хваталась за горло, раздирая резкими взмахами чарующий ритм блюза. Кашель не отпускал ее, артерия напряглась, бешеная судорога изуродовала обращенное ко мне лицо… Кровь сначала потекла струйкой, затем хлынула ручьем на грудь… Линда сжала пальцами виски, замотала головой, закричала хрипло и страшно…
На мое плечо легла железная рука Зодербаума. Я и без этого не мог шевельнуться, зафасцинированный, парализованный зрелищем окровавленной Линды.
Все произошло очень быстро. Прозвучал громкий, гортанный голос - прожектор выключили. В темноте послышался стук бегущих каблуков…
Линда умирала точно так же, как в Лондоне пять лет назад.
Когда зажегся свет, Зодербаума рядом не было. Кельнер старательно вытирал паркет щеткой, обернутой в шерстяную тряпку. Я так и не смог увидеть Линду. Все мои вопросы разбивались о холодную вежливость, о стену молчания. Меня встречало настороженное сочувствие, деликатное недоумение. Люди поспешно прекращали разговор, ссылаясь на неотложные дела…
Но это был только первый этап моего крестного пути. Каждый год при тех или иных обстоятельствах живая Линда появляется передо мной и каждый раз умирает, захлебываясь собственной кровью, и каждый раз я бессилен что-либо сделать.
Это будет продолжаться до моей смерти.
По крайней мере, если Зодербаум не перестанет меня пытать. Беспощадная судьба скрещивает наши пути. Я всегда узнаю его, кем бы он ни притворялся. Ибо только ему я обязан периодической реальностью этого кошмара.

Предыдущая страница 10 Следующая страница


11 Томас Оуэн

Решётка

Из могил поднимаются страждущий юноша и девственница в снежном саване.
Уильям Блейк

К полуночи она встревожилась и сказала, что времени много и ей пора возвращаться. Скомкала розовый фуляровый платок, который, очевидно, служил для защиты прически от ветра, и прижала к груди. Потом чуть отвела руку с платком, наклонила голову и внимательно посмотрела на белую материю платья.
В гардеробной почти никого. Праздник был в разгаре.
- Маленькая неприятность? - поинтересовался он. Она смущенно улыбнулась:
- Это от вина. Слегка не повезло. Сама виновата, нечего садиться за стол с любителями «божоле». Тем более если сама не пьешь.
- Чепуха. Не обращайте внимания.
Он тактично старался не смотреть на пятно, которое она заботливо прикрывала. Предложил подвезти, она сразу согласилась и в полутьме кабины не выказала никакой робости, когда он взял ее за подбородок и нежно поцеловал.
Она жила за городом в лесистом предместье. Он покорно крутил руль согласно ее указаниям. Машина часто останавливалась. Ему нравилось отдавать инициативу девушке и ощущать покусывания на губах и языке. Она, правда, не страдала излишней уступчивостью. Сентиментальные паузы удлиняли дорогу, но вот она подняла руку:
- Это здесь. Остановите.
Момент расставания затуманил глаза и вызвал бледную тень вокруг ее губ.
- Я не могу отпустить вас просто так. - Его голос прерывался. - Когда мы увидимся? Может быть, вы черкнете адрес?
Она помолчала, потом попросила клочок бумаги. Он достал две визитные карточки и ручку. Она написала свое имя и адрес. Перед тем как сунуть в карман кусочек картона, он прочел вслух ее имя: Анна Сигурд. Они вышли из машины и прижались друг к другу в томительном порыве. Она прошептала:
- До свидания. Дам о себе знать. Обещаю.
- Как я счастлив, что вы есть на свете, - улыбнулся он.
Она убежала, помахав своим фуляровым платком. Тучи сгустились, от земли поднимался терпкий запах весны. Он грустно следил, как быстро пропадает в темноте белое платье. Сейчас она, должно быть, толкнула решетку меж двух маленьких домиков -послышался скрежет железа - и побежала по саду.
Он уселся в машину растроганный и счастливый.
Все улицы в этом лесистом предместье выглядели примерно одинаково. Высокие живые изгороди, парки, запущенные сады, виллы, утопающие в густой зелени, покрытые вьющимися растениями, хорошо защищенные от любопытных глаз и уличного шума. Он несколько раз изучал план квартала, чтобы обнаружить авеню Мелез и номер тридцать восемь. Пришлось отъехать от главного шоссе и петлять по довольно узкой дороге, мощенной цветными плитами в шахматном порядке. К тому же таблички с номерами сплошь заслонял плющ. Наконец, после длительных поисков, он прочел: «Сигурд».
Он облегченно вздохнул. Местность была ему, правда, совершенно незнакома. Ему казалось, что месяц назад он отвез свою «ночную фею», как он мысленно ее называл, совсем не сюда. Но тогда дело было ночью и на деревьях едва пробились почки. Пышная нынешняя зелень, вероятно, совсем изменила пейзаж. Он прошел немного по аллее и очутился перед железной решеткой, выкрашенной белой краской. Нажатия на кнопку звонка ни к чему не привели - он заметил, что провод прогнил. Попытался открыть калитку; трава разрослась так, что только после основательных усилий удалось сдвинуть решетчатую дверцу на четверть оборота и протиснуться не без некоторого ущерба. Он поплутал по тропинке, едва различимой в буйных зарослях, и выбрался к дому.
Тишина, деревенская тишина. Шелест листвы, крик невидимой птицы. Он позвонил несколько раз, подождал и огорченно решил, что двери здесь вообще не открываются. Но он ошибся. На пороге появился старик с водянисто-голубыми глазами. Он провел пальцами по тщательно выбритой щеке - кожа была натянутая, практически без морщин, желтоватого оттенка - и принялся переминаться с ноги на ногу, недоверчиво и опасливо поглядывая на пришельца. Ему явно не понравился неожиданный визит - видимо, его отвлекли от какого-то домашнего занятия.
- Извините за вторжение, - мягко обратился к нему молодой человек. - Я бы хотел поговорить с мадемуазель Сигурд.
Недоверчивость сменилась откровенной враждебностью.
- Не понимаю, - отрезал старик. - Не понимаю, что вам нужно от моей племянницы.
Опасаясь, что его выпроводят прежде, чем он сумеет объясниться, молодой человек заторопился:
- Выслушайте меня, месье, умоляю вас, и простите мою назойливость. Это крайне важно.
В его тоне прозвучало столько тоски и наивной непосредственности, что старик, сохраняя прежний недоверчивый вид, предложил ему высказаться.
- Месяц назад я провел вечер с прелестной девушкой. Теперь выяснилось, что она ваша племянница. Ее зовут Анна Сигурд. Мы должны были встретиться через неделю. С тех пор я не имею о ней никаких вестей. Возможно ли увидеть ее, поговорить с ней? Она здесь?
Худой, сгорбленный пожилой человек смотрел на него внимательно и очень сосредоточенно.
- Ваше поведение, месье, меня удивляет и удручает. Правда, я искренне надеюсь, что вы не пришли сюда издеваться или зубоскалить. Но моя племянница Анна, с которой вы изволили познакомиться, давно умерла. Ваш приход вызвал ужасные воспоминания, поймите.
Посетитель побледнел. Он попросил повторить, опять ничего толком не понял и так и остался стоять, не способный ничего ответить. Потом с трудом повернулся, чтобы уйти, чтобы не продолжать тягостного недоразумения, чтобы поскорее избавиться от запущенного сада, от опустелого дома, от престарелого вестника смерти.
Старик сжалился над ним и пригласил на минутку войти в неуютную гостиную, где пахло пылью и где благодаря плотной желтой обивке мебели мерцал золотистый полумрак. Он указал кресло визитеру и сам уселся на маленький низкий стульчик, где его изможденное тело казалось совсем скрюченным.
Молодой человек заговорил спокойно и серьезно:
- Меня зовут Ирвин Ольмен, я работаю в институте экономики и социальных наук. Встретил вашу племянницу на балу юридического факультета ровно месяц назад, день в день.
Последовало подробное описание девушки. Посетитель старался как можно точнее выразить свое впечатление от продолговатых голубых глаз, волнистых черных волос, изящного белого платья… Старик слушал все более внимательно. Он хмурился, нервничал и, видимо, никак не мог разгадать собеседника.
- Вы встретили мою племянницу впервые?
После утвердительного ответа он прибавил:
- Я вам сейчас покажу несколько семейных фотографий. Там есть два снимка несчастной Анны. Если вы их идентифицируете, я вам поверю. Сейчас.
Во время короткого отсутствия хозяина дома Ирвин Ольмен рассмотрел гостиную, пытаясь представить свою исчезнувшую подругу среди этой обстановки. Мебель и безделушки, насколько он мог судить, отличались высоким качеством и могли бы составить счастье одного антиквара из числа его друзей. Но все это плохо гармонировало с веселыми и свободными манерами девушки.
- Вот, - сказал старый Сигурд, возвращаясь с большим желтым конвертом, который он положил на маленький столик. - Прошу вас.
Он подошел к окну и раздвинул занавески. Этот жест - резкий и вместе с тем неуверенный - напомнил Ирвину Ольмену позу одного странного персонажа картины Балтуса, название которой он забыл. Сходство с этой зловещей бредовой картиной настолько поразило его, что он вздрогнул.
- Итак? - старый Сигурд нагнулся к нему, неуверенно улыбаясь.
Ирвин Ольмен просмотрел фотографии и не без некоторого колебания отложил две. На одной из них безусловно Анна: ее серьезное, чуть ироническое лицо, смеющиеся глаза, нежные припухлые губы. Другой снимок изображал девочку-подростка, курьезно напоминающую Анну Франк - маленькую еврейку из Амстердама.
- Это случайное совпадение, - проворчал старик скептически. - Вообще это невозможно, исключено.
Однако его твердость была, видимо, поколеблена.
- Но вы мне обещали поверить, если я идентифицирую фотографию. У меня есть еще одно свидетельство, о котором вы не можете подозревать.
- Господи, но что толку! К чему все это может привести?
Ирвин подумал о маленьком кусочке картона. Анна своей рукой написала имя и адрес. Благодаря ему он сейчас здесь. Он достал его из бумажника и протянул недоверчивому дяде.
Узнав почерк, тот сильно побледнел. Против очевидного не поспоришь. Он протер глаза, почесал лоб, его лицо страдальчески напряглось.
- Невероятно, необъяснимо! Сказать, что я потрясен, - значит ничего не сказать! Я бы предпочел вас никогда не встречать. По вашей милости, я почти готов заявить «по вашей вине», я принужден сомневаться в самой очевидной реальности и строить гипотезы одна глупей другой. Сколько времени я привыкал к моей печали, моему одиночеству, и вот вы явились и опрокинули даже понятие о здравом смысле. Я теперь готов вопреки всякой логике поверить неизвестно во что, поверить в чудо…
После долгого разговора Ирвину Ольмену удалось убедить старого Сигурда обратиться к властям.
Разрешение на эксгумацию было получено не без труда - под предлогом анонимного письма, где намекалось на неестественную смерть Анны Сигурд.
Ирвин Ольмен и старый Сигурд, объединенные общей болью и лихорадочным желанием узнать правду, встретились в назначенный день у входа на кладбище В.
И здесь Ирвина Ольмена поджидал еще один удар. Он никогда здесь не был, никогда не присутствовал ни на чьих похоронах. Он вдруг вспомнил лязг железной решетки; по бокам двухстворчатой железной калитки стояли два маленьких домика - низенькие кирпичные строения с черепичными крышами. Единственное окошко в домике справа было разбито и наспех заколочено досками. Сюда, именно сюда он проводил девушку несколько недель назад, в ночь праздника. Теперь понятно, почему он так долго блуждал в поисках авеню Мелез и жилища Сигурдов.
Он отвел старика в сторону и рассказал ему обо всем этом. Морщинистое лицо согбенного, измученного человека исказилось, бледность сменилась таким багровым румянцем, что Ирвин перепугался. Злополучный родственник Анны порывался что-то сказать и не мог.
Между тем несколько рабочих под наблюдением прокурора и полицейского инспектора высвободили и переместили на деревянных катках могильную плиту. Распространился резкий запах гумуса и скошенной травы. Гроб вытащили и поставили рядом с холмиком
свежевырытой глинистой земли. Гроб выглядел как новый, даже медные ручки нисколько не позеленели. Плотник ловко и осторожно выполнил свою задачу. Когда крышка была снята, некоторые закричали, другие закрыли лицо руками. Свежая, нежная мертвая девушка покоилась в длинном белом платье. На груди алело яркое пятно. Наступило молчание страшнее истерического воя. Все словно съежились от холода, просквозившего из неведомой расщелины между жизнью и смертью. Голос прокурора срывался хриплыми синкопами:
- Когда было произведено погребение?
- Пять лет тому назад, - ответил, закашлявшись, кто-то.
- Но что могло воспрепятствовать разложению трупа? Доктор, ваше мнение?
Судебный эксперт наклонился над гробом, потом выпрямился и посмотрел на всех озадаченно:
- Ткань пронизана живыми капиллярами.
В этот момент старый Сигурд поднял заступ, который лежал около могильной ямы. Прежде чем кто-либо успел вмешаться, он размахнулся и с неожиданной силой рубанул горло мертвеца. Словно нож гильотины обрушился - алая кровь брызнула, заструилась по изуродованному телу.
Все засуетились, кто-то кричал о помощи. Кто-то сообразил вырвать заступ из рук старика, который гордо оглядывался, довольный, очевидно, своим действием. Но тут же схватился за голову и принялся рыдать и повизгивать, совсем как ребенок.
- Так будет лучше, - простонал он сквозь слезы. - Вы же видите, так будет лучше. Бедная девочка обретет наконец покой. Еще ее мать, когда… - Его речь перешла в бессвязное бормотанье, и никто более ничего не разобрал.
Ирвин Ольмен окаменел от горя и ужаса.
Его милая ночная подруга… Он потянулся было к ее руке, но не осмелился прикоснуться - он заметил трансформацию: тело Анны разлагалось на глазах. Черноватая жижа, минутой позднее студенистые комья, минутой позднее зернистый пепел…
Кто-то позади него спросил:
- И вы верите в вампиров?
Кто-то категорически заявил:
- Самое лучшее - это сжечь и развеять пепел.
Здесь оставаться незачем. Ирвин незаметно отделился от группы. Он чувствовал себя так, будто его долго молотили кулаками. Он думал о загадочной судьбе Анны в этом мире и в ином, об их фатальной встрече, об отчаянном порыве старого Сигурда, который один знал, но что именно?..
Никто, по-видимому, не обратил внимания на его уход. Он издали видел, что дискуссия у раскрытого гроба продолжается. Потом все начали расходиться, только полицейский инспектор остался ждать каких-то инструкций. Все это уже не имело никакого значения.
Ирвин долго бродил по кладбищу. Ему хотелось еще раз взглянуть… Но еще более хотелось убежать куда угодно, забыть как можно скорее кошмар разлагающейся на глазах плоти.
Он услышал скрип ветвей, поднял голову и увидел черную птицу. Он вспомнил хриплый птичий крик после страшного удара заступом. Теперь птица, неуклюже перелетая, почти перепрыгивая с дерева на дерево, торопилась за ним по кладбищенским аллеям.
Он бросился бежать, достиг проклятой лязгающей решетки, прыгнул в машину. Птица, казалось, потеряла его из виду, бросаясь в затяжные зигзаги. Но когда машина тронулась, птица спланировала и уверенно полетела за ней.

Предыдущая страница 11 Следующая страница


Дагиды 12

Донатьен и её судьба

Надобно похоронить старые и дурные песни, тяжелые и тоскливые сны. Но где мне найти достаточно вместительный гроб для этого?
Генрих Гейне

Донатьен остановилась и рассмотрела дом.
«Это очень злой дом», - решила она.
Дом действительно не внушал ни малейшей симпатии. Тесный и высокий. Дверь когда-то покрасили зеленой краской, и время не прибавило ей прелести. Черную плиту у порога заметно стерли бесчисленные ноги. На уровне земли - решетчатое окно. Чуть выше поднятой руки еще окно, потом два других соответственно на каждом этаже. На окнах мятые грязные занавески.
«Самый подходящий дом для этого», - вздохнула Донатьен.
Мрачный, серый. Стены в омерзительной коросте чешуйчатой проказы. Внутри, должно быть, пахнет прогорклым жиром и сточной канавой.
Донатьен отступила несколько шагов, пытаясь преодолеть брезгливость. Ей ужасно хотелось повернуться и бежать от этого дома, из этого квартала, где блуждает лохматая тень преступления, соучастия, лжесвидетельства.
На улице ни души. Напротив - маленькая жалкая лавчонка. Донатьен могла различить витрину с позолоченными полками, где были выставлены старые слепки и довольно крупных размеров статуэтка - маленькой девочки, сколько можно разглядеть. Донатьен пересекла улицу и приблизилась к витрине, довольная даже таким скупым развлечением.
На плече гипсовой девочки сидела птица об одном крыле.
В этот момент из лавчонки вышел сутулый, среднего роста человек с карандашом за ухом и в расстегнутом жилете. Этот противный тип улыбался, щурился, цокал языком, ощупывал ее лицемерными глазами, покачиваясь, заложив руки за спину. Секундой позже он появился за своей витриной, убрал статуэтку девочки с птицей и поставил Дон Кихота мефистофелевского вида. Ноги славного идальго напоминали паучьи лапы, а копье - вязальную спицу.
Донатьен следила за действиями лавочника с интересом. Он снова вышел на улицу и обратился к ней:
- Вам это нравится?
- Что «это»?
- Рыцарь.
- Забавно.
Донатьен захотелось как можно скорей от него избавиться. Этот мерзкий субъект действовал ей на нервы. Она открыла сумку и поискала клочок бумаги, на котором несколько часов назад написала адрес мадам Дианы. Потом спросила, стараясь не поднимать глаз:
- Мадам Диана… Это здесь напротив, дом тридцать два?
Лавочник нервно потер ладони и ни с того ни с сего сильно ущипнул себя за нос. Он был бы забавен… в других обстоятельствах.
- Вы идете к этой… этой Диане?
Донатьен покраснела и приметно вздрогнула от волнение и стыда.
- Вы, - прибавил он, - такая молодая и прелестная!
Лицо Донатьен совсем загорелось. Лавочник принялся вытирать ладони о бедра. Гнусная рожа!
«Если он меня тронет, - решила Донатьен, - я влеплю ему пощечину».
Но лавочник стоял спокойно. Сказал только весьма ласковым тоном отеческого наставления:
- Не спешите туда, моя милая. Дайте свершиться вашей судьбе. Верьте мне. - И ушел, жестом приглашая ее следовать за ним в лавку.
Но Донатьен напряженно выпрямилась, расправила плечи и повернулась к нему спиной. Пересекла улицу, без колебаний толкнула дверь и скрылась в доме.
Сырой коридор, мрачная лестница, грязные ступени. К засаленным железным перилам она не прикоснулась. Только стена сияла недавней покраской: коричневая внизу, бледно-зеленая вверху.
Донатьен поднималась медленно, беспокойно, нерешительно. Господи, что делать? Как ее примет эта женщина? Что ей сказать? Про нее говорили, что она знающая и умеет молчать. Адрес дала надежная подруга.
Донатьен всхлипнула, ей хотелось расплакаться вовсю. Не от стыда, нет. От страха. Почему она вынуждена идти одна в этот жуткий, молчаливый дом?
На площадке второго этажа узкое окно выходило во двор. Донатьен не торопясь смотрела в мутное стекло. Белье, развешанное на четырех веревках, ржавая бочка под цинковой водосточной трубой, куча отбросов в углу. И эти стены - высокие, угрюмые, - тюрьма, да и только.
Дверь в какую-то квартиру. Маленькая табличка гласила:

Месье Самбо
артист

Донатьен приложила ухо. Месье Самбо, без сомнения, отсутствовал. Ни малейшего шума, и все же ей вдруг послышалось тяжелое шарканье домашних туфель. Но какое ей дело, в конце концов, до этого месье Самбо? Кто он? Живописец? Музыкант? Акробат? Или добрый клоун, всегда готовый чуть-чуть распотешить, - таких часто нанимают богатые родители для своих больных детей.
И эта низкая зловонная раковина, которая, очевидно, служит заодно писсуаром… И глухая монотонная капель из неисправного крана, изъеденного зеленой лепрой…
Месье Самбо, должно быть, бедолага. Какой-нибудь наемный скрипач в пенсне и с потрепанным воротничком. Уж конечно, его не сравнить с прекрасным сверкающим клоуном. Иначе он обязательно приколол бы к двери свою фотографию в белой бархатной шапочке и с серебряной звездочкой на правой щеке.
Капля из крана регулярно хлюпала. Возле сточной трубы лежали три обгорелые набухшие спички.
Донатьен поднялась на несколько ступенек. Запахло какой-то кислой пылью и затхлым бельем. С верхнего этажа доносилось гуканье и бормотанье ребенка. Бред какой-то. Галлюцинация. Наваждение. Разве здесь место для ребенка - в пагубной, смертоносной берлоге?
Поступь Донатьен сделалась более легкой, более упругой. Перед самой лестничной площадкой она вытянула шею. Дверь была полуоткрыта. Изнутри явственно слышались детские глоссолалии. Это радостное бормотание, этот булькающий речитатив - банальность при любых других обстоятельствах - казались здесь странными и неуместными.
Еще три ступеньки и Донатьен открыла дверь.
В крохотной кухоньке, возле жирной и осклизлой газовой плиты, на полу, среди смятых бумажных клочков, совсем маленький ребенок играл с белой чашкой. Он поднял заслюненный подбородок, засмеялся и тотчас принялся за свое гуканье.
- Мадам Диана… мадам Диана! - крикнула Донатьен. - Есть кто-нибудь?
Ответа не было. Ребенок замолчал и уставился на нее. Она прошла вперед, мимоходом потрепала курчавую белокурую головку и толкнула дверь в глубине кухни.
Застыла и зажала рот, чтобы не вскрикнуть.
На убогой постели лежала старая женщина - мертвая, с открытыми глазами. По краям ее желтых век ползала муха. Одна рука свесилась к полу, другая покоилась на груди. На полу валялись засморканные платки и черное нижнее белье - жесткое, словно кожа угря.
Донатьен отшатнулась и, ступая осторожно, как слепая, прошла кухню, не оглянувшись на ребенка, который начал всхлипывать. Перевела дыхание на площадке и бросилась вниз по лестнице.
Запыхавшись, она почти прыгнула на тротуар и тут резко остановилась. С другой стороны улицы чертов лавочник сделал ей знак подойти. Он несколько раз согнул и выпрямил указательный палец с видом ироническим и всезнающим - прямо школьный учитель, поймавший мальчишку на какой-нибудь шалости и приглашающий его к заслуженному наказанию. В этом пустяковом жесте было столько убедительной силы, что Донатьен с трудом подавила инерцию механического послушания.
Она не хотела пересекать улицу. Ей хотелось остаться одной, не видеть и не слышать никого. Ей было страшно. Кто дал знак подойти? Плюгавый ли этот лавочник, или жуткий Дон Кихот на паучьих лапах, или вообще кто-то другой, кого она всегда боялась встретить, кто-то, простодушный в своей неопределенности, в глазах которого сквозь подленькое всепонимание мерцала безысходная жестокость.
Донатьен поняла, что необходимо сейчас же, не медля ни секунды, свершить крестное знамение. Когда она коснулась пальцами лба, где-то наверху звонко треснуло оконное стекло и осколки посыпались перед ней на тротуар.
Она инстинктивно закрыла лицо ладонями и кинулась бежать.
Дверь лавочника стояла открытой. Владелец исчез.
Донатьен, ничего не соображая, ринулась в темень…
И снова на улице ни звука, ни дуновения. На верхнем этаже дома вздрагивала разбитая рама. Послышался тренькающий смешок или, быть может, бормотание одинокого ребенка.
С витрины проклятой лавчонки снова улыбалась девочка с птицей на плече.
И на пороге ОН снова занял свой пост.

Предыдущая страница 12 Следующая страница


13 Томас Оуэн

Синяя змея

Я хочу как можно медленнее похоронить свои грезы…
Мануэль Дель Кабраль

На картине был изображен пейзаж: речка в пологих берегах, поросших кустарником, и ярко-синее небо. Маленький пейзаж, очень скромный, очень светлый. Стекло, вделанное в раму, отстояло от полотна сантиметров на пять.
И в этом пространстве я вдруг увидел синюю змею… Толщиной с добрый большой палец.
Поначалу она огибала контур полотна, образуя синее повторение правого нижнего угла, потом сдвинулась влево.
Она походила на одну из странных разноцветных жил, которые в бездонной глубине тысячелетий пробороздили некоторые кристаллы.
Чем она занималась в пространстве между пейзажем и стеклом, на котором вспухала иногда крохотная испаринка в том месте, где открывалась ее маленькая хищная пасть?
С минуту я созерцал с интересом ее граненую головку, ее тонкий раздвоенный язык, молниеносный, как лихорадочная антенна, которой бился, беспомощный, о прозрачную стену.
Потом мне стало не по себе. Отец стоял рядом. Он, видимо, находил все это совершенно естественным. Он стоял, засунув руки в карманы и смешно задрав бороду. Я повернулся к нему:
- Мне это не нравится. Надо ее убить.
- Она такая, такая синяя…
- Тем хуже! Мальчишки обязательно захотят ее потрогать.
У моего отца имелось много оружия. Он был страстным любителем стрельбы в цель. Я посоветовал ему взять пистолет, приставить дуло к стеклу и убить змею без риска.
Он пожал плечами и неохотно вышел из комнаты. Я продолжал наблюдать змею, лениво скользящую по берегу нарисованной речки, как вдруг дверь с треском распахнулась. Отец вошел. Но какая муха его укусила?
Он заорал: «Пригнись!» - и начал стрелять с порога, целясь в картину. Он держал по пистолету в каждой руке, но эти руки отчаянно тряслись. Комната наполнилась дымом и пороховой гарью.
Я прижался на четвереньках к стене под картиной, что служила мишенью моему отцу. Пули вонзались в мебель, в потолок, повсюду. Любой выстрел мог принести мне смерть.
Я обезумел от злости: какого черта он стреляет с порога, не соизволив даже подойти и убить эту тварь наверняка? Так просто. И к чему столько грохота, столько ущерба?
В этот момент я почувствовал шуршанье на стене. Что-то тяжелое и гибкое хлестнуло по руке.
Слишком поздно. Синяя змея скользнула между плинтусом и стеной.
На моей кисти осталась с тех пор странная белая метина.
Мой отец, расстреляв патроны, отшвырнул пистолет, бросился на пол и горько, глухо, исступленно зарыдал.

Предыдущая страница 13 Следующая страница


Дагиды 14

Свинья

Бледные и жирные свиньи, проколотые ржавым острием…
Джойс Мансор

Туман не рассеивался. Напротив, неодолимо сгущался. Полосы более разреженные жадно поглощались пеленой, и сдвоенные светлые кольца фар плясали на белой, воздвигнутой в ночи стене. Вести машину становилось все более опасно. Белые, легкие, влажные хлопья, рожденные невесть где, в каких-то оврагах, неслышно собирались, стягивались в плотную, непроницаемую массу.
Артур Кроули резко сбавил скорость. Каждый момент надо было тормозить перед воображаемым препятствием. Чудился то грузовик, то дерево посреди дороги, то объекты совсем маловероятные: катер, катафалк, группа скаутов на велосипедах…
Он чувствовал, что не может более выносить изнуряющего напряжения. Продолжать путь было утомительно и страшно. Да и куда он доедет среди ночи? Он еще более сбавил ход и решил остановиться в любом мало-мальски подходящем месте.
Ему неожиданно повезло. Справа, на небольшом расстоянии от шоссе, неоновая вывеска замаячила в тумане. Он свернул и поехал по разбитой булыжной дороге вдоль вспаханной полосы.
Вывеска гласила: «Красный мак». Это был довольно объемистый коттедж недавней постройки, возведенной, очевидно, на территории старой фермы - там, в глубине, ее строения поднимались в тумане мрачными смутными кубическими блоками.
Артур Кроули ехал согласно стрелке, указующей «паркинг». На бетонной площадке в одиночестве пребывал черный автомобиль. Кроули поставил свою машину рядом, погасил фары, и тьма сразу обступила его со всех сторон. Понемногу забрезжил странный серый полумрак. Когда он хлопнул дверцей, занавеска в окне коттеджа отодвинулась и кто-то выглянул.
Это помогло сориентироваться, он зашагал по мощеной кирпичом дорожке и открыл дверь. Обычное бистро, каких множество на всех трассах. Лакированная стойка, ряды бутылок с крикливыми этикетками, музыкальный аппарат с механической сменой пластинок, блестящий, словно электрическая кухонная плита, откуда вылетало нечто бравурное и назойливое. Несколько столиков, покрытых клеенкой в красно-белую клетку. Под потолком тянулись балки слишком светлого дерева.
Артур Кроули закрыл за собой дверь и постоял немного, разглядывая помещение, смешанная деревенско-американизированная атмосфера коего производила довольно жалкое впечатление.
Облокотившись на стол возле стойки, женщина, еще молодая - хозяйка, судя по всему - болтала с клиентом. Она была полная, аппетитная, с пышной черной прической и заметной бородавкой на щеке. Ее глаза, несмотря на утомленность, сверкали озорством. Клиент - здоровенный рыжий детина с кожей добротного кирпичного оттенка, толстыми губами и низким лбом - напоминал персонаж с картины голландского экспрессиониста. Он вяло потряхивал игральными костями и время от времени бросал их в бэкет, обтянутый зеленым сукном.
Артур Кроули приблизился к стойке и поздоровался. Женщина молча подняла на него глаза. Он спросил пива.
Хозяйка дружески похлопала по сытой щеке партнера и принялась обслуживать явно неожиданного клиента.
Пока она открывала бутылку, Кроули осведомился, нет ли свободной комнаты. Она громко засмеялась и обернулась к рыжему:
- Он не прочь переночевать.
Но флегматичный игрок не шевельнулся и продолжал о чем-то мечтать, подперев щеку ладонью.
- Прошу прощения, - кивнула она озадаченному Артуру Кроули, - но здесь, видите ли, не отель.
Она старалась изъясняться галантно и поспешила добавить:
- Вы понимаете, что я хочу сказать? Впрочем, если вы не очень требовательны, можно устроить.
Он объяснил, что был вынужден остановиться из-за тумана и намерен уехать рано утром.
- Отлично. Я покажу вам комнату. Несите ваши вещи. А этот брюзга пусть поскучает.
В скором времени Артур Кроули получил на ночь не слишком уютную, холодную, но опрятную комнату. Он проверил постель по своей дорожной привычке и обнаружил вполне чистые и немного влажные простыни. Хозяйка посматривала на него, двусмысленно улыбаясь:
- Подойдет?
- Благодарю. Все прекрасно.
- Вы не собираетесь ложиться сейчас? Не надо ли поправить постель?
- Нет, я пойду выпить свой стакан и не прочь съесть что-нибудь. Если, конечно, найдется.
- Здесь кончается тем, что всегда все находится…
Пока они спускались по лестнице, входная дверь шумно распахнулась и вошли трое мужчин, громко разговаривая и перебрасываясь острыми словечками. Они окружили хозяйку, фамильярно приветствуя ее и расточая ей любезности порой весьма смелого характера.
Рыжий здоровяк, который их, очевидно, хорошо знал, пошел к ним с протянутой красной пятерней и неуклюже мотнул головой в сторону приезжего: потише, мол…
- Порядок, порядок, - успокоил его главный весельчак. - Не беспокойся, мы люди тихие, вежливые.
Все миролюбиво устроились за стойкой и быстро познакомились с Артуром Кроули.
Выпили по нескольку стаканов, пошутили, посмеялись. Потом один из новоприбывших объявил:
- А теперь сыграем в свинью.
И потребовал бэкет и кости. Хозяйка настороженно подняла брови, как бы вопрошая: «А как быть с этим типом?», но инициатор ничуть не смутился, а, напротив, спросил Кроули:
- Вы сыграете с нами?
- Хорошо. А какова ставка?
- Это секрет.
- А все-таки?
- Выигравший получает право лицезреть свинью.
- Что вы имеете в виду?
- Узнаете, если выиграете.
Артур Кроули был заинтригован. Он сел играть и выиграл.

* * *

Хозяйка вывела его наружу. Они прошли по мощенному кирпичом двору, направляясь к строениям фермы, которые плохо различались в темноте.
Он почувствовал, что ему в руку суют фонарик.
- Батарейка садится, - шепнула она. - Экономьте.
Он щелкнул кнопкой, светлый кружок просверлил туман и метнулся по стене.
- Это здесь. Я вас оставляю.
Он хотел ее удержать, но она исчезла в темноте. Секундой позже дверь коттеджа открылась, плеснув немного света в ночной туман, и захлопнулась.
Перед ним тускло белело известковыми стенами крытое гумно с дощатым навесом над дверью. Внутри он смог разглядеть подвешенную на гвоздь лестницу, бочки, кучу пустых бутылок, доски, лейки и даже дамский велосипед.
В глубине виднелась низкая дверь. Свинарник, без сомнения. Он подошел и снял щеколду.
Горло перехватило от резкого зловонья. Луч фонарика скользнул по соломе и по розово-бледной массе, очертания которой поначалу он плохо различал. Да и через минуту он еще сомневался, возможно ли это.
На соломе, свернувшись калачиком, лежала голая женщина средних лет, белокурая, судя по страшным грязным лохмам. У нее были мясистые плечи и большой жирный зад. Она тяжело спала, дыхание с присвистом вырывалось из открытого рта и шевелило солому.
Артур Кроули не знал, что и думать, охваченный отвращением, изумлением, состраданием и еще Бог знает чем. Потревоженная неожиданным светом женщина потянулась, засопела, попыталась приподнять голову…
Он погасил фонарик и побежал к выходу.
Кто эта несчастная? Что она там делает? Для какой мерзкой потехи она там валяется? Как вообще возможны такие вещи?
Он вернулся в бистро подавленный и мрачный. Присутствующие сразу угадали его состояние.
- Что-то скоро, - фыркнула хозяйка.
- Она спала? - спросил рыжий.
- Вы небось не догадались поднять ее на четыре лапы? - посочувствовал другой. - Там за дверью есть палка с гвоздем для прокола туши. Она бы тогда живо вскочила на локти и колени.
Артур Кроули молчал. Что он мог сказать? Он повернулся к лестнице.
- Словом, - заметил еще кто-то, - испортили вы спектакль.
- С первого раза каждый может сплоховать, - рассудила хозяйка.
Он вошел в свою комнату. Его тошнило, и хотелось плакать. Разделся и лег в холодную постель.
Снизу доносился хохот. Потешались над ним, безусловно. Потом он услышал, как несколько человек пересекли двор, влезли в гумно, потом опять хохот и визг…
Он стал представлять, что могли сделать «свинье». Эта жалкая, отвратительная сцена преследовала его всю ночь.
Его травмированное воображение заполняло сон кошмарами, грустными и душераздирающими. Нерешительность, порожденная шоком, превратилась в отчаянную оскорбительную трусость. Он чуть ли не обвинял себя в судьбе затравленного существа, низведенного до житья в хлеву.
Он все время видел эту бледную, жирную, содрогающуюся плоть, бесстыдно раскинутую на соломе. Она ползла к нему, упираясь коленями и ладонями, рыдая, разрываясь в дебильной патетике. Он рвался ей помочь… и отворачивался, задыхаясь от презренной брезгливости.
«Свинья» подползла к постели, обхватила его икры мягкими, жадными розовыми руками, взгромоздившись подле него, прижалась, завизжала, захрюкала от счастья… К этому визгу и хрюканью примешался осатанелый хохот его новых компаньонов, которые толпились за дверью и поочередно глазели в замочную скважину.
Артур Кроули проснулся на рассвете, вероятно, от запаха свежего кофе. Выглянув в окно, он с удовольствием убедился, что туман совершенно рассеялся. Он с некоторым любопытством созерцал незнакомый, в сущности, пейзаж: монотонная равнина, перерезанная кое-где проволочными оградами, уходила в необъятную даль, и на горизонте только виднелись деревья, похожие на ивы.
Он отвлекался от горизонта, посмотрел на двор и увидел гумно, куда он, к стыду своему, проник несколько часов назад. Его передернуло от злости и отвращения. Как вообще возможно, чтобы затеи такого рода творились явно и никто не сообщил властям? Несмотря на исключительную верность принципу никогда не вмешиваться в чужие дела, он почувствовал, что сегодня особый случай. Пусть это на какое-то время задержит его поездку. Он выдаст полиции гнусный секрет этих людей, что в тысячу раз лучше молчаливого соучастия.
Он собрал вещи и спустился. Хозяйка в цветастом утреннем платье дружелюбно поздоровалась и спросила, как ему спалось. Подать ли ему бекон или яичницу с ветчиной?
- Не надо ветчины! Не надо бекона!
Его затрясло. Его, верно, всегда будет трясти при одном их упоминании.
- Яйцо вкрутую, хлеб и кофе, побольше кофе!
Пока готовился завтрак, он вышел уложить вещи в машину. Странно, как изменилась округа. Каким колдовством туман и ночь преобразили эти мирные места в гибельную западню?
Из кустов вдоль дороги доносился деловой птичий щебет. Норовистая малолитражка обогнала красный грузовик с прицепом. Послышался собачий лай…
Он зашагал по мощенному кирпичному двору. Гумно неодолимо влекло его. Он уступил искушению и толкнул дверь. Несомненно, то самое место. И земляной пол тот же - песок, перемешанный с глиной. Вот и лестница на стене, доски, бочки, пластмассовая лейка, бутылки…
Он толкнул низенькую дверь, и в лицо знакомо пахнуло прелью, соломой, навозом. В боковое оконце свободно проникал свет…
Громадная свинья, ворча, поднялась с подстилки, повернула к нему рыло. В ее глазах, прикрытых жесткими белыми ресницами, блеснул мрачный, лукавый огонек.
- Завтрак на столе, - послышался голос хозяйки.
Он вышел, пятясь, почему-то до смерти страшась повернуться к свинье спиной. На солнечном пороге он усмехнулся: какую дикую двойственность придает освещение даже пустяковым предметам и существам! Ночь и солнце - какая разница, ночь и солнце… Но это здравое рассуждение утешило его только наполовину.
- Кофе! - снова крикнула хозяйка.
В последний раз он бросил взгляд на полуоткрытую дверь, чтобы никогда больше не забивать голову подобной чепухой. Свинья мирно лежала на боку, выпятив огромное брюхо.
Все тихо и мирно. Очевидно, это его воображение сыграло с ним злую шутку. И однако…
И однако, куда девался дамский велосипед, прислоненный к стене?

Предыдущая страница 14 Следующая страница


15 Томас Оуэн

Доктор Вавилон

Людей воистину загадочных очень мало.
Э. В. Эшман

Сначала это казалось далеким гулом колокола. Или наковальни… Уточнить, честно говоря, было трудно. Во всяком случае, гул металлический. Бронзовые удары по железной плите. Ухо мое, безусловно, распознавало железную плиту. Дальний тонкий, хрупкий звук повторялся в одной и той же каденции, усиливался, наливался мало-помалу, приближался, нарастал и заполнял весь дом.
Сначала я сжимал пальцами уши и бормотал про себя: «Это там внутри». Но там внутри все молчало.
Я не решался откровенно сказать: «В доме привидение». Чушь какая-то. Да и потом, слово «привидение» казалось слишком наивным и устарелым.
Однако другого объяснения не находилось. Самым логичным оставалось признать, что привидение удостоило дом своим присутствием. Мой приятель Терпугов только накалил мою суеверную подозрительность. Однажды он остался у меня ночевать. На рассвете удрал без завтрака, даже не дождавшись моего пробуждения. Позже сознался, что в моем доме его все время мучило ощущение присутствия чего-то сверхъестественного, от которого необходимо избавиться как можно скорее; вероятно, прибавил он, это не угрожало хозяину дома, но ему - несомненно.
И с тех пор я не мог успокоиться и напряженно вслушивался в ночь. Мне казалось, что до меня доносится шорох маятника и тихий звон часов. Я говорил себе: «Ночь совершенно тихая. Это бьют часы у соседа». Нонсенс. С той стороны нет соседей, там пустырь.
Конечно, это не случалось часто. Иногда ничего не происходило целыми неделями.
Однажды ночью я услышал что-то. Нет, не часы. Шум воды в трубах. Но шум непривычный, необъяснимый.
Спустя несколько дней вновь донеслись бронзовые удары по железной плите, но почему-то со стороны бульвара. Я даже подумал, не ремонтируют ли трамвайные пути. Беглый взгляд в окно убедил в ошибочности моего предположения.
И я довольно быстро оставил поиск рациональных объяснений. Все говорило в пользу странного и тайного присутствия. Согласившись с этим, я почувствовал облегчение.
Думаю, меня поймут многие.

* * *

Но произошла вещь более серьезная. Однажды ночью я вдруг проснулся от страха. Я приподнялся на постели, застыл, затаив дыхание, и так сидел долгие минуты, слушая прерывистый стук сердца. С верхнего этажа, с чердака возможно, кто-то спускался. Около дверей моей комнаты шаги остановились в нерешительности. Затем шорох, царапанье ногтем о дверную панель.
Я живу один. Кто мог фланировать по дому? Увы, у меня не хватало смелости вскочить, распахнуть дверь, закричать: «Кто там?» Меня парализовал постыдный страх неведомой, ужасной встречи. Я продолжал сидеть на постели. На лбу проступил холодный пот, губы тряслись, ноги заледенели, а сердце выстукивало уж не знаю какую мольбу…
По счастью, шаги возобновились, удаляясь. Спускались по лестнице. Скрипнула, открылась парадная дверь, дабы кого-то выпустить. Потом ее толкнули извне, и она закрылась с тем мучительным треском, от которого всегда дрожал весь дом.
Я сразу пришел в себя, вскочил, пробежал по ступенькам, зашлепал босыми ногами по плиточному полу коридора.
В коридоре и близ входной двери ко мне вернулось ощущение уверенности и даже некоторой смелости: за дверью была улица, ходили люди, ездили машины - можно было убежать, позвать на помощь, скрыться от неведомой угрозы пустого дома…
Схватившись за ручку двери, я вдруг обратил внимание на странную вещь: дверь была тщательно закрыта… изнутри. Немыслимо. Снял засовы, ступил на порог, посмотрел…
Пустынная улица. Метрах в двадцати маячил силуэт неторопливо удаляющегося прохожего.
- Эй! Месье!
Прохожий неуверенно обернулся, поискал, кто зовет, увидел меня в светлом проеме раскрытой двери.
- Месье, будьте добры. Одну минуту.
Он медленно двинулся в мою сторону. Я схватил с вешалки пальто и накинул на пижаму.
- Извините, Бога ради, - обратился я к незнакомцу, который приближался с недоверчивой физиономией, - можно вам задать один вопрос?
Это был симпатичный с виду мужчина среднего роста. Он носил пальто строгого, почти военного покроя, застегнутое наглухо. Сдвинутая назад шляпа открывала интеллигентный лоб. Лет, вероятно, около шестидесяти.
- Извините за нелепый вопрос, - начал я. - Вы сейчас не выходили из этой двери?
Он озадаченно смотрел на меня серыми, очень живыми, очень подвижными глазами. Видимо, соображая, как себя вести с человеком, который заранее извинился за нелепость вопроса. Возможно, принял меня за субъекта сомнамбулического или безумного. Возможно, знал куда больше меня.
- Нет, месье, - ответил он спокойно и терпеливо. - Нет, я не выходил из вашего дома.
Я опустил глаза, боясь заметить неискренность в его взгляде, и невольно обратил внимание на его ноги. Любопытной формы ботинки, отделанные замшей, с черными застежками.
Он добавил:
- Сами посудите, что я мог бы делать у вас?
Справедливо. Этот мужчина, гладко выбритый, элегантный и сдержанный, основательно поколебал мою уверенность.
- Но может быть, - настаивал я без всякой убежденности, - может быть, вы заметили кого-нибудь, выходящего из этой двери?
Новый удивленный и сочувствующий взгляд.
- Успокойтесь. Пока я проходил мимо вашей двери, на улице не было ни единой души, уверяю вас. Вам приснилось, надо полагать.
- Приснилось?
Я оглядел улицу. На тротуаре и мостовой лежала яркая прямоугольная полоса, пробитая нашими двумя тенями. Несмотря на холодное время года, было довольно тепло. В светлом сумраке неба ползли густые облака. Ничего себе «приснилось»! В моих ушах еще отзывались шаги на лестнице, сердце еще вздрагивало при воспоминании о шуме закрывающейся двери. Я запахнул пальто и машинально потер одну голую ногу о другую. Неизвестный продолжал смотреть на меня сочувственно.
- Холодно так стоять. Идите и постарайтесь заснуть. Доброй ночи.
Боже мой, заснуть! Я содрогнулся от этих слов. Лечь в постель и заснуть? Остаться одному в доме? Никогда, ни за что! Этот человек не должен, не может меня так оставить. Но как сказать?
Словно цепляясь за последнюю надежду, я схватил его кисть обеими руками:
- Не оставляйте меня одного, умоляю вас! Ах, если б вы только знали!
Благожелательное лицо незнакомца изменилось. Несмотря на видимое спокойствие, угадывалось некоторое замешательство. Если мое присутствие провоцировало не страх, то, во всяком случае, что-то родственное: неуютность, желание оказаться где угодно в другом месте, стесненность, порожденную навязчивостью субъекта, которого неудобно резко оборвать.
Он помолчал немного, потом заговорил:
- Вы просто взвинчены, вы находитесь под влиянием вашего кошмара. Выпейте холодной воды и ложитесь в постель.
Но я уже увлек его в коридор и захлопнул дверь. Господи! Тот же самый мучительный треск! Нет, я не спал! Все что угодно, только не спал!
- Позвольте ваше пальто, - быстро и категорически попросил я.
Удивленный незнакомец не сопротивлялся, протянул мне шляпу, потом снял пальто, скроенное наподобие сюртука дуэлиста.
Почему это слово пришло мне в голову? Вероятно, потому, что визитер предстал в тонкой шелковой рубашке с кружевными манжетами, словно герой Стендаля.
Он подошел к зеркалу и, улыбаясь, слегка пригладил волосы. Но, верно ли, он улыбался? Мне показалось, что лицо, отраженное в зеркале, имело совсем иное выражение… Безразличная вежливость с оттенком коварства. Что-то трудноопределимое, дразнящее, беспокойное…
Это впечатление скользнуло и пропало. Незнакомец повернулся ко мне, ожидая приглашения.
Меня одолевало сомнение в его искренности. Что, если он солгал? Вдруг это и есть автор зловещих шагов, который вырвал меня из постели, которого, вопреки всякому разуму и всякой осторожности, я дружески позвал в то самое место, откуда он столь недавно удалился?
Однако было слишком поздно менять решение. Мы закрылись от внешнего мира. Нечто возникло между нами помимо моей утомленной воли. Вялым жестом (трудно сказать, что, собственно, этот жест выражал - раздражение или гостеприимство) я пригласил его пройти.
Мы поднялись в салон и разместились в глубоких креслах друг против друга. Настольная лампа рассеивала мягкий свет в нашем углу, скрывая темнотой остальное пространство. Некоторое время сидели молча. Потом гость, слегка наклонясь, заговорил:
- Хотя мое имя вам ничего не скажет, приличие требует, чтобы я представился. Доктор Вавилон… Только случай, - продолжал он, - завел меня в вашу окрестность, но я слишком уважаю причуды судьбы, чтобы отклонить ваше предложение. Может статься, нам действительно есть что поведать друг другу.
Впрочем, насколько я помню, говорил в основном гость. Он рассказывал о себе с той ошеломительной откровенностью, коей отличаются пассажиры в поезде или самолете: убежденные, что встреча единственная и последняя, они часто поверяют нам чуть ли не самые интимные секреты своей жизни. Он был женат, обманут, осмеян. Глубокая сердечная рана и растерзанное самолюбие, несмотря на годы, еще кровоточили.
Хотя он и обходил некоторые щекотливые моменты, я понял, что холодная решимость не растаяла со временем и что он отнюдь не отчаялся встретить тех, кого столь долго и целеустремленно искал.
Потом он пожаловался на жестокую усталость и поднялся попрощаться. Я удержал его.
- Послушайте, у меня наверху есть комната для гостей. Там все приготовлено. Сделайте мне… удовольствие, проведите ночь здесь. Всему виной моя нервозность… я так вас задержал. Ну куда вы пойдете в такой час?
Я даже не поинтересовался, где он квартирует. В отеле или где-нибудь у друзей? Не все ли равно, в сущности? Я решил проявить гостеприимство до конца. К тому же я чувствовал, что доктор Вавилон, столь куртуазный и даже чопорный, каким-то образом вплетен в капризный узел событий. Пусть уж все идет как идет.
Гость не заставил себя просить и принял предложение просто и охотно. Он буквально засыпал и с трудом держал глаза открытыми.
Я его проводил до комнаты на верхнем этаже, где было все готово для ночлега. Пока я задергивал шторы, он уселся на кровати, отчаянно зевая.
Я спустился за пижамой и по возвращении застал его совсем раздетым, с полотенцем, повязанным вокруг бедер. Мы пожелали друг другу доброй ночи. Он крепко пожал мне руку. Уходя, я взглянул на ночной столик, где стояли часы: уже четыре утра. Добрался наконец до постели и лег, приготовившись к худшему. Но усталость придавила настолько, что сторожить поведение гостя оказалось свыше моих сил. Слабо сопротивляясь, я погрузился в сон.
Утро, надо полагать, наступило давным-давно, когда я проснулся. Я быстро привел себя в порядок и пошел наверх проведать доктора Вавилона.
В комнате никого не было. Постель разворочена - там, безусловно, спали.
Красное пятно на подушке сразу притянуло мой взгляд. И потом… на ночном столике лежал старинный, инкрустированный перламутром пистолет.
Он словно появился из истории девятнадцатого века. Он до сих пор у меня.
Доктор Вавилон исчез.
Я медленно и задумчиво спустился по лестнице, держа в руках эту любопытную реликвию какой-то драмы времен Второй империи.
Внизу я констатировал нечто… признаться, я не был удивлен. Замки были заперты изнутри… Не все ли теперь равно, в конце концов!
После этого странного события мой дом стал похож на все дома. Воцарился нормальный порядок, ночи проходили спокойно, как раньше.
Но - стоит ли говорить? - я чувствовал себя покинутым.

Предыдущая страница 15 Следующая страница


Дагиды 16

Чёрный клубок

Не переходите из одной жизни в другую.
Бернар Коплен

Новый цементный пол изобиловал буграми и выемками. Балконная решетка была испещрена ржавчиной во многих местах. Тремя этажами ниже отливал серебром живописный изгиб реки. Снаружи окно комнаты не особенно радовало глаз: краска облупилась, с переплетов там и сям обсыпалась замазка. Сторонний наблюдатель, стоя на земле, мог бы заметить грязную пустую бутылку на балконе. Странно для респектабельного отеля, расположенного в столь чудесной долине.
Неттесгейм ушел с балкона и сел на кровать. Он неторопливо стянул туфли, потом лег, сунув ладони под голову, и принялся размышлять.
Надо купить газет, пообедать в городе, но прежде всего надо разобрать чемодан и достать синий костюм. Этих людей он повидает завтра…
Пока он так лежал и размышлял, яркое голубое небо и округлый зеленый холм вдалеке подернулись акварельной дымкой. Дорожная усталость взяла свое: приятная истома отяжелила тело, мысли расползлись неясными намерениями, Неттесгейм задремал и под конец заснул.
Вечерняя свежесть пробудила его. Он вскочил, прошел на балкон и облокотился на перила, созерцая окрестности. Река, что казалась светло-серебристой двумя часами ранее, мерцала в закатном свете мрачной полированной сталью. Шорохи и смутную разноголосицу прорывал довольный рокот лихтера, спускающегося по течению, потом тяжелое сопение идущего в обратном направлении буксира. Ветерок поднимал к балкону тонкие и терпкие ароматы вечерней долины. Тремя этажами ниже, под каштанами с обстриженными верхушками, оркестр играл что-то знакомое и скучное для запоздалых клиентов. Эта вялая мелодия не то чтобы портила настроение, но, скорее, неприятно рассеивала. Подъем, облегчение, ощущение свободы - все, что испытал Неттесгейм, когда после полудня открыл балкон на панораму широкой цветущей долины, постепенно улетучилось, и вместе с наступающей ночью подкралась тоска и разочарованность. Он так жаждал отдыха, а сейчас его удручало одиночество.
Он повернулся спиной к реке, шагнул в синий сумрак комнаты, закрыл балконную дверь, задернул шторы и протянул руку, отыскивая на ощупь шнур выключателя над кроватью.
В момент, когда зажегся свет, случился пустяковый инцидент, который, однако, чуть-чуть изменил атмосферу и даже отношения комнаты с внешним миром.
С легкого, очень белого одеяла какая-то штучка, напоминающая темный шерстяной клубок, скатилась под голубое плюшевое кресло. Слово «скатилась» не слишком точно выражает действие. Нечто, напоминающее клубок, подпрыгнуло или слетело, словно крохотный котенок или птичка. Единственным живым существом, которое ассоциировалось с этим гибким, теневидным, ворсистым или волосатым комочком, была, вероятно, летучая мышь. Неттесгейм наклонился, чтобы заглянуть под кресло, но ничего не обнаружил. Он уселся, заинтересованный и даже заинтригованный необычайной легкостью и плавностью движения этого маленького объекта, который, казалось, обладал волей и целенаправленностью.
Откинувшись в глубоком кресле, он машинально гладил плюш. Все-таки он плохо рассмотрел эту штучку. И тут ему послышалось внизу, на полу, под креслом, легкое быстрое дыхание, чуть прерывистое, словно у затаившегося грызуна.
Он поднялся и решил внимательно обследовать пол под креслом. Но каркас был слишком низкий, и, хотя Неттесгейм почти растянулся на ковре, рассмотреть ничего не удалось. Прерывистое дыхание слышалось теперь явственно. Он поостерегся сунуть руку под каркас и предпочел отодвинуть кресло от стены. Это ему удалось, но крохотное «нечто» тут же проскользнуло между ног, пронеслось в другой угол и забилось в щель под комод; чтобы расположиться либо распластаться там, требовалось гибкость действительно изрядная.
Он преисполнился уверенности, что эта штучка, ловкая и быстрая, которую он тщетно пытался разглядеть, одарена разумом и хитростью. Он застыл напряженный, внимательный, встревоженный. Ничего. Даже не слышалось дыхания. Только странный запах все отчетливей ощущался в комнате. Запах не распознавался сразу, но возбуждал смутные воспоминания. Да. Сад деревенского кюре под июньским солнцем. Он там читал на скамейке у газона, окаймленного кустами букса.
Трость Неттесгейма лежала на столике с утренними газетами и шляпой. Хорошая тяжелая трость. Под набалдашником красивый серебряный кот выслеживал двух миниатюрных мышей. Неттесгейм безуспешно пошарил тростью между полом и комодом - удалось зацепить только паутину в углу у плинтуса. Он внимательно рассмотрел противный темно-серый пушистый клочок и снова почувствовал характерный запах букса. Значит, он все-таки задел это - возможно, поранил или по крайней мере царапнул. Снова сунул трость под комод, удвоил рвение, а попросту говоря, остервенело шарил и тыкал куда попало. И когда он вполне убедился в тщетности своих усилий, ворсистый пушистый клубок выкатился из какого-то укромного местечка, прыгнул на постель и… посмотрел на него. Да, в центре пушистого, волосатого, может быть, кожисто-перепончатого шарика блеснул глаз, который смотрел выразительно и зловеще.
Неттесгейм ринулся к постели, замахнувшись тростью. Удар пришелся мимо. Он хлопал тростью по одеялу и так и сяк, и наугад и прицельно - клубок отпрыгивал влево и вправо с необычайным проворством. Разозленный владелец трости совершенно потерял самообладание, отпрыгивал назад, вбок, колошматил со всей силой, выдохся наконец, повалился в кресло. Сердце стучало судорожно и беспокойно. Он вспомнил первую секунду, когда увидел это. Нет, здесь не просто инцидент. Он с тоской ощутил собственную уязвимость перед необяснимостью происходящего. Клубок принялся постепенно увеличиваться, словно его субстанция впитывала растерянность, гнев, страх Неттесгейма. Омерзительная волосатая перепончатость, казалось, распухала, нарастала слой за слоем. Она отнюдь не раздувалась, чтобы снова опасть, наподобие некоторых живых организмов, но видимо развивалась в объеме и весе. Это теперь напоминало волокнистый кокосовый орех, менее, очевидно, твердый и тяжелый, затем в течение нескольких минут зримо и плотно округлилось дыней, арбузом, тыквой…
Неттесгейма охватил ужас, откровенный и гадливый. Он сорвался с кресла, бросился к этой мягкой, округло распухающей пушистой массе, погрузил в нее руки, словно в податливую подушку: пальцы нащупали какой-то трепещущий и горячий центр, напоминающий сердце зверька или упругую косточку неведомого и ядовитого плода. Неттесгейм с торжествующим воплем вырвал его. Что это? Что-то насекомообразное, каучуковое, окраски мертвенно-белой, белесой, теплое на ощупь, величиной с детский кулачок, распространяющее резкий запах букса. Неттесгейм сбросил эту гадость на пол и наступил ногой - раздался слабый хруст, словно лопнуло круто сваренное яйцо, и растеклась беловатая жидкость. Но в то же время мягкие, гибкие нити, образующие в прихотливом взаимодвижении то ли лохмы паутины, то ли обрывки прозрачной ткани, клейко поползли по его рукам. По лодыжкам и голеням, извиваясь, тянулись тонкие, утолщающиеся с каждой секундой нитевидные, змеевидные щупальца…
Ему было уже не до гнева или злости: холод неминуемой гибели сдавил внутренности. Уже бессильный, уже фатальный пленник, он предался праздным наблюдениям: вот след от загашенной сигареты на краешке ночного столика; в головах кровати коричневатое пятно от раздавленной мухи; царапина на ботинке - когда он ее заполучил, эту царапину? Через окно отчетливо доносился рокот лихтера, спускающегося по течению. Он хотел сконцентрировать мысли на своей драме, но мозг не желал повиноваться, и вялая безразличная душа не рождала ни малейшего импульса борьбы.
Он делал жалкие, машинальные попытки освободиться, вырваться из гибких, стягивающихся в перепонки волос, которые обволакивали его гигантской креповой вуалью, с трудом выпрастывал одну руку, другую, однако легкость волокнистой массы оказалась обманчивой - страшная вегетация неумолимо и целенаправленно скручивала его тело. Горькое молчание опустилось над этой сценой - неуклюжие человеческие жесты медленно покорялись ритму чудовищного сжатия. Кричать не было сил - он упал на пол, съежился, как борец, пытающийся избежать гибельного захвата, и тем самым окончательно впутался в отвратительный кокон.
Он подумал о смерти совсем просто: сейчас исчезну и словно никогда не существовал. Когда произойдет это исчезновение - сейчас или чуть позже, - не все ли равно. Он еще сознавал, что его тело уменьшается, поглощаемое хищной, слоистой, волокнистой субстанцией, он примирился с невероятностью того, что он чем-то ассимилируется и в каком-то смысле переваривается. Он уже видел изнутри черные упругие наслоения, образующие кошмарный клубок, ощущал собственную пульсацию в его содроганиях, он в свою очередь превратился в ядрышко, в живое сердце этого…
За холмами поднялось солнце и ударило в окно комнаты. Тысячи лучей просеялись сквозь затянутые шторы.
Он мгновенно подпрыгнул и скользнул под кресло, когда открылась дверь…

Предыдущая страница 16 Следующая страница


17 Томас Оуэн

Дагиды

Дагиды. Говорят еще: эльфиды, фигурки…

Она стояла возле камина, очень красивая в белом платье с черной отделкой. Пояс был украшен изящным кружевным бантом. Она держалась независимо и даже несколько вызывающе. Шампанское, очевидно, серьезно ее увлекало. Осушив очередной бокал, она резко поставила его и дружески мне подмигнула.
Остальные разошлись маленькими группами. Вернер Б. с присущей ему комичной серьезностью рассказывал историю про биде из чистого золота, потом о слишком женолюбивом скрипаче - все вокруг хохотали и вытирали глаза.
Мелузина фон Р. сняла туфли, влезла на спинку дивана и принялась порхать по диванам и креслам, словно канарейка, что в своей клетке прыгает от качелей к питьевому корытцу, - все восхищались ее ловкостью и отвагой.
Я наблюдал за красивой незнакомкой. За столом она сидела довольно далеко, и мне трудно было разглядеть ее имя на карточке перед прибором, имя, которое я плохо расслышал, когда нас представляли друг другу. Она поманила меня и улыбнулась - самоуверенно и рассеянно вместе с тем.
- Почему вы не пьете? Выпейте со мной.
Она выхватила из рук лакея бутылку шампанского, наполнила свой бокал, протянула мне и сказала примерно следующее:
- А вы смотритесь не таким идиотом, как другие.
- Это, вероятно, первое впечатление.
- Дайте вашу руку.
Она мельком взглянула на протянутую ладонь, - что можно было увидеть за секунду? - выпила предложенный мне бокал и курьезно нахмурилась:
- Ндаа, нда…
- Что «ндаа»?..
- Вы меня заинтересовали. У вас есть рука.
- К счастью, даже две.
- Это хорошо. По двум рукам гадать лучше. А что, где это?.. - она поискала глазами шампанское и надула губы, выразительно подняв пустой бокал. - Впрочем, вы такой же идиот.
- Идите сюда, моя дорогая, - я усадил ее возле себя на белом кожаном канапе. - Устраивайтесь. С вами что-то случилось? И, позвольте, как вас зовут?
Она напоминала маленькую рассерженную девочку. Помолчала, потом прошептала:
- Сузи.
- Весьма старомодно. Сузи… а дальше?
- Сузи Баннер.
Я погладил ее запястье и спросил как можно мягче:
- У вас такой вид, словно вы сейчас расплачетесь. Что произошло?
Она резко повернулась ко мне:
- Скажете тоже! Я не собираюсь хныкать. Я очень довольная и очень счастливая. Пойдемте танцевать.
Как раз поставили бодрый ритмичный диск и несколько человек принялись функционировать в центре комнаты.
- Я не танцую.
- Не танцуете? А вы кто? Доктор, адвокат, автомеханик, а может, инвалид?
Она сделала движение встать, но я удержал ее:
- Останьтесь, прошу вас. И расскажите, что произошло.
В этот момент Мелузина фон Р. пролетела над нами, направляясь от спинки кресла к подоконнику, но, похоже, подвиги эквилибристки перестали интересовать общество.
- Шикарная фифа, - заметила Сузи. - Местами свинья, но шик присутствует.
- Скажите, вы много читаете?
- Очень мало. А что?
- Касательно вокабуляра. Лексика у вас не блестящая.
Она посмотрела на меня с комичным возмущением:
- Свинство какое! Ну и ну! Со мной еще никто так не разговаривал. Позовите-ка этого типа с шампанским.
Она, смеясь, протянула бокал и состроила забавную рожицу, потом прохрипела, пытаясь говорить угрожающим басом:
- Сам не пьет и небось считает меня пьяницей. - Потом перешла на обычный тон: - Признаться, я ожидала большего понимания от человека с такой серьезной, философической рукой. Как вас, кстати, зовут?
Я назвал себя.
- Ах, да! Память ни к черту. Имена забываю, а лица помню хорошо. Я бы хотела повидать вас еще. Разумеется, в постный день.
Она взяла с круглого столика изящную золоченую сумочку, пошарила и достала визитную карточку. Энергично щелкнула пальцами, требуя ручку, и написала номер телефона.
Ее глаза понемногу затуманились. Она выпила еще бокал, запрокинула голову и пошатнулась. Шампанское подействовало.
Сопровождавший ее высокий элегантный мужчина с беспокойными глазами (он явно не был ее мужем, если вообще таковой имелся) подошел, сказал ей на ухо несколько слов и помог подняться.

* * *

Через несколько недель, к моему великому удивлению, я получил от Сузи Баннер записку, где невозможным почерком была изложена просьба встретиться как можно скорее. Я пришел в восторг только наполовину, поскольку терпеть не мог пьющих женщин.
Чего она хотела от меня? Вряд ли какого-нибудь пустяка. Я предполагал, что в жизни этой женщины случилось нечто серьезное, опасное даже, и она испытывала нужду поговорить именно с человеком посторонним. Естественное желание. Сколько раз уже, особенно в поездках, мне приходилось выслушивать исповеди, зачастую весьма неординарные, неизвестных, терзаемых потребностью высказаться.
Итак, я направился к Сузи Баннер. Она жила в солидном особняке устаревшего, впрочем, стиля, который мало ассоциировался с ее персоной. Великолепная субретка ввела меня в большой кабинет, где напротив гобелена работы Яна ван Нотена висел портрет мужчины в полный рост. Мужчина отличался импозантностью и странной, едва заметной улыбкой. Хороший портрет, вне всякого сомнения, однако совершенно не во вкусе сегодняшнего дня.
Сузи Баннер влетела, как порыв ветра, горячо сжала мне руки, потом отстранилась и указала на портрет:
- Мой муж. - Потом усадила меня на мягкое черное канапе. - Очень мило с вашей стороны, что нашли время прийти. У меня к вам просьба.
Мое лицо, как я предполагал, сохраняло невозмутимость.
- Не волнуйтесь, речь не о деньгах. Я хочу сделать вас конфидентом в кое-каких важных вещах, касающихся моего прошлого, от которых я смогу избавиться, если только сообщу их человеку, способному меня понять.
- Но почему…
- Почему вы? Потому что я не вижу подобного человека среди моих друзей и родственников и к тому же, как мне сообщили, вы питаете интерес к тайной жизни индивидов и причудливым капризам судьбы. Надеюсь, вы не сочтете меня сумасшедшей и выслушаете сочувственно.
- Чего вы ждете от меня конкретно?
- Внимания, сохранения тайны и помощи.
- Многовато, не так ли? Опасаюсь…
- Зато я не боюсь. Вы самый подходящий человек. Не слишком скромный, не слишком самоуверенный и не ригорист.
Последнее слово она растянула и акцентировала окончание. Затем открыла старый секретер, в котором прятался маленький бар, достала оттуда бутылку шампанского и ловко откупорила. Наполнила два стакана, один выпила сама, а мне предложила другой.
- Поговорим серьезно. Прежде всего знайте, что я вдова. Мой муж умер четыре года назад. Это был известный финансист, что, безусловно, имеет свою бесподобную сторону. Но это был, как бы вам сказать, тип неизлечимо изломанный. Мало кто знал мрачный секрет его натуры, так как он с чрезвычайной ловкостью играл роль безупречного светского человека. И при этом… что за извращенный дух, какая изломанная душа! Что за маниакальная страсть к любой анормальности! Был ли он безумцем, когда мы с ним познакомились пятнадцать лет назад? Или все это проявилось позднее? Не могу точно сказать. Мысль о его чрезвычайной странности пришла мне в голову, когда я впервые попала в его «кунсткамеру».
Давным-давно, еще перед нашим браком, он устроил приватный кабинет редкостей и с тех пор неустанно его пополнял. В ящиках и витринах хранились причудливые экспонаты, имеющие отношение к магии, колдованию, эротизму. Этот кабинет был всегда закрыт, и никто, кроме него, не имел туда доступа. Словно жена Синей Бороды, я воспользовалась однажды его длительным отсутствием, проникла в запретную комнату и узнала ужасные секреты человека, которого все считали холодным, уравновешенным дельцом… - Сузи Баннер вздохнула и замолчала.
- Так. И что хранилось в этой комнате?
- Все что угодно. Раковины и корни, напоминающие человеческие гениталии, челюсть волка-оборотня, камни с вырезанными на них магическими формулами и странными символами, глиняные и восковые фигурки в пожелтевших банделетах, пронзенные иголками или гвоздями, бронзовые и серебряные статуэтки монстров и андрогинов.
Я не на шутку заинтересовался. Моя собеседница это заметила и увлеченно продолжала:
- Там хранилась под стеклянным колпаком маленькая высушенная сирена цвета охры: можно было разглядеть лицо, почти человеческое, и крохотные руки, туловище напоминало рыбу, только без чешуи. Затем большой кусок горного хрусталя с резкими, угловатыми гранями, в центре которого навечно застыл удивительно пропорциональный гомункул. Имелся также скелет ребенка о двух головах; ожерелье, где были поочередно нанизаны человеческие ногти и жемчужины; медальоны с прядями волос; броши и кольца, в которые были вделаны человеческие зубы; несколько десятков стеклянных глаз; разнообразные протезы из полированного дерева, кожи и серебра… Господи, все что угодно! Циничным, античеловеческим, сатанинским веяло от этих жутких вещей, собранных в одном месте.
- А где сейчас эта коллекция? Хотелось бы на нее взглянуть.
- Рассеяна! Уничтожена! - чуть ли не восторженно воскликнула Сузи Баннер. - Я продала вещи, обладающие реальной художественной ценностью, а остальные - все эти запыленные зловещие амулеты и фетиши - сожгла здесь в кабинете. - Она указала на большой камин.
- Какая потеря! - прошептал я разочарованно.
- Вам нравятся подобные объекты? Неудивительно, впрочем. Но так было нужно. Это отравило мою жизнь и погубило его.
Наполнив свой стакан, она наклонилась ко мне и сощурила глаза:
- Мой муж был монстром, понимаете? Я убила его.
Она медленно пила шампанское, не сводя с меня глаз.
Какая мрачная эстетика! Какая черная романтика! Скептический юмор, надо полагать, отразился на моем лице. Она даже возмутилась:
- Напрасно не верите. Поразмыслите секунду. Неужели вы воображаете, что я стала бы вас беспокоить из-за какого-то пустяка? Лгать куда легче, чем говорить горькие истины. Или вы думаете, что я решила придать своей особе немного драматического шарма? Я не заинтересовала вас. Я дала вам адрес, номер телефона, и что же? В отличие от других мужчин вы даже не среагировали. Невинная и несчастная женщина или расчетливая преступница - вам ни тепло ни холодно. Так или нет?
- Пожалуй, да.
- Я вас пригласила именно потому, что, на мой взгляд, вы способны понять некоторые вещи.
- Хорошо. Допустим, это так. Тогда зачем, черт возьми, признаваться мне в каком-то преступлении? Вы намереваетесь покаяться, сесть в тюрьму?
Она гордо выгнула свой изящный торс и посмотрела на меня с вызовом.
- Ничуть не собираюсь. Я не чувствую себя преступницей и мне не в чем каяться. Мой муж только получил по заслугам.
- Пожалуй, многовато для коллекционера, оригинального безусловно, но безобидного.
Я говорил неискренне, чтобы ее спровоцировать, так как начал думать, что все далеко не так просто. Я поднял голову на портрет покойного. Импозантный мужчина с глубоким, проницательным взглядом. Неопределенная, беспокойная улыбка. Под буржуазной респектабельностью мне привиделось нечто опасное, болезненное.
- Он совершал много не очень-то красивых поступков, - продолжала его жена. - Я сейчас не хочу о них вспоминать и не хочу его осуждать. Но за один я никогда его не прощу. Он заплатил за это жизнью.
- Можно спросить, за какой?
Лицо моей собеседницы застыло, затвердело. Губы исказила ненависть.
- Он убил ребенка, которого я носила.
На сей раз я наполнил стаканы, и, признаюсь, моя рука задрожала.
Я выпил глоток, стараясь не смотреть на Сузи Баннер. Я не мог представить сути этого удивительного обвинения. Просто ничего не мог понять. Может, она не совсем в здравом уме?
- Истину, - продолжала она, - нелегко выявить. Это неуловимо. Нельзя также рассказать в двух словах. Мне надо просто помочь, не пытаясь ничего упростить.
- Постараюсь сделать все, что смогу.
- Семь лет назад я родила мертвого ребенка. Такого поворота невозможно было ожидать. Беременность протекала нормально, без инцидентов. Можно понять, в каком отчаянье я была. И тогда-то мне стало ясно, насколько я и мой муж чужды друг другу. Я ждала утешения в эти трудные часы, а муж отнесся к происшедшему с феноменальной легкостью. Ведь он обязан был меня ободрить, объяснить, что подобные казусы случаются сравнительно часто, хотя бы обещать, что у нас будет другой ребенок. А он шутил, фанфаронил, издевался…
- Возможно, он полагал, что вы не созданы для материнства? Возможно, не хотел заронить надежду, которой, как он думал, не суждено сбыться?
- Нет-нет, все обстояло гораздо хуже. Понимаете, он ненавидел жизнь. Молодость и свежесть вообще раздражали его. Ему нравились только его проклятые книги и макабрические коллекции.
- И что же вы предположили?
- Поначалу ничего. Наша жизнь усложнилась. Я, конечно, не представляла его роли в смерти моего ребенка, но стала испытывать отвращение к нему. К нашим разговорам примешались горечь и неприязнь. Можно было по тысяче признаков угадать, что мы в откровенной вражде и что этой вражде положат конец только развод или смерть.
И вот однажды мой муж показал мне нож для разрезания бумаги. В рукоятку была вделана миниатюрная детская рука. «Воспоминание о твоем сыне, - сказал он. Его губы кривила жестокая гримаса. - Я сумел незаметно отсечь его запястье секатором перед тем, как его положили в гробик. Я сделал это во имя нашей любви. Смотри, вот нечто принадлежащее нам обоим. Серебряная оправа изящна, не правда ли?»
- Какой ужас! - прошептал я.
Она встала. Она была словно в трансе - ноги подкашивались, губы дрожали.
- Вы еще не знаете всего.
Она подошла к столу, выдвинула ящик, достала нож для разрезания бумаги и положила передо мной.
Лезвие слоновой кости увенчивал сероватый, странной формы шарик, оправленный в серебро. Я нагнулся посмотреть. Это был крохотный сжатый кулачок. Зафасцинированный, я и хотел, и боялся его потрогать.
Но тут Сузи Баннер принесла нечто другое - маленькую куклу сантиметров пятнадцати длиной, запеленутую как новорожденный: на первый взгляд это напоминало внушительный и туго перебинтованный указательный палец. Однако наверху имелось утолщение - восковая головка с неопределенно переданными чертами лица.
Когда мне был протянут сей предмет, я начал вертеть его в руках, не зная, что с ним, собственно, делать.
- Посмотрите внимательно и попытайтесь понять. Эта фигурка изображает моего ребенка. Муж сделал ее для колдования. Как я говорила, ребенок родился мертвым. У него была необъяснимая рана в родничковой ямке. Она соответствует, как я сообразила, когда нашла эту мерзкую куклу, вот этим искусственным травмам.
Она показала восковой череп куклы. Там виднелись булавочные головки - видимо, острия вошли до предела в воск. Подобная пародия на игру в куклы, несмотря на кажущуюся невинность, оставляла тягостное и болезненное впечатление.
- Последствия не заставили себя ждать. Итак, ситуация с мужем прояснилась полностью. Я постаралась подавить свой ужас и гнев, чтобы не возбудить у него подозрений. Страстно принялась изучать различные книги из его библиотеки, которые вы, вероятно, знаете. Например, «Демономанию колдунов» Жана Бодена, потом Анну Осмонт, Мариуса Декреспа, Альбера де Рохаса, Папюса, Ролана Вилланова и черт знает, что еще…
Я взирал на нее с изумлением. Эта женщина - глупая и тщеславная, как я недавно думал, - изучала оккультных авторов и даже пыталась уяснить тайны магических операций, описанные там весьма приблизительно.
Я высказал свое удивление и восхищение по поводу стольких знаний, приобретенных в столь ограниченное время. Но как все-таки она перешла от теории к практике?
- Очень просто, - улыбнулась она невесело. - Я наивно и послушно исполнила то, что рекомендуется в трактатах по сорселерии. Избавлю вас от изложения ритуальных деталей. Все это и унизительно, и ужасно. Главное - ужасно глупо. Но если это эффективно - пусть присутствует идиотство.
Последние слова мне напомнили нашу первую встречу. Но она и не думала шутить. Налила себе шампанского размеренно и тщательно, как ведьма дозирует свои фильтры. Потом снова подошла к столу и пошарила в ящике.
- Вот результат моих занятий.
У меня в руках оказалась деревянная статуэтка сантиметров двадцати пяти высотой, вырезанная из цельного куска. Руки, ноги, туловище - все было сработано грубовато и наивно человеком, не имеющим необходимых инструментов, а также никаких познаний в данной области. Но голова - восковая и вполне экспрессивная - просто удивляла. Видимо, художник здесь постарался на совесть - особенно удались надбровные дуги, очень синие глаза и очень красные губы. Посредине груди было нарисовано сердце - мишень. В него вонзились не слишком глубоко несколько гвоздей и булавок. В спине статуэтки была выскоблена дыра, заткнутая прозрачной пластмассовой пробкой от какого-то лекарственного флакона, - там лежали волосы, обрезки ногтей, окровавленный комок ваты.
Сузи Баннер подождала, пока я внимательно рассмотрел магическую фигурку, и сказала:
- Как видите, ничего не упущено. Я выбрала его слабое место - сердце. Эффект не заставил себя ждать. Спустя немного времени он умер от инфаркта. Никаких подозрений…
Я опустил голову, пораженный ее смелостью и спокойным цинизмом. Потом отложил фигурку и невольно взглянул на свою ладонь - словно боялся, что там остался кровавый след. Мне было не по себе. Я молчал. Молодая вдова вздохнула.
- Все это не очень-то красиво. Сами понимаете, подобные события не могли не отразиться на моих нервах. Вот почему я пью. Слишком много пью, конечно. Хочется уйти от всего этого, хоть как-то забыться.
Она закрыла глаза, провела рукой по лицу, как будто смахивая невидимую паутину утомления. Глубоко вздохнула, улыбнулась бессильной, принужденной улыбкой и слегка наклонилась ко мне.
- Я прошу вас унести это с собой и уничтожить. Я уверена, вы способны хранить тайну. Из всех, с кем я общаюсь, вы единственный, кто может понять подобные вещи. Таких людей распознаешь по мгновенной и загадочной вибрации души. И, ради Бога, не беспокойтесь. Я через несколько недель покину эту страну, и, вероятно, навсегда. Человек, который женится на мне и увозит меня, не хочет ни угадывать, ни тем более растолковывать некоторые эпизоды моей жизни. Он сейчас в том возрасте, когда ценят только настоящий момент. Он хочет отделить меня от моего прошлого, в некотором смысле освободить от меня самой.
- Сделаю все, как вы желаете, - произнес я тоном подобающе торжественным.
- Когда-нибудь вы можете рассказать мою историю, изменив, разумеется, имена. Она того заслуживает, мне кажется.
Сузи Баннер поднялась и дружески протянула мне руку.
Я исполнил ее желание, но только… Только не уничтожил магические фигурки. Подумайте! Какая редкость - отец и сын.
Они входят в мою коллекцию. Я никому ее не показываю. Я создаю свою «кунсткамеру». Страстная, потрясающая игра.

Предыдущая страница 17 Следующая страница


Дагиды 18

Путешественник

…голубые вены хрупкого ребенка.
Джеймс Джойс

- Облизываешь кожу вот так, допустим, у основания большого пальца и трешь ребром ладони… Ну? Ты слышишь запах смерти?
- Чепуха какая-то. Игрушечки детские. И не стыдно тебе в твоем возрасте?
- Ну?
Голос и жест Патриции были повелительны. Она вытянула руку и ее собеседник отстранился.
- Ну?
Лицо молодой женщины напряглось, и М. Франс, повинуясь, коснулся губами ее руки.
- Ничего не чувствую, - засмеялся он. Смех прозвучал натянуто, даже фальшиво.
Он смотрел на нее озабоченно и беспокойно, словно был ей близким родственником. Но ведь он столько лет жил подле Патриции. Когда она родилась, он уже работал в замке.
Времена переменились. Теперь только они двое остались в старом доме. Господи, что еще придет ей в голову? Столько лет он терпеливо и с нежностью выносил ее капризы, нервные срывы, внезапные смены настроения, депрессии, подвижный темперамент, странные уклоны которого тревожили его все больше и больше.
Неужели наступил очередной «период кризиса», как это происходило все чаще и чаще после несчастного случая, так страшно отметившего ее жизнь?
Сейчас Патриция притворялась рассерженной, но, кажется, только притворялась. Он склонился, одной рукой обнял ее за спину, другую бережно продел под парализованные ноги и вознес ее с кресла как ребенка. Она спрятала худое свое лицо у его плеча, и слезы потекли по бледным щекам. Медленно и осторожно он подошел к кровати и устроил ее поудобней. Она села, опершись на ладони, и, улыбаясь, посмотрела на него.
- Как я тебя люблю, Франс. Какой ты терпеливый, добрый и сильный. Как хорошо ты исполняешь роль верной собаки, стражника. Ты моя ласковая прирученная горилла.
Она погладила его по щеке, и он обрадованно заморгал.
- Что бы со мной было, если бы не ты! Слава Богу, я умру прежде тебя - ведь я такая больная и жалкая, а ты такой большой и сильный. Женщины смотрят на тебя с удовольствием. И ты станешь свободен. Девушка вроде меня - это ужасно, это же цепь, кандалы. А ты любишь, простор, лес. Ты обожаешь лошадей, знаешь всякую лесную траву. Была бы на свете справедливость, ты был бы хозяином замка. Правда, ты и так хозяин, потому что владелица - я.
М. Франс нежно приложил ладонь к губам Патриции. Она ее укусила. Он поглядел на красноватый след и улыбнулся. Она порывисто обняла его.
- Какие забавные мы с тобой!
Замок был запущен, но производил внушительное впечатление. Он находился в сердце странной пустынной живописной области. Его два главных строения расходились под прямым углом, образуя защиту от северных ветров и дождей. Он был причудлив и романтичен - воображение невольно населяло солнечный внутренний двор кавалерами и дамами упоительных времен. В центре скопления коричневых крыш разного отвеса и высоты вздымался, напоминая древнюю военную машину, куб усеченной башни.
Глубокий ров, огражденный ажурной решетчатой балюстрадой, огибал двор замка. По дну этого рва тянулась железная дорога, и над ней висел узкий мостик с каменными парапетами, который уходил в заросшую бурьяном тропинку, пропадавшую в лесу.
Северные стены замка, изъеденные ветром и сыростью, вздымались над большим озером, по берегам которого теснились суровые и мрачные ели.
Этим утром, как, впрочем, и во все другие дни, Патриция велела везти себя в кресле на колесиках в дальний угол двора, что почти нависал над железной дорогой. Отсюда, с расстояния не более ста метров, она могла видеть станцию и всегда пустынную платформу. Поезд останавливался здесь только по просьбе пассажиров. Но никто в этом захолустье не высаживался, и никто не имел намерения уезжать. Когда-то в этих краях производили вырубки и рабочие редко-редко вносили оживление, загружая вагоны крепежным лесом. Но с той поры прошло года два или три, и Патриция - досужая наблюдательница - более никого и никогда не замечала.
Сегодня, однако, ей послышалась в свистке паровоза иная интонация - радостная и живая, возвещающая приятную неожиданность. Ее сердце беспокойно забилось, и, когда она увидела клуб дыма над деревьями, ей показалось, что пульс и дыхание машины изменились. Вот из-за поворота вылетел паровоз, постепенно умерил скорость, остановился… Так и есть… Событие! Кто-то выскочил на платформу - молодой и ловкий человек с чемоданом. Он перекинулся несколькими словами с проводником, посмотрел, как тот взбирается на площадку последнего вагона, и, оставшись в одиночестве, принялся изучать пейзаж.
Кто он такой? И зачем он сошел с поезда в этом месте?
Он повертел головой, принюхался к ветру, словно дикий зверь, чувствительный к малейшему намеку на опасность, и решительно направился к замку. Высокий, в развевающемся легком пальто, в откинутой на затылок шляпе, небрежно помахивающий чемоданом.
М. Франс, должно быть, заметил его, так как прибежал и встал за Патрицией, держась за спинку кресла и всем своим видом выражая готовность к защите. Своей сосредоточенной настороженностью они курьезно напоминали отца и дочь, не знающих, чего ожидать от неизвестного посетителя.
Приезжий поставил чемодан, снял шляпу и дружелюбно улыбнулся. Симпатический ток мгновенно возник между ним и Патрицией, хотя она абсолютно не представляла, зачем он пожаловал в замок. Он, разумеется, мог быть кем угодно - журналистом, художником, агрономом, рыболовом, радиомастером… но прежде всего он был путешественником, человеком, воплощающим для Патриции авантюру, которую бедная девушка бессознательно ждала долгие годы и которая столь неожиданно вспыхнула в ее одиночестве.
Несмотря на скрытую враждебность М. Франса, что угадывалась в молчании, нахмуренном лице, а также в нежелании подчиниться знаку хозяйки и отнести поставленный на землю чемодан, Патриция приветливо встретила незнакомца. Она сразу прервала его объяснения.
- Мы поговорим об этом позже, месье. Гостеприимство - с давних пор главная добродетель нашей семьи. Кто приходит издалека, всегда может рассчитывать на нашу дружбу. Милости прошу… М. Франс, мой мажордом, покажет вам комнату. Желаете ли вы что-нибудь?
М. Франс упорно молчал.
- Видите ли, - начал незнакомец, - я приехал починить затвор водосброса. Сейчас объясню, что мне нужно.
Мажордом моментально успокоился. Он давно уже просил прислать специалиста. Он все понял и решительно схватил чемодан. Он терпеть не мог неясности.
Патриция повернула кресло и посмотрела в направлении замка, куда шагал незнакомец, сопровождаемый М. Франсом.
Она с удовольствием созерцала походку и статную фигуру молодого человека.
Когда они вошли в большое угрюмое здание, на ее лице появилась неопределенная улыбка.

* * *

Несколькими часами позднее путешественник катил Патрицию в ее кресле на колесиках. Прогулка совершалась осторожно, поскольку дорожки не были расчищены - всюду буйствовали сорняки и крапива. Потихоньку они приблизились к озеру.
- Знаете, я Бог знает сколько времени сюда не заглядывала. Прямо-таки экспедиция. Ведь меня катали на площадке перед замком или во дворе. М. Франс слишком занят, чтобы возить меня далеко.
Захваченные мрачной красотой пейзажа, они молча смотрели на широкую водную поверхность, подернутую сизо-лиловой рябью, где мерцало отражение хмурого неба в бледных просветах. Вдали, на другом берегу, над водой навис плотный ряд высоких черных елей, словно образуя неприступную фортификацию. И до самого горизонта виднелись холмы и лесистые плато.
- Можно подумать, что мы в Канаде, - сказал путешественник.
В этот момент отчетливый образ возник в памяти Патриции. Десять лет назад, еще перед несчастным случаем, она стояла здесь и держала руку маленького мальчика.
«Ты когда-нибудь был в Канаде?»
«Нет, - ответил мальчик, - но потом, попозже, я поеду туда. Я видел книги с картинками».
«Не надо говорить «потом» или «попозже». Зачем все откладывать на потом?»
Образ постепенно исчез. Она посмотрела на путешественника и тронула его за руку.
- Вы когда-нибудь были в Канаде?
Он покачал головой и засмеялся.
- Нет, но мы сейчас отправимся туда.
Он подкатил ее поближе к воде. Там стояла лодка. Он выбрал ржавую цепь и подтащил лодку почти к ее ногам. Бережно, как М. Франс, взял Патрицию на руки и устроил на сиденье. Она не испугалась ничуть. Да и что могло произойти? Она чувствовала себя в полной безопасности.
Лодка медленно удалялась от берега. Поначалу приходилось погружать весло в илистое дно и отталкиваться. Только через несколько минут он смог нормально грести.
Патриции вдруг страстно захотелось быть необычайно красивой. И отнюдь не только чтобы его обольстить. Почему-то его мягкость и дружеская заботливость вызывали вспышки неприязни в ее общей умиротворенности.
Кто-то на берегу кричал и махал руками.
- Это Франс, - сказала она. - Вернемся. Он, конечно, вне себя. Вечно ему чудится, что со мной что-то случится. Как будто со мной еще может что-то случиться.
Лодка описала длинную кривую и медленно поплыла к берегу.
Как-то во время другого променада Патриция принялась внимательно рассматривать старый дом. Стены в черных, серых и желтых подтеках и разводах порядком удручили ее.
- Надо привести в порядок водостоки. Дожди хлещут, хлещут, и всем на это наплевать. - И, признательно взглянув на своего гида, добавила: - Если бы не вы, я так бы ничего и не увидела, не узнала.
М. Франс появился из-за угла с ружьем за спиной. В сапогах и кожаной куртке он напоминал часового. Молодая женщина закричала:
- Надо починить водостоки. Тебе только и дела, что подглядывать за мной!
Высокий плечистый М. Франс удалился, ничего не ответив.
- Прямо-таки из сил выбивается, все за мной следит. Он говорит, что вы ему не нравитесь, что он вам не доверяет. Понятное дело, привык к одиночеству. Ваше присутствие раздражает его. И чего он боится? Вы ведь не съедите меня, правда?
- По-моему, вы не из тех, кого едят. Скорее, наоборот…
Она с подозрением взглянула на него, задумалась и вздохнула.
- Вы, должно быть, считаете меня сварливой брюзгой?
- Упаси Боже!
Но лгал он неумело. Он действительно так думал. Патриция не обиделась.
- Может, вы и правы. Ведь самое себя трудно разгадать. Иногда мимолетное слово открывает столько неожиданностей в собственном характере. В сердце живого существа гнездится столько мрака!
Он ничего не ответил и приналег на спинку кресла. Зловещим холодом веяло от прогулки больной женщины и ее компаньона в этом заброшенном, унылом, пустынном месте.
- Я бы хотел взглянуть на старую кузницу, - сказал он через несколько минут.
- На старую кузницу? Но она давно развалилась. Откуда вам известно про нее?
- Я прочитал в путеводителе об этой меланхолической и странной области. Расспрашивал здешних старожилов. Вы себе не представляете, как близко мне все это: замок, озеро, лес. Мы здесь словно в другом мире, в другой эпохе, не так ли?
Послышался паровозный свисток. Клуб дыма потянулся над верхушками деревьев.
- Поезд останавливается здесь только по желанию пассажиров, - заметила она. - Но желания нет ни у кого и никогда. Уже сколько лет я жду невероятного, и надежды были напрасны до того дня, когда вы…
Она вновь увидела его с чемоданом на платформе, когда поезд отходил, фыркая и чертыхаясь. Она сидела тогда в углу двора и не смогла скрыть от бдительного М. Франса радостной тревоги. И она помнит: когда путешественник прошел решетчатую ограду и увидел ее сидящей в кресле у корней огромной ели, на его лице отразилось сожаление и некоторый страх.
- Вы ожидали меня, словно королева на троне…
И вдруг она услышала далекий-далекий голос, говорящий похожие слова.
Она помнит свои перевитые цветами волосы, ослепительную зелень, маленького мальчика у своих ног. Она помнит фразу:
«Я королева. Поцелуй мое колено».
И мальчик целует.
«А теперь пальцы на ногах».
И, предупреждая его порыв, она приказывает снять чулок и сандалию. Он смущается, снимает, целует. Потом они идут по лесу. Мальчик впереди. Он серьезно провозглашает: «Дорогу ее величеству!» Она идет следом, польщенная, оживленная, изобретающая новые причудливые игры, уберегающие его от пробуждения…
Она увидела жабу на дороге и попросила гида подкатить кресло поближе. Взяла свою палку с железным наконечником и пригвоздила жабу к сухой комковатой земле. Распластанное животное конвульсивно задергалось. Патриция улыбнулась, довольная и сосредоточенная.
- Как вы жестоки, - заметил путешественник. - Как вы любите причинять страдания.
- Нет, я просто люблю убивать. На мой взгляд, это освобождение. Жизнь - абсурдная вещь. К чему жизнь нелепой жабе?
Они остановились у старой кузницы на берегу ручья: прозрачная бурливая вода пела и прыгала по камням.
- Вы умеете свистеть? - спросила Патриция.
- Да. - Он принялся насвистывать «При свете луны».
- Нет-нет. Вот так.
Она просвистела пять нот. Это звучало как призыв. Три ноты восходящие, две нисходящие.
Путешественник повторил - сначала неуверенно, потом более четко.
- Прекрасный сигнал, - сказала Патриция. - Я люблю его слушать. Повторите еще, пожалуйста.
И маленький мальчик свистит от всего сердца, забавно вытянув пухлые потрескавшиеся губы. Патриция пытается имитировать, он заставляет начать заново, трогает пальцем ее выпяченные губы, показывает еще и еще раз. Она смеется, и ничего не получается. Наконец свист звучит чисто, и он, обрадованный, целует ей ладонь.
И говорит:
«Я хочу жениться на себе».
«Ты еще слишком мал».
«Позже я вырасту».
«Позже! Позже! Надо жить сейчас, сейчас!»
Она крепко хватает его, дурачась, строит страшные гримасы и неожиданно целует в губы.
«Вон! - кричит она и отталкивает его, растерянного. - Вон! Ты злой мальчишка. Уходи и не возвращайся!»
Она повернулась к путешественнику, который не мог уследить за ходом ее мысли:
- На следующий день начались новые игры и новые проказы с моей стороны. - Потерянная в своих воспоминаниях, она вновь просвистела пять нот. - Это мой сигнал. Это означало, что я приглашаю его играть.

* * *

И вот она верхом, и мальчик стоит рядом и снова целует ее ладонь.
«Я буду твоим пажом, королева».
И вот он идет, держась за уздечку. Она бьет хлыстом по его руке, чтобы его подбодрить, и пускает лошадь рысью. Мальчик старается не отставать, но лошадь забирает галопом. Патриция кричит: «Шевелись, лентяй, беги!» Она исчезает в тростнике, потом останавливает лошадь. Он, задыхаясь, падает и горько рыдает…
Она улыбнулась своим воспоминаниям. Молодой человек ничего не понял.
- Он был такой милый, - прошептала она.
Показалась парадная дверь. М. Франс, озабоченный, ждал их на пороге. Он спросил Патрицию, кто свистел. Терпеть не мог свиста.
- Зачем свистеть, зачем? - проворчал он.
Патриция рассказывала:
- Он любил цветы, букеты. Было в его вкусах что-то жеманное, женственное, возможно, двусмысленное. Почему-то, когда он приносил цветы, несмотря на его трогательный порыв, мне чудилось нечто похоронное: цветы, брошенные на крышку гроба, цветы, гниющие в могиле.
Во мне росла идея предопределения: мне казалось, что мой юный друг не создан для долгого пребывания в этом мире. Я наслаждалась при мысли о его хрупкости, недолговечности, скором исчезновении - как некоторым доставляет удовольствие трогать пальцем родничковую ямку новорожденного. Вообще он будил во мне мысли и желания, невозможные, скажем, для старшей сестры, - глядя на него, мне хотелось отдаться сумасшедшей воле воображения. В некоторые минуты я ненавидела его, в другие пылко жаждала его присутствия. Признаюсь вам, этот мальчик разбудил во мне какой-то гибельный огонь.
Однажды - какой демон меня подвиг? - я пошла гулять к железной дороге. Меня всегда манили эти сверкающие рельсы, ведущие неизвестно куда. На высоком откосе росло много цветов, и я попросила моего маленького спутника набрать мне букет. Он бросился карабкаться по откосу, счастливый, что может сделать мне приятное. Он был грациозен и ловок, ак серна. Я показывала, где растут мои любимые цветы. «Там, там!..» - кричала ему и побуждала залезать на труднодоступные бугры и обрывы.
Его преданность раздражала мой каприз, я уже не знала, чего хочу, я хотела невозможного.
Это жестоко, сознаюсь, ведь он был так мал, так наивно услужлив. Но меня слишком волновала его гибкая подвижность, и я совсем не желала видеть его сидящим рядом. Его обаяние было столь повелительным, что я старалась любым способом сохранить дистанцию. Я хотела уберечься от него, вернее, от себя самой. И все просила влезть повыше, сорвать цветок в самом рискованном месте. Он забрался туда, засмеялся, но вдруг соскользнул, упал прямо на рельсы и остался недвижим. А я смотрела на него так, словно он ушел, пропал из моей судьбы, и не подумала подбежать к нему.
И тогда появился поезд… Я знала, что он проходит именно в это время. Я закрыла глаза. Бедного мальчика разрезали, разорвали колеса. Я была виновна в его смерти. Несомненно, я хотела этого. Может быть, неосознанно. Может быть, вполне сознательно.
Когда это произошло, мое тело забилось в чудовищной конвульсии наслаждения. Потом резкая боль сковала поясницу. С тех пор ноги отнялись.
Путешественник слушал внимательно. Он спросил:
- И сколько лет прошло?
- Десять.
- И вы ничего не сделали, чтобы избежать этой трагедии? Вы ведь стояли не так далеко. Наверное, можно было подскочить, протянуть руку. Играют с огнем иногда, но все же сохраняют контроль над событиями.
Патриция закрыла лицо. Она вдруг увидела, как все произошло на самом деле.
«Возвращайся. Здесь можно упасть».
И мальчик карабкается по откосу к тому месту, где она стоит. Он сунул букет в расстегнутый ворот рубашки. Смеется и пробирается вверх, цепляясь пальцами за траву.
«Какой ты проворный и гибкий! Как я люблю тебя!»
Она становится на колени, наклоняется к его лицу, которое приближается, ласкает волосы и губы, ищет букет в распахнутой рубашке.
И вдруг слышит паровозный гудок. Она в смятении. Она должна разом покончить с этой пыткой, с этим искушением. Мальчик прижимается к ней, она отстраняет его, поначалу спокойно. Потом проводит ладонями по его плечам и груди и неожиданно резко толкает. Он катится по откосу без жалобы, без крика.
М. Франс наблюдает сцену издали. Он подбегает и говорит: «Это несчастный случай. Несчастный случай». Чтобы ее убедить. Чтобы подсказать версию будущих объяснений.
Патриция потерла пальцами виски и чуть не разрыдалась.
- Какой кошмар! Какие ужасные воспоминания живут во мне!
- Перестаньте. Страдания, угрызения совести - к чему все это? Надо вырвать воспоминания, как злую траву.
- Но я волочу прошлое за собой, - прошептала Патриция, трогая свои больные ноги, - словно жаба свое безобразие. К чему жизнь нелепой жабе?
Путешественник смотрел на нее с нежностью, он преклонил колени, взял ее руку и поцеловал глубину ладони.
- Вы красивы и грустны, Патриция. Будьте только красивой, прошу вас…
Он погладил лодыжку Патриции и случайно расстегнул ремешок сандалии.
Она вспоминает аналогичную роль погибшего мальчика.
«Я королева, поцелуй мне колено».
И он целует.
«Поцелуй пальцы ног…»
- Как забавно… - начала она, улыбаясь. Оборвала фразу и нахмурилась. - Мертвые надежды не возрождают.
- Надо всегда иметь новые надежды.
Он поднялся, сжал ее руки, посмотрел в глаза:
- Выше голову, Патриция. Надо убить прошлое.
- Вы очень внимательны и ласковы. Но зачем тревожить меня? Зачем вы вообще приехали? После вашего отъезда… Какое одиночество, тоска, зудящая горечь!
Он взял ее за плечо и легонько встряхнул.
- Нет-нет! Все переменится, вот увидите.
Он достал платок и завязал ей глаза.
- Не бойтесь. Это залог будущего.
Она улыбалась доверчиво и немного встревоженно.
Он очень бережно взял ее на руки.
Патриция представляла: «Я будто новобрачная…» Ей слышался свадебный марш в соборе, казалось, что путешественник поднимается с ней в огромный неф…
Путешественник остановился перевести дыхание возле балюстрады над железной дорогой.
- Вы устали, - прошептала Патриция. - Если вам тяжело, опустите меня.
Ей было хорошо. Она прижалась к его плечу и вдыхала его запах. Ей хотелось так оставаться долго, неизвестно сколько…
Послышался гудок паровоза.
- Поезд, - вздрогнула Патриция и невольно, словно защищаясь, протянула руку.
- Забудьте этот поезд раз и навсегда, - сказал он уверенным тоном. И ступил на мостик.
- Где мы? Я слышу скрип досок. Мы проходим над рельсами.
Он сделал еще несколько шагов и попросил:
- Поцелуйте меня.
Она не колеблясь поцеловала его сначала в щеку, потом в губы.
- Я слышу поезд.
- Надо излечиться, надо перестать его слышать… навсегда.
Он посмотрел на молодую женщину взглядом, исполненным нежности, сильно прижал ее к себе, потом, словно бы желая возложить ее на алтарь неизвестного божества, высоко поднял над парапетом и бросил в пустоту.
Патриция страшно закричала и осталась лежать на рельсах.
Путешественник на мостике перегнулся и смотрел на нее.
Во дворе появился беспокойный и ничего не понимающий М. Франс с ружьем в руках.
- Это несчастный случай! - крикнул путешественник.
Поезд достиг балюстрады, и в его грохоте исчезли все иные звуки. Когда тело Патриции пропало под колесами, путешественник отвернулся.
М. Франс, опираясь на пустое кресло, ошеломленно смотрел на путешественника, но с трудом его различал, возможно, из-за пелены паровозного дыма.
Он приложил ружье к плечу и прицелился. Но силуэт человека на мостике вдруг заколебался, заизвивался, расплылся смутным серебристым облачком.
М. Франс услышал топот ног по прогибающимся доскам. Теперь он ясно разглядел мальчика, раздвигающего кусты. Он узнал его.
Невидимый в листве мальчик просвистел пять знакомых нот.
Паровоз вдали огибал холм и тоже свистел. Те же самые ноты, тот же сигнал. Высокие, пронзительные ноты адским воем взорвались в голове М. Франса. Он кинулся к балюстраде, посмотрел вниз, увидел…
М. Франс отшвырнул ружье и побежал в направлении озера. Он не мог кричать, а только хрипел: «Пат-ри-ция… Пат-ри-ция…»

Предыдущая страница 18 Следующая страница


19 Томас Оуэн

Кладбище в Бернкастеле

- И что теперь?
- Как «что»? Вперед, Джек!..
Анри Берн

Это подлинная история. Мой друг Жан Рэ великодушно разрешил ее напечатать. Мне приятно сообщить еще об одном эпизоде из биографии удивительного человека, который предпочитал жить на грани вероятного, в той области, где кончается влияние законов повседневного мира.
Это произошло в ту эпоху, когда Жан Рэ - всесветный и циничный бродяга - вознамерился пополнить свою информацию касательно кладбищ. Данная тема, которая, как известно, разнообразно интерпретируется в его зловещей беллетристике, всегда стимулировала его необузданное воображение.
Ему было тогда около шестидесяти лет. Время, казалось, не могло изменить бесстрастного выражения лица, словно высеченного из серого гранита: те же впалые щеки, примечательные надбровные дуги, та же ироническая складка рта. И, судя по резким, энергичным движениям, сверхчеловеческая молодость не собиралась его покидать.
Мой оригинальный друг вошел ко мне без всякой предварительной договоренности, бросил на стул фетровую фуражку и провел нервной рукой по гладким волосам. Искорка интереса плясала в его холодных светло-серых глазах. Предчувствие какой новой авантюры оживляло его?
- Я уезжаю в Германию, в Бернкастель, - заявил он. - Это на Мозеле. Дело весьма важное. Буду весьма рад, если ты сможешь освободиться на сорок восемь часов. Уверен, что не пожалеешь.
Какое у него могло быть дело в таком захолустье, да еще в такое время года? Мое любопытство разыгралось. Да и как сопротивляться этому дьяволу в образе человеческом? Его визиты всегда мне казались слишком короткими и слишком редкими. Два дня в его компании ради важного дела… тут можно и плюнуть на обычные занятия и распорядок.
Был канун Дня все святых, что значительно облегчало задачу. Я собрался в момент, не задавая особых вопросов, на которые, впрочем, и не надеялся получить ответы.
Наше путешествие проходило без всяких инцидентов, стоящих внимания. Вспоминаю только пребывание в Кобленце и обед в обществе занятного маленького старичка с физиономией румяной и круглой. Он относился к моему другу с глубоким почтением, меня просто не замечал и даже ни разу не взглянул в мою сторону, внимая с детской жадностью каждому слову Жана Рэ. Мой друг выступал с философско-математическим номером, который провел с присущим ему блеском. Его голос низковатого тембра и хорошо модулированный, его продуманная жестикуляция, манера мягко откидывать голову и смотреть из-под полуопущенных ресниц - все это буквально околдовало нашего сотрапезника - отставного профессора. Он когда-то преподавал в Гейдельберге уже не помню что и теперь был приглашен по случаю нашего приезда. О цели нашего путешествия ничего не говорилось, по крайней мере в моем присутствии. По мере того как рейнское вино лилось в наши бокалы, розовая физиономия профессора Рименшейдера расцвечивалась нежно-фиалковым оттенком спелой смоквы. Когда он дозрел окончательно, Жан Рэ сделал мне знак, и я потихоньку удалился. Я больше не видел маленького забавного человечка, не знаю, что с ним сталось, поскольку поднялся к себе в номер и тут же уснул.
Наутро Жан Рэ пожаловал ко мне вместе с гарсоном, который принес кофе. Веселый, нетерпеливый, собранный, он напоминал охотничью собаку, взявшую след.
- Собирайся, мы сейчас уезжаем на родину Кузанского.
- Кузанского? А кто это?
- Дорогой мой, это гуманист, который жил в пятнадцатом веке и умер кардиналом в возрасте шестидесяти трех лет.
- Недурное имя для кардинала.
- Кузанский, Кузанус, - несколько раз повторил Жан Рэ, интонируя слова с характерным акцентом жителя Гента. - Его полное имя Николаус фон Коэс. Пионер современной философии и науки. Под его влиянием в схоластике сформировалась научная концепция мира.
- Ах, да! Вспоминаю вчерашнюю беседу. Профессор Рименшейдер, несомненно, поклонник этого кардинала.
- Разумеется. Чтобы получить от этого молодца то, что я хотел, надо было подобраться к нему осторожно и на мягких лапах. Рименшейдер - человек науки. Писатели его интересуют только в том случае, если они каким-то образом задевают его теории. Воображение без научного фундамента - для него чепуха.
- Значит, ты льстил ему и потакал его философским прихотям ради какой-то важной вещи?
- Конечно. Когда я его провожал, он был совершенно пьян. Но у него все же достало сил вручить мне один документ.
- Какой?
Жан Рэ приложил палец к губам и загадочно улыбнулся.
- Сейчас позавтракаем и поедем. Дорогой все расскажу.
Мы ехали в Бернкастель, старинный городок, где родился кардинал Кузанский, почему его еще называют Бернкастель-Коэс. Цель нашей поездки? Там нас ожидала зловещая тайна. Жан Рэ поведал мне, что там расчищают и закрывают кладбище и посему у нас есть возможность увидеть могилу подлинного вампира - молодой женщины, умершей в середине прошлого века.

История этой адской креатуры и ее мрачные подвиги давно забылись, и никто в Бернкастеле и думать не думал о связанных с нею легендах. Но в документе Рименшейдера сообщались экстраординарные подробности. Каким образом Жан Рэ вообще докопался до этого? Заставить его говорить на подобную тему не представлялось возможным, поскольку он всегда умалчивал о своих источниках. Его информативная сеть, безусловно, исчезнет вместе с ним, что воспрепятствует лучшему познанию таинственного мира, с которым мы связаны, хотим того или нет, и реально воспринимать который мешает наше удивительное невежество.
Мой друг развернул гримуар, исписанный готическим шрифтом замечательной каллиграфии. Чернила выцвели от времени, но в принципе текст поддавался прочтению, хотя лично мне все эти росчерки, завитки, кружевное переплетение букв казались неприступным ребусом. Правда, я разглядывал документ, сидя за рулем автомобиля, что мчался вдоль виноградников, раскиданных по извилистому берегу Мозеля, но не думаю, что спокойная обстановка облегчила бы расшифровку текста.
- Мы едем на родину Эстер фон Шефер, - с должным почтением сообщил Жан Рэ. - Она умерла приблизительно в эпоху буржуазной революции. Эта милая особа выпила человеческой крови больше, чем я виски, что, на мой взгляд, является серьезным достижением. Она погребена в Бернкастеле, и вскоре ее останки эксгумируют, дабы присоединить к другим - забытым или анонимным, - уже собранным в просторном склепе для коллективного ожидания Страшного суда.
Мы долго беседовали о вампирах и ревенантах, о домах, посещаемых всевозможными замогильными выходцами, и о прочих вопросах такого же порядка, столь милых моему сердцу, которые неизменно возбуждали наш общий интерес и неизменно воспламеняли мое воображение.
Мы прибыли в Бернкастель уже к вечеру, пересекли мост через Мозель и остановились у отеля «Три короля». Предъявив паспорта хозяину, солидному и слишком чопорному на мой вкус, мы заняли комнаты и решили отдохнуть. Но отдых оказался очень коротким, так как моему другу не терпелось обследовать место действия.
Мы решили прогуляться в направлении замка Ландсгут, установить координаты кладбища и затем распробовать бутылку «Бернкастель доктора» - самого знаменитого из местных вин.
Пройдя площадь, окруженную очаровательными разноцветными домиками, мы увидели слева, на склоне большого пологого холма, удивительную картину: сотни розовых огоньков трепетали на земле и меж ними скользили молчаливые тени. Мой спутник сжал мне руку:
- Кладбище. Ведь сегодня День всех святых. По обычаю на каждую могилу ставят маленькую свечу в прозрачном сосуде. Пойдем.
Мы поспешили к месту последнего отдохновения. Вблизи это зрелище оказалось далеко не столь живописным. От подобной пиеты, выраженной на несколько языческий манер, веяло спокойствием и умиротворением. Простая и молчаливая дань уважения усопшим, ежегодное семейное собрание.

Часть кладбища с правой стороны, вдоль полуразрушенной стены, выглядела словно улица после артиллерийского обстрела: наваленные в углу обломки могильных плит, груды кирпичей и досок, лопаты, кирки - все это свидетельствовало о начале работы по эксгумации заброшенных захоронений.
Жан Рэ, как хорошая ищейка, кинулся рыскать среди балок, каменных глыб и куч строительного мусора. На несколько минут потеряв его из виду, я принялся любоваться долиной Мозеля и прихотливой излучиной реки, черной или серебристо-рыжей от блуждающего лунного морока. Наконец Жан Рэ вынырнул откуда-то с огарком в руке. Слабое мерцание исказило мрачным оживлением его суровое лицо - мне даже на секунду стало не по себе.
- Я нашел ее. Идем, здесь недалеко.
Мы перебрались через кучи всякого хлама, обогнули валяющиеся прямо на земле куски решетчатых оград, холмики собранного для сожжения колючего кустарника и наконец подошли к небольшому монументу, побуревшему от времени и непогод. Ограда была сломана, однако могильная плита, замшелая и потрескавшаяся, еще вполне плотно закрывала могилу. Из трещин исходил холодный, острый запах прели.
Жан Рэ нагнулся, укрепил среди камней свой огарок, вынул из кармана складной матросский нож и принялся очищать плиту от грязи и мха. Мало-помалу проступили полустертые буквы - надпись читалась с трудом, но без особого вероятия ошибки: «Эстер фон Шефер». Относительно прочтения некоторых букв наши мнения разделились, но, так и сяк заменяя, переставляя, мы сошлись на желательном варианте. Потом присели передохнуть на пороге низенькой часовенки. Жан Рэ сосредоточенно размышлял, покусывая ногти. Я, честно говоря, прикидывал, каковы на вкус местные блюда, коими обещали нас угостить, поскольку голод и жажда всерьез давали о себе знать.
Компаньон, без сомнения, угадал причину моего томления, так как после долгого молчания произнес:
- Пойдем поедим. Вернемся позднее. Так будет лучше со всех точек зрения.
Кладбище практически опустело. Многие свечи на могилах догорели, остальные едва трепетали. Часа через два здесь, безусловно, наступит… мертвая тишина.
Назойливые мысли помешали нам оценить еду должным образом. Все же мне показалось, что «Бернкастель доктор» не очень-то соответствует своей репутации. Хозяин отеля, несколько оттаяв, присоединился к нам в конце ужина и долго извинялся за однообразие меню, объясняя, что сезон заканчивается и он закрывает заведение. Узнав о нашем намерении еще побродить по городку, он снизошел до того, что даже доверил нам ключ. Мы расстались весьма довольные друг другом.
На кладбище среди разного брошенного у стен инвентаря Жан Рэ нашел кирку и лом. Вооруженный таким способом, он решительно приступил к атаке на могильную плиту Эстер фон Шефер.
Я держался несколько в стороне. Одно дело - рассказывать или читать о подобных экспедициях, и совсем другое - участвовать в них. На реальном кладбище, в блуждающих лунных бликах, в холодящем молчании почти деревенской ночи, когда запах влажной земли смешивается с запахом угасших прибрежных костров, в памяти всплывают воспоминания о страшных сказках и душу терзает неумолимый ужас свершающегося кощунства.
Мой компаньон просунул лом в самую широкую трещину разбитой плиты и налег всем телом на другой конец. Я слышал его прерывистое дыхание.
Обломок приподнялся, и я оттащил его в сторону. Чуть больше времени понадобилось, чтобы так же удачно поддеть и отодвинуть еще один кусок плиты. Мы взялись за него вместе и осторожно переместили, обнажив широкое отверстие.
Я чувствовал себя очень неуютно, по правде говоря, настолько скверно, что даже появление самой Эстер фон Шефер не ухудшило бы моего состояния. Я нервничал и дрожал - увы… от страха. Мне чудились за спиной мглистые глаза угрожающе нагнувшихся теней, и я украдкой косился по сторонам, ожидая самого худшего.
Жан Рэ, напротив, был совершенно спокоен. Этот человек вообще не ведал страха, он вел свою святотатственную работу деловито и уверенно.
Он был дьявольски уверен в себе.
Дьявольски… - верное слово.
От него исходила эманация инфернальной мощи, дерзости, доведенной до цинизма. Риск был его предназначением, звездой его темперамента.
Он достал электрический фонарик, лег на живот, просунул руку в черное отверстие.
- Иди посмотри, - сказал он глухим голосом.
- Что-то не хочется.
- Смотри, я тебе говорю.
Я очень неохотно нагнулся и бросил боязливый взгляд в яму. Она была не слишком глубока - метра полтора. На дне среди камней и щебенки лежал открытый, присыпанный землей гроб. В крышке возле песчанистого ската валялись ржавые гвозди, комья глины, пучки засохшей травы. Жан Рэ поднялся и шумно вздохнул.
- Так я и думал. Куколки нет дома.
На сей раз под «куколкой» он не имел в виду отсутствующего мертвеца.

* * *

Я спал беспокойно и видел во сне ликантропов, стрейгов, неуров. Потом Жан Рэ, профессор Рименшейдер, Эстер фон Шефер закрутили меня в пергаменты, как мумию в банделеты, и положили на могильную плиту в окружении мигающих свечей.
Только перед рассветом я уснул по-настоящему и поднялся поздно утром. Жан Рэ давно ушел и велел передать, чтобы я его ждал. Я спустился в холл, уселся в старое плюшевое кресло, принялся изучать медлительное течение Мозеля и листать грязные страницы журналов многомесячной давности. Мой друг появился в полдень. Он успел побывать у местного врача, посетил юриста и затем священника - человека незаметного и тщедушного, который оказался эрудитом столь замечательным, что Жан Рэ заподозрил его в секретной принадлежности к обществу Иисуса.
Зачем он обратился ко всем этим людям? Каким образом он сумел их заинтересовать своим занятием? Что он им вообще сказал? По обыкновению, он не сообщил мне ничего. Однако получил любопытные сведения. Оказывается, мадемуазель фон Шефер, происходящая из старинной местной фамилии, женщина пожилая и больная, пребывает в настоящее время в Тревере, в доме умалишенных. Он достал письменное разрешение на посещение этой дамы.
Когда мы покидали Брюссель, Жан Рэ говорил о «сорока восьми часах». Наша поездка длилась уже более трех дней, но, несмотря на известное нарушение моих планов, я нисколько не сожалел о задержке.
Тревер. Один из самых старинных немецких городов. Знаменитый Augusta Trevirorum, основанный самим императором Августом. Здесь архитектурные воспоминания о римских императорах и князьях-епископах головокружительно перемешаны. Здесь античные руины и средневековые монументы образуют гигантский уникальный музей на открытом воздухе.
Как мне хотелось спокойно побродить между собором, портиком и древнеримскими термами!
Об этом не могло быть и речи. Жан Рэ торопился чрезвычайно, заявив, что нельзя терять ни минуты, и мы довольно быстро пришли к месту назначения.
Массивное угрюмое здание высилось в центре парка, окруженного кирпичными стенами. Здесь находились монастырь и больница. Нас ввели в некомфортабельную прихожую, где среди кадок с пальмами смутно белела статуя святого Иосифа. Жан Рэ показал конверт сестре-привратнице, которая моментально исчезла, позвякивая ключами. Спустя некоторое время вошел улыбающийся отец-францисканец - человек огромного роста, похожий на переодетого кузнеца, который, однако, оставлял впечатление редкой доброты и просветленности. Священник прочел письмо, посмотрел на меня, потом перевел глаза на моего друга - тот одобрительно кивнул. Нас пригласили войти, и мы неспешно двинулись по коридорам, лестницам, мимо полуоткрытой двери в капеллу, то и дело огибая сестер-прислужниц, натирающих мастикой полы или чистящих мебель. Везде царил смешанный запах кухни и церковных благовоний.
Наконец мы достигли последнего этажа. У двери одной из комнат сидела монахиня и вязала, поставив рядом рабочую корзинку. При виде нас она поднялась и поклонилась. Священник обернулся к нам:
- Интересующая вас персона помещается здесь. Она живет в доме более десяти лет. Она одна на свете. Меня уверяли, что она всегда отличалась благонравным поведением. Однако вчера вечером с ней случилось непредсказуемое, превосходящее всякое воображение. Эта несчастная продемонстрировала подлинно дьявольскую одержимость. Вот почему меня позвали… - Францисканец улыбнулся сдержанно и даже застенчиво. - Я экзорцист. Понимаю, для вас это звучит, мягко говоря, старомодно. Тем не менее за годы своей практики я видел немало невероятных вещей. Посудите сами - вчерашней ночью эту женщину, больную, старую, совершенно бессильную, не смогли привести в чувство четыре человека: я и три монахини. Поистине перст провидения направил вас сегодня. Вот почему я решил допустить вас. Возможно, вы подарите ей хоть какое-то утешение.
Жан Рэ развел руками, словно говоря: «Ну, я не собираюсь вмешиваться в ваши дела», но его лицо выражало напряженную серьезность. Очевидно, он думал иначе.
- Все мои молитвы, - продолжал священник, - все мои заклинания не дали результата. Вы сейчас улыбнетесь, увидев бедную больную, но уверяю вас: в ее худой руке, схватившей меня, я весил не более детской куклы. Распростертая на койке, она подняла меня без усилия и отшвырнула к стене на расстояние около четырех метров, где я свалился оглушенный. Все это она проделала, буквально захлебываясь от непристойностей, оскорблений, кощунств, бессвязных фраз на неведомом наречии, сотрясаясь в судорогах, - ее тело даже вздулось от флюидической эманации демона, который вселился в нее.
Добрый, облаченный в рясу гигант отнюдь не шутил. Но, похоже, событие не смутило его принципиально. Это был человек истинно благочестивый, человек высокой духовной энергии и действенных добродетелей. Жан Рэ ему, безусловно, импонировал, и ему, очевидно, вообще доставляло удовольствие беседовать с индивидом крепкого сложения, так как дом населяли старики и монахини.
Мой друг ответствовал с достоинством:
- Я следую за вами, отец мой.
Монахиня взяла свою корзинку и поспешно удалилась. Когда францисканец открыл дверь, из комнаты вырвался поток проклятий и ругательств. Старая изможденная женщина - безобразная, взлохмаченная, бесстыдно раскрытая - разрывала простыни, как папиросную бумагу. Кровать сотрясалась так, будто на ней плясали трое дюжих молодцов.
Охваченный ужасом и отвращением, я старался держаться ближе к выходу рядом с сестрой-сторожницей, вошедшей вслед за нами, - судя по всему, сцена эта ее скорее интересовала, нежели пугала.
Францисканец сделал три шага вперед и звучным голосом произнес несколько латинских слов, которые, похоже, только наэлектризовали демоническое безумие одержимой. Он спокойно отошел, ибо не хотел провоцировать несчастную. Она вдруг уселась на кровати в своей разодранной в клочья ночной рубашке. По ее лицу пробегали конвульсии, слюна пенилась, выброшенные вперед костлявые руки желали оттолкнуть или схватить - ничего не было жесточе и трогательней этого порыва - детского и откровенно безумного одновременно.
И тогда произошла удивительная вещь. Жан Рэ пошел на нее нарочито медленно. Я уже видел однажды это преувеличенное, ледяное спокойствие, когда он на моих глазах вошел в клетку со львами. Сейчас я стоял у него за спиной и не мог видеть его взгляда, вероятно магнетического. Одержимая уронила руки. Ее глаза были наведены на это незнакомое лицо. Все случилось очень быстро. Жан Рэ два раза сильно ударил по щекам это несчастное больное существо. Исторгнутый крик буквально потряс пространство. Мой друг отшатнулся и прыгнул гибким длинным прыжком в угол комнаты за черным камнем, который выкатился неизвестно откуда. Уголь, надо полагать, - паркет на его пути дымился и чернел. Жан Рэ ловко схватил его и швырнул в кропильницу - каменную раковину, укрепленную в стене. Кропильница затрещала и раскололась. «Это» со свистом ураганного порыва пролетело в разбитое окно, прошумело в ветвях, оставляя долгий черный след, как после удара молнии.
- Спасена! - Энтузиаст францисканец не мог сдержать восторга. - Вот это работа! - И он сердечно хлопнул томатурга по плечу.
Монахиня, улыбаясь, прикрыла усмиренную пациентку, уснувшую глубоким сном.
Мой друг послюнявил обожженные кончики пальцев. Он находил все случившееся вполне естественным и не скрывал удовлетворения.
У меня все плыло перед глазами. От внезапного головокружения я потерял сознание. Мне потом сообщили, что францисканец подхватил меня и, как ребенка, донес до гостиной. Добрые сестры предложили нам выпить - вполне заслуженно. Жан Рэ пригубил и даже зажмурился:
- Такого ликера мне еще не приходилось пробовать.

Предыдущая страница 19 Следующая страница


Дагиды 20

Информатор

Но подозрение не замедлило родиться в его душе…
Лео Перуц

Семь часов. Сумерки уже сгущались. С лестницы тянулся запах кофе. Из крана в ванной комнате монотонно капала вода.
Паскаль Арно подошел к окну. Дождь. Автомобили уже зажгли фары. Маленький мальчик бежал, прикрываясь большим зонтом, который смешно замедлял его аллюр. Неосторожно спрыгнув с тротуара, он подвернул ногу и упал перед визгливо затормозившей машиной. Исчез из поля зрения наблюдателя. Тот огорчился, словно потерял существо, которое мог бы полюбить.
Отошел от окна и свалился в кресло, обитое кретоном в цветочек. Он чувствовал себя усталым, ни на что не годным. Он умирал от скуки. Пребывание на море не вылечило его нервов, а размотало их окончательно. Неделя длилась бесконечно: в пятницу вечером приедет Андре и останется до вечера воскресенья; он тосковал без своей жены - ему всегда хотелось кого-то иметь рядом. Он был одним из тех людей, которых, даже если они отменно себя чувствуют, необходимо держать за руку.
Этим вечером ему мечталось переменить обстановку, увидеть новые лица, бежать от невыносимой обыденности пансиона, где он торчал уже несколько недель.
Что касается стола и сервиса вообще - тут жалоб не было, но его угнетала рутина жизни отеля. И потом полное одиночество. Только женщина могла скрасить подобную скуку. Вообще он не знал точно, чего ему хочется. По этой причине он и отдыхал здесь.
Он вышел из отеля поспешно, дабы не дать себе времени передумать, и принялся гулять по улицам портового города, который, несмотря на мертвый сезон, дышал смутной фантастичностью морских просторов. На главной торговой улице, что вела из парка в порт, он заметил несколько баров и маленьких ресторанчиков. Медленно дефилируя мимо них, он остановил взгляд на вывеске «Пилот». Прочитав напечатанное при входе меню, он прельстился названием «шашлык по-кавказски». Замечательная, должно быть, штука! Настроение его сразу улучшилось, или он вообразил, что улучшилось.
Кто-то окликнул его, когда он вошел. Нет, ему показалось. За соседним столиком мужчина средних лет кончал есть суп. Он звучно глотал, шумно дышал, но делал это с таким удовольствием, что Паскаль, шокированный поначалу, стал наблюдать за ним с интересом. Проглотив последнюю ложку, гурман вытер губы ладонью, перевел дыхание и благостно посмотрел вокруг. Паскаль встретился с ним глазами и, улыбаясь, спросил:
- Ну и как?
- Потрясающе!
И засмеялся радостно и застенчиво. Хотя он и сидел, можно было угадать высокого мужчину весьма плотного телосложения. Редкие, но еще черные волосы слегка завивались на затылке и висках, темно-карие глаза блестели весело и дружелюбно. Они поговорили о великолепии кухни «Пилота», о ветре и дожде и затем друг о друге. Люди уж так созданы, что обожают рассказывать о себе и берут в конфиденты первых встречных, которым их секреты ни к чему.
Ближе к десерту сотрапезники уже сидели за одним столом, полные доверия и симпатии. Разговор вертелся вокруг кино. Собеседник Паскаля, который представился как профессор Метцер, хорошо знал тему. Он рассуждал о талантливых молодых режиссерах, о необходимости субсидировать их творческие порывы, о сомнительных и мимолетных удачах экспериментального киноискусства.
Паскаль рассказал, что его жена занимается кинокритикой и даже ведет рубрику в еженедельнике «Уголок женщины», где подписывается «Андре Аш».
- Андре Аш! - профессор даже подпрыгнул на стуле. - Я ее хорошо знаю. Талантливо пишет! Великолепные суждения!
Счастливый Паскаль Арно вынул из бумажника фотографию: смеющаяся Андре обеими руками треплет свои пышные белокурые волосы. На этом прелестном снимке его жена казалась даже красивее, чем в действительности.
- Она самая, - улыбнулся профессор Метцер. - Очаровательная женщина.
- Вы знакомы? Вы встречались с ней?
- Разумеется. Я ее часто видел в «Тревлинге».
- В «Тревлинге»?
- Ну да. Это кабачок, где собираются журналисты, актеры и вообще разные кинодеятели. Я туда захаживаю иногда. Особый, очень занятный мирок.
Паскаль ничего не понимал. Он сидел молчаливый и задумчивый. Его жена никогда не упоминала об этом кабачке. Пустяки, разумеется, велика важность повидать друзей после работы. Он сам когда-то любил съездить в Люксембург на денек-другой. Стоит ли грустить по такому поводу! И все же его удивило, что она скрывала подобные вещи. Это не в стиле Андре.
- Вы что-то помрачнели, - заметил профессор. - Неужели я допустил какую-нибудь бестактность? Извините, ради Бога.
Паскаль очнулся.
- Ни в коей мере. Я просто размышлял о своем вынужденном отпуске, обо всех неприятностях моей работы на факультете. Я загрустил о нормальной жизни, где не ведут счет печалям и радостям, не остаются наедине со своими мыслями…
Он с трудом выговаривал эти фразы. Что-то подсекалось, распылялось, расползалось в нем. Так в стене, подставленной солнцу и ветру, крошится один камень, потом другой, и брешь расширяется. Идея, что Андре скрывает нечто, даже пустяк, захлестнула сердце мучительной холодной волной.
Он на мгновение скрыл лицо в ладонях, потом резко откинул голову, сослался на усталость, на спешные дела, чтобы только поскорей завершить пагубную эту встречу. Профессор Метцер вежливо поднялся.
- Вы меня найдете здесь в любой вечер. Буду рад еще раз повидаться с вами.
- Я также, - заверил Паскаль.
Заведомая ложь. Этот человек отравил ему вечер, отдых и, вероятно, жизнь. Ему вдруг показалось, что в мире живут только враги, желающие его обмануть, принуждающие быть всегда настороже, вселяющие в него постоянное недоверие. Он проклинал этого Метцера, в то же время убеждая себя, что тот не мог питать враждебного замысла и не имел никаких резонов изобретать подобную историю.

* * *

На следующий день, в пятницу, Андре, как всегда, приехала на уик-энд. Паскаль клятвенно обещал себе не допрашивать ее, но использовать какую-либо случайность в разговоре. Увы. Добрые намерения испарились моментально. Сидя напротив оживленной Андре, Паскаль ощутил, как его лицо стягивает фанатическая решимость. Это было сильнее его. И он донельзя глупо ринулся в атаку.
- Я хочу тебя спросить кое о чем, только обещай ответить откровенно.
Она подняла глаза, разумеется, заметила выражение его лица, но ее улыбка осталась неизменной.
- Ну что еще?
- Видишь ли… Ты ведь иногда заходишь в «Тревлинг»?
- А что это такое?
- Кабачок, где собираются разные кинодеятели.
- Кажется, я слышала название. Правда, не знаю, где это находится, и никогда там не была.
Паскаль Арно облегченно откинулся на спинку кресла.
- Ну конечно! Так я и думал!
Андре посмотрела вопросительно и немного беспокойно.
- Что еще за история?
Он ей все объяснил в двух словах, не скрывая своей нервозности и дурного настроения. Она его легко разубедила. Обычное заблуждение. Профессор, очевидно, общается с массой людей и легко мог ее перепутать с кем-нибудь.
Они посмеялись над инцидентом и провели вполне приятный вечер. Андре даже похвалила его.
- Мне кажется, дела обстоят неплохо. Побольше спокойствия и оптимизма. В конце месяца, думаю, ты сможешь возобновить работу.
Суббота и воскресенье прошли великолепно, только слишком быстро. Погода стояла мягкая. Приятным тихим вечером он провожал Андре на вокзал. В безветрии воздух обрел нежную прозрачность. Солнце уже зашло за горизонт, но небо светилось торжествующим колоритом: лилово-цикламеновое, оранжевое, медно-красное смешалось во влажной озаренности и, отражаясь в море, искрило, пьянило, взрывало недвижную поверхность воды.
Проводив жену, Паскаль поспешил в «Пилот», чтобы повидаться с Метцером и сообщить о его ошибке. Профессор пил аперитив. Выпяченный живот и широко расставленные ноги придавали ему фривольный и несколько деспотичный вид. Паскаль сразу сел напротив, словно его ждали, и радостно сообщил:
- Только что проводил жену на вокзал. Я рассказал ей о нашей беседе. Представьте, ноги ее не было в вашем «Тревлинге». Вы, очевидно, обознались.
Он самодовольно разглядывал собеседника, который не скрывал недоверчивой улыбки.
- Напрасно я вам это рассказал, - вздохнул Метцер. - Я прямо-таки раскаивался после вашего ухода. Извините, прошу вас. Но имя вашей жены, ее лицо - все это было до такой степени знакомо, и потом, она так дружна с завсегдатаями этого маленького кафе, что я как-то не подумал… Впрочем, все это не имеет ни малейшего значения. Давайте не будем об этом говорить.
- Нет-нет, почему же, - настаивал Паскаль.
Он хотел казаться непринужденным, но чувствовал, что лицо искажается нервической мукой. Через силу проговорил:
- Я хочу ее немного подразнить.
- А стоит ли?
- Да. Она увидит, что я избавляюсь от угрюмого безразличия, как было в начале моей депрессии, что я способен ощущать интерес и могу сопротивляться внезапной слабости и утомлению.
Тогда профессор добавил несколько подробностей. Не очень существенных, но тем не менее любопытных. Андре произвела на него впечатление женщины остроумной и находчивой, любящей невинные провокации и внимающей без ханжества пикантным историям. Некоторые молодые люди целовали ее при встрече. Пустяк, богемный обычай…
Паскаль Арно сохранил невозмутимость и только пошутил касательно двойственности человеческой натуры, сладости запретного плода, всесильной притягательности тайны и авантюры. Но вечером, наедине с собой, он констатировал, что скрытность Андре причиняет ему нешуточную боль. Пусть все это не имеет значения и никак не отражается на их отношениях. Разумеется, его жена вольна встречаться с кем угодно и нелепо испытывать по этому поводу ревность. Но зачем отрицать и, более того… Нет, здесь что-то не так, что-то здесь подозрительно. Воспламеняясь доверием и сомнением попеременно, Паскаль Арно вспоминал счастливые дни, проведенные с Андре. Он пытался сконцентрировать ускользающее воспоминание в яркий зрительный образ, вновь и вновь переживал момент, когда ему довелось обнять стройное обнаженное тело своей будущей жены, переживал молодость этого тела, его нежную податливость. И потом, сколько терпения выказала она в последующие годы, сколько искренней благожелательности! И сейчас, сегодня, мысль, что Андре осталась чуждой в некоторых отношениях, что она в чем-то оставила его одиноким, эта мысль мучила остро и неодолимо. Но все же надо быть объективным, нельзя осуждать Андре. Прошли годы совместной жизни, они оба изменились физически и нравственно, не отдавая в том отчета. Паскаль даже припомнил, что перед депрессией он множество раз хотел завести роман. Но с кем? Настоящих искушений он не испытывал. Только смутное желание, только страсть к предполагаемой авантюре, - так многие люди мечтают о путешествии в Индию, прекрасно зная, что не поедут туда никогда.

* * *

Неделя прошла в беспрерывных терзаниях. То он убеждал себя развеять эту блажь, то умирал от ревности и отчаяния, предпочитая всему на свете гибельную правду. Он жаждал позвонить жене, написать, чтобы она приехала как можно скорей, поскольку его здоровье ухудшилось.
Наконец этот час наступил - час приезда Андре и, для Паскаля, час подведения счетов. Атака началась, как только жена сошла с поезда. Она ему солгала. Его информатор дал дополнительные уточнения, и сколь неприятно, сколь унизительно было все это выслушивать. Паскаль призывал ее к откровенности, умолял не упорствовать. Он - Паскаль - все поймет и простит. Андре разозлилась всерьез и даже повысила тон, как делала только в минуты самого дурного настроения:
- С меня хватит, в конце концов! Я хочу повидать этого типа и сказать, чтобы он оставил тебя в покое. Покажи этого сплетника, этого мифомана - пусть попробует доказать, что он меня встречал когда-нибудь. Идем!
Они пришли в «Пилот» мрачные, неразговорчивые, возбужденные сверх всякой меры. Стол, за которым обычно сидел профессор, на сей раз пустовал. Андре решила его подождать. Напрасно. Они вернулись в пансион, словно изнывая под тягостью несостоявшегося объяснения. Но Андре категорически объявила, что добьется своего, и это несколько охладило смятение Паскаля.
На следующее утро, когда он пошел за сигаретами, его ждал малоприятный сюрприз. Ручную тележку, груженную овощами, яблоками, орехами, вез субъект вполне деревенского вида, чей силуэт и осанка до крайности ему напомнили профессора Метцера. И глаза те же самые. Более того, торговец ему фамильярно подмигнул. Паскаль, ошеломленный, остановился и принялся размышлять. Вернее, он думал, что размышляет, ибо фатальность уже настигла его и судьба не зависела более от его рефлексий. Когда он решился заговорить с бродячим торговцем, того уже окружили покупатели. И, пожалуй, он был рад, что диалог сорвался.
Днем они с Андре пошли побродить по дамбе. Разговор, естественно, не клеился. Им навстречу быстро шагала женщина довольно высокого роста, которая показалась Паскалю знакомой. Да. Темно-карие глаза профессора, напоминающие глаза бродячего торговца. Поравнявшись с ними, женщина посмотрела на него и улыбнулась, как будто желая сказать: «А вот и знаменитая Андре Аш! Я ее знаю. Я часто ее вижу». Паскаль схватил Андре за руку:
- Ты заметила эту женщину? Ты ее случайно не знаешь?
- Нет. А что в ней особенного?
- Ничего. Она ужасно напоминает… профессора Метцера.
- Прекрасно. Идем его искать.
Бесполезно. Поиски не привели ни к чему.

* * *

После отъезда Андре мания Паскаля разрасталась успешно и без помех. Он стал узнавать черты «информатора» во внешности самых неожиданных персон: кучера фиакра, полицейского агента, монахини, почтальона. Всегда та же самая физиономия - округлая и лицемерная, те же самые глаза - темно-карие, светящиеся злорадным блеском. Эти встречи происходили чуть ли не каждый день. Наконец Паскаль Арно не выдержал, сел в поезд на Брюссель и отправился на поиски знаменитого злачного места, где его жена предположительно встречалась со своими обожателями. Адрес был записан на картонке из-под пивной кружки; адрес был получен от профессора Метцера.
Артистическое кафе находилось на малолюдной улице позади музея и значилось под номером 21. Но, к великому своему удивлению, Паскаль обнаружил, что жилые дома здесь давно снесли и на их месте красуется огромный административный билдинг без всякого номера и с вывеской, исключающей всякую романтику: «Телефонное и телеграфное управление 19-25». Искомое маленькое кафе было, очевидно, поглощено спрутом урбанизма.
Паскаль остался стоять, растерянный, озадаченный, не представляющий, как все это понимать. Он уже собрался восвояси, как вдруг заметил на другой стороне лавочника, скучающего у дверей своего неказистого заведения, и решил его расспросить. Маленький человечек, очень худой и бледный, встретил его с крайней вежливостью - обычной уловкой стариков.
- Справедливо, дражайший месье, справедливо. Ваши поиски не лишены оснований, отнюдь не лишены. Здесь действительно когда-то находилось кафе, коим вы по доброте своей изволите интересоваться. Его часто посещали девушки, артисты, журналисты. Но его вот уже десять лет как снесли. Весь угол вообще снесли. А ведь эти старые дома окружали прекрасные сады. Представляете, какая дорогая недвижимость в городской черте! А кафе - Господи Боже мой! Служанка мне каждый день приносила оттуда кофе.
- Может быть, вы помните название?
- Конечно. «Тревлинг». Я до сих пор не знаю, что это значит. Наверное, что-нибудь английское.
Паскаль Арно слушал вполуха. Он смотрел на местоположение «Тревлинга», где когда-то собирались оживленные компании, где любили, веселились, горевали.
- Здесь, знаете ли, произошла драма, - продолжал старик. - Молодой человек, без сомнения не в полном рассудке, застал свою жену за разговором с несколькими друзьями. Невинная вещь, сами понимаете. Скорее всего, ревнивого муженька кто-то предупредил, так как он был вооружен. Он ничего не спросил, ничего не сказал, а просто два раза выстрелил в своего воображаемого соперника. Потом вышел, достал из машины бидон с бензином, эдак хладнокровно поплескал вдоль стены и, при общем возбуждении, швырнул зажженную сигарету.
- Ничего себе, - улыбнулся Паскаль Арно, склонный, пожалуй, восхищаться подобным действием. - И что стало с этим расторопным мстителем?
Он весьма заинтересовался, ибо испытывал явное сочувствие к этому молодому человеку. Ему было приятно, что оскорбленный супруг среагировал столь решительно.
- Я думаю, этот чокнутый окончательно спятил. Его, кажется, интернировали на несколько лет. Во всяком случае, он потом проживал в провинции. Впрочем, его легко раненный соперник тоже.
- Какая любопытная история! - воскликнул Паскаль.
- Говорят, это произошло по вине какого-то неизвестного, который обратил его внимание на поведение жены и многократно сообщал реальные или выдуманные факты. И представляете, просто для удовольствия поиграть с молодым человеком, разбудить злобу и ревность бедного парня. Буквально довел его до преступления. Подумать только: выстрелы, поджог! Если все ревнивые мужья будут себя так вести, ответьте мне, в какую сторону пойдет общество?
Паскаль засмеялся, несмотря на свое замешательство.
- И что случилось с женой?
- С женой? Ничего. Воркует по-прежнему.
Старик сказал это очень добродушно, хотя его глаза странно и мрачно сощурились. Паскаль смотрел на него пристально и заметил, что черты собеседника изменились, расплылись, и перед ним возникло иное лицо, отмеченное властным участием и вожделением дурной радости. Да, это был «другой», всегда похожий и непохожий, обуреваемый дьявольской страстью мучить его. Паскаль мог не продолжать беседы, не ставить своих жалких вопросов и не получать коварных ответов. Знакомый блеск в этих глазах резюмировал все вопросы и все ответы… Кончится ли это когда-нибудь?

* * *

Паскаль Арно сунул руку в карман и выстрелил сквозь подкладку. Он не попал ни в кого, потому что… потому что никого не было. На безлюдной улице высились административные здания недавней постройки. От его кармана шел легкий дымок. В зеркальной панели массивной двери звездилось два отверстия. Он ошарашенно озирался в поисках лавочника и его заведения - ничего. Да и существовали ли они вообще? Он видел только огромный билдинг из стекла и бетона и чуть подальше - строительную площадку, огороженную забором, где были наклеены афиши и объявления. Совсем недалеко подъемный кран вытягивал свою любопытную желтую шею.
- Ничего особенного, - повторял собравшейся группе пристыженный Паскаль Арно. - Уверяю вас, ничего особенного.
Он передал свое оружие консьержу, который, качая головой, разглядывал две дыры в красивом новом зеркале.
«А теперь… - спрашивал себя Паскаль. - Что скажет теперь Андре?»
Один только дьявол знал, что скажет Андре и как вообще все это кончится.

Предыдущая страница 20 Следующая страница


21 Томас Оуэн

Дама из Санкт-Петербурга

Чтобы она не убежала, я замкнул цепь на ее щиколотке.
Аррабаль

Весь день ее преследовало смутное воспоминание об этом странном и неприятном сне. Даже на работе, которая всегда ее интересовала, она никаким усилием не могла себя заставить сосредоточиться. В обеденный перерыв Аурелия решила перекусить где-нибудь в городе, предпочитая развлечься прогулкой, встряхнуться, чтобы развеять беспокойную и, однако, совершенно неопределенную субстанцию этого сна.
Поворотные точки происшествий и капризные линии сюжета избегали ретины сознания, осталось только острое ощущение неудовлетворенного любопытства, воспоминание о каком-то бесстыдстве, унижении и даже ударах. Но любая попытка концентрации не давала даже приблизительного отражения ночного события. Она знала только, что сон не отличался ни банальностью, ни невинностью. Никакой персонаж не обозначался в этом тумане, и беспомощность логической схемы болезненно раздражала.
Да и можно ли это назвать сном? В лихорадочном внутреннем пейзаже медлительно плыли обрывки воспоминаний, словно клочки разорванного облака, их медлительность доводила до головокружения, и постепенно созревало воспаленное сомнение: воспоминание ли это, готовое рассеяться, или фантом, готовый к неведомому воплощению?
Аурелия шла по оживленной улице и даже с некоторым облегчением поглядывала на прохожих, уверенная в их… достоверности.
Взгляд незнакомки задержался на ней, зацепил ее, и она вдруг почувствовала дрожь от холода какой-то обусловленности, какой-то нелепой взаимности.
Она повернулась. Женщина также остановилась. Они пошли навстречу друг другу, будто внезапно встретившиеся знакомые. Она услышала, как ей сказали: «Я знала, что наши пути однажды сойдутся».
Это была женщина достаточно пожилая, элегантности чопорной и старомодной, похожая на эмигрантку из России, чье детство прошло в Санкт-Петербурге. Неизвестная рассматривала Аурелию с интересом, даже с беспокойной жадностью. Глаза ее мерцали загадочной бледной синевой, смеющееся лицо обрамляли забавные белокуро-седые колечки.
Аурелия вдруг ощутила себя слабой, растерянной и безвольной, как брошенный ребенок. Неизвестная взяла ее под руку с почти фамильярной нежностью, и они зашагали вместе, будто давние подруги.
Кто была эта женщина, сказавшая столь уверенно, что их пути однажды сойдутся? Чего она, собственно, хотела? Почему она сама, Аурелия, повернулась, вместо того чтобы пройти дальше? И встревожилась притом и позволила взять себя под руку?
Она сознавала, что совершила неосторожность, но странное любопытство помешало ей сопротивляться. Эта женщина, возникшая в мертвой точке ее смятенности, олицетворяла Авантюру, и Аурелия отдалась порыву, беспокойная и тем не менее внутренне на все согласная.
Они говорили мало. Банальности, в основном касательно слишком многолюдной улицы, утомительного потока машин, киноафиши, рекламирующей фильм, который ни той ни другой не понравился.
Неизвестная говорила низким грудным голосом с легким славянским акцентом. Она часто улыбалась приятной и немного искательной улыбкой.
На ней была забавная шапочка, отделанная коричневым мехом, черный приталенный жакет, под которым виднелась блузка с кружевными манжетами и кружевным воротником, застегнутая старинной камеей, - да, она в известном смысле напоминала даму из Санкт-Петербурга.
Несмотря на взволнованность, Аурелия заметила, что они не просто прогуливаются, но следуют определенному направлению. Они оставили оживленные кварталы и углубились в мрачные, почти пустынные улицы, где маячили грязно-серые строения, похожие на мастерские или склады. На обшарпанных стенах трепетали разорванные афиши. На одной из них, возвещающей давно прошедшее цирковое представление, еще зияла разверстая львиная пасть. Сквозь решетку высокой ограды различался аккуратный ряд грузовиков во дворе какого-то завода. И полное молчание вокруг.
Аурелия замедлила шаг:
- Куда мы идем?
- Скоро будем на месте.
Неизвестная взяла руку Аурелии и погладила ладонь кончиком пальца. В этом прикосновении было нечто доверительное, убеждающее.
Смущенная Аурелия остановилась. Ей не нравилось идти дальше, хотелось исчезнуть, убежать. Дама из Санкт-Петербурга угадала ее нерешительность и мягко проговорила:
- Я прошу вас не забыть о моих маленьких комиссионных. - И прибавила с той же искательной улыбкой: - Так принято.
Аурелия резко высвободила руку, внезапно повернувшись к реальности.
- Комиссионные за что?
- О Боже, какая пугливая лань! Откуда вдруг столько гордости, столько гнева в прелестных глазках? Дорогая моя, у вас есть еще время вернуться.
И она протянула руку, указывая на пустынную улицу.
Что за тягостное очарование исходило от этой женщины? Аурелия хотела бросить хлесткое слово, усмехнуться. Она уже видела себя удаляющейся с достоинством. Но почему-то заколебалась на секунду, на минуту: у нее не было сил отказаться от желания… знать.
Что именно знать? Соблазн, истинное искушение. Она подняла голову.
- Пусть будут комиссионные. Сколько?
- Четверть суммы награды. Так принято.
Аурелия глубоко вздохнула. Она была побеждена.
Что за награда? Кто будет платить? И за что?
- Идемте. Пора. Не стоит опаздывать, - заторопилась дама из Санкт-Петербурга.
Они пошли быстрым шагом, возвращаясь по уже пройденной дороге, - процесс напоминал ускоренную киносъемку. Аурелия узнала места, которые они миновали несколько минут назад… или, возможно, несколько лет тому назад. Но ее спутница, очевидно, умышленно усложнила маршрут, поскольку Аурелия спустя некоторое время не нашла никаких ориентиров и перестала соображать, где они находятся.
Наступил вечер, и смешанный свет фонарей и сумрачного неба изменил атмосферу знакомого города. Правда, было нечто успокаивающее в нарастающей близости шумных кварталов. Они замедлили темп, расступились, чтобы пропустить ссорящуюся пару («- и все-таки я заявила твоей свояченице…» - скрипел неприятный женский голос), и наконец остановились.
- Вот мы и пришли, - сказала дама из Санкт-Петербурга.
Старый дом со спущенными жалюзи, дверь, когда-то выкрашенная в зеленый цвет, щель для писем, зияющая как черный рот. Спутница Аурелии долго шарила в сумке и, достав ключ, торжествующе вскинула голову.
Они вошли и некоторое время оставались в темноте, пока дама из Санкт-Петербурга не заперла дверь и не включила свет.
Просторный холл освещали стилизованные под факелы светильники. Окна закрывали тяжелые сиреневые портьеры. Дорогой ковер был небрежно брошен на темный навощенный паркет. В глубине холла виднелась витая лестница с двумя деревянными скульптурами.
Дама из Санкт-Петербурга улыбнулась с видом соучастницы:
- Разрешите. - Она помогла Аурелии снять куртку и при этом погладила ей спину и бедра. - Я вас оставляю. Всего наилучшего.
Склонилась в забавном реверансе, потом исчезла в боковой двери.
Аурелия не испытывала страха. Она терпеливо ждала. Она догадывалась о том, что произойдет.

* * *

Высокий худой мужчина нарочито медленно спускался по лестнице. Она не видела лица, но предчувствовала, что знает его. Он постегивал по ноге маленьким гибким хлыстиком.
Аурелия поняла, что вживается в свой сон или, вернее, что сон только начинается.
Она закрыла глаза и скрестила руки на груди.

Предыдущая страница 21 Следующая страница


Дагиды 22

Чёрная курица

Ненависть - это капитуляция воображения.
Грэм Грин

Это был плохонький садик в городе. Зажатый среди довольно высоких стен, не беленных много лет, затянутых внизу мшистой прозеленью. На ветвистом и тенистом тополе гостил время от времени беспокойный птичий народец. Печальные и одинокие группы чахлых гортензий тянулись обескровленными листьями к скудному свету. Здесь и там попадались дородные, пресыщенные влагой папоротники, случайные кустики одичавшей клубники, а на плиточном днище высохшего водоема гнили сучья и когда-то скошенная трава.
Сильвен Эймар инспектировал сад. Собственно говоря, он всегда инспектировал всех и каждого: свою жену, соседей, поставщиков, родственников, которые еще рисковали его посещать.
Ему давно стукнуло шестьдесят, и он отличался плотным сложением, всегда недовольной физиономией, изменчивым нравом и мозгами, где бесконечно крутились разные мрачные мысли. Корпулентный, тяжелый, он напоминал то ли сварливого, удалившегося от дел хозяина кабаре, то ли пугливого шофера грузовика.
В данный момент он примостился на корточках у окна, возложив локти на мраморный подоконник. Он шпионил, резво перемещаясь вправо и влево, и его большой зад дергался тревожно и комично.
Услышав скрип входной двери, он понял, что жена вернулась, и, выпрямившись с некоторым усилием, уселся в кожаное кресло между камином и телевизором, где принялся вполне успешно симулировать сон.
Фела вошла в комнату, нагруженная покупками, и начала возиться у круглого стола. От бумажного шороха и прочих шумов сновидец пробудился, ошалело посмотрел по сторонам и жалобно завопил:
- Кто? Что это?
- Это я, - призналась Фела, женщина проворная и здоровая, в принципе благожелательная и даже красивая, которую, однако, моментально раздражала чужая глупость или бестактность.
- Ах, это ты! А где я был?
- Ты спал.
- Верно, я заснул. Сам не понимаю, как я могу теперь спать. Боже мой, как только я начинаю раздумывать о себе…
- …что случается редко…
- …мои болезни приводят меня в ужас. Я нуждаюсь в полном покое и в самом заботливом уходе. Полная потеря сил, полная потеря.
Фела, знающая все это наизусть, собрала покупки и пошла на кухню. Было слышно, как она скрипит дверцами, открывает кран, зажигает газовую плиту. Потом зарокотала электрическая кофемолка.
Сильвен Эймар осторожно поднялся, бесшумно подобрался к окну в сад, возобновил тайное наблюдение и курьезную гимнастику. Наконец он увидел… ее - молодую, отливающую антрацитовой чернотой. Ее грудь пересекала яркая, как пламя, вертикальная полоса. Гребешок был маленький, кокетливый. Эта курица отличалось изысканной повадкой птицы более гордой породы - экзотической и неведомой. Откуда она вообще появилась, как попала в сад? Очевидно, малопонятным образом сумела перелететь через высокую стену и теперь, после многих попыток, должна была отказаться от надежды на возращение. В маленьком, закрытом со всех сторон саду ей даже не хватало места для разгона.
Она металась, панически кудахтала, резко мотала головой, поминутно исчезала в гортензиях или в папоротнике. Но, успокоившись, похаживала дерзким, весьма петушиным аллюром, задрав голову и вытянув шею. Более того, сколь возможно выпячивала грудь и вызывающе поглядывала круглым, словно бы искусственным глазом.
На кухне воцарилась тишина, и Сильвен Эймар живо прыгнул в кресло. Очень вовремя - Фела вернулась в комнату и, судя по всему, не заметила его маневра. Он бросал на нее душераздирающие взгляды, щупал пульс, прикладывал ладонь к сердцу.
- Плохи дела?
- Одышка замучила.
Его губы скривились от боли и безнадежности. Фела глубоко вздохнула. От нетерпения или сочувствия - хотел бы он знать. Ее грудь поднялась и опустилась. Приятная грудь - еще упругая и хорошей формы. Когда жена, стоявшая к нему боком, скосила на него глаз - он поразился его сходству с глазом черной курицы и засмеялся. При всех страданиях не смог сдержать смеха. И когда глаз жены расширился и заблестел от удивления, он откровенно захохотал, но в его хохоте угадывалось все что угодно, кроме добродушия.
Фела нахмурилась:
- Чего ты гогочешь?
- Ничего.
Ее короткое замечание развеселило его еще пуще, он буквально задыхался от смеха, вытирая глаза.
- Не смейся так, это утомляет сердце.
Фраза, несомненно, имела иронический смысл. Он перестал смеяться, схватился за сердце и горестно прошептал:
- Господи, у меня теперь нет сил даже на хорошее настроение.
Фела, не отвечая, не глядя на него, поправляла скатерть.
- Через десять минут все будет готово.
- Мне совсем плохо. Вряд ли я смогу есть.
- Не волнуйся, насчет еды ты молодец. Даже слишком.
Когда она ушла на кухню, он тихонько открыл книжный шкаф и вытащил медицинский словарь. Много приятных часов он провел за этой большой книгой, выискивая симптомы близкой смерти своих недругов. Имелся в шкафу и тайничок с бутылкой виски. Он достал бутылку, торопливо глотнул несколько раз и спрятал.
На следующий день он сладострастно и долго размышлял о разных интересных вещах, потом спустился в сад.
Тихо. Гравий, кое-где поросший мхом, слегка поскрипывал под его тяжестью. За стеной располагались другие садики, столь же таинственные и неухоженные. Кругом проржавевшие складные стулья, прогнившие ящики, разбитые глиняные горшки, пустые бутылки, потерявшие под дождем последние этикетки. На втоптанной в землю решетке для чистки подошв лежали сломанные грабли - запустение, никакого повода для оптимизма.
Черная курица появилась из-за кучи жухлой травы и рваной обуви. Радость встречи моментально преобразила кислую физиономию Сильвена Эймара. Он тут же превратился в ласкового, деловитого, заботливого хозяина своей новой живности. Уселся на корточки и прельстительно заулыбался:
- Цып, цып, малышка, цып, цып. Сейчас будем лакомиться зернышками.
Он протянул руку и дружески пощелкал пальцами. Курица не шевелилась. Тогда он достал из кармана несколько хлебных крошек, размял и бросил.
Она разок клюнула и тут же удрала, всерьез разозлив сердобольного дарителя.
Потеряв надежду ее соблазнить, Сильвен Эймар изменил тактику. Он спрятался за дверью прачечной с палкой в руке. Спокойная, надежная засада, тем более что он был один в доме и располагал временем. Агрессивная мысль поначалу только проскользнула в мозгу, но затем вспыхнула, словно ядовитый гриб, который созревает быстро, жадно впитывая зловещую субстанцию.
Когда курица, не подозревая о засаде, проследовала мимо двери, он ударил со всей доступной силой и ловкостью. Обезумевшая, клохчущая, она покатилась куда-то в заросли плюща. Сильвен Эймар остался за дверью, предаваясь тихому, заслуженному блаженству.
Курица, пожалуй, даже толком не сообразила, что, собственно, произошло. Она беспрерывно кудахтала, и жалобные сонорные каскады обнаруживали серьезную травму. Левое крыло траурно повисло, быть может сломанное.
Сильвен Эймар праздновал победу в молчании. Неясный, блуждающий свет озарил его душу. Его поступок, возможно, сочтут не очень-то красивым, но зато он действовал мужественно и решительно.
Так как курица скрылась окончательно, он убрал палку и бесшумно поднялся в дом. Проходя по коридору, он заметил свое лицо в зеркале, с удовольствием задержался, широко улыбнулся и потер руки.
Он очень быстро заснул в кресле и пробудился только с приходом Фелы. Тотчас понял, что произошло нечто важное. Она была бледней обычного, и левая рука висела на перевязи. В ответ на его красноречивое молчание она принужденно улыбнулась:
- Случайно поранила руку. Слава Богу, один любезный месье подвез на машине, и мне быстро оказали помощь.
Сильвен Эймар был просто потрясен:
- Ты что, села в машину незнакомого мужчины? Я же тебе запретил делать такие вещи. Сколько раз я тебе рассказывал о последствиях такой неосторожности!
Фела пожала здоровым плечом.
- Но это был мужчина очень милый и сострадательный. Он доставил меня в частную клинику одного своего друга, и мне в момент обработали рану и сделали перевязку.
- И что это за тип?
- Неважно.
- Ты собираешься с ним увидеться еще раз?
- Возможно. - Она дразнила его. - Я непременно сообщу тебе все подробности.
- Наплевать мне на эти мерзости. Но как ты могла ни за что ни про что взять и сесть в машину незнакомого мужчины?
Фела коварно усмехнулась:
- Почему незнакомого? Ведь я уже знаю его.
Он долго и внимательно смотрел на нее, пытаясь разгадать ход ее мыслей, потом откинулся в кресле. Надо хорошенько все обдумать. Он перестал ворчать, но, по правде говоря, бесился от ревности и нарастающей злобы.

* * *

Второй поход Сильвена Эймара на черную курицу состоялся несколькими днями позднее. Когда Фела ушла, он спустился в сад и устроился в засаде, вооруженный любопытной острогой собственной конструкции. К длинной ручке от половой щетки он приделал обыкновенную вилку, хорошо закрепив ее двумя съемными металлическими кольцами. Зубья были тщательно отточены напильником, и в целом острога выглядела вполне пригодной для убийства.
Когда курица, обманутая мнимым спокойствием пейзажа, дефилировала около двери прачечной, он рассчитанным движением выбросил вперед вооруженную руку. Это напоминало стремительную, не оставляющую никаких шансов атаку гремучей змеи. Раненная в правую лапу курица подняла такой гвалт, словно солидный курятник демонстрировал ужас и смятение.
Но увы! Удар не оправдал ожиданий мастера. Обезумевшая от боли и паники курица рванулась к стене и скрылась в зарослях плюща, который в свою очередь тоже долго не мог успокоиться.
Итак, не сегодня, судя по всему настанет час справедливого возмездия. Сильвен Эймар посетовал на неудачу и принялся демонтировать свое оружие. Он запрятал составные части в три старых железных ведра, вложенных одно в другое, затем поднялся в дом, уселся в кресло, терзаемый невеселыми размышлениями, и наконец уснул.
Часа через два вернулась Фела, и он удивленно воззрился на ее правую ногу - там, между икрой и лодыжкой, красовалась ослепительно белая повязка. Он было хотел спросить, что случилось, но по зрелом раздумье предпочел промолчать. Какое ему, в сущности, дело? У него есть занятие поважнее.
- Ты ничего не замечаешь? - взорвалась Фела. Он внимательно ее рассмотрел и чудесно разыграл изумление.
- Боже мой! Ты, кажется, поранилась? Что произошло? Наверняка автомобильная катастрофа! - И прибавил, подозрительно нахмурившись: - Надеюсь, ты не побывала в чьей-нибудь машине? Я имею в виду машину, где тебе нечего делать.
Фела покраснела от боли и гнева.
- Знаешь, это просто навязчивая идея.
- Я говорю так только ради твоего блага. Скоро меня не будет и ты почувствуешь, каково обходиться без моей протекции и заботливости.
Он склонил голову в ладони и - злобный и сентиментальный - предался ядовитой мечтательности.

* * *

На сей раз он решил нанести окончательный удар. У него было впереди часа два - Фела ушла к парикмахеру. Предстоял поединок - он расправил плечи, поправил воротничок. Потом выпил приличную дозу виски и ополоснул стакан, дабы не осталось следов.
Вынул из комода длинные острые ножницы - праздничный подарок кредитного банка - и осторожно поместил во внутренний карман, кольцами вверх. В сад спустился с ловкостью браконьера.
Черная курица не показывалась - видно, хоронилась в гортензиях или папоротнике. Он присел на корточки и затаился. Наконец, она появилась в нескольких метрах: вид у нее был торжествующий, глаза надменные, перья гладкие. Скорее всего, шествовала из одного укрытия в другое. Он не шевелился, только чувствовал, как сильно колотится сердце, и ощущал во рту специфический горький привкус - он хорошо его знал - привкус ненависти, предвкушение острого удовлетворения!
В тот момент, когда курица находилась между углом прачечной и грудой разломанной утвари, он напрягся, прыгнул и прижал ее к стене.
Теперь он держал ее крепко, удачно зажав в мощных коленях, мешая хлопать крыльями, держал в полной своей власти. Но вместе со справедливым опьянением победой возникло непонятное колебание: он не знал точно мотива своих действий, не ощущал более накала охотничьей лихорадки. Может, взять и отпустить? Нет, это, конечно, исключено, однако ему почему-то расхотелось считать ее безусловной жертвой. Как быть? Мысль о Феле неизвестно почему пронеслась в его сомневающихся мозгах и пробудила гнев, быстро вспухающий на собственных дрожжах. Эта женщина беспрестанно отравляет ему жизнь, третирует, как полоумного, не отвечающего за свои поступки ребенка. К тому же она богата, он беден. Уже сколько лет его угнетало сознание гнусной материальной зависимости. Надо брать реванш. Убийство этой курицы будет иметь символический и ритуальный смысл освобождения. Курица отчаянно трепетала и дергалась меж его колен. Он захватил ее голову левой рукой, пытаясь открыть клюв, а правой достал из кармана ножницы. Он вспомнил аналогичный жест своей бабушки, которая убивала кур, вонзая в горло ножницы через отверстый клюв. Забавное было зрелище: крохотный твердый язычок, безумные глаза, взлохмаченные перья на шее. Сначала кровь выцеживалась медленными каплями, потом рассеивалась по земле, брызгала на бабушкин фартук, а голова все трепыхалась. Он еще припомнил, как сперва им вливали в глотку чуть-чуть алкоголя - то ли для анестезии, то ли дабы улучшить вкус мяса - и как они при этом чихали и задыхались. Надо было захватить виски, да ладно, к чему столько церемоний, он и так приустал.
Он сдавил голову курицы большим и указательным пальцами, размахнулся и свершил ритуальный жест…
Черная курица взвинтилась, в последнюю долю мгновения голова ее отклонилась, и ножницы вонзились в запястье. От боли или, скорее, от неожиданности он разжал руку, и курица тут же выскочила. Рана была серьезная. Кровь шла маленькими толчками, но с каждым ударом сердца струя била интенсивнее.
«Это артерия», - решил он и тем не менее так и остался с ножницами в руке, более занятый проблемой мести, нежели необходимостью перехватить жгутом раненую руку. Идеал его кровожадных грез выглянул из-за ящика с землей: маленькая подвижная черная голова и выгнутая грудь, отмеченная вертикальной красной полосой. Курица смотрела на него вызывающе. Кровь текла беспрестанно.
Наконец он сдался и закричал. Курица в секунду исчезла. Он сел на землю, ужасно испуганный, не ожидающий ни малейшей помощи.
И тут появилась Фела.
- Чего ты орешь?
- У меня тяжелая рана. Скорей врача!
Он протянул ножницы, но она предпочла их не заметить.
- Сейчас позвоню.
Она вошла в дом совершенно спокойная и не подумала приблизиться к телефону. Вместо того подошла к окну и принялась наблюдать странную сцену в саду.
Он все еще сидел на земле и смотрел на свою текущую кровь. Иногда поднимал голову, словно взывая к небесам.
Черная курица вылезла из укрытия и застыла прямо перед ним. Он ее сначала не заметил, потом его лицо перекосилось от сумасшедшей злобы. Подобрал ножницы, попробовал встать - не удалось. Он уперся коленями в жирную скользкую землю, опустился на локти, постепенно теряя силы, и пополз к черной курице, которая, казалось, любовалась своим очевидным превосходством. С мучительно растянутым ртом, блестящий от липкого пота, он тащился уродливо и глупо. Его глаза, очевидно, уже не видели отчетливо. Когда он пополз не в ту сторону, курица подбежала совсем близко, будто призывая вернуться на правильный путь, будто желая сказать: «Здесь я, здесь». Его силы истощились в этой жалкой игре. Он затрясся, судорожно сжимая и разжимая пальцы, и ткнулся лицом в землю.
Тогда Фела покинула наблюдательный пост и спустилась в сад. Сердце мужа больше не билось. Он лежал раскинув руки, перемазанный кровью и землей, словно труп, забытый на поле битвы.
Черная курица взялась поклевывать почву, где кровь свернулась маленькими катышками, напоминающими зерна сливового цвета. Ей это, видимо, доставляло удовольствие - ее круглые глазки блестели. Наблюдающие за ней глаза Фелы также блестели.
Женщина присела и поманила ее. Курица прыгнула к ней на колени. Одной рукой лаская птицу, она расстегнула платье и прижала это нежное и теплое существо к своей обнаженной груди. Когда она ощутила биение другого сердца против своего, движения ее ласкающих пальцев усилились, убыстрились.
И тогда случилось нечто удивительное, осмос и трансмутация одновременно.
Черная курица вошла, абсорбировалась в Фелу, растаяла в ней, вернулась в некотором смысле в первородную материю.
И пока длилось молчаливое перевоплощение, зрачки Фелы остановились, обведенные вспыхивающим золотым кольцом, словно глаза ясновидящей Ее шея удлинилась, вздулась плавным закруглением, потом приняла обычный вид. Женщина глубоко вздохнула несколько раз. Действо свершилось.
На груди, в ложбинке, застряло несколько черных перышков. Она деловито отряхнулась и застегнула платье.

Предыдущая страница 22 Следующая страница


23 Томас Оуэн

Эльна, 1940

Каким чудом ты нашел меня, папа?
Рей Брэдбери

Странная авантюра. Май 1940-го. Переполненный Брюгге напоминал какую-то гротескную ярмарку под ярким солнцем. Беспорядочные колонны бороздили город во всех направлениях. Автомобили самые причудливые, экипажи самые немыслимые, телеги, нагруженные скарбом, скрипели, гудели, громыхали, теснились в людской толчее. Каждый думал сугубо и только о себе. После нескольких дней колебаний и топтания на месте беженцы решили двинуться в глубь страны и, разумеется, не могли найти подходящего выхода или выезда из города. Солдаты побежденной армии бродили маленькими группами, искали ночлег и провиант, тщетно ожидая, что кто-нибудь ими займется. Большие черные грузовики планомерно пересекали старый город. Там в несколько рядов, выпрямив спины и стараясь удержаться в одной позе, сидели молодые немецкие солдаты с винтовками между колен. Некоторые машины, повинуясь какому-то таинственному приказу, сворачивали в сторону каналов, где солдаты устраивали нечто вроде бивуака. На главной площади под бесстрастным взором старинной каланчи разноцветная и лихорадочная толпа осаждала террасу кафе. Туристическое любопытство, видимо, нельзя рассеять за несколько дней. Посетите Брюгге, его церкви, музеи! Вторжение иностранной армии! По городу реяли слухи самые дикие! Киноактриса Бетти Штокфельд, выступая по английскому радио, рекомендовала держаться достойно. Браво, детка! Иногда самолеты рокотали на малой высоте, и каждый беженец инстинктивно втягивал голову в плечи.
Известие о капитуляции бельгийской армии, настигшее нас двумя днями ранее в Остенде, ошарашило и вместе с тем утешило. Нам было приказано передислоцироваться в Остаккер, что близ Гента. Мы повиновались, ничего не понимая. Никто, впрочем, ничего не понимал. Что с нами будет? Говорили о демобилизации, о возвращении к родным пенатам. «Оставаться в строю, - гласила инструкция. - Самовольный уход расценивается как дезертирство».
Меня связывали весьма приятельские отношения с неким Аккерманом - командиром батальона резервистов. Это был высокий худощавый человек - молчаливый, корректный, неопределенного возраста и убежденный фаталист.
С самого начала кампании нас порядком измотала вынужденная бессонница, и теперь, когда наши люди разместились в казарме, корпусной генерал разрешил нам квартировать у друзей в Брюгге.
Мы с Аккерманом совсем недавно познакомились, но вполне сблизились благодаря идиотическим передрягам войны. Теперь мы, как два заброшенных мальчугана, шлялись по улицам в поисках ночлега. Это оказалось совсем нелегким делом в старом перенаселенном городе при невероятной дезорганизации. Мои друзья уехали куда-то к французской границе. Их дом, битком набитый беженцами, был недоступен. Приходилось стучаться куда попало в поисках неизвестных благодетелей.
Но удача нам не улыбалась. Побежденные, если они не раненые, как правило, сочувствия не вызывают. Разозленные бесчисленными отказами, мы решились на последнюю попытку. Мы шли по набережной и остановились у примечательного старого дома - узкого и высокого, с готическими окнами. В ответ на наш звонок дверь немедленно открылась, словно кого-то ждали, и перед нами предстал старик с рыжеватой реденькой бородкой, с физиономией скучной и недоверчивой.
- Мы бы хотели чего-нибудь поесть и переночевать.
- Исключено.
Дверь уже было захлопнулась, когда неожиданно позади нас послышались шаги и появилась молоденькая девушка, не ах какая красавица, но симпатичная. Она сказала «пардон», проскользнула между Аккерманом и мной и вошла в дом, причем, моментально оценив ситуацию, принялась мило просить за нас.
- Исключено, - твердил старик.
Тут раздался спокойный, размеренный голос командира резервистов:
- А я прошу вас и к тому же настаиваю.
Уж не знаю, какой магнетизм излучала его персона, но я сразу почувствовал, что партия выиграна и что мой компаньон навсегда останется загадкой для меня. Командир прибавил более дружелюбно:
- Не волнуйтесь, мы хорошо заплатим.
- Значит, вы не с целью реквизиции?
- Будьте спокойны.
Это в момент изменило дело. Мы с готовностью приняли извинения касательно совсем простой еды.
Мы пили чай в маленькой комнате, заставленной громоздкой мебелью, где царил запах плесени и табака. Хлеба было вволю, к тому же нам, сверх всяких . ожиданий, выдали несколько ломтиков холодной свиной печени. Девушка накрыла стол и тут же удалилась. Аккерман рассматривал ее с почти невежливым интересом, что меня весьма удивил о, поскольку я предполагал в нем человека, стоящего выше подобных пустяков. Но я ничего не сказал, продолжая пить чай и поджидать хозяина, который вскоре появился.
- Я провожу вас в ваши комнаты.
Он зажег свечу, проворчав, что «они» отключили электричество и теперь на лестнице темно. Мы принялись медленно подниматься по спиралевидной каменной лестнице, держась за толстый канат, который спускался откуда-то сверху.
От пламени свечи на стенах, затянутых старой драпировкой, плясали фантастические тени. Наш хозяин - тщедушный, мрачный, со своей рыжевато-седой бородкой - весьма напоминал шекспировского Шейлока. Можно было подумать, что мы находимся в башне замка и, Господи, так далеко от ужасной реальности.
Я глянул в узкое оконце - настоящая бойница - и увидел неподвижную барку на черной воде канала. Какая тишина и какая вневременность!
Наш гид открыл какую-то дверь на крохотной лестничной площадке:
- Вот. Здесь будет спать резервный начальник. Пламя свечи колыхнулось, потом побледнело в
маленькой круглой комнате, сплошь заставленной мебелью, где свет, рассеиваясь через окно цвета бутылочного стекла, создавал эффект аквариума.
Угловатая массивная мебель занимала почти все пространство комнаты, которую, вероятно, не часто проветривали. Я различил большую кровать с балдахином, ночной столик с потрескавшейся мраморной плитой, солидное пружинное кресло, пахнущее старой кожей.
- Простыней здесь нет, - обратился к нам Шейлок, пощипывая характерную свою бороденку. - Но, я полагаю, вы на это и не рассчитывали.
Аккерман что-то проворчал, достал свечу из кармана, поискал, где ее укрепить, и в конце концов нашел пустую бутылку в углу.
- Так будет лучше.
- Осторожней с огнем в доме, - нахмурился старик.
- Доброй ночи, командир, - поклонился я своему приятелю. - Если вас навестит ревенант, срочно вызовите меня.
- Идиот!
Я поспешил на лестницу вслед за Шейлоком, который вовсе не был расположен к болтовне. Через минуту он ввел меня в огромное и пустое помещение. Контраст с комнатой командира поразительный. Широкий белый камин занимал середину стены. В темном углу чуть выделялась маленькая, низенькая, почти детская кровать. Никакой мебели, даже стульев. Под потолком всю комнату опоясывала странная фреска примерно в полметра шириной, живописные мотивы коей возбудили во мне какие-то ассоциации с Древним Египтом: на ней изображались персонажи загадочные и стилизованные, символические фигуры, эзотерические знаки. Я хотел расспросить хозяина, но Шейлок уже выходил на лестницу. - Прощайте, офицер!
Я смотрел, как он спускается по лестнице, словно ввинчиваясь в глубокое подземелье, - огонек, медленно уменьшаясь, вскорости пропал совсем. Я остался один среди еще не сгустившейся ночи - высокие готические окна пропускали неверный сумеречный свет, которого едва доставало на комнату, огромную, как зал трибунала. Внизу я увидел немецких солдат в очереди у походной кухни. Они ждали терпеливо с котелками в руках, смеялись, шутили. Это была площадка близ канала, окруженная скамейками. На том берегу возвышалось мрачное серое здание - окна украшали причудливые выпуклые стекла светло-сиреневого цвета.
Солдаты отходили, устраиваясь с котелками на скамейках либо на краю тротуара, другие, опершись на поручни, разглядывали неподвижную мерцающую воду. Городской шум понемногу стихал, и наступала непонятная тишина, словно смерч войны, терзающий мою страну, пресытился здешним городом и умчался в другие края.
Я принялся раздеваться, глядя на весеннее небо, которое колебалось, не решаясь потемнеть совсем.
Несуразная, почти детская кровать, признаться, не радовала своим видом: простыни, одеяло, подушка - ничего этого не было, а визгливый, местами продранный пружинный матрас не обещал приятного ночлега. Я лег, накрывшись шинелью, проклиная отсутствие подушки, поджимая обеспокоенные ночной свежестью ноги. Странное дело: после пережитых трагических дней, после того как я вообще, благодаря Богу, выжил, меня все еще раздражали подобные вещи. Но человек так уж создан. Денег нет, багаж потерян, никакой надежды на получение вестей от родных, спешно уехавших куда-то к югу, полная неуверенность в ближайшем будущем… и при этом я раздражаюсь из-за ерундового дискомфорта, я, который в данный момент вполне мог лежать мертвым под луной!
Предаваясь такого рода размышлениям, я вдруг услышал непонятный шум наверху. Любопытно. По моим расчетам, я находился на последнем этаже, под самой кровлей. Наверху кто-то ходил, или, вернее, шаркал, или, еще вернее, перетаскивал чемодан.
Может, меня одолела дрема? И который может быть час? В окне без занавесей виднелось звездное небо. По улице кто-то шел - доносился четкий металлический стук каблуков… Снова тишина. И снова звуки над головой - на сей раз легкая, едва слышная, кошачья поступь… И в ту же секунду робко поскребли в дверь.
- Лейтенант! Вы спите? - прошептал женский голос.
И тотчас вошла молодая обитательница дома. Она держала в руке свечку, и отблеск пламени придал ее бледному лицу выражение экспрессивности и даже красоты.
Подложив под затылок ладони, я приготовился ее слушать.
- Мой дядя задумал уехать прямо этой ночью. Вы нас, наверное, не застанете утром.
Новость никак меня не потревожила.
- Я безумно боюсь всяких неприятностей оккупации. Моя мать двадцать два года назад…
Простодушие девушки было, конечно, трогательно, но ее история не интересовала меня. Я спросил, не найдется ли у нее подушки.
Она быстро пошла к двери, и тень, гигантская, танцующая, метнулась по стенам огромной комнаты.
Значит, старый Шейлок - обладатель рыжевато-седой бородки - поддался панике, задумал удрать Бог весть куда и предоставить своей милой племяннице возможность насладиться сомнительными прелестями бродячей жизни? Неужели он не понимает, навстречу какому риску бросает ее? Или он впутался в какую-нибудь грязную историю во время предыдущей войны и теперь… «Моя мать, - сказала она, - двадцать два года назад…»
Но вот появилась тень, за ней владелица тени. У меня под головой появилась большая подушка, пахнущая нафталином.
- Спасибо. Как вас зовут?
- Эльна. Вы позволите?
Она поставила подсвечник на пол, осветив мое непрезентабельное белье, и села на кровать, касаясь моего колена своим милым маленьким задом.
- Какая гнусность эта война, какая глупость, - вздохнула она. - И что теперь со мной будет?
- Ничего особенного, дорогая моя. Ваш дядя напрасно паникует. Все мало-помалу придет в норму.
Она помрачнела и нахмурилась.
- Лейтенант, я хочу вам кое-что рассказать. Я совсем не знаю вас, и это к лучшему.
Я предчувствовал, что сейчас начнется история ее жизни и что это продлится долго. Мне хотелось спать, и эта болтовня начинала раздражать меня.
- Ну что ж! Давайте…
- Мой отец был немецким офицером во время той войны…
Она, очевидно, ждала какого-нибудь эффекта и, так как эффекта не получилось, явно разочаровалась.
- Может вы не поняли? Я родилась в результате ненормальной, антипатриотической связи.
- Милая моя, что же вы огорчаетесь? Это случается во всякой войне. Успокойтесь. Вы отнюдь не одиноки в своем горе.
- Боже, зачем я вообще родилась! Мать должна была сделать что-нибудь.
- Не надо впадать в крайности. Уж если говорить о чьей-то вине, то виновата скорее ваша мать, которая дала себя соблазнить.
- Отец и не спрашивал ее согласия. Ей было тогда шестнадцать лет. Ребенок.
- Забудьте и перестаньте себя мучить. Вы симпатичная девушка. Дурные времена пройдут, и жизнь потихоньку наладится.
- Может быть. Но сейчас все так усложнилось. Мать умерла довольно скоро после моего рождения. У меня на всем свете только этот старый дядя - ворчливый и несносный. Правда, он так любил мою мать…
- А ваш отец, немецкий офицер… вы не знаете, что с ним?
Она беспокойно заерзала.
- Он никогда не подавал ни малейших признаков жизни. Я только знаю, что его зовут Людвиг… Понимаю, это глупо звучит, но у меня такое чувство, что если я покину этот дом, где он зачал меня, то потеряю его навсегда.
Продолжения не помню - должно быть, заснул. Труба разбудила меня очень рано. Побудка была совершенно незнакома. Слышалась немецкая речь - отовсюду сбегались солдаты. Отрывистые слова команды, бряцание оружия… Ужасное настоящее ударило в мозг.
Я быстро оделся и спустился в столовую. Эльна не обманула - в доме никого не было. Я звал, гремел посудой, несколько раз звонил у входной двери - напрасно. Даже мой приятель куда-то исчез.
(Мне больше никогда не пришлось его встретить, несмотря на то, что позднее я неоднократно пытался его разыскать).
Наконец, отчаявшись найти кого-либо, я вошел в комнату, где оставил его вечером. Знакомый запах старой кожи. На постели… Никогда не забуду…
На постели лежал скелет, чистый и белый, отмеченный безусловной элегантностью смерти. На полу - знаки отличия военного довольно высокого ранга. На треснутом мраморе ночного столика - документы. Пожелтевшее фото. Внизу подпись: Людвиг фон Аккерман.

Предыдущая страница 23 Следующая страница


Дагиды 24

Ламии ночи

Единственный и его призраки…
Уильям Айриш

Грустная, надрывная, тягостная ночь. Деревня вздрагивает в сонной и трагической одури. Небо опускается, надвигается, медленно проходят вытянутые, чудовищные облака, влача за собой собственные лохмотья, сквозь которые иногда виднеется бесстыдная луна, вздутая и синевато-белесая, как брюхо мертвой рыбы.
Ветер то замирает, то истерически вскидывается. Теплый, влажный безрадостный ветер срывает листья с перепуганных тополей, трясет оцепенелые изгороди, гонит по черной реке морщинистую рябь, которая сбивается, скрещивает и будоражит тростники.
Ночь дурного предсказания. Ночь извращенных поэтов и колдунов. Ночь зловещего и жестокого романтизма, населенная преступными душами и кошмарными снами.
Но кто еще способен в наше время почувствовать тайную и угрожающую жизнь ночи?
Закрытые ставни деревенских домов - нелепое спокойствие, тупое миролюбие. Наивный абсурд домашнего очага, непобедимый тягучий сон. Собака в своей конуре, корова в своем стойле, свинья с своем сарае, фермер в своей кровати - все одурманены ядовитым мороком. Это бесконечно ближе к смерти, нежели к жизни.
Ах! Просыпаясь утром, возвращаются из путешествия куда более далекого, нежели принято думать.
И в тот неуловимый момент, когда тайна смыкается над миром, не оставляя ни малейшего просвета, ламии ночи выходят крадучись, чтобы не потревожить … никого.
В любое другое время они совершенно обыденны и даже респектабельны. Их ловкость и хитроумие таковы, что они способны всю жизнь хранить свой ужасный секрет.
Они пускаются в дорогу и приходят в деревню из разных мест, гонимые повелением своей судьбы…

* * *

Первая покидает дом ветра.
Дом серый, морщинистый, беспокойный, как приговоренный к смерти. Логово контрабандистов и беглых каторжников. Камень и черепица. Враждебные ставни, одна из которых мучительно скрипит и зачастую обозленно хлопает. Дом зябнет на обочине, или на пустынном косогоре, или на бесприютном холме. Ни один бедолага, сколь бы он ни истаскался по болотам да буреломам, не подумает здесь просить приюта. Дом всегда молчалив, но выглядит так, словно ему ничего не стоит попотчевать наглого бродяжку ружейным выстрелом.
Ламия, крадучись, выходит из дома. Старая, сухая, костистая, худее изъеденного морозом дерева. Вокруг ее лица развеваются седые космы. Вокруг ее ног, крепких и тонких как палки, бьется рваное платье, словно неприкаянный парус.
Она нюхает ветер, придирчиво оглядывает дом, удаляется на сотню шагов, останавливается, снова подозрительно поворачивает голову и потом уже идет уверенно и споро. Едва заметная тропка выводит ее на извилистую окольную дорогу к деревне.
Ветер вздыхает, стонет, мечется, рвет придорожные кусты, наваливается на изгороди, шалый и пьяный собственной силой. Подхватывает один лист, второй, вздымает огромный ворох листьев и потом капризно рассеивает рождающийся лиственный силуэт.
Она жадно вдыхает родной ветер, раскидывает руки, чтобы его удержать, она - ламия ночи из дома ветра - шагает быстро и петлисто, напоминая хищную костистую неистовую птицу.

* * *

Вторая медленно и неохотно, словно мыльный пузырь соломинку, покидает дом воды. От заброшенной мельницы тянет гнилью и отсыревшим дубом, глиной и перегноем.
Низкая дверь открывается в черной каменной стене. Из камня ли эта стена? Выгнув спину, втянув голову в плечи, она вспухает, выявляется, выкругляется из провала двери, словно зверь из норы. Осторожно ступает по мягкой пористой земле. Смотрит направо, налево, поворачивается назад. Женщина в годах, оплывшая, отвратительная, жирная коротышка. Река неторопливо переваливается через обломки плотины, и полузатопленная ольховая ветка стучит иногда гулкой капелью по угольно-черной полосе, что возникает при встречах мельницы с луной.
Ламия воды - жирная, с распухшим, будто губчатым, лицом, откуда по каплям выжимается какое-то самодовольное достоинство. В чертах этого лица, смутно угадываемых в желатиновой, почти водянистой плоти, различается лицемерное, жуткое добродушие. Эта чудовищная фантазия на тему женского тела напоминает пиявку, раздутую от липкой, молочной воды.
Медленная, осторожная и терпеливая, она - бугристо-человечески-пузырная - тяжело отпихиваясь, тащится к деревне…

* * *

Третья совсем молода - зло не имеет возраста. Она вышла замуж этим утром, она проездом в деревне.
Никакая свадебная ночь не может ее удержать.
Поднимает голову с пуховой подушки, покидает ложе с бесконечной осторожностью, чтобы не разбудить своего мужа. Задерживается, чтобы кинуть презрительный взгляд на этого мужчину, который спит с открытым ртом, как перекормленный младенец.
Она пленительна, ее белокурые волосы распущены по плечам. Ей двадцать лет. Очень спокойная, очень невинная, очень решительная.
Накидывает пальто поверх ночной рубашки, спускается по лестнице, едва касаясь босыми ногами ступеней, скользит по коридору мимо стен, увешанных охотничьими трофеями…
Улыбаясь…

* * *

Деревня спит самозабвенно и глупо, как ее муж.
Час тьмы, сердцевина ночи.
Три ламии, повинуясь зову, ничего не зная одна о другой, боятся пропустить странное свидание.
И они не чувствуют трагического неба, враждебного ветра, тягостной дороги. И когда они разными путями подходят к площади перед церковью, бесстыдная луна выползает, чтобы им было легче распознать друг друга.
Никогда не встречавшиеся, они тотчас угадывают все. Замечая друг друга издали, они поднимают правую руку и ускоряют шаги. Сколько всего им надобно сказать!
Ламия дома ветра бодрее вскидывает голенастые ноги и расправляет пальцами дикие свои космы, оголяя морщинистый лоб. Ее лицо - серое, костистое, угловатое, вытянутое, жадное, злотворное…
Ламия дома воды выскальзывает как цефалопод на своих присосках, надувая пухлые дряблые щеки. Дыхание вырывается с присвистом, слюнные пузырьки пенятся на губах, которые она вытирает розоватой мясистой рукой.
Ламия белокурых волос идет гибкой, радостной походкой, самозабвенная, как дитя в магазине игрушек.
Какой контраст!
Они встречаются. Первая морщит лоб, изображая улыбку, ее острый нос любопытно шевелится в пергаментном безразличии щек.
Щеки второй опадают и волнисто раздуваются, большие, водянистые, тревожные глаза чуть не вылезают из орбит.
Третья раздвигает энергичные красные губы, обнажая белозубую безупречность…
И кажется тогда двум отвратительным старухам, постигшим, без сомнения, любые секреты зла и безобразия, что их молодая подруга обещает очень и очень многое. Эти две мегеры, искушенные в ремесле ведьмовства, содрогаются, предчувствуя за ней ледяную бездну кошмара, неопределенный силуэт нового фатального знака.
Они пристально рассматривают маленький капризный рот и силятся прочесть в нежных морщинках близ углов губ новую глубину извращенности этого мира. Потом эти зубы: ведьмовская премудрость угадывает в их прикусе фанатизм неистовой жестокости, блуждающей также и в глазах - столь голубых, столь бесстрастных, где танцует алый блик беспощадной судьбы.
В наклоне ее головы, в повороте шеи в последний раз, вероятно, ощущаются корчи издыхающей души, дрожь осуждения и гибели. На деликатных губах рождается, вероятно, последнее слово сожаления… Но ее спутницы, удовлетворенные мимолетным экзаменом, восторгаются присутствием новой дивной креатуры, цепенеют в предвкушении инфернального блаженства…
Сколько можно сказать, сколько можно сделать в эту проклятую ночь!
Слышен скрип часового механизма на колокольне. Три удара - последнее предупреждение. Небо становится совсем черным. Луна погружается в чернильную тучу, и ветер, до времени прячущийся в переулке, с хриплым воем бросается на площадь.
Три ламии ночи исчезают в темноте. Теперь у них одна забота - добраться загодя до своего жилья.

* * *

Торопливая тень растворяется в стене дома ветра на бесприютном холме. Дом воды на берегу жадно, словно пьяница глоток вина, втягивает медузовый призрак.
Дверь гостиницы остается открытой на всю ночь.
Тихо, тихо, на цыпочках, молодая супруга крадется по коридору под стеклянными взглядами оленьих голов, прибитых к стенам. Гибкая и сильная, проскальзывает в постель. Ее муж вздрагивает и пробуждается от прикосновения холодного тела. Она притворяется спящей. Ах, эти чутко опущенные веки, это ровное дыхание, этот белокурый локон на розовой щеке!
Он созерцает ее, очень гордый, очень счастливый, и восторженно шепчет:
- Ну и красотка! До чего свежа, прямо дикий цветок!
Она поднимает веки, удивленная, улыбающаяся. Он смеется и наклоняется к ней.
- Ты пахнешь ветром и водой. Так пахнет трава на рассвете.
И целует ее в губы, идиот.

Предыдущая страница 24 Следующая страница


25 Томас Оуэн

Зеркало

Я люблю только отражение. Люблю, ужасаясь…
Эрнест Делет

Было нелегким делом втащить эту штуковину наверх. Вынутое из рамы зеркало, завернутое в серое полотно, перевязанное красной лентой, напоминающей лампас, это зеркало Каннингем сам перенес в прихожую и прислонил к стене. Сколько понадобилось усилий, чтобы массивную раму, намертво прикрепленную к не менее массивной подставке на колесиках и потому не влезающую в лифт, поднять на четвертый этаж, минуя почти неизбежный контакт с перилами.
После кропотливых трудов кое-где поцарапанную подставку удалось наконец доставить в квартиру.
Каннингем вспотел не только от работы: он до последнего момента опасался какого-нибудь удара судьбы, непредвиденной случайности. Когда грузчики ушли, он докатил подставку до своей комнаты и установил между кроватью и окном. Потом принес зеркало и осторожно распаковал. Протер тряпкой дубовую раму и с немалыми предосторожностями, после многих примериваний, вставил в нее зеркальное стекло.
Каннингем уселся на кровать - позиция зеркала не совсем его удовлетворила, и он слегка повернул раму вправо, дабы отражалась вся комната целиком.
Это было прекрасное зеркало - таинственное, чуть потускневшее. Его считали очень старым, но, вероятно, густая патина придавала ему изысканное и притягательное несовершенство, принимаемое за печать времени: подумать только, сколько людей погружали в него свои глаза в поисках собственного «Я» и ушедшей молодости.
Это было удивительное и доброе зеркало. В его темной и спокойной воде разглаживались морщины, стирались следы усталости и забот. Отраженное лицо обретало характер несколько фантастический - совершенного спокойствия и уверенности. Зеркальное стекло отбрасывало смутную тень, обрамленную золотисто-серебряной линией.
Сколько раз Каннингем и Агнес Сэмпсон - его возлюбленная, - обнявшись, смотрели в это зеркало, которому он был склонен приписывать магическую власть! Зеркало тогда стояло у кровати в «испанской» комнате одного частного отеля, где они с неизменной верностью встречались много лет.
Злой рок разбил эту счастливую связь. Вдали от него два месяца тому назад Агнес Сэмпсон вместе с нелюбимым своим мужем погибла в автомобильной катастрофе.
После страшного известия Каннингем совсем сник, покорившись судьбе, - он не мог заняться решительно ничем, разъедающее безразличие растворяло любое побуждение, он жил словно на ощупь, словно с трудом перемещаясь в стекловидном пространстве среди острых подводных камней одиночества.
Недели и месяцы понадобились для того, чтобы обрести не столько интерес к жизни, сколько слабую возможность вообще замечать происходящее. И когда истощилась пьяная горечь тоски, он легко поддался субтильному и опасному очарованию воспоминаний. Он постоянно думал об Агнес, о нежности ее руки или бедра, о бледной и волнистой ослепительности живота. Чувственные воспоминания рождали иллюзорный климат ее присутствия: теплое, ласкающее молчание любви, сладостное рассеивание удовлетворенного желания, согласное и улыбчивое выплывание из глубины наслаждения. Он также вспоминал хороший аппетит Агнес, ее здравое и вместе с тем ироническое отношение к денежным проблемам, ее трогательную открытость, сентиментальность. Она любила все и понимала все.
Эта работа активного воспоминания отличалась некоторой стерильностью. Надо было оживить и наполнить ускользающую мысль эманацией осязаемой вещи, и здесь впервые перед его внутренним взором предстало большое зеркало - трагическое или магическое… он не мог сказать, - где он в последнюю встречу созерцал ее обнаженное тело…
Он тогда стоял сбоку и позади нее и, как он вспоминал сейчас, его поразила мерцающая глубокая перспектива отраженной комнаты и странный эффект свободной, переливчатой прозрачности тела Агнес в смутной, темнеющей поверхности, слегка искаженной незаметным дефектом амальгамы.
Эта картина преследовала его исступленно и навязчиво - последние минуты последней встречи сконцентрировали столько счастливых дней, месяцев и лет, что он ощутил страстную необходимость еще раз увидеть зеркало, напоить хищную иллюзию воспоминания живым магнетизмом действительного предмета.
Он вернулся в памятный отель, попросил у хозяйки разрешения побыть в «испанской» комнате и провел в размышлениях два томительных часа. Затем велел принести бутылку шампанского, два бокала и даже попросил служанку разобрать постель.
После нескольких сеансов такого рода он упросил хозяйку уступить ему зеркало. Хозяйка сначала колебалась, поскольку зеркало было удачной находкой ее поставщика. Она боялась обидеть его и не хотела нарушать интерьера. Но эта женщина отличалась добротой и к тому же недурно разбиралась в капризах мужского сердца. Она получила очень приличные деньги и дала Каннингему адрес своего агента по перевозке мебели.
Они расстались друзьями, и она даже пригласила его заходить при случае.

* * *

Джон Каннингем сидел в своей комнате и смотрел в зеркало. Уже много дней с наступлением вечера он погружался в это созерцание. Он старался ни о чем не думать, ни на что не отвлекаться и с течением времени отдался ленивой волне безвременья и бездействия.
И тогда его раскрытое податливое сознание освободило вереницы бессвязных мыслей, облака образов любопытных и гротескных.
Неясный этот поток вспыхивал иногда лихорадочным всплеском. Размытые линии сходились в силуэты, обретали иллюзию веса и объема, воплощались в персонажи, в основном безобразные и угрожающие, как будто его мысли, поначалу весьма неопределенные, несли в себе способность к формообразованию и даже стремление к образной выразительности. Таким приблизительно путем, как известно, детские страхи, уязвленное самолюбие, ложные амбиции принимают образы бесстыдных гримасничающих старух, тощих собак, свиней с распухшими сосцами…
Постепенно образ Агнес Сэмпсон, который он хотел воссоздать, подменили назойливые, угнетающие, бурлескные антропоидные звери - так, вероятно, обозначились границы потустороннего, так, вероятно, потустороннее отпугивает любопытствующих пришельцев.
Однажды, правда, ему показалось, что далеко в зеркале, в глубине сводчатого пространства, напоминающего капеллу, возникли фигуры менее отвратительные, менее угрожающие.

* * *

Их было три.
Женщины - судя по живым и беспокойным колебаниям груди. Эти женщины силились освободиться от странных каменных одежд, словно бы вцементированных в пол. Они резко размахивали руками, но движения тем не менее получались медлительными и плавными, как будто женщины эти жили как водоросли в аквариумной воде. Потом они застывали словно манекены, головы у них исчезали, но зато в руках появлялись ножи - прямые и острые. Или еще - крупным планом на сей раз: по их щекам катились слезы и они стискивали зубами пряди собственных волос, которые, свисая изо рта, извивались, словно змеи…
Потом капелла расширялась до размеров собора. Женщины мелькали далеко-далеко, где-то в аллее, ограниченной высокой стеной. Они бежали, неистово устремлялись навстречу друг другу. Но все искажалось, туманилось…
Каннингем, однако, не терял надежды увидеть впоследствии нечто поинтересней бессодержательных фантазий. Он решил не торопить событий. Зеркало, как он считал, существенно облегчило ему познание непознаваемого. Лучше оставить все идти своим чередом, нежели очаровываться и безвольно отдаваться видениям мимолетным и гипнотическим.

* * *

Агнес Сэмпсон явилась в первый раз в пятницу вечером. Каннингем читал, лежа в кровати. Раздался сухой, короткий треск - наступила темнота: что-то случилось с лампочкой.
Он поднялся и, машинально повернув голову к зеркалу, увидел в бездонной его глубине смутное световое пятно, которое медленно приближалось к пограничной амальгамированной поверхности.
Его дыхание прервалось, стук сердца участился, проступил холодный пот, и волосы будто зашевелились. Он понял, что на этот раз произойдет нечто более серьезное, возможно, решающее в его судьбе.
Лицо Агнес проступило сначала неясно, словно бы взволнованное зыбью зеркальной воды, потом все четче и наконец изумительно отчетливо. Он видел его как на экране и даже совсем задержал дыхание, боясь исказить таинственный, ошеломительный образ, пришедший из глубин неведомого мира. Постепенно прорисовались контуры тела, и вдруг обнаженная Агнес предстала перед ним безукоризненно реально. Такой он видел ее в последнюю встречу незадолго до смерти.
Он смотрел на нее, спокойную и улыбающуюся. Когда он увидел, как она знакомым жестом подняла руки к затылку и поправила прическу, давно забытая нежность судорогой прошла по его лицу и он заплакал.
Он всегда знал ее такой, всегда любил такой. Сложив руки словно для молитвы, он раскрыл губы, хотел что-то сказать, но сумел только прошептать:
- Ты! Ты…
И действительно, ведь глупо сказать ей «здравствуй» или спросить, как она поживает. Надо найти новый язык. Но слова не приходили, и в затуманенных слезами глазах образ терял чистоту линий.
Из глубины зеркала Агнес приблизилась к самой границе, руки ее искали какую-нибудь брешь в гладкой поверхности, искали какой-либо путь преодоления невидимой преграды. Она забеспокоилась, застучала кулаком. В своем трогательном смятении она напоминала зверя, неожиданно попавшего в клетку. Он подошел вплотную, принялся ее успокаивать, ласкать ладонями лицо, грудь, живот; она улыбнулась наконец и протянула губы ради поцелуя, который мог означать все: восторг, ужас, неожиданность, надежду…
Он обрел дар речи, и слова зазвучали сами собой. Он сказал, что после трагического расставания время словно остановилось для него, что он пытался утишить свою боль в суетливой и лихорадочной деятельности, что он превратился в раба своего непрерывного страдания. Но отныне все, все должно измениться…
Казалось, она понимала, сочувствовала ему, хотела помочь. Она вдруг сосредоточилась и закрыла глаза. В это мгновение он испугался, что больше ее не увидит, поскольку она не видит его. Постучал по зеркалу согнутым указательным пальцем, потом ключом. Но веки Агнес даже не дрогнули.
Настольная лампа неожиданно зажглась, и сцена прекратилась. В зеркале отражался только растерянный Каннингем. Однако он тем не менее испытывал определенное удовлетворение и вполне серьезно надеялся на новые встречи. Он уже чувствовал конкретную связь с потусторонним.
При этом ему ни разу не пришло в голову, что странное, нематериальное присутствие, спровоцированное, возможно, гибельным магнетизмом разлуки, - только фантом его воображения. Он был уверен в противном. Он был уверен, что Агнес появится непременно и неотвратимо. И - кто знает? - вдруг ей удастся преодолеть незримую границу, пусть это потребует каких угодно жертв с его стороны. И тогда, что тогда? Немыслимый, неслыханный компромисс между жизнью и смертью.

* * *

Теперь Агнес являлась ему постоянно. Если он непонятным образом сумел вызвать ее, она не менее загадочным образом смогла сохранить эту связь и завоевать в неведомом пространстве, присущем ей отныне, имитацию свободы или обещание свободы.
Ритуал этих встреч оставался неизменным. Он по одну сторону зеркала, она по другую… Тщетные попытки соединения, разговоры жестами, странная и печальная мнемоника жестов… И некоторое удовольствие, схематичное наслаждение от этой стерильной игры.
Однажды вечером голос Агнес, - чуть измененного тембра, но узнаваемый, - пробил роковую преграду, и он, потрясенный, услышал следующее:
- Я бессильна, я ничего не могу сделать. Иди ко мне. Больше ждать нечего…
В ушах зазвенело, зашумело, словно огромная волна небытия тяжко ударила в пределы доступного его восприятию мира. Неужели мертвая Агнес оставила в нем нечто, принадлежащее только ей, повелительно требующее соединения, возвращения?
И хотя обнаженное тело Агнес властно притягивало его, он еще сохранил способность рассуждать. Он еще и еще раз спрашивал себя, возможно ли, позволительно ли, повинуясь страстному желанию, своей волей раскрыть дверь таинственной вселенной, откуда нет возврата? Он спрашивал себя об Агнес, о сущности их отношений. Не обманывался ли он в ней, как столько раз обманывался в других людях? Он ведь любил своих детей - и что же? Сколько раз он натыкался на расчетливость, недоверие, всепоглощающий эгоизм. Хотя все это не так просто. Можно ли вообще кого-либо в чем-либо упрекать - ведь характеры постоянно деформируются, реформируются, находятся в процессе непрерывной жизненной креации. Да и что значит жалкое понимание другого человека, основанное на собственной ограниченности? В чем он может упрекнуть Агнес? Главное в жизни - решительность и доброта.
Тело Агнес надвинулось, заполнило зеркальную поверхность. Агнес опрокинулась на спину, раскинув ноги, - ее темная сокровенная эллиптическая орбита разрасталась, приближаясь к глазам потрясенного Каннингема, расползаясь до размеров грота или почти мифического морского чудовища. Как быть? Броситься туда и погибнуть?
Никогда в прошлом он не предполагал за своей возлюбленной тенденции агрессивной и вампирической. И сейчас он отказывался воспринимать это как холодную провокацию внешне знакомого, но, быть может, уже неведомого существа. Нет! Безбрежная любовь, используя любые формы соблазна, даже самые конкретные, самые откровенные, побуждает его отбросить сомнение и переступить черту.
Он услышал рокот далекого прибоя. Волны разбивались о воображаемые скалы и пульсировали в его висках. В нарастающем шипении, шуме, грохоте волн поверхность зеркала объял мерцающий розовый рот, подобный разверстой раковине, и там появилась Агнес, протягивающая руки в мольбе; потом… Агнес снова опрокинулась, снова бесстыдно раскинула ноги, пропала, снова выросла из собственного средоточия, и так без конца…
У Каннингема кружилась голова, он зашатался как пьяный, принялся ощупывать раму: пальцы скользнули по зеркальному стеклу, и Каннингем без малейшего удивления почувствовал уступчивость, податливость стекла. Он шагнул, потом шагнул еще - на сей раз во влажную темноту грота. Он увидел в глубине светлую тень Агнес, побежал к ней, умоляя подождать… Он наткнулся на камень, переступил через яму, увидел перед собой тяжелую закрытую дверь и, обозленный, бросился вперед всем телом…

* * *

Он лежал на тротуаре тремя этажами ниже.

Предыдущая страница 25 Следующая страница


Дагиды 26

Пятна

Все это должно убедить нас в необычайной нашей хрупкости. Наша жизнь и смерть часто зависят от малейшего пустяка.
Граф д'Оксенштирн (1754)

Пустое времяпрепровождение? Может быть. Но все-таки игра странная и беспокойная, рождающая соревнование и даже азарт. Причудливые формы, сменяющиеся все быстрей и быстрей, вовлекают в страстную и непонятную… систему. В результате остается впечатление, что присутствуешь при каком-то магическом обряде и что все гораздо серьезней, нежели кажется на первый взгляд.
И как так получилось, что после забавного обеда у Беттины гости разъехались, а мы остались? В мастерской хозяйки на большом столе для рисования мы - Беттина, Блонда и я - разложили множество листов белой бумаги и, с довольно заурядной ловкостью манипулируя флаконом китайской туши, принялись ронять густые черные бархатные капли.
Мы складывали бумагу пополам, сильно прижимали ладонью, чтобы тушь хорошенько растеклась и разошлась, затем разворачивали и с наивной жадностью рассматривали предоставленные нам случаем замысловатые конфигурации.
Конечно, это рождалось в пустяковой игре, но ведь, как известно, и культура обязана своим происхождением игре, и никто меня не убедит, что здесь не было элемента подлинной, практической магии.
Несмотря на увлеченность нашим занятием, я чувствовал себя не очень комфортно. Возможно, меня слишком смущали чары Беттины, которая побудила меня играть в эту игру, возможно, меня удивляло старание Блонды, достойное лучшего применения. Блонда перепачкала пальцы и даже лоб, нетерпеливо убирая локоны, постоянно заслонявшие ей глаза. Или, скорей всего, мы слишком много выпили и алкоголь придавал жестам и улыбкам некоторую двусмысленность.
Во всяком случае, между нами происходило что-то особенное, напоминающее тайный и молчаливый заговор. Я чувствовал, что Беттина, занимаясь ленивым и полуосознанным колдованием, желает подчинить волю Блонды и принудить Блонду к «покорности», - не очень-то понятно, зачем нужна такая покорность, но тем не менее ее хочется добиться любой ценой.
Беттина ласкала шею нашей молодой приятельницы, погрузила кончики пальцев в ее пышные волосы и смотрела на меня иронически и торжествующе. Эти медленные поглаживания скорее напоминали магические пассы, нежели просто ласку: ощущалось в них некое злонамеренное действо, сентиментальное и чувственное одновременно, которое меня, безусловно, забавляло и, очевидно, нравилось Блонде, несмотря на ее подчеркнуто безразличную позу.
Мы продолжали заниматься нашей игрой, и усеянные пятнами еще влажные листы бумаги были разбросаны повсюду - на полу, на кушетке, на стульях… На бумаге возникали силуэты странные и любопытные: жуки, скарабеи или медузы с длинными лапами или присосками, бабочки с поломанными, причудливо неравными крыльями, бесформенные монстры с белым кругом по центру, напоминающим зловещий глаз без зрачка, губки с резкими ребристыми краями, рваные полосы, похожие на неизвестные органы неизвестного тела, раковины зубчатого контура, бугорчатые мадрепоры, раздавленные панцири…
В наших занятиях мы были совершенно свободны от каких-либо намерений, и - удивительное дело - пятна, сотворенные Блондой, разительно отличались от моих; серии наших «произведений», взятые по отдельности, также отличались друг от друга вполне определенной образной направленностью. Словно бы авторы этих свободных и хаотических композиций, вне всякого замысла и расчета, придавали им неосознанные, однако легко узнаваемые черты своей собственной личности.
У Блонды получалось нечто острое, угловатое, агрессивное, шиловидное, какие-то насекомые, чьи лапки, усики и хоботки разбрасывались наподобие многочисленных лезвий перочинных швейцарских ножей. В моих пятнах, напротив, господствовало настроение тягостное и мрачное - они будто рождались под знаком сатанинской звезды, что немало удивляло и даже пугало меня.
- Опять ваши черти, - фыркнула Блонда, посмотрев на несколько новых моих произведений.
Беттина продолжала вкрадчиво и с нажимом гладить ее шевелюру, дабы успокоить воображаемые опасения, а я все удивлялся, как при этом нервном напряженном контакте не вспыхивают электрические разряды.
Но ситуация в конце концов утомила меня. Я откинулся в кресле с последним стаканом виски и, полузакрыв глаза, ждал окончания немого диалога между этими женщинами.

* * *

Меня пробудил рассветный холод. Лампа еще горела на столе, хотя было совсем светло. Блонда отсутствовала. Меня попросту оставили спать в кресле. Я сначала не заметил Беттины, но, когда увидел, сознание возвратилось мгновенно, словно в лицо плеснули холодной водой. Беттина лежала на полу в нескольких шагах от меня, и я сразу понял, что это более чем серьезно. Первое, что бросилось в глаза, - угловатый контур ужасной багровой раны. Горло было взрезано наискось и глубоко. Несмотря на очевидную смертельность подобной раны, я пытался вызнать хоть какие-то признаки жизни - бесполезно, разумеется. Беттина распростерлась совершенно недвижная в своем элегантном голубом платье. То, что я отчаянно тряс за плечи, целовал, это уже не называлось Беттиной.
Я оставался на коленях подле трупа, удрученный очевидностью, теряясь в предположениях касательно обстоятельств драмы, недоумевая, куда делась Блонда, которая, вероятно, могла что-нибудь знать… как вдруг заметил странную линию, тянущуюся от тела, отмеченную каплями крови. Она шла в противоположный темный угол комнаты и терялась у плинтуса, расплываясь там в пятно, несколько аналогичное пятнам, оставленным ночью на бумаге. Это пятно имело приблизительную форму большого краба и - как я с ужасом констатировал - его объем. От этого отвратительного гада расходились мясистые отростки, отдаленно похожие на клешни и хоботок, а его консистенция напоминала пластиковый пакетик, наполненный жидким мылом. С одного бока этого с позволения сказать «пакетика» или «подушечки» пульсировал какой-то пузырь - из него сочилась тоненькая красная струйка. Несомненно, в жуткой эластичной твари билась, содрогалась, раздувалась жизнь. Несомненно также, что мне вряд ли удалось бы раздавить эту гадость ногой. Убить «краба» представлялось совершенно необходимым, поскольку исходившая от него злотворная эманация доводила меня чуть не до приступа омерзительной дрожи, более того: я с ужасом заметил, что эта осклизлая гибкая биоформа контуром своим весьма точно совпадала с контуром раны на горле Беттины. Преисполненный неопределенным страхом и желанием отомстить, я осмотрелся в поисках какого-нибудь оружия и увидел на камине длинный нож для разрезания бумаги - его тонкое серебристое лезвие вдруг блеснуло в моих глазах магической красотой ритуала. Я схватил нож и сильно, чтобы острие не соскользнуло с подрагивающей эластичной кожи, пригвоздил «краба» к половице. Пульсирующая мясистая объемность исчезла, и на полу застыла только форма, банальное пятно.
Свершив справедливое возмездие, я почувствовал некоторое удовлетворение и снова подошел к Беттине - увы, для нее уже никто не мог сделать ничего. Я склонился над прекрасным лицом и провел пальцем по гладкому лбу, поражаясь, что ужасная смерть нисколько не исказила общего выражения таинственной умиротворенности. Потом прошел в холл и позвонил в полицию. Выпил в кухне стакан холодной воды, вернулся в мастерскую. И там… там меня поджидал удар судьбы…
В углу комнаты, где несколько минут назад издохло омерзительное существо, «краб», кошмарная, раздутая от крови тварь, и где осталось неровное красное пятно… лежала Блонда с раскинутыми руками, разметанными волосами и навеки неподвижными глазами.
По ее легкой светлой блузке, на левой стороне груди, расплылся черный контур проклятого пятна, и в центре этого пятна торчала рукоятка ножа: острие пробило тело насквозь, пригвоздило Блонду…
На улице завыли сирены. Я бросился встречать полицию.
Мысль об отпечатках пальцев даже в голову не пришла…

Предыдущая страница 26 Следующая страница


27 Томас Оуэн

Аманда, почему?

Я люблю только то, что потерял, желаю только невозможного.
Жозе Кабанис

Я ждал самого худшего. Черт бы побрал мою привычку глотать наживку, не подумав! Нет ничего опасней читательницы, «буквально очарованной вашими произведениями», увлеченной фантастикой и оккультизмом, располагающей досугом и готовой встретиться с вами по случаю вашего ближайшего приезда в Париж. И все это на сиреневой надушенной бумаге с номером телефона. И эти резкие духи… этот «Жасмин»…
Я имел неосторожность ответить на письмо, хотя даже имя моей корреспондентки могло бы навести на некоторые сомнения: Аманда де К.… Я написал, что приеду в Париж через три дня и буду счастлив встретиться с ней в холле «Гранд-отеля» в половине девятого вечера, если таковой час ее устроит.
Я, конечно, надеялся, что моя корреспондентка не сможет явиться. Увы. Когда я привел себя в порядок после вояжа и спустился в холл, там царило необычное оживление. Что это? Приезд знаменитого актера, демонстрация мод? Или поймали на месте преступления гостиничного вора? Нет. Все взгляды были обращены на молодую, белокурую, очень красивую женщину в экстравагантном черном плаще, подбитом голубым бархатом. Она двигалась медленно и уверенно, ее приоткрытый тяжелый плащ обнаруживал длинное темное платье, гибкие складки коего доходили до щиколоток. В ее походке выражалось горделивое спокойствие, чуть-чуть, возможно, нарушенное любопытствующими взглядами.
Портье подошел ко мне с видом скромного всепонимания.
- Эта дама спрашивает вас.
- Какая дама?
Она. Действительно, она держалась словно королева красоты, спустившаяся с колесницы, усыпанной цветами, словно фея Маб, словно фрейлина из свиты Марии-Антуанетты. Я приблизился к центру всеобщего внимания и назвал себя.
Она протянула руку для поцелуя:
- Добрый вечер. Я просто счастлива вас видеть. Она произнесла эти слова, но я не очень-то поверил.
Слишком красива, слишком молода - для меня, во всяком случае. По-моему, я был похож на сомнительного импресарио, который собирается предложить свои услуги начинающей звезде. Терпеть не могу ситуаций, где пожилой человек рискует показаться смешным. Я постарался выбрать самый подходящий тон:
- Вы производите впечатление девицы простой и разумной. Однако, если ваше пенье соответствует вашему оперенью…
- Оставьте мое оперенье! Это банальный символ моего перманентного протеста. Мне кажется, будущее сегодня не может увлекать. Только прошлое притягательно. Галактики оставляют меня равнодушной. Поговорим лучше о Трианоне, об испанских садах…
Мы покинули отель, и я повел новую знакомую ужинать, вполне очарованный ее словами и немного смущенный оригинальностью ее одежды. На тротуаре было совсем не просто идти рядом, так как ее длинное платье и широкий плащ почти касались земли, упругие, тяжелые складки при каждом шаге порывались обвиться вокруг моей ноги, вынуждая меня к весьма нелепым гимнастическим вывертам.
Она увлекла меня в какой-то маленький ресторан, где мы совсем не бросались в глаза, поскольку нас окружали персонажи, принадлежащие, казалось, к любому времени и любой расе. Мы нашли весьма комфортабельный утолок, заказали омара, устриц, еще что-то в таком же роде и принялись очень дружески беседовать.
Аманда высказала мнение, что оккультный мир не всегда был спрятан от людей. Он просто вышел за пределы их зрения. Аманда с пафосом излагала приблизительно следующее:
- В давние времена все было известно, зримо, ощутимо, доступно всем. Но все это было слишком масштабно, триумфально, ослепительно и, если можно так выразиться, стеснительно. Тогда глаза людей закрылись - не в смысле сомкнутых век, а затуманились, понимаете? Истинная реальность постепенно окуталась тьмой и стала оккультной. Только некоторые - самые тонкие, самые рецептивные - не уставали подозревать ее латентное бытие, и понемногу она раскрылась их бдительному разуму, и шаг за шагом они проникли в таинственные гроты утерянного знания…
Я слушал ее с удовольствием. Моя прекрасная визави говорила увлеченно и при том ела с хорошим аппетитом. Она рассуждала убедительно и хотела, чтобы ее не переставали убеждать.
Я, разумеется, спросил, не из числа ли она этих «некоторых»?
- Я жаждала этого, надеялась, что однажды… Но вы ведь из их числа, не так ли? Вот почему я так хотела с вами познакомиться. Вот почему я говорю с вами откровенно.
Она осторожно выжала немного лимонного сока на устрицы и осторожно прикрыла веки, что придало трогательное выражение ее еще несколько детским чертам. Потом резко вскинула глаза.
- Уже более года я пытаюсь найти нечто за пределами так хорошо вам знакомой фантастики. Посвященные, алхимики, астрологи, искатели кельтской традиции, инвестигаторы астрала, люди, которые умеют раздваиваться, мастера психических проекций, поэты внутренних пространств - вот кто меня интересует.
Она прикоснулась пальцами к моей руке и улыбнулась.
- Теперь понимаете, как я ждала нашей встречи? Я чуть-чуть прикусил нижнюю губу, и она решила, что я вполне разделяю ее увлеченность.
- Подобные вещи давно перестали быть прерогативой восторженных старых дев. Люди более молодые, в возрасте от тридцати до пятидесяти, серьезно исследуют эти проблемы. Это гарантия добровольного, заинтересованного поиска.
Мы помолчали минуту-другую, пока нам меняли тарелки и ставили на стол жареную рыбу. Аманда с явным удовольствием съела несколько кусочков и продолжала:
- Я провела два долгих вечера с Жаком Бержье. Мне удалось встретить Солу Рофокаль, о которой упоминает Шарру в одной из своих книг, - она много лет занималась кельтским эзотеризмом и трактовкой рунических криптограмм. Наконец, я вошла в контакт с одним тайным обществом, члены которого настойчиво изучали йогу и тантризм. Эти люди, не довольствуясь книжным знанием, экспериментировали с риском для жизни, путешествовали в поисках драгоценных сведений. Там не может не быть великой авантюры.
Она сидела нахмурившись, глядя в тарелку. Потом вскинула голову характерным жестом.
- Признаюсь, я человек заангажированный. Когда мне удается уехать из Парижа, я ищу старые зловещие развалины, странные пейзажи, заброшенные замки, кладбища, ночное одиночество голых равнин. Я люблю по ночам гулять в так называемых «нечистых местах»: одеваюсь в платье восемнадцатого века и забавляюсь испугом случайных путников. Кстати говоря, вы ведь сами слегка вздрогнули, увидев меня. Нет-нет, не отрицайте. Но успокойтесь, я вовсе не исчадие ада.
- Не знаю. Не могу утверждать с уверенностью. Жизнь вообще гораздо опасней, нежели принято думать.
Подошло время десерта. Словно маленькая девочка, она спросила мороженого. Я с любопытством наблюдал, как ее губы сладострастно раскрылись и кончик розового язычка принялся деликатно знакомиться с кремом. Аманда с важным видом изрекла:
- Я уже бардесса, теперь мне надо пройти стадию оватессы, и, возможно, я стану друидессой. Я уже знаю довольно много секретов, рожденных сиянием, эманирующим от явленного Адаму имени Бога.
- Расскажите мне о знаке JOV.
Я нарисовал буквы на салфетке, поместив J чуть выше остальных.
- Пожалуйста. JOV - одно из главных священных имен. Это еврейский Ягве, Иов - патер (Юпитер). J есть любовь, О - знание, V - истина. Это корень кельтского алфавита, дарованный великаном Инигеном…
Что-то возникло между нами. Мы словно поплыли по одной реке. Мне показалось, что единая волна соединила нас и что я могу теперь явиться не только магом, но и мужчиной.
Я предложил Аманде зайти в мой отель, где мы смогли бы еще немного поболтать. Она сочла приглашение совершенно естественным, и мы тотчас вышли на ночную улицу. Она взяла меня под руку и согласовала свой шаг на такой манер, что изобилие ее одежды стесняло меня куда менее, чем я предполагал.
Мы дефилировали как влюбленные, так мне казалось по крайней мере. Луна поднялась высоко над зданием Оперы, и края мрачных облаков мерцали серебристо-зеленоватыми бликами.
- В последнее полнолуние, - рассказывала Аманда, - я провела ночь в руинах замка Рюэйля. Я танцевала павану…
- В костюме эпохи, - улыбнулся я. Она недовольно сморщила нос.
- Это было при свете мятежного, прямо-таки дьяволического пламени. Мы ждали, когда взойдет солнце и убьет вкрадчивые, нежные ночные тени, и беседовали о преходящей красоте вещей.
Между тем мы вошли в отель, поднялись в мою комнату и удобно уселись в кресла. Я достал из холодильника полбутылки шампанского, и мы выпили за нашу дружбу.
- Той ночью меня сопровождали несколько друзей, умных и чутких. Мы постарались ничем не нарушать сонной, тревожной, дивной атмосферы, тягостного шарма старинной залы. Мы кормили огромный камин, развороченный, словно адская пасть, сучьями и обломками гнилых балок. Я познакомилась там с одним молодым человеком, белокурым и мертвенно-бледным, - его губы отливали алебастром, а глаза как будто фосфоресцировали. Он двигался медленно и экстатически. Помнится, я воображала вас в этом возрасте… Чудесно.
Я встал и слегка провел ладонью по волосам и щеке Аманды. Потом взял ее пальцы и заставил медленно подняться. Приблизил губы к нежной округлой щеке. Ее оживленный взгляд вдруг погас, зеленые глаза увлажнились, отдалились, затуманились, перестали быть глазами, превратились в двойную бездонную пропасть. Я не говорил ни слова. Момент был странный и беспокойный. Мои руки блуждали по ее плечам, спустились к бедрам. Она не противилась, только дышала быстрей обычного. Ее тело смягчилось, подалось вперед, казалось вот-вот готовое перейти границу отчуждения. Я обнял ее, но, прижимая к себе, вдруг ощутил едва заметную напряженность. Этого вполне хватило, чтобы спуститься на землю. Аманда деликатно отстранилась, и на сей раз не противился я.
Она извинилась очень мило и состроила забавную гримаску.
- Наверное, не стоит меня хотеть. Я беспрерывно кидаюсь от желания всего к желанию отказаться от всего.
Она посмотрела на свое запястье, и по ее мимике я понял, что время позднее. Я протянул стакан - она выпила деловито и спокойно. Когда я подавал плащ, мне почему-то показалось, что воротник немного запылен. Она быстро и дружески поцеловала меня в губы.
В лифте взяла мою руку в свои, крепко сжала, как бы прося, чтобы я не очень сердился, и прошептала:
- Так будет лучше, уверяю вас.
Я тоже так думал, более того, ругал себя за дурацкое поведение.
- Не сердитесь, дорогая бардесса. Скажите-ка лучше, когда мы увидимся?
Моя интонация не блистала увлеченностью, я спросил скорее из вежливости.
- Это зависит от вас.
В ее голосе звучала мягкая неопределенность, возможно, печаль. Мы спустились в холл. Портье бегло взглянул на меня. Я тотчас принял вид мужчины уверенного и удовлетворенного. Увы. Бедное тщеславие никогда не теряет свои права.
Аманда быстро оставила меня. Подъехало такси, вышли пассажиры, принялись вынимать багаж. Она махнула рукой шоферу, который закрывал багажник, кивнула мне на прощанье «спасибо за милый вечер» и порывисто исчезла в колыхании плаща, великолепного, словно крылья редкой бабочки.
На следующий день случился странный телефонный звонок. Вот его содержание - драматическое и простое:
- Моя дочь, месье, должна была встретиться с вами вчера вечером в вашем отеле. Но она заболела и потому попросила извиниться за нее. Она просила так настойчиво… пришлось вас побеспокоить, несмотря на скорбные часы, которые мы переживаем…
Голос, очень ровный и вежливый, вдруг прервался. Потом я услышал слова, произнесенные хрипло и отрывисто:
- …моя дочь умерла вчера вечером, месье…

Предыдущая страница 27 Следующая страница


Дагиды 28

Мутация

А вы не могли бы предложить мне лакриц… как это принято в Китае?
Жорж Фуре

Он закончил свой туалет. Дела обстояли неплохо. Побриться и не порезаться - достижение! Он с удовольствием побрызгал лосьоном щеки и шею, надел зелено-золотой, в крупных цветах, халат и спустился в столовую, где его ждала жена к первому завтраку.
Он посмотрел на нее. Одного взгляда было достаточно - его мимолетное воодушевление испарилось. Он сделал несколько шагов и сел за стол уже в дурном настроении. Равнодушно налил кофе в большую фаянсовую чашку цвета охры - когда-то самую любимую свою чашку. После этой операции он ощутил крайнее утомление. Тягостная атмосфера, омрачающая его жизнь после стольких лет, растворила способность к сопротивлению. Он словно бы уменьшался день ото дня. С трудом съел кусочек хлеба с маслом и брезгливо отодвинул смородиновый конфитюр. Покинутый, раздавленный, усталый реагировать на что-либо. Раздался безразлично-враждебный голос жены: «А варенье?» Он не ответил - с трудом поднялся, с трудом передвигая ноги, добрался до своей комнаты.
За окном было сухо и холодно. На рассвете прошел снег. Рождество. Сад застыл в безветрии под морозным небом. Хорошо бы прогуляться в такую бодрящую сухую погоду. Если приложить определенное усилие, можно одеться. Усилие. Откуда взять силы?
Что-то поломалось в нем. Ничто не могло изменить его настроения. Он повел плечами, помог рукой - и зелено-золотой халат скользнул на пол. Оставил его на полу и лег в постель без малейшего удовольствия. Мыслей никаких. Сердце. Какое оно все-таки громоздкое. Господи, почти физическая боль. Поискал пульс на левом запястье, потом на правом… и не нашел. Положил руку на грудь. Сердце не билось. Попытался растереть грудь - бесполезно. Надвинулся страх, угрюмый и надоедливый.
Резко открылась дверь, мрачная жена пересекла комнату и что-то взяла в шкафу. Она была одета для выхода. Произнесла бы хоть слово. Пусть даже она. Нет, она упорно молчала - таким манером любила третировать его. Вышла, даже не глядя.
На подоконнике в глиняном горшке произрастал розовый гиацинт на гибком нежно-зеленом вытянутом стебле. Лежа в кровати, он смотрел на цветок, рвущийся в голубое небо, врезающийся в синеву. Скупой энергичной обнаженностью это напоминало натюрморт старинного мастера. Или, напротив, сюрреалиста. Хлопнула дверь на улицу. Жена ушла. Один. Хотелось плакать, чтобы отвлечься от тягучего всесильного угнетения. Он чувствовал себя то маленьким мальчиком, то невероятно старым человеком. Существо, сведенное к минимуму, не способное размышлять, не способное действовать из внутренних побуждений. В левом ухе гудело, и этот шум секундами принимал устрашающие пропорции, заставляя сотрясаться весь дом. Откуда-то сверху, из бесконечного неба, четыре черные птицы стремительно летели на него, но перед самым окном круто взмыли вверх и пропали.
Сердце дало о себе знать. Тут же закололо в спине. Ясно, что сердце ни к черту. Он сел в кровати, чтобы легче стало дышать. За окном теперь появились подстриженные ивы, неподвижные, как черные часовые, в ледяной прозрачности зимнего утра. Доживет ли, увидит ли хохот узких серебристых листьев?
Весна была еще далеко, а плечи давило невыносимо. Хорошо бы заснуть и не проснуться. Так вот одиноко умереть и представить жене по возвращении зрелище этой нелепой смерти. Пусть берет свою долю ответственности. Так как все мы, в той или иной мере, ответственны за смерть других. Он вытянулся в кровати, натянул одеяло до подбородка и принял позу мертвеца.
Никогда еще жизнь не казалась более дикой, более идиотической. Что останется от него, от плодов его творческой работы, когда он перестанет жить? Кто задумается о нем, кто процитирует его, кто вспомнит его имя, лицо, тембр его голоса? И какой абсурд - сражаться за интересы родственников, а не за свои собственные! Сколько драгоценных лет потеряно безвозвратно!
Он понимал принципиальную мелочность подобного отчаяния. Но ведь он так долго барахтался в сетях гнусного ежедневного рабства! Он попытался вспомнить какие-то часы успеха или удовольствия.
Он был когда-то другим человеком, но ведь так и не смог преодолеть тягостное превосходство этой женщины - его жены, которая в конце концов сломала его.
Перед ним замерцали очертания лиц любимых когда-то людей: некоторые он помнил с детства, некоторые, как ему казалось, забыл. Но ни одной улыбки. Во всех глазах, на всех губах выражение строгости или сурового неодобрения, слишком знакомое выражение. Все улыбки угасали, все черты сходились в маску его жены. Господи, она вонзилась даже в глубину его воспоминаний. Все эти существа, которых он любил, смотрели на него без нежности и снисхождения, с таким видом, словно знали о нем куда больше, чем он сам. Ах! Пронзительный холод молчания, более жестокий, нежели откровенная ярость. Всю жизнь его только травили, судили, наказывали как мальчишку в школе. Бежать от проклятой судьбы, начать жизнь снова, поджечь дом…
Резкая боль в голове и во всем теле. Его сдавливают, он будто сокращается, съеживается…
Его словно бы вколачивают в маленькую узкую формочку - кости трещат, мышцы рвутся, нервы пенятся в прибое крови…
Открылась дверь. Его жена вошла стремительно, бросила перчатки на стол, недоверчиво огляделась и закричала:
- Эдвард!
Подошла к кровати и остановилась в полнейшем изумлении, увидев бледного маленького мальчика с брезгливым и угрюмым выражением лица.
- Что ты там делаешь? Кто ты такой? Поднимайся, негодяй! - Она сорвала с ребенка одеяло. - Но это его пижама, клянусь. Что же это такое? Эдвард! Эдвард, где ты?

* * *

Мальчик ощерился и натянул одеяло на голову.

Предыдущая страница 28 Следующая страница


29 Томас Оуэн

Крыса Кавар

Кто же любит свои разоблаченные секреты?
Анри Мишо

«Я слышу музыку», - подумал Кавар. На самом деле он слышал воображаемую музыку, что рождалась где-то в глубине его существа.
Старый человек сидел у порога своего дома. Его маленькое сухое личико оживляли глаза - черные, беспокойные, очень подвижные.
Перед тем как сделать шаг, нагнуться или достать какой-нибудь предмет, он опасливо вертел головой и внимательно осматривался, напоминая грызуна, собирающегося вылезти из норы. Отсюда его прозвище - Крыса.
Сейчас он сидел на маленьком стульчике, всматриваясь в землю, зажав ладони в коленях, напряженно вслушиваясь, хотя ничего слышно не было.
Перед ним вздымалась старая кирпичная стена. Задняя, глухая стена кожевенной мастерской. Скучная, безрадостная, тоскливая. Но, созерцая ее, Кавар находил, однако, определенное удовольствие. Ни единого окошка не было в этой стене, и цемент выветрился так, что в кирпичах зияли черные щели. И все же мрачная, разъеденная непогодой стена таила для Кавара много любопытного. При небольшом взлете воображения можно было увидеть силуэты гор и деревьев, фантастические профили неведомых растений. Стоило прищурить глаза, и на безобразной, выщербленной известковой коросте по прихоти созерцателя возникал крылатый лев или ведьма, фигура повешенного или устрашающий, усеянный шипами кактус… Столько силуэтов, возбуждающих страх или приятное спокойствие.
Он любил так сидеть подолгу: пережевывал корку хлеба, сосал конфету или просто грыз бечевку.
- Добрый день, Кавар, - произнес кто-то за спиной.
Крыса Кавар подпрыгнул, замотал головой, торопливо приподнялся:
- Да, да, добрый день…
Перед ним стоял домохозяин Кирхенбаум - важный и угрюмый господин. Кавар его до крайности боялся. Кирхенбаум подозрительно нахмурился:
- Развлекаетесь, как я смотрю.
- Отдыхаю, с вашего позволения, - ответствовал Кавар. - Мне казалось, я слышу музыку, представляете?
Кирхенбаум пожал плечами:
- Музыку? Кто может играть в такой час? Вы бы лучше починили мои часы, Кавар, они что-то здорово стали отставать за день.
Кавар осторожно огляделся:
- Я подумаю. Обещаю вам подумать. - Потом жалко и беспокойно заулыбался. - Стоит ли чинить эти старые часы, господин Кирхенбаум? Это неблагодарная и тяжелая работа.
Кирхенбаум не удостоил его ответом. Он удалился, приволакивая больную ногу, безразличный к безмолвному осуждению за спиной.
Кавар занимался починкой часов. По-настоящему его звали Кирилл Каварналев, но для всех он был Кавар или Крыса Кавар. Он относился к этому довольно безразлично, по крайней мере до последнего времени. Ибо в последние месяцы здоровье его ухудшилось.
Бедняга имел свои маленькие причуды, как и все старики, однако с недавних пор занудство стало его преобладающим качеством. Он блуждал с отсутствующим видом, погружался в скучные сновидения наяву, удивлялся всякой мелочи, будто упал с облаков. Его так и одолевали пресные воспоминания юности, которые, разумеется, не интересовали решительно никого. Если кто-нибудь рисковал начать с ним беседу, то вынужден был выслушивать бесконечные комментарии касательно великолепия всех вещей в далеком прошлом, на его несчастной родине.
- В мое время вилы делали как надо… А уж гусей откармливали - надо было видеть… А какие игрушки делали… А какую упряжь… А овощной суп…
И, несмотря на уважение к его почтенному возрасту, хотелось хорошенько стукнуть его по голове.
Он был искусным мастером и, впрочем, оным оставался. Однако его подлинным увлечением, особенно в молодые годы, было искусство выделки замков, что ни в коем случае нельзя приравнивать к вульгарному слесарному делу. О, ничего общего с нынешними пустяковыми замочками, что открываются плоским ключиком с простенькой нарезкой или откровенно сбиваются ударом кулака. Нет. Настоящие, умные, интеллигентные замки, непременно с клеймом мастера. Кавар конструировал замки всех систем. Замки со сложным секретом, с гарантией от взлома, висячие замки с потайной сиреной, с массой разных технических головоломок, которые заставляли бледнеть от зависти дипломированных инженеров.
Все это, разумеется, в прошлом. В нынешнее время все просто. Люди стали бедны. К чему замысловатые замки, шкатулки? Что они будут там хранить? Теперь они думают только о своем желудке, более ни о чем. Эпоха богатства миновала. При отсутствии клиентуры Кавару пришлось искать другое занятие.
Изобретательный и ловкий, он быстро стал хорошим часовщиком. Правда, часовщиком неверующим, равнодушным. Часовые механизмы и маятники, откровенно говоря, глупые прирученные звери. Как белки в колесе, они крутятся вечно, бессмысленно, надоедливо. Никакой фантазии. Разве умеют часы, к примеру, выбить глаз? То ли дело замок с тайной беспощадной пружиной! Или шкатулка с миниатюрным пистолетом! Великий Боже, там искусство, там истинная механика!
Теперь о шедевре даровитого человека. Кукла-тирлир, кукла-копилка. Музыкальная, само собой.
Сконструированная много лет назад. Лицо фарфоровое, тело набито конским волосом, покрыто тонкой свиной кожей, сшито замечательно прочной ниткой. На спине - дверца из черненого серебра, которая открывает сложное механическое устройство. Крохотные шарниры из полированной меди, стальные цилиндрики с множеством шипов, перфорированные диски, латунные пластиночки… Сказка, да и только! Реальное маленькое чудо! Эта кукла-копилка представляла собой маленькую девочку, одетую в старинное платье из малинового бархата. На шее - желтое кружевное фишю, на прелестных ножках - туфельки на пуговках.
Секрет заключался в следующем: надо опустить сто крупных монет - ни больше, ни меньше - в прорезь на животе, для чего необходимо задрать подол малинового платья. Получив сотую монету, тирлир должен был заиграть арию, сочиненную самим Каваром.
Я сказал «должен был», так как эта ария никогда еще не звучала и старый чудак не любил плутовать с самим собой. Вопрос чести. Заведенный механизм молчал из-за отсутствия вожделенной сотни монет. Талантливый изобретатель, вечно нуждающийся в деньгах, несмотря на все усилия, так и не смог реализовать свою мечту: наполнить копилку и послушать арию…
В странной сей амбиции скрывалась гордыня и скупость одновременно. Психоаналитик, возможно, расшифровал бы это как сенильную манифестацию либидо.
Доколе же курьезной музыкальной кукле оставаться немой? Кавар ласкал ее, льстил ей, уговаривал немного подождать. Фетишизм? Очень вероятно. И, может быть, стиль жизни, цель жизни.
И все же, еще злее проклиная скудость своих доходов, Кавар сумел почти на две трети наполнить секретный ящичек тир лира. Потребовались месяцы экономии, недоедания, отказа в самом необходимом. К сожалению, на ослепительной дороге свершения надежд воздвигались все новые и новые огорчительные препятствия. Надо заплатить доктору, купить новые очки, удовлетворить кредитора, который считался давно умершим… Разве бедному и старому спокойно живется?
И самое страшное - у него был сын. Его крест, несчастье всей жизни. Этот здоровенный бездельник и прощелыга навещал папашу с двумя целями - явной и тайной: чтобы с ним поздороваться и чтобы его обокрасть. Украсть все равно что. Шарф. Сколько-нибудь денег. Кусок колбасы. Коробку сардин. Воровал он столь же легко и естественно, как дышал. До сих пор, к счастью, он не трогал куклы, поскольку не замечал ее присутствия.
Крыса Кавар весьма часто мечтал его придушить. Но увы, он был слишком слаб, слишком истощен. К тому же, боязливый по натуре, он содрогался от предчувствия ударов. А сынок вполне был способен его избить. Пусть меня поймут правильно: Кавар не столько боялся очутиться оглушенным в углу, сколько неизбежности того, что у него вырвется ужасное проклятие, которое приплюсуется к бесчисленным угрозам в адрес сына. Известное дело: того, кто поднимет руку на отца своего, еще в этом мире настигнет неминуемая кара. И Кавар заранее переживал несчастье со своим сыном.
В настоящий момент заботы не очень грызли его. Он весь ушел в созерцание силуэтов на стене кожевенной мастерской, и это, как обычно, доставляло ему тихую радость. Потом поднялся, с трудом выпрямился и осторожно вытянул ногу, как факир после долгих месяцев неподвижности.
Здесь к нему подошел сияющий сосед Гертлер:
- Моя дочь заболела. Серьезно заболела.
Это был злобный старый плут с физиономией столетнего индейца. Он мечтал похоронить всю свою семью. Увы, попадаются такие целеустремленные старики!
- Что вы имеете в виду? - спросил Кавар.
- Желудок.
Гертлер энергично ввинтился мизинцем в ухо, собираясь, видимо, довертеться до мозгов, вытащил и задумчиво поглядел на кончик ногтя.
- Ее будут оперировать, - сообщил он упоительным тоном. - А медицинская операция может кончиться сами знаете как.
Он выглядел так, словно выиграл в лотерею.
Его цинизм ужаснул Кавара. Он поник головой, но предпочел ничего не отвечать.
В этот момент с улицы донесся дикий гвалт. Ватага мальчишек ворвалась во двор. Ими предводительствовал отвратительный подросток с лицом убийцы. У него были круги под глазами и жестокая складка рта. Он поднял руку в знак неопределенного военного приветствия и завопил:
- Он уже там!
- Кто? - пробормотал Кавар.
- Наверняка твой сын, - воскликнул довольный Гертлер.
Только этого недоставало. Мальчишки заорали хором:
- Он поднялся к тебе!
Их предводитель, удовлетворенный своим сообщением, еще разочек издевательски помахал рукой и увлек всю стайку за собой.
- Бандит, - простонал Кавар.
Он заторопился на слабых своих ногах, уверенный, что не успеет помешать новому преступлению.
Гертлер с восторгом смотрел ему вслед. Отличный выдался денек! Он потер руки и снова принялся вертеть пальцем в ухе.
Кавар семенил к дому. Столпившиеся у подъезда сорванцы кричали, чтобы он поспешил. Бедняга изо всех сил перебирал ногами, спотыкался, норовил даже подпрыгивать.
Когда он приблизился к двери, мальчишки расступились, и он прошел мимо них, опустив голову, боясь даже взглянуть. На пороге все-таки обернулся и затряс обеими руками, словно отгоняя воробьев. Никто не шевельнулся, все молчали. Им просто нравилось за ним наблюдать. Он плюнул в их сторону и прошел в дом. Внутри было темно, и в конце коридора он споткнулся о первую ступеньку лестницы.
Его веки задрожали, и он расплакался. Боже, какая дикость! Он плакал, поскольку там, наверху, его сын собирался что-нибудь украсть. Неужели бывают на свете отцы, которые оплакивают смерть своих сыновей?
Он тяжело дышал и на первой площадке упал в старое деревянное кресло, которое притащил сюда домохозяин Кирхенбаум. Тот имел привычку заваливаться сюда каждый вечер и стаскивать ботинки. Не дай Бог, он узнает о его, Кавара, дерзком поступке! Какое несчастье все-таки быть несчастным до такой степени!
Крыса Кавар сидел в кресле, не в силах подняться. Грудь болела невыносимо, дышалось с трудом. Скрип ступенек насторожил его. Должно быть, спускался сын, а Кавар совсем не подготовился к встрече. Худой энергичный мужчина быстро бежал по лестнице вниз.
- Вор, проходимец, отцеубийца, - хрипел Кавар. Его пальцы вцепились в кресло, он напоминал короля-паралитика, проклинающего потомство.
- Привет, папа!
Сын - гибкий и ловкий - проскочил, не останавливаясь. Через секунду он был уже на улице. Мальчишки закричали, завизжали, засвистели…
Крыса Кавар долго поднимался с кресла. Он чувствовал себя совершенно разбитым. Ступенька за ступенькой, ценой тягостных усилий он дотащился…
Дверь комнаты стояла открытой - у сына никогда не было проблем с замками. Вырванный с насиженного места большой сундук проехал как-то вкось. Его содержимое - разная утварь и поношенное платье - валялось на полу. Какой страшный спектакль!
Старик упал на колени среди разбросанных вещей и принялся искать драгоценную куклу. Искать пришлось недолго.
Она была буквально располосована: пружины, проволока, конский волос вылезали, словно жуткие внутренности. Сколько погибших надежд, сколько потерянных часов работы! Откуда взять энергию, чтобы заново сотворить чудо, откуда взять время, чтобы сэкономить необходимые монеты! Ошеломленный, рыдающий, обездоленный, он без конца гладил куклу, будто пытался вернуть жизнь мертвому ребенку. Потом положил на пол тирлир с фарфоровой головой, достал грязный платок и вытер глаза: слезы мешали смотреть.
Машинально сунул пальцы в жилетный карман и нащупал монету. Он вспомнил, что еще с утра спрятал ее. Странная идея осенила его бедную голову: он решил ввести монету в прорезь. Он долго разглядывал талер, поднес к губам, благоговейно поцеловал. Его лицо вдруг удлинилось, морщины разгладились, брови насупились - в нем означилось нечто пророческое, ритуальное. Он смотрел на куклу пристальным, проницающим взглядом мистагога.
Он поднял подол малинового бархатного платья, ввел монету и заметил, что его пальцы запятнались кровью. Он рассмотрел куклу внимательней - ее живот кровоточил…
Тогда он липкими своими пальцами провел по фарфоровому лицу - веки, окаймленные длинными ресницами, шевельнулись. Раскрылись дивные неподвижные синие очи. На ослепительно белых щеках проступили красные следы. Кавар прислонился к сундуку и стал монотонно укачивать куклу с разорванными металлическими внутренностями или нечто живое, умирающее в ней.
И тогда послышалась музыка. Сначала хриплое рыдание, стон, стенание, потом каскад отрывистых звуков несказанной красоты.
Кавар ликовал, ибо сразу вспомнил арию, которую он когда-то сконструировал в сердце куклы и которая ныне расцвела в ее крови…
Он принялся подпевать в унисон, продолжая убаюкивать свою удивительную игрушку. Подпевал, убаюкивал. Его голова склонилась, поникла, чтобы никогда более не воспрянуть. Тщедушное маленькое тело покачнулось и скатилось в груду поношенной одежды.
Крыса Кавар улыбался. Его мечта исполнилась. Он более не боялся обманов или неудач. Из его рта вытекло немного слюны. Сладкой, без сомнения, так как он обожал сосать конфеты. На его губы села муха и потерла крылья лапками. Долго, надо полагать, она ждала этого момента.
Показался кот Кирхенбаума. Осторожно подошел и стал деликатно лакать кровь мертвой куклы.

Предыдущая страница 29 Следующая страница


Дагиды 30

Угроза

Ничего нет приятней, дорогая, нежного сновидения греха.
Ганс Гейнц Эверс

Мирон Прокоп вошел в комнату и, не теряя времени на раздевание, стал радостно трясти молодого человека с черной спутанной гривой, который вовсю храпел на железной кровати.
- Вставай, Камило Томпа, - произнес он театрально, - вставай! Час пробил… теперь моя очередь спать!
Мирону Прокопу было лет тридцать. Высокий, белокурый. Мечтательно нежные бледно-голубые глаза придавали ему вид ребенка, неопытного и беззащитного, брошенного в этот мир умирать в меблированных комнатах и дрожать на обочинах тротуаров, не решаясь перейти улицу без посторонней помощи.
Тот, кого назвали Камило Томпа, оперся на локоть и смотрел бессмысленным взглядом.
- Сколько?
- Девять часов…
Спящий помотал головой, запустил пальцы в свои вихры, застонал, выпрыгнул из кровати, ступил, пошатываясь, несколько шагов и направился к умывальнику. Потом надел рубашку, смокинг и, не говоря ни слова, принялся завязывать черный галстук-бабочку.
Дверь за ним хлопнула, потом снова открылась. Показалась большая, тщательно причесанная голова.
- Пока, старик…
- До радостного свидания, Макс Эдди, - провозгласил Мирон Прокоп.
Талантливый музыкант Камило Томпа не любил карабкаться на вершину славы, а предпочитал зарабатывать на жизнь философски спокойно: под космополитическим именем Макс Эдди он работал скрипачом-эксцентриком в дансинге «Реюньон». Обладая недурными физическими данными для мюзик-холла, приятным голосом, сногсшибательной шевелюрой и к тому же усвоив акцент «янки», он с самого начала имел вполне будоражащий успех.
Он работал только по ночам. Это позволяло ему с Мироном Прокопом, занятым днем, делить небольшую, довольно комфортабельную комнату, где каждый поочередно согревал постель для другого.
Мирон Прокоп тоже не поймал дьявола за хвост. Однако скромный заработок, который ему предоставлял Ангел В. Памев - директор литературного агентства «Золотой поток», - более или менее обеспечивал его существование. Правда, у него были еще кое-какие ресурсы. Всему на свете предпочитая богему, он с радостью согласился разделить с музыкантом его непритязательную обитель. К тому же он ненавидел одиночество.
В литературном агентстве «Золотой поток» он классифицировал книги, составлял каталоги, снабжал газеты бесконечными справками, равно как и всевозможными объявлениями. Трудился на совесть, но не надрывался.
В этот день среди вороха разных бумаг, собранного для перепечатки на машинке перед доставкой в крупные газеты, его внимание привлек маленький текстик - несколько строк, написанных крупным наклонным почерком на голубом листке.
Прочитав это маленькое объявление, он почему-то растрогался до слез, как случается с человеком, который слышит небрежно брошенное слово, обещающее неожиданное свидание. Более чем простое и все-таки пронизанное поэзией объявление:

Мадам МАРА ГЕОРГИЕВА
Преподаватель музыки
улица Любека Каравелова, 24, София
Обучает по собственной системе

От голубого листка пахло пылью, хорошими духами, денежными трудностями. Угадывались пальцы, слишком тонкие для грубой ежедневной работы.
Мирон Прокоп переписал адрес и бережно спрятал в бумажник, словно любимую фотографию. Он вновь испытал давно забытое волнение: когда-то - ему было шестнадцать лет - жена учителя в Явлине, где он проводил вакации, вдруг обняла его и страстно поцеловала…
Перед тем как нырнуть в постель, нагретую Ками-ло Томпой, проспавшим целый день, Мирон Прокоп вытащил адрес, долго изучал, потом мечтательно прошептал: «Обучает по собственной системе».
Нежная, прельстительная, волшебная фраза.

* * *

Улица Любека Каравелова находилась не слишком далеко, и потому, можно сказать, решение первой задачи Мирону Прокопу далось легко. На следующий день, закрыв предварительно деревянные жалюзи агентства Ангела В. Памева, он уделил особое внимание своему туалету. Вытащил из кармана скатанный в трубочку новый воротничок - старый, на его взгляд, уже истрепался за день, - достал новые перчатки. Причесанный, элегантный, довольный собой, очаровательно встревоженный, он смело отправился на поиски того, что считал Авантюрой…
Дом под номером 24 украшала эмалированная табличка, потерявшая блеск серьезно и окончательно. Однако прочитать было можно.

Мара Георгиева
Преподаватель музыки

Мирон Прокоп собрал всю свою силу воли и нажал на электрический звонок.
Дом не производил интересного впечатления. Темный камень побурел от времени, покрылся едкой, белесой патиной. Высокий первый этаж опоясывала затейливая лоджия в скульптурных медальонах. Пока визитер инспектировал фасад, дверь незаметно открылась.
Возраст женщины было трудно угадать. Безусловно красивая, но грустная и серьезная, она спросила, чего он желает.
Мирон Прокоп растерялся моментально. Наигранная храбрость улетучилась. Он забыл ловкие, тщательно продуманные фразы, повторенные многократно в течение дня, и забормотал: «Весьма польщен, мадам… прошу считать меня вашим учеником… искусство есть великий двигатель э-э-э…» Чушь какая-то. В конце концов он объяснил, что интересуется сольфеджио и пришел узнать цену за уроки.
Мадам Георгиева улыбнулась терпеливо и натянуто. Она не пригласила его войти. Каждая неуклюжая фраза повисала в ужасающе стеснительном молчании. Мирон Прокоп поклялся убить себя за неспособность проникнуть в интимный духовный мир персоны, которая со своей изощренностью и деликатностью дошла до возможности обучения по собственной системе.
- Вы занимались музыкой? - поинтересовалась она.
- Недостаточно, мадам. У меня нет артистических амбиций, Боже упаси. Моя музыкальная культура страдает провалами. Вот почему я обратился к вам.
Он не решился поднять на нее глаза и только раздумывал, в чем же заключается странное обаяние этой уже немолодой женщины, одетой в строгое черное, почти монашеское платье.
Банальный разговор едва теплился. После очередного молчания Мара Георгиева заметила, как тягостен ужасный запах прогорклого жира, заполнивший всю лестничную клетку. Наконец договорились о времени первого урока: послезавтра в шесть часов. Мирон Прокоп неловко распрощался и раздраженный побрел домой.
Камило Томпа встретил его иронически:
- Ну что, совсем запутался в сетях коварного Амура? - Он прямо-таки пророкотал последнее слово. - Ну-ка, не дуйся, старик. Пойдем лучше поедим. Я приготовил бесподобный суп.
- Иди ты к черту…
- Да перестань ты! Все происходит к лучшему, а если к худшему - тоже неплохо.
Они обедали молча. Раздражение и досада терзали сердце Мирона Прокопа. Ничего не понимает этот Камило. Или, напротив, слишком проницателен. Но зачем же решительно все подвергать насмешке? Ведь есть же вещи серьезные. Какие, к примеру? Страдание и любовь. Но попробуй скажи, он сразу расхохочется. Если Камило будет продолжать его поддразнивать, он с ним непременно расстанется. Поживет один, проникнутый пылающей мыслью об этой феноменальной женщине, вошедшей в его жизнь, поднявшейся огненным знаком на дороге его судьбы.
Камило Томпа оделся и собрался уходить в свой дансинг. Сдвинув шапку на ухо, радостный, как всегда, он крикнул: «Пока, старик…»
Мирон Прокоп миролюбиво фыркнул. Потом погасил лампу и улегся одетый на постель, вспоминая Мару Георгиеву столь же страстно, как раньше вспоминал иллюстрированные путеводители.

* * *

Долгожданный день наконец настал. Теперь Мара Георгиева встретила нового ученика куда любезней. Сколько раз он воображал этот момент посещения, вхождения в квартиру. Маленькая прихожая с громоздким шкафом типа «министр», затем просторная, хорошо обставленная комната. Справа от двери - тахта, на которой лежали вышитые подушки с бахромой в проблесках золотистых нитей, торшер с китайским абажуром, разрисованным смело и недвусмысленно. Когда торшер включался, около тахты среди погруженного во тьму пространства возникал светлый, необычайно уютный островок, ограниченный большим черным роялем. Возле рояля волнистым упреком вздымалась арфа, почти лишенная струн. Далее очаровательный комод восемнадцатого века, шкафчик-маркетри, безделушки всякого рода, которые посетитель поклялся изучить на досуге.
Мирон Прокоп изо всех сил пытался контролировать свое смущение и волнение. Он наговорил Маре Георгиевой массу комплиментов касательно интерьера и «артистической» атмосферы ее замечательного жилища. Она улыбнулась, очень довольная.
- Да, вы правы. Я счастлива здесь, насколько это вообще возможно. Я здесь среди своих воплощенных воспоминаний. Эти вещи уже давно стали моими друзьями, моими конфидентами. Я даже люблю, представьте, эту не слишком скромную китайскую лампу… Разговор принял сентиментальный характер. Мирон Прокоп вдруг испугался, что собеседница начнет поверять ему секреты своей жизни. Он бы охотно послушал, только не сразу, не сейчас. Но ничего такого не случилось. После паузы, нарушить которую он не сумел, она деловито спросила:
- Так. Насчет уроков сольфеджио… - Она нервно засмеялась и замолчала.
Мирон Прокоп решил, что пора переходить в наступление.
- Не торопитесь, умоляю вас. Я бы хотел познакомиться поближе, узнать о вас побольше.
- Уверяю вас, это не доставит вам удовольствия, - прошептала она, грустно склонив голову.
В этот момент раздался звонок. Мара Георгиева извинилась и пошла открывать. Прокоп остался один на несколько минут. Из прихожей донесся смех, приглушенный разговор. Мара появилась в сопровождении совсем молодой девушки, девочки даже. Лет пятнадцати, не больше.
Новая гостья была худощава и белокура. Она улыбалась сдержанно и застенчиво, хотя, похоже, не отличалась особой скромностью.
- Моя маленькая подруга Вера… Господин Прокоп.
Они поздоровались. Веру украшали маленькие торчащие косички и несколько крупных веснушек. Но почему-то эти веснушки не создавали впечатления комичного или симпатичного. Была известная гордость в этом лице, неопределенная тень аристократичности, которую Мирон Прокоп ранее распознал и в Маре Георгиевой.
Хозяйка обняла Веру за плечи:
- Самая близкая подруга. Мы с ней как сестры.
Ее глаза, устремленные на девочку, застыли… неподвижные, жадные, фасцинирующие.
Прокоп почувствовал смутное беспокойство, наблюдая сцену нежной привязанности и взаимного обожания. Мара Георгиева повернулась к нему и сказала:
- Кстати. Родители этой малышки ищут постояльца. У них пустует прекрасная большая комната. Люди они очень хорошие. Не найдется ли среди ваших друзей человека, которого это могло бы заинтересовать?
Мирон Прокоп угадал тревогу в глазах Веры. Судя по некоторым признакам, ей хочется видеть именно его в роли такого постояльца. Надо немедленно принять решение, поскольку девочку, безусловно, беспокоит выбор предполагаемого кандидата. В ее глазах выражалось не только ожидание. Скорее, желание. Даже мольба. Прокоп сделал вид, что задумался.
- Есть тут один человек…
- Молодой или старый? - спросила Вера.
- Вас это уже интересует?
Она не смутилась. Только поморщилась, как от неприятного воспоминания.
- Я ужасно боюсь стариков.
Мара Георгиева привлекла ее к себе и немного аффектированно поцеловала.
- Бедное дитя… успокойся…
- Комната сейчас свободна?
- Да, господин Прокоп.
- И даже этим вечером?
- Конечно. - Ее глаза радостно заблестели. Она угадала.
- Отлично. Поедемте… Я буду вашим постояльцем.

* * *

Мирон Прокоп так и не понял, какая муха его укусила и какой демон подговорил забросить дорогие сердцу привычки. Почему он вдруг взял и оставил своего старого Камило? Подействовало ли невысказанное желание Веры? Или он хотел угодить Маре Георгиевой? Неизвестно. Одно он знал точно: обои в цветочек его новой комнаты ему не нравились. А вообще его охватило полное безразличие.
Непоследовательный и необъяснимый порыв доставил только горьковатую сладость пассивности, несколько беспокойной.
Родители Веры - люди простые и добрые - были уже в возрасте. В этой скучной и скромной среде она сверкала, словно драгоценный камень в спичечном коробке. Вера, это пока еще веснушчатое и худощавое обещание женщины, Вера, которая должна была стать со временем, как и ее мать, ничем не примечательной буржуазкой в банальном и некомфортабельном интерьере… вероятно, насчитывала среди своих далеких предков несколько особей хорошо воспитанных, рафинированных и благородных: это сказывалось в форме бровей и манере смотреть, в рисунке губ, в линиях лба и носа…
Возможно, в посадке головы, в едва уловимой гордости профиля проступал знак величия и предназначения.
В ней чувствовалась поразительная зрелость души. Трудно сказать, в чем именно чувствовалась. Быть может, в озорном блике, который танцевал иногда в ее голубых глазах на фоне отливающих перламутром белков.
Мирон Прокоп видел ее каждый день, обедая за общим столом. Он приходил, когда она кончала занятия, сидела за вышиванием, чтением или просто молчала. Он часто разговаривал с ней из одного удовольствия слышать ее голос. Певучий и резковатый… как у синицы, возможно. Голос в трепете крыльев…
Не особенно разбираясь, что именно его привлекает, Прокоп понемногу привязался к девочке. Однажды вечером, когда Вера стояла у окна, он тихонько подошел и сказал:
- Здравствуйте, маленькая фея… Она засмеялась и ответила:
- Здравствуйте, господин Прокоп.
Встречая ее каждый вечер, он испытывал наивную радость, и, хотел он того или нет, ее лицо всплывало в памяти среди дня и звуки ее имени шевелили губы без всякого повода.
Он привязался к Вере, полюбил даже. Весьма неопределенной любовью. Отеческой, сентиментальной, дружеской. Ему иногда нравилось играть с ней в куклы, рассказывать истории, сажать на колени, резко, ничего не говоря, сжимать ей руки. Странное дело, в ее присутствии он не был способен ни на один спокойный, мягкий жест. Он любил смотреть на нее и хотел нравиться. Желание бессознательное, вероятно. Тем не менее дарил милые подарки. Птицу. Кролика. Красных рыбок. Щенка. Цветы. Компас. Белый кружевной фартучек. Сладости.
Он называл ее теперь «маленькая фея», и она вежливо ответствовала: «Спасибо, господин Прокоп», «Здравствуйте, господин Прокоп», «Вы так милы со мной, господин Прокоп». Он добродушно улыбался. Как-то раз он попросил обращаться к нему не столь официально, найти прозвище, более соответствующее их отношениям, «дядя Прокоп», например. Она понимающе кивнула.
На следующий день он принес ей часы. Маленькие часики на черной ленточке, как ей давно хотелось. В порыве восторга она обняла его шею маленькими худыми руками, приблизила глаза к его лицу и вдруг поцеловала в губы - резко и крепко. Почти повисла на нем и прошептала очень серьезно и без всякого стеснения:
- Спасибо, дорогой.
Мирон Прокоп смутился, взял ее за талию и нежно отстранил. Безусловная двусмысленность позы испугала его, хотя страстно хотелось обнять Веру, целовать, ласкать, как-нибудь сдержанно, разумеется. Вместо этого он повернулся, вышел и в дверях столкнулся с ее отцом. Мысль, что отец Веры мог их застать в щекотливой ситуации, обрадовала его весьма средне: он смешался и покраснел. Правда, тот ничего не заметил и заговорил с ним о погоде и дороговизне жизни. Восторг Веры еще не угас, ибо она тут же бросилась на шею отцу и принялась целовать и его с той же энергией. Мирону оставалось только недоуменно спрашивать себя, чему здесь надо больше удивляться: замечательной пылкости или отличному самообладанию.

* * *

Мирон не оставил уроков музыки. Он виделся с Марой Георгиевой дважды в неделю и сдружился с этой воспитанной, деликатной женщиной, которая относилась к нему внимательно и даже несколько по-матерински. Ему было хорошо на улице Любека Каравелова. Длинные вечера в обществе Мары несколько снимали болезненную тягость постоянных мыслей о Вере.
Он еще не открыл приятельнице капризных поворотов своей тревожной сентиментальности. Более того, они вообще не упоминали о девочке в своих беседах. Но однажды вечером произошел неожиданный инцидент.
Консьерж открыл дверь, и он быстро поднялся к знакомой квартире. Приложил палец к звонку и вдруг остановился: изнутри донеслись голоса. Говорила Мара - сдержанно, печально, тоном дружеского упрека:
- Зачем ты это сделала, маленькая злючка? Я к тебе отношусь идеально. Я тебе как старшая сестра. Ничего не понимаю.
Послышался раздраженный, срывающийся голос Веры:
- Я и не прошу понимать. Мне это нравится, только и всего.
- Нельзя делать все, что нравится.
- Так ты думаешь. А я нет. Если ты обиделась, я больше не приду.
- Я не прошу тебя не приходить. - Мара чуть не плакала. - Я только хочу, чтобы ты меня любила, как я тебя люблю.
- Я тебя люблю иначе.
Мара нервно засмеялась:
- Ты маленький демон… Я не могу расстаться с тобой. Прости, ради Бога, мое дурное настроение. Но ведь ты мне сделала так больно…
- Любовь - это всегда страдание.
Прокоп неожиданно для себя нажал кнопку звонка.
Молчание за дверью. Мара пошла открывать. Она прижимала к шее маленький, запятнанный кровью платок.
- Ах, это вы, Мирон… Вы давно пришли? -Вид у нее был смущенный и беспокойный.
- Нет, только что.
- Входите. Правда, я не одна.
- Нет, благодарю. Я зайду в другой раз.
Он сказал это, чтобы дать Маре возможность привести себя в норму.
Она поправила волосы и улыбнулась:
- Входите, прошу вас. Здесь некто, кого вы хорошо знаете.
- Здравствуйте, дядя Прокоп! - радостно крикнула Вера. - Вы пришли на урок?
- Добрый вечер, маленькая фея! Вы угадали.
Мара подошла к зеркалу и прижала к ранке, откуда еще сочилась кровь, скомканный платок.
- Что случилось? Вы поранились? - спросил Прокоп.
Наступило неуютное молчание. Мара не знала, что отвечать. Она не смотрела на Прокопа и в то же время избегала жадных и пристальных глаз Веры.
- Это все мое кольцо… Я поцарапалась…
- Лгунья! -злобно заявила Вера. - Лгунья! Я сейчас скажу, что произошло. Пусть он знает!
- Вера, умоляю, помолчи!
- Нет! Слушайте, дядя Прокоп! Она дурная женщина. Она приставала ко мне, хотела обнять… Да-да! Обнять и поцеловать. Тогда я укусила ее… В шею… Вот почему кровь…
Прокоп проклинал себя за несвоевременный визит. Он пробормотал:
- Ну зачем же! Сделать так больно своей лучшей подруге…
Вера вызывающе смотрела на него. Мрачный огонек сверкнул в ее глазах.
- Она приставала ко мне… Она извращенная женщина…
Мара не отвечала. Она лежала ничком на тахте и рыдала.
Прокоп почувствовал, что краснеет. Его не очень-то убедило объяснение, но разве узнаешь толком, что произошло? Надо поднять глаза, встретить проницательный взгляд Веры, произнести конкретные слова, самая мысль о которых его ужасала. И потом: разве можно разобраться в отношениях двух женщин? Да и кому нужен его вердикт?
- Вам надо вернуться домой, маленькая фея, - сказал он мягко и примирительно. - Родители волнуются. Будьте доброй девочкой и попрощайтесь с Марой ласково. Вы причинили ей боль.
Вера подошла и протянула руку Маре Георгиевой. Женщина, лежащая на тахте, повернула свое красивое, залитое слезами лицо и жестоко укушенную шею.
- До свидания, Мара, - сказала девочка с безразличием, весьма неожиданным после подобного инцидента. - Скоро увидимся.
Ее рот злобно скривился, и в глазах снова сверкнул беспощадный огонек. Ее прощание прозвучало как холодный вызов или угроза.
Мирон Прокоп подождал, пока хлопнет дверь, подошел к окну послушать удаляющиеся шаги и затем подсел к Маре. Он принял роль невольного арбитра со спокойствием, удивившим его самого, слегка погладил ее по руке и спросил:
- Что это за дикая история?
Она привстала, вытерла покрасневшие глаза и посмотрела ему прямо в лицо.
- Мирон, вы доверяете мне?
- Конечно. Безусловно.
- Я знаю. Тогда слушайте: не верьте ни единому слову этой несчастной девочки.
- Конечно, не верю. Но откуда ее раздражение, грубость? Объясните, Бога ради.
Я не могу ничего объяснить. Впрочем, это вообще не очень объяснимо. Я не хочу ее обвинять. Я слишком привязана к ней. - Она немного поколебалась. - Кстати, говоря, вы тоже…
- Я?
- Да, Мирон, вы. Не возражайте. Я уже давно догадалась. Что ж, вполне естественно - девочка обворожительна. Я поддалась ее очарованию так же, как вы, и не стыжусь…
- Знаете, это не одно и то же.
- Это одно и тоже, уверяю вас.
Мирон решил, что ее слова звучат довольно загадочно. Хотя разве познаешь глубину вещей с помощью жалкого фонарика простых слов? Да и глубину сердца человеческого… Он опустил глаза.
- Будьте осторожны, Мирон. Никогда не теряйте контроля над собой. Вы играете в ужасную игру. Девочка, которую я люблю, которую мы оба любим, эта девочка… демон.
- Мара…
- Вы еще молоды. Жизнь только началась для вас и улыбается вам. Увы, я совсем в другом положении. Поверьте моему выстраданному опыту. Бегите от нее, есть еще время. Она принесет вам только несчастье.
Наступило тягостное молчание.
- Зачем драматизировать? - сказал наконец Прокоп. - Вера почти ребенок…
- Ребенок, у которого нет души.
- Чушь. Литература.
Он подумал: «Ревность… Ревность… Она хочет удалить меня от Веры. С какой целью? Чтобы сохранить ее или чтобы сохранить меня? Кому Мара считает нужным протежировать? Девочке, которая укусила ее при непонятных обстоятельствах, или другу, который может стать соперником? Решительно, женщин понять невозможно!»
Мара Георгиева встала, прошла на середину комнаты, резко повернулась. На бледном и трагическом лице неестественно блестели глаза. Она скрестила руки на груди.
- Смерть. Эта девочка приносит смерть…

* * *

После долгих и бесплодных раздумий Мирон Прокоп счел за лучшее освободиться от этого женского влияния - двойного и противоречивого. Он перестал ходить к Маре и перестал видеться с ее юной подругой: попросту удрал, устрашенный сомнением и тайной. Он снова поселился у Камило Томпы, благо тот не любопытствовал ни о чем.
Твердое решение держаться подальше от неизвестной опасности отнюдь не устранило переживаний острых и мучительных. Если образ Мары - пророчествующей и несчастной - поблек в его воспоминаниях, то мысль о маленькой фее сверлила беспрерывно. Но куда девались дружелюбие, симпатия, покровительственное отношение к девочке? Его грезы ныне отличались назойливым, навязчивым, фантастическим характером. Он вообще сожалел о встречах с Верой, о наивной и сентиментальной канве их разговоров. Ему пришлось признаться себе в том, что зловещее и неотвязное «искушение» - или что-то в этом роде - медленно и неотвратимо вползает в жизнь и превращает ее в нервное и сумбурное прозябание. Он начал страдать. Ничто не могло его отвлечь, развлечь, придать мыслям другое направление. Очень часто по вечерам, после горького и нудного дня, он принимался бродить вокруг дома, где совсем недавно квартировал подле Веры. Шагал взад и вперед под закрытыми окнами. Прислонившись к стене, прижимался пылающей щекой к штукатурке. Эти минуты не приносили облегчения, поскольку он вполне осознавал глупость такого поведения и к тому же боялся, что его заметят. Более того: он принялся следить за ней, пожирая глазами торчащие белокурые косички, аппетитные, словно витые палочки желтого прозрачного сахара. Он уверял себя, что надо издали провожать ее в школу, оберегать от опасностей, охранять от возможной агрессии взрослых мальчишек. Но истина все-таки не ускользала от него: элементарная жестокая ревность гнала, заставляла терпеливо ждать под дождем конца занятий, отворачивать глаза, чтобы не пробудить внимания прохожих, многих из которых он уже узнавал.
Однажды в пасмурное и ветреное утро Вера не появилась. Не появилась и всю следующую неделю. Прокоп не мог более ждать. Его маленькая протеже, безусловно, заболела, опасно, быть может, - зудящее предчувствие несчастья придало ему смелости. Он направился к ней домой, решив пропустить мимо ушей вероятные неприятные расспросы.
Его встретили очень приветливо. Родители Веры, занятые неотложными заботами, ничего не спросили касательно его поспешного отъезда.
- Вы узнали, что малышка плохо себя чувствует? - поинтересовался отец.
- Да. Что случилось? Это серьезно?
Его даже не спросили, откуда он знает. Отец не стал ничего выпытывать, мать заплакала…
- Ах, господин Прокоп! Надо же случиться беде! Малышка… такая милая… такая веселая… Вы и сами, бывало…
Почему-то эти слова ему не понравились. Он тряхнул головой, словно стараясь освободиться от наваждения болезненной своей фантазии. Попросил позволения повидать Веру. С волнением оглядел знакомую мебель и грошовые безделушки - сколько приятных часов он провел здесь.
Вера лежала исхудавшая, фарфорово-прозрачная. Улыбнулась приветливо, но не особенно удивленно. Как и положено умной девочке по случаю визита старого друга дома. У него сжалось горло, пересохло во рту.
- Здравствуйте, маленькая фея.
- Здравствуйте, господин Прокоп.
Он пришел с пустыми руками, поскольку очень торопился. Посему нахмурился и побежал обратно к двери.
- Я сейчас вернусь.
И действительно, он вскоре вернулся с кучей бесполезных и чудесных вещиц, купленных на все наличные деньги. Все это он рассыпал на кровати Веры: здесь были разноцветные флакончики, перламутровые шкатулочки, перевязанные лентами сладости, красивые раковины - словом, вся эта мишурная роскошь, которая в иных глазах стоит дороже холодного удовлетворения от вещей, ценных в обычном смысле.
Его встретили как доброго гения, как легендарного клоуна, который навещает бедных больных детей, лишенных всякого развлечения.
Маленькая фея прямо-таки лучилась от счастья, и взволнованные родители не знали, как благодарить гостя.
Каждый день по нескольку часов он проводил у постели больной Веры, несказанно радуясь признакам близкого выздоровления. Его прелестная подруга вскоре начала ходить по комнате в длинной ночной рубашке, которая смешно стесняла свободу худых босых ног. Затем она отважилась на небольшой променад, осторожно опираясь на руку своего достойного и преданного друга.
Он снова поселился в ее доме и с радостью стал играть роль заботливого старшего брата. Ему доставляло наслаждение смотреть, как Вера набирается сил и обретает несомненную женственность.
Разговор о Маре не возникал. Мирон Прокоп решил, что болезнь принесла истинное освобождение его маленькой протеже. Все мосты были сломаны, и его нежной, очаровательной девочке не грозил более ураган дикой, непонятной страсти.
Они весьма дорожили совместными прогулками, которые неизменно заводили их в пустынный и тихий парк на одну и ту же старую, обшарпанную скамейку. В таких случаях Мирон Прокоп читал ей вслух какую-нибудь книгу. Здесь он проявлял особую предусмотрительность, выбирал книги тщательно, дабы не нарушить гармонии чуткой и чистой привязанности болезненной либо двусмысленной аллюзией.
Однажды, читая скучный роман для молодых девиц, он споткнулся о слишком смелую, на его взгляд, фразу и слегка переделал ее в более невинном смысле. Однако Вера, следившая за текстом, вдруг заявила:
- Почему ты не читаешь то, что написано?
Он встревожился, закрыл книгу и удивленно взглянул на нее. Она лукаво усмехнулась:
- Ты чудак. Воображаешь, что я еще ребенок. - И она комично выгнула торс.
Прокоп побледнел и замолчал. Положил книгу на скамейку, отвернулся, нахмурился. Его реакция окончательно развеселила Веру.
- Дядя Прокоп, ты не только чудак, ты еще и глупец. Помнишь, как ты меня захотел, когда я обняла тебя? И как часто хотел сделать «это» со мной. И почему ты не вернулся после того вечера, когда я укусила Мару? Я ведь всегда была мила с тобой.
- Вера, помолчи, что ты говоришь…
Она смотрела на него чуть-чуть вызывающе, ее лицо - напряженное и нетерпеливое - зарозовело на стебле тонкой шеи, словно изысканный цветок.
Прокоп опустил голову и задумался. Машинально поднял левую руку и погладил затылок юной приятельницы. Его глаза недвижно смотрели куда-то, возможно, на лужайку, где три воробья прыгали вокруг маргаритки. Он погладил ей щеку, привлек ее лицо, Вера выжидательно закрыла глаза. Боже! Ее капризный рот, тонкий нос, ее шея, такая нежная и хрупкая…
И вдруг дьявольская мысль кровавым фонтаном взорвалась в мозгу. Когда ее губы раздвинулись, обнажив очень белые, жадные, жестокие зубы… чудовищное откровение озарило Мирона Прокопа.
Он грубо оттолкнул Веру, поднялся и пристально, со злобной усмешкой посмотрел на нее.
В ее ответном взгляде светилась пылкая серьезность.
- Я буду твоей, когда ты захочешь.
Он пожал плечами и, не оборачиваясь, быстро зашагал прочь.
Вера подобрала книгу, сдула песок и задумчиво прошептала:
- Когда ты захочешь… Или, скорее, когда я захочу.
Мимо прошел сторож парка, который знал ее в лицо. Он улыбнулся и подмигнул ей.

* * *

Ночью в комнате молчаливого и спящего дома Прокоп уничтожил свои последние сомнения. Лучше прослыть развратником, нежели дураком. Осторожно ступая по залитой лунным светом лестнице, он спустился на площадку, где жила Вера. Было достаточно светло, чтобы различить ковровую дорожку в коридоре. Он шел медленно и вкрадчиво. На две-три минуты остановился возле спальни родителей: регулярное и мирное сопение удостоверяло сон по крайней мере одного из них. В мучительном нервном напряжении, с монотонной предосторожностью преодолел еще несколько метров и приложил ухо к дверям комнаты Веры. Его сердце колотилось так, что он бы не удивился, если бы весь дом проснулся от глухих, беспорядочных ударов.
Поскрестись ли ногтем в дверь, тихо позвать или войти просто так?
- Вера, - зашептал он. - Вера… Это я…
Тишина. Сопение в соседней комнате изменило тональность. Где-то далеко, в другом квартале, завыла собака.
- Вера…
Он взялся заручку двери. Это было сильнее его. Он более не думал о бесконечных возражениях, выдвинутых против всепоглощающего желания.
Быстро вошел и прикрыл дверь.
Его встретил неожиданный и свежий ток воздуха. Окно было открыто, и занавеси колыхались. Лунный свет расползался на постели бесформенным пятном.
- Вера…
Он приблизился. Кровать была пуста. Даже не раскрыта. Однако рядом на стуле одежда его юной подруги лежала в беспорядке. Костюм, блузка, чулки, эластичный пояс - разорванная мертвая оболочка гусеницы…
Он не знал, что и подумать. Куда она девалась? Или решила его разыграть? Под кроватью - никого. Он пошарил в занавесях, даже открыл шкаф, дверца которого беспощадно заскрипела. Все напрасно. Вера отсутствовала.
Растерянность, отчаянье словно когтями впились в его сердце. Он чувствовал страх, злобу, жестокую ревность. Он прошел обратно по коридору, стыдясь своего отступления куда больше, чем возможной неудачи, и уселся на лестнице, которая вела в его комнату, озадаченный, униженный, выслеживающий, страждущий протеста, объяснения…
Одолела ли его дремота?.. Заснул ли он и вступил в сонную беспредельность? Откуда холодная дрожь во всем теле? Более чем дрожь. Потрясение. Толчок из глубины.
Нет, все та же лестница. Скользит тень. Быстрый, бегущий, белый силуэт. Вероятно, фантомы ночи уступают дорогу заре. Или это лунный эффект?
Он взъерошил волосы. Нет, это не сон, не иллюзия. Кто-то быстро прошел. Кто-то прошел по коридору к Вере. Он бросился вниз.
Когда он заглянул в коридор, дверь спальни родителей открылась и вышла мать. Ее голова была утыкана смешными папильотками, ладонями она прижимала длинную жесткую ночную рубашку.
- Ах, это вы, господин Прокоп. Я услышала шум и встревожилась.
Прокоп успокоительно поднял руку:
- Извините, это только я. Спустился, чтобы забрать таблетки из пальто. Сколько сейчас времени?
- Пять часов. Вы еще можете полежать.
- Извините, Бога ради.
Он зашагал наверх, поколебался, снова сел на ступеньку.
Мать, которая ушла было в спальню, тотчас появилась в коридоре. К счастью, она не посмотрела в его сторону, а сразу направилась к Вере.
Он старательно прислушивался. Женский шепот. Значит, Вера там? Ему удалось разобрать: «Иди к себе. Что за глупая нервозность?»
Голос Веры. Каким образом она очутилась в своей комнате? Значит, бледная проскользнувшая тень… Вера? Откуда она пришла?
Он отказывался понимать. Поднялся к себе, приник лбом к оконному стеклу. На белесые крыши легла едва заметная розовая полоса. Звезды исчезли, только луна, упрямая и фригидная, продолжала доминировать в центре неба.
Когда Вера пришла его будить, утро было в расцвете. Он спал в кресле, свесив тяжелую голову на грудь.
Странная девочка долго смотрела на него. Дотронулась до плеча. Кончики пальцев нащупали ключицу сквозь тонкую ткань рубашки.
- Встаньте, дядя Прокоп, проснитесь, прошу вас! Это очень важно!
Усталый, совершенно разбитый, он с трудом открыл глаза. Вера склонилась к нему.
- Страшный сон мне приснился этой ночью. Я видела умирающую Мару. Уверена, с ней случилось несчастье. Пойдемте скорей. - Она резко сдавила плечо своего друга. - Мне плохо. Мне так страшно. Во сне она все время звала меня…

* * *

Дверь была заперта изнутри. Восклицания, зовы остались без ответа. В присутствии комиссара полиции консьерж приналег на дверь. В комнате мерцал желтый свет китайского абажура. Оконные занавеси задернуты. На большой тахте среди разбросанных подушек- мертвая Мара Георгиева. Мертвая… все попытки привести ее в чувство остались безрезультатны. Она лежала неподвижная и холодная, и на ее лице застыло выражение судорожного, загадочного счастья.
Кроме маленькой раны на горле близ артерии - никаких признаков, позволяющих распознать причину смерти.
Маленькая, аккуратная розовая рана… и никаких следов крови.
Комиссар внимательно обследовал тело, и, когда он выпрямился, его мучительно серьезный взгляд, казалось, отразился на всей его плечистой, основательной фигуре.
- Эта женщина обескровлена, - сказал он, плохо владея собой, - Это очень необычное дело.
Консьерж, очевидно, ничего не понял.
- Я и говорю, самоубийство, - басовито прогудел он. - Вы считаете, она отравилась?
- Я сказал, что она обескровлена. Это куда ужасней.
- Ее убили? - спросил отец Веры, который держался вместе с женой у входа в комнату.
Консьерж отрицательно замотал головой:
- Невозможно. Она вчера пришла рано вечером. И к ней никто не приходил.
- Объясните, пожалуйста, точнее вашу мысль, - обратился Мирон Прокоп к комиссару.
- Я имею в виду, - плечистый комиссар был весьма удручен собственной констатацией, - что эта женщина умерла смертью неестественной, даже невероятной.
- Всякое преступление в принципе неестественно.
- Это особое преступление. Взгляните на рану. Четкие, ровные края и слегка волнистый зигзаг. Это след зубов. Что-то… кто-то впился несчастной в горло…
- И потом?
Эти слова испуганно прошептала мать Веры. Комиссар поочередно посмотрел на каждого из присутствующих.
- И потом… пил кровь этой женщины, пока жизнь не покинула ее.
Вера вскрикнула. Прокоп подошел к ней и дружески сжал локоть. Ее отец потер кончик носа и заявил недоверчивым тоном:
- Но послушайте, комиссар! Вы нам рассказываете сказку о вампире!
Полицейский опустил голову. Он не мог найти другого объяснения. Молча и боязливо присутствующие отошли от тахты. Консьерж резонно заметил:
- Это меня совсем не удивляет. Странная женщина, я всегда так думал. Вечерами, поднимаясь к себе, я часто слышал ее рыдания.
Отец Веры недоуменно пожал плечами:
- Комиссар, вы преувеличиваете. Какие вампиры в наше время? Расскажите еще о волках-оборотнях.
- Я ничего не преувеличиваю, - ответил задетый комиссар. - Не в первый раз я вынужден приходить к такому выводу.
Мать Веры заплакала:
- Бедная женщина. Такая добрая…
- Такая добрая, - вздохнула Вера и украдкой взглянула на Прокопа. - Такая красивая, милая…
И она, словно кошечка, облизала язычком тонкие подвижные губы.

* * *

Прокоп и Вера гуляли в знакомом парке. Мару похоронили этим утром. После встречи в присутствии комиссара они более ни разу не заговаривали о женщине, которая их познакомила.
Прокоп обнял ее за талию, и они медленно обогнули тщательно ухоженный газон, окаймленный изящной узорчатой загородкой.
- Я хочу сделать вам признание, маленькая фея.
- Ой, как интересно!
- Присядем.
Они остановились подле старой черной скамейки. Прокоп закусил губу, нахмурился, потом все же решился:
- Вера… Знаете ли, я недавно, однажды ночью, хотел прийти в вашу комнату.
- Правда? - Ее лицо вспыхнуло от радости. - И почему не пришли? Почему остались сидеть на лестнице, как школьник? Видите, я знаю…
- Но я не все время оставался на лестнице.
- Почему же вы побоялись меня удивить? - Она говорила торопливо и горячо.
- Вера, я заходил к вам…
Она мягко покачала головой и снисходительно улыбнулась.
- Вам приснилось, дядя Прокоп… Вы всю ночь просидели на ступеньке.
Он смутился и снова стал припоминать события той ночи. Может быть, она права? В последнее время он действительно запутался в пересечениях реального и воображаемого. Тут и в самом деле нетрудно потерять ориентир. Он желал ее до страсти, до горловой спазмы. Поперхнулся, откашлялся, запинаясь произнес:
- Маленькая фея… Я бы так хотел… чтобы я был там… в вашей комнате…
- Очень хорошо. Я бы тоже хотела.
Она нежно потерлась щекой о его подбородок.
- Правда? Ждите меня сегодня ночью…
Их пальцы жадно переплелись, и молчание скрепило договор лучше всяких слов.
День клонился к закату. Парк давно опустел. Желтая лохматая собачка выглянула на них из кустов и удалилась в аллею с видом комичного достоинства.
Вера осторожно высвободилась.
- А вы верите в вампиров? - спросила она, не поднимая глаз.
- Нет.
- Нисколько не верите?
- Нисколько.
Она захохотала.
- Дядя Прокоп, может, поиграете в вампиров со мной?
Она произнесла нараспев: «самноэ», как цирковой клоун.
- Почему бы и нет?
Она приблизила глаза, смешливо угрожающие, раскрыла губы и залязгала зубами.
- Можно укусить?
- Да… только не больно.
Он доверчиво подставил шею.
И тогда искоса заметил… нечто в глазах Веры. Похолодел, вытянул руку, отпрыгнул прежде, чем она его коснулась. Его лицо исказилось от боли и отвращения. Потом резко сказал:
- Пора возвращаться. Что это мы затеяли? Глупость какая!
Вера прыснула, как девчонка, которой удалась хитрая проделка.
- А вы ужасно чувствительный…
На следующий день Мирон Прокоп лежал мертвый в своей постели. Его голова была запрокинута, и на горле розовела маленькая аккуратная рана.
Вера его не видела. Рано утром она уехала с подругой кататься на велосипеде. С той самой, про которую она сказала матери, прежде чем сесть в седло:
- Ты ее знаешь: симпатичная блондиночка. У нее еще такая грациозная шея…

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Девушка дождя (Страница 1)
  • Нефритовое сердце (Страница 2)
  • Ночь в замке (Страница 3)
  • Парк (Страница 4)
  • Сострадание к призракам (Страница 5)
  • Мотель (Страница 6)
  • Отец и дочь (Страница 7)
  • Продаётся вилла (Страница 8)
  • Милые пустячки (Страница 9)
  • Куда пойдём вечером? (Страница 10)
  • Решётка (Страница 11)
  • Донатьен и её судьба (Страница 12)
  • Синяя змея (Страница 13)
  • Свинья (Страница 14)
  • Доктор Вавилон (Страница 15)
  • Чёрный клубок (Страница 16)
  • Дагиды (Страница 17)
  • Путешественник (Страница 18)
  • Кладбище в Бернкастеле (Страница 19)
  • Информатор (Страница 20)
  • Дама из Санкт-Петербурга (Страница 21)
  • Чёрная курица (Страница 22)
  • Эльна, 1940 (Страница 23)
  • Ламии ночи (Страница 24)
  • Зеркало (Страница 25)
  • Пятна (Страница 26)
  • Аманда, почему? (Страница 27)
  • Мутация (Страница 28)
  • Крыса Кавар (Страница 29)
  • Угроза (Страница 30)


Томас Оуэн

Дагиды

 Читать книгу

Аннотация

Бельгийский писатель Томас Оуэн родился в 1910 году. Мастер деликатной психологической прозы, насыщенной фантастическим колоритом. Его оригинальный гуманизм отмечен скепсисом по отношению к любой идеологии и любому познавательному ориентиру. В нашу эпоху, считает он, задачей писателя является не решение проблем, но разветвление проблем. Вопросительному знаку альтернативы нет.

Создание книги: Сольгрэ (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Томас Оуэн - Биография

Томас Оуэн

На основную страницу

Биография

Он встретил Жана Рей в возрасте шестнадцати лет и подпал под его обаяние. Когда занятия правом были закончены, в 1937 году он занялся работой на мукомольном комбинате, директором которого был в течение 43 лет. Привлеченный сюрреализмом, он становится также искусствоведом под псевдонимом Стефана Рея.
Будучи мобилизован в 1939 г., он ускользает от депортации, которая следует за капитуляцией. Встреча со Станисласом-Андре Стееманом послужила толчком для писательской карьеры. Стееман убеждает его писать детективы, мало популярныев то время. С 1941 по 1943 он публикует детективные повести "с довольно жестоким юмором, которые привлекли к нему внимание критики.
Он обращается к фантастической литературе (сб. "Странные дороги" 1943). Именно эти особого рода "страшные сказки" приносят ему признание широкой публики.
Фантастические рассказы погружают нас в столкновение с ужасом и иррациональным. Друг Жана Рей, которого он делает героем одной из своих новелл ("Кладбище в Бернкастеле"), он написал несколько статей о нем в журнале Bizarre (октябрь. 1955).
Для рассказов Томаса Оуэна характерно нарастающее ощущение тревоги, невыносимой тайны; в конце же происходит падение, от которого захватывает дух. Образы смерти искусно сменяются эротическими зарисовками. Не отказываясь от некоторой доли юмора (маленький призрак в рассказе "Ночной Церемониал"), автор приглашает нас главным образом войти в мир страха, который предстаёт в чрезвычайно реальном оформлении. Рассказы начинаются всегда или почти всегда с волнующе реальных положений, ведутся от первого лица, что усиливает впечатление правдивой истории, отличаются тщательным описанием обстановки.Встреча с вампирами, тенями, призраками прокрадывается неуловимо и побуждает нас к несовершенным заключениям, способствующим продолжению интриги или развитию характеров персонажей.