Том Клэнси, Стив Печеник - Военные действия

1 Том Клэнси, Стив Печеник

Глава 1
Понедельник, одиннадцать часов утра

Камышлы, Сирия
Ибрагим-аль-Рашид поднял темные очки, с наслаждением глядя через давно немытое стекло «форда-гэлэкси» на залитый ярким солнечным светом золотой песок пустыни.
Резь в глазах доставляла молодому сирийцу огромное наслаждение, равно как жар на лице, раскаленный воздух в легких и стекающие по спине струйки пота.
Неудобства приносили ему радость. Подобное чувство испытывали пророки, для которых пустыня была наковальней, где они подставляли себя под удары Божьего молота, готовясь к исполнению великого предназначения.
Нравится это кому-то или нет, летом почти вся Сирия похожа на раскаленную печь. Надрывно гудящий вентилятор с жарой не справлялся, зато присутствие в машине еще трех человек делало ее совершенно невыносимой.
Рядом с Ибрагимом на водительском месте сидел его старший брат, Махмуд. Он обливался потом и сохранял несвойственное ему спокойствие, когда новые и более быстрые «пежо» и «фиаты» обгоняли их старенький автомобиль шестьдесят третьего года выпуска. Махмуд не хотел заводиться. Не сейчас. Зато когда наступало время драться, во все мире не было человека отважнее и наглее его. С самого детства он любил задирать целые толпы старших мальчишек.
На заднем сиденье резались в карты Юсеф и Али; ставка - пиастр за кон, каждый проигрыш сопровождался тихими проклятиями. Оба не умели и не любили проигрывать, благодаря чему и оказались в этой машине.
Восьмицилиндровый двигатель - недавно его целиком перебрали - плавно тащил машину по шоссе номер семь. «Гэлэкси» был на десять лет старше Ибрагима и пережил множество ремонтов, большая часть которых осуществлялась самим Ибрагимом. Багажник тем не менее был достаточно вместительным, кузов крепким, а двигатель мощным. Подобно живущим в этих краях народам, «гэлэкси» состоял из разношерстных частей, как новых, так и безнадежно устаревших. Тем не менее машина двигалась.
Ибрагим взглянул на выцветший ландшафт. Он отличался от пустыни на юге - сплошного песка, туч из поднятой ветром пыли, дрожащих миражей и грациозных вихрей, черных шатров бедуинов и ярких оазисов. Здесь пустыня представляла собой безрадостную полосу сухой изломанной грязи и голых холмов, усыпанных руинами древних поселений. Временами тоскливую картину оживляли вкрапления современной цивилизации - брошенные автомашины и заправочные станции, а также навесы, под которыми продавали нагревшиеся под солнцем напитки и несвежую еду.
Сирийская пустыня издавна манила к себе поэтов, авантюристов и археологов, которые потом с удовольствием романтизировали ее опасности. Некогда этот участок суши между Тигром и Евфратом был жив. Теперь - нет. Он умер после того, как турки перекрыли подачу воды.
Ибрагим вспомнил последнее напутствие отца:
- Вода - это жизнь. Кто владеет водой, тот владеет и жизнью.
Ибрагим хорошо знал историю региона и историю воды. Уже после увольнения из военно-воздушных сил, ремонтируя трактора и прочую технику на крупной ферме, он часто слышал рассказы батраков о засухе и большом голоде.
Испокон веков известная как Месопотамия, что по-гречески означает «земля между реками», современная Сирия называлась Эль-Гезира - «остров». Остров, где нет воды.
В древности река Тигр была важнейшей водной артерией мира. Истоки ее находятся в восточной Турции, откуда она течет на юго-восток через весь Ирак, где в районе Басры встречается с Евфратом. Равный ей по могуществу Евфрат образовался в результате слияния рек Кара и Мюрад. Евфрат достигает в длину тысячи семисот миль, В верхнем течении бурная горная речка продирается через скалистые каньоны и узкие ущелья, но, достигнув Сирии и Ирака, Евфрат превращается в широкую равнинную реку. Соединившись, Тигр и Евфрат образуют речной канал Шатт-эль-Араб, впадающий на юго-востоке в Персидский залив. По нему проходит граница между Ираком и Ираном, которые издавна оспаривают право навигации по протянувшемуся на сто двадцать миль водному пути.
Тигр и Евфрат на востоке и великий Нил на западе некогда обрамляли «Плодородный полумесяц» - колыбель многих древних цивилизаций.
Колыбель цивилизации, подумал Ибрагим. Его родина. Теперь третья часть великой нации обречена на вымирание.
В течение столетий все новые и новые военные корабли спускались по Евфрату, вынуждая селившиеся вдоль берегов племена уходить на запад. Водные мельницы и оросительные каналы на востоке приходили в упадок. Череда огромных городов протянулась через Хаму и Хомс от Алеппо на севере до вечного Дамаска.
Евфрат был брошен, а потом и убит. Некогда свежие и прозрачные его воды почернели от промышленных и бытовых отходов, большая часть которых сбрасывалась в Турции, и даже тающие в горах снега и проливные дожди не могли спасти умирающую реку. Начиная с восьмидесятых годов двадцатого столетия Турция приступила к осуществлению грандиозного экологического проекта. В верховьях Евфрата были построены цепочки дамб, в результате чего река несколько очистилась, а выжженные степи Турции превратились в плодородные равнины. Для севера Сирии это означало засуху и разорение.
Между тем Сирия не предприняла никаких ответных мер. На юго-западе шла война с Израилем, на юго-востоке внимание приковывал Ирак. Сирийское правительство всеми силами старалось избежать обострения отношений с Ираком, дабы не поставить под угрозу протянувшиеся более чем на четыреста миль северные границы.
В последнее время, правда, все чаще раздавались и другие голоса. В 1996 году, после многочисленных и жестоких рейдов против курдов, эти голоса зазвучали с новой силой. Тысячи курдов погибли в результате столкновений с турками в провинции Хаккяри у иракской границы. Еще больше было уничтожено в ходе предпринятой Саддамом Хусейном газовой атаки в Халабдже. Кровопролитие усугублялось межплеменными стычками между представителями различных курдских сект. Курды воевали друг с другом из-за земли, традиций и разного отношения к некурдам.
Наконец, благодаря усилиям муллы Мустафы Мирзы, лидера небольшого, но влиятельного иракского клана, удалось установить перемирие. Мустафа стремился к единству. Валид-аль-Насри, лидер Рабочей партии Курдистана, яркая, харизматическая личность, согласился ему в этом помочь.
Последние несколько месяцев Ибрагим все свободное время проводил в Хасеке, тихом городишке на юго-западе, работая с местными руководителями РПК, членом которой состоял и его брат. Ибрагим налаживал работу печатных станков и прочего оборудования и жадно слушал выступления Махмуда, призывающего курдов к образованию единой родины. Помогая переносить под покровом ночи оружие и взрывчатку, Ибрагим становился свидетелем яростных споров об объединении различных курдских фракций. Отдыхая после занятий с боевыми группами, он внимал разговорам о встречах иракских и турецких курдов, о судьбах родины и о выборах руководства.
Ибрагим снова надел очки, и мир погрузился в полумрак.
Последнее время большинство людей пересекают Эль-Гезиру с единственной целью - попасть в Турцию, Это относилось и к Ибрагиму, хотя сам он к большинству не принадлежал. Сюда нередко наведывались туристы с видеокамерами и фотоаппаратами, чтобы запечатлеть базары, мечети и оставшиеся после первой мировой войны траншеи. Другие привозили карты и оборудование для археологических раскопок, не забывая прихватить американские джинсы или японскую аппаратуру для торговли на «черном рынке».
У Ибрагима и его команды была другая цель. Они хотели вернуть в Эль-Гезиру воду.

Глава 2
Понедельник, один час двадцать две минуты дня

Санлиурфа, Турция
Адвокат Лоуэлл Коффи сидел в тени белого шестиколесного трейлера и промокал краем повязанного на шее красного платка струящийся в глаза пот.
Кондиционер усердно гудел, а значит, внутри трейлера царила прохлада. Адвокат тихо выругался. Затем посмотрел на безжизненную череду иссушенных солнцем холмов. В трехстах ярдах начиналась тонущая в полуденном мареве заброшенная асфальтовая дорога. За ней, на расстоянии трех миль и пяти тысяч лет, лежал город Санлиурфа.
Справа от адвоката стоял тридцатитрехлетний биопсихолог доктор Фил Катцен.
Прикрывая глаза рукой, длинноволосый ученый вглядывался в далекие очертания древнего города.
- Известно ли тебе, Лоуэлл, - произнес Катцен, - что десять тысяч лет назад на этом самом месте человек приручил первое тягловое животное? Им оказался зубр или дикий бык. Представь, он бил землю копытами там, где сейчас стоят твои ноги.
- Великолепно, - проворчал Коффи. - Может, ты заодно расскажешь, каков был в то время состав почвы?
- С этим придется подождать, - улыбнулся Катцен. - Дело в том, что люди издавна вели подобные записи, чтобы знать, как долго удастся эксплуатировать землю. Файл с описанием почвы хранится у меня на дискете. Если хочешь, я его загружу.
- Нет, спасибо, - покачал головой Коффи. - Хватит с меня проклятой информации. Старею, наверное.
- Тебе всего тридцать девять.
- Уже нет, - проворчал Коффи. - Я родился ровно сорок лет назад.
- В таком случае - с днем рождения, адвокат! - расплылся в улыбке Катцен.
- Спасибо, - вздохнул Коффи и добавил:
- Какой, к черту, день рождения? Я просто старею, Фил.
- Перестань, - рассмеялся Катцен и показал на Санлиурфу. - Когда этот город был молодым, сорокалетние считались стариками. Большинство людей не доживали и до двадцати. При этом ужасно болели. Они страдали от зубной боли, незалеченных переломов, плохого зрения, грибков на пальцах... Да чем только они не мучились! А сегодня в Турции голосуют с двадцати одного года! Представляешь?
Вожди древних народов, обитавших в Улудере, Ширнаке и Батмане, не смогли бы даже проголосовать за самих себя!
- Есть место под названием Батман? - вопросительно взглянул на собеседника Коффи.
- Прямо на Тигре, - сказал Катцен. - Всегда можно узнать что-то новое.
Сегодня утром я несколько часов изучал Региональный оперативный центр. Надо сказать, Мэт и Мэри Роуз придумали зверскую машину. Познавая, остаешься молодым, Лоуэлл.
- Ради того чтобы познать РОЦ и Батман, не стоит даже жить, - проворчал Коффи. - Выходит, древние турки занимались сельским хозяйством, орошали пастбища, ворочали камни, пахали - ив сорок лет походили на наших восьмидесятилетних? Вот до чего доводит людей работа.
- Именно так.
- Получается, что они с десяти лет приступали к делу, которому посвящали всю оставшуюся жизнь? А мы, значит, постоянно растем профессионально?
- А разве нет? - удивился Катцен.
- Про себя я такого сказать не могу, - тяжело вздохнул Коффи. - Я был уверен, что к этому возрасту стану большой шишкой, буду работать в аппарате президента, вести мирные переговоры и заключать крупные торговые соглашения.
- Примерно этим ты и занимаешься.
- Да уж, - проворчал Коффи. - Торчу в проклятой дыре и надрываюсь в никому не известном...
- Зато нужном... - попытался перебить адвоката Катцен.
- Для меня известность играет большую роль, - возразил Коффи. - А мне приходится сидеть в подвале военно-воздушной базы Эндрюс - проклятие, это даже не Вашингтон! - и прорабатывать нужные, но безнадежно скучные соглашения с негостеприимными турками, чтобы мы смогли шпионить за еще более враждебными к нам сирийцами. Вместо того чтобы рассуждать в Верховном суде о Первой поправке к Конституции, я жарюсь в проклятущей пустыне, в то время как пот стекает мне прямо в носки.
- Что-то ты в самом; деле расклеился, - заметил Катцен.
- Виноват, - вздохнул Коффи. - В день рождения каждый имеет на это право.
Катцен стукнул по австралийской фетровой шляпе, и она съехала на глаза Коффи.
- Встряхнись, дружище! Иногда приходится заниматься и не самыми увлекательными вещами.
- Да не в этом дело, - поморщился Коффи. - Хотя и в этом тоже. - Он снял шляпу и вытер пальцем пот с ободка, после чего снова водрузил ее на давно не мытые светлые волосы. - Просто мне кажется, что когда-то я был великолепным юристом, Фил, Настоящим волшебником. Моцартом юриспруденции, С двенадцати лет я начал читать юридические книги из библиотеки отца. В то время как все мои друзья мечтали стать астронавтами или игроками в бейсбол, я грезил о карьере стряпчего. В четырнадцать лет я уже мог самостоятельно вести любые дела.
- Представляю твоих клиентов, - невозмутимо заметил Катцен.
- Ты понял, что я имею в виду, - нахмурился Коффи, - Ты имеешь в виду, что не достиг своего потенциала. Добро пожаловать в реальный мир. А мне, кстати, очень тебя не хватало, когда я работал в «Гринписе».
- Да, - улыбнулся Коффи. - Я не бросался на палубу, чтобы прикрыть от гарпуна новорожденных тюленей, и не хватал за руку здоровенных громил, устанавливающих капканы на черных медведей.
- Мне приходилось делать и то, и другое, - сказал Катцен. - В первом случае я чуть не задавил тюлененка, а во втором мне самому сломали нос.
Проблема заключалась в помощниках. Доставшиеся мне бездельники не могли отличить морскую свинью от дельфина. Хуже всего, что им было на это наплевать.
Я видел, как ты прорабатывал наш визит к турецкому послу. Ты предусмотрел буквально все и великолепно провел переговоры.
- Я имел дело с государством, внешний долг которого превысил сорок миллиардов долларов. Большую часть этих денег оно задолжало моей стране.
Заставить их пойти на уступки не составляло для меня особого труда.
- Как сказать, - возразил Катцен. - У Турции немало долгов и перед Банком исламского развития, который оказывает на страну огромное профундаменталистское влияние.
- Турки никогда не примут исламских законов, - покачал головой Коффи. - Даже под руководством такого ярого фундаменталиста, который сейчас возглавляет эту страну. Это закреплено в их Конституции.
- Конституцию можно поправить, - сказал Катцен. - Посмотри на Иран.
- В Турции гораздо больше цивилизованных людей. Если фундаменталисты попытаются захватить власть, разразится гражданская война.
- А кто говорит, что ее не будет? - поднял брови Катцен. - Впрочем, речь о другом. Ты преодолел все рогатки, которыми усеяны инструкции и положения о НАТО, изучил турецкие законы и правила американской дипломатии и все-таки добился того, что мы здесь. Никто не сумел бы сделать это так быстро и профессионально.
- Пришлось покрутиться, - кивнул Коффи. - Как бы то ни было, турецкое дело - самый памятный эпизод за последний год. В Вашингтоне снова начнется рутина. Пол, Марта Маколл и я пойдем к сенатору Барбаре Фоке. Пол станет божиться, что все, что мы делали в Турции, было совершенно законным, а я буду усердно кивать и поддакивать. Потом он пообещает, что мы обязательно поделимся с Анкарой результатами исследования почвы, и поклянется, что мы вообще только ради этого сюда и приезжали. После этого я запрусь в своем кабинете и начну искать способы обойти международные законы... - Коффи покачал головой. - Все-таки это не делает нам чести. Я пошел в юристы, чтобы бороться с глобальными проблемами. На деле же мне пришлось подыскивать легальные прикрытия для шпионов, работающих в потных и вонючих дырах «третьего мира».
- Да что на тебя нашло? - поморщился Катцен. - День рождения тебя окончательно доконал. Ты слишком строго к себе относишься.
- Слишком мягко, - проворчал Коффи и подошел к стоящему в тени ящику со льдом. Рядом с ним валялся томик «Лорда Джима» в мягкой обложке. В прохладном вашингтонском магазине эта книга показалась ему подходящей. Сейчас Коффи жалел, что не взял «Доктора Живаго» или «Зов джунглей». - Кажется, я начинаю прозревать, - проворчал он. - Как пророк в пустыне.
- Это не пустыня, - тут же отозвался Катцен. - Мы называем такие земли непригодными для сельского хозяйства равнинами.
- Спасибо, - буркнул Коффи. - Обязательно запомню. Даже запишу рядом с Батманом.
- Тебя точно клинит, - сказал Катцен. - И сорокалетие тут ни при чем.
Наверное, мозги от жары сохнут.
- Наверное, - согласился Коффи. - Может, тут и воюют из-за жары? Ты когда-нибудь слышал, чтобы эскимосы сцепились из-за какой-нибудь льдины или кладки пингвиньих яиц?
- Я бывал на побережье Берингова залива, - сказал Катцен. - Инуиты не знают войн, поскольку смотрят на мир другими глазами. Религия состоит из двух элементов: веры и культуры. Так вот вера инуитов лишена фанатизма и является глубоко личным делом каждого. Зато культура принадлежит всем. Они делятся своей мудростью, традициями и преданиями и никому не доказывают, что идут единственно правильным путем. Такая позиция характерна и для многих народов субтропической Африки и Дальнего Востока. К климату это не имеет никакого отношения.
- Насчет климата ты меня не убедил, - проворчал Коффи и вытащил из тающего льда банку с лимонадом.
Глотая холодную жидкость, он покосился в сторону длинного блестящего фургона. На мгновение ему стало веселее. По виду машины догадаться о ее предназначении было трудно, но выглядела она по-настоящему круто. Можно было гордиться уже тем, что имеешь к ней какое-то отношение.
Юрист оторвался от банки и перевел дыхание.
- Вспомни тюремные бунты. Или города, где люди рвут друг друга на части из-за расхождений в языке или культуре. Подобное никогда не случается в холодный период или во время дождей. Только в жару. Посмотри на библейских персонажей. Они уходили в пустыню обычными людьми, а возвращались пророками и святыми. Жара воспламеняет наши души.
- Ты не допускаешь, что души Моисея и Иисуса воспламенил Бог? - торжественно спросил Катцен.
Коффи молча запрокинул банку.
Катцен повернулся к стоящей справа от него молодой темнокожей женщине. На ней были защитного цвета шорты, пропитанная потом рубашка такого же цвета и белая повязка на голове. Подобное одеяние считалось «стерильным». Не было ни щита с молниями и крыльями, символа элитного десантного подразделения, в котором она служила, ни других признаков военной формы. Со стороны женщина смотрелась как обыкновенный сотрудник археологической экспедиции. Так же выглядел и трейлер. Огромное боковое зеркало ничем не напоминало параболическую антенну; стенки его были специально зазубрены и выкрашены под ржавчину.
- А ты как считаешь, Сондра? - поинтересовался Катцен.
- При всем моем уважении, - ответила темнокожая женщина, - вы оба не правы. Посмотрите на этот старинный город. - Она говорила со спокойным благоговением. - Тридцать столетий назад здесь родился пророк Авраам. Именно здесь. Он жил в этих краях до тех пор, пока Господь не велел ему перебраться вместе с семьей в Ханаан. Этот человек был отмечен Святым Духом. Он основал народ, мораль, нацию. Я уверена, что Аврааму было жарко, как и нам, когда Господь приказал ему вонзить кинжал в грудь родного сына. Я уверена, что на лицо испуганного Исаака падали не только слезы, но и пот Авраама. - Она взглянула на Катцена и Коффи. - Он руководил людьми при помощи любви и веры, и его одинаково почитали как евреи, так и мусульмане.
- Хорошо сказано, рядовая Девонн, - заметил Катцен.
- Очень хорошо, - подтвердил Коффи, - хотя это не противоречит моему утверждению. Не все такие послушные и решительные, как Авраам. Кое-кто от жары просто бесится. - Он сделал большой глоток лимонада. - И еще. Я пробыл здесь двадцать семь часов и пятнадцать минут, но уже успел люто возненавидеть это место. Я люблю кондиционеры и холодную воду. И ванну. Ванна - великая вещь.
Катцен улыбнулся.
- Скоро ты оценишь ее еще больше.
- Честно говоря, я не понимаю, почему нельзя было испытать этот агрегат в Штатах. У нас достаточно внутренних врагов. Я сумел бы пробить согласие на слежку за подозреваемыми в терроризме, военизированными группировками, мафиози... Да за кем угодно!
- Ты лучше меня знаешь, почему это было невозможно, - ответил Катцен.
- Знаю, - проворчал Коффи, допил лимонад и швырнул пустую банку в пластиковый мешок для мусора. - Если мы не поможем Партии верного пути, верх возьмут исламские фундаменталисты и партия Благоденствия. Нельзя забывать также и Социально-демократическую популистскую партию, Левую демократическую партию, Демократическую партию центра, Партию рефах, Партию социалистического единства и Великую анатолийскую партию, каждая из которых стремится получить свой кусок от маленького турецкого пирога. Я уже не говорю о курдах, намеренных получить независимость от турок, иракцев и сирийцев. - Коффи смахнул пот с бровей. - Если к власти в Турции придет партия Благоденствия, над Грецией нависнет серьезная угроза. Обострятся отношения между государствами эгейского бассейна, другими словами, начнется раскол в НАТО. Всколыхнутся Европа и Ближний Восток, причем все обратятся за помощью к США. А мы, естественно, не можем в таких конфликтах принимать чью-либо сторону.
- Прекрасный обзор, адвокат.
- Ситуация уходит корнями в глубокое прошлое, - продолжал Лоуэлл. - На пятьдесят столетий. Этнические группировки всегда воевали друг с другом и всегда будут воевать. Мы не сумеем их остановить, и не стоит транжирить на это драгоценные средства и время.
- Не согласен, - покачал головой Катцен. - Мы способны существенно смягчить ситуацию. Кто знает, может быть, следующие пять тысяч лет пройдут гораздо спокойнее.
- А может, они втянут США в религиозную бойню, из которой нам не выбраться, - упрямо возразил Коффи. - В глубине души я изоляционист, Фил. В этом я похож на сенатора Фоке. Нам досталась самая замечательная в истории человечества страна. А те, кто не желает присоединиться к нашей демократии, могут стрелять, бомбить, травить газом и забрасывать друг друга ядерными снарядами, пока не попадут в рай. Мне на них наплевать.
Катцен нахмурился.
- Наверное, и такая точка зрения имеет право на существование.
- Черт побери, я и не думаю оправдываться! - проворчал Коффи. - Скажи лучше другое.
- Что?
- Какая разница между морской свиньей и дельфином?
Прежде чем Катцен ответил, дверь распахнулась и из трейлера выпрыгнул Майк Роджерс. Коффи успел почувствовать благодатную волну охлажденного воздуха, а потом генерал захлопнул дверь. На Роджерсе были джинсы и тесная футболка. В ярком солнечном свете карие глаза генерала казались почти золотыми.
Майк Роджерс улыбался редко, но сейчас Коффи заметил играющую в уголках его рта ухмылку.
- И?.. - поинтересовался Коффи.
- Работает, - откликнулся Роджерс. - Удалось подключиться ко всем пяти разведывательным спутникам. Теперь мы можем осуществлять видео-, аудио-и термонаблюдение за нужным нам районом. Мэри Роуз связалась с Мэтом Столлом.
Надо убедиться, что вся информация проходит без искажений. - Улыбка Роджерса обозначилась яснее. - Даже не верится, что чертов фургон заработал!
Катцен протянул руку.
- Примите мои поздравления, генерал. Представляю, как радуется Мэт.
- Да, он ужасно доволен. После всех мучений с РОЦом я сам готов прыгать от счастья.
Коффи приветственно помахал банкой с лимонадом.
- Забудьте все, что я говорил, фил. Если Майк Роджерс доволен, значит, мы действительно хорошо сработали.
- Отлично сработали, - кивнул Роджерс. - И это хорошая новость. Теперь плохая. Вертолет, который должен был забрать вас и фила на озеро Ван, задерживается.
- Надолго? - спросил Катцен, - Навсегда, - ответил Роджерс. - Похоже, турки не поверили нашей экологической легенде и усомнились в том, что мы действительно собираемся замерять уровень щелочи в их реках. Партия Родины подняла сильный шум.
- О черт! - простонал Катцен. - Чем же мы здесь тогда занимаемся?
- Держитесь крепче, - сказал Роджерс. - Они решили, что мы ищем Ноев ковчег и собираемся переправить его в Штаты. Настаивают, чтобы совет министров пересмотрел наши полномочия.
Катцен сердито пнул ком сухой земли.
- Я давно мечтал взглянуть на это озеро. Там живет интересный вид рыб, называется дарек. Так вот они приспособились к жизни в насыщенной углекислым газом воде. Интереснейший пример адаптации.
- Сожалею, - произнес Роджерс. - Теперь нам самим придется подумать об адаптации. - Он перевел взгляд на Коффи. - Что вам известно о Партии Родины, Лоуэлл? Хватит ли у них сил, чтобы испортить наши планы?
Коффи вытер платком сильную челюсть и шею.
- Скорее всего нет, хотя вам не помешает проконсультироваться с Мартой.
Они достаточно сильны и находятся значительно правее центра. Любая проблема, которую они поднимут, превратится в трехдневное препирательство между ними и премьер-министром, после чего дело перейдет на рассмотрение Великого национального собрания. Мне ничего не известно об экскурсии Фила, но я думаю, она помогла бы нам отыграть необходимое время.
Роджерс кивнул и повернулся к Сондре.
- Рядовая Девонн, из разговора с заместителем премьер-министра мне стало также известно, что на улицах распространяются слухи, будто мы собираемся выкрасть у Турции ее культурное наследие. На случай неожиданных инцидентов правительство высылает к нам секретного агента, полковника Неджата Седена.
Предупредите рядового Папшоу, что местные жители могут оказаться весьма враждебно настроены. Пусть сохраняет спокойствие.
- Слушаюсь, сэр.
Сондра отдала честь и побежала в сторону здоровяка Папшоу, который стоял на посту с другой стороны палаточного лагеря.
Катцен нахмурился.
- Ну и дела. Оказывается, есть вещи посерьезнее рыбы дарек. В трейлере одной электроники на сотни миллионов долларов. А охраняют его два десантника с винтовками «М-21», которые они все равно не смогут применить, потому что стрелять им запрещено.
- Верно, - кивнул Коффи. - Мы являемся иностранцами и работаем по заказу непопулярного правительства, с нашей помощью стремящегося осуществлять контроль за исламскими фанатиками. У нас нет даже морального права применять оружие против местного населения. Если на нас нападут, мы должны запереться в трейлере и вызывать полицию. Она и решит все вопросы.
- Если, конечно, полиция не симпатизирует Партии Родины, - заметил Катцен.
- Нет, - покачал головой Коффи. - Силы правопорядка здесь весьма цивилизованны. Они могут нас не любить, но они придерживаются законов.
- Как бы то ни было, - сказал Роджерс, - подобные осложнения маловероятны. В худшем случае нас закидают арбузами, яйцами и навозом.
- Замечательно! - воскликнул Коффи. - В Вашингтоне швыряются только грязью.
- Если пойдет дождь, нам достанется и грязи, - заверил Коффи.
Роджерс протянул руку, и Коффи передал ему бутылку с водой. Сделав большой глоток, генерал произнес:
- Веселее, ребята! Не забывайте, что сказал Теннесси Уильяме: «Не ждите того дня, когда прекратятся ваши страдания, ибо это будет день вашей смерти...»

Глава 3
Понедельник, шесть часов сорок восемь минут утра

Чеви-Чейз, Мэриленд
Пол Худ потягивал черный кофе, наслаждаясь уютом своего загородного коттеджа. Он распахнул белоснежные занавески и чуть приоткрыл скользящую стеклянную дверь. Худ немало поездил по белому свету и неплохо знал многие его части. Но больше всего ему нравилось смотреть на отгороженный белым заборчиком кусок мира, принадлежащий лично ему.
Трава отливала зеленью, теплый ветерок доносил аромат роз из крошечного садика жены. Синие восточные пичуги и желтые попугаи радовали слух веселым Щебетом, а белки передвигались по двору, как маленькие шерстистые морские пехотинцы: бросок - замерли, осмотрелись, снова бросок... Деревенское благолепие временами оживлялось звуками, которые обожающий джаз Худ называл утренним дверным джемом: треск входной двери, скрип гаражных ворот, хлопанье автомобильных дверей.

1 Следующая страница


Военные действия 2

Справа от Худа возвышался темный дубовый шкаф с потрепанными книгами Шарон по садоводству и кулинарии. На полках стояли тома энциклопедий, атласы и словари, которыми дети давно не пользовались, поскольку все материалы имелись на лазерных дисках. Часть шкафа была отведена под любимые романы Худа:
«Бен-Гур», «Отсюда и в вечность», «Война миров», «Ночь нежна». Произведения Айна Рэнда, Рэя Брэдбери и Роберта Луиса Стивенсона. Старинные романы Фрэна Страйка об одиноком рейнджере, которые Худ прочел в раннем детстве, а потом много раз перечитывал.
Слева на полках красовались предметы, напоминающие о его пребывании в должности мэра Лос-Анджелеса: памятные пластины, кубки, ключи от других городов, фотографии местных и заезжих знаменитостей.
Кофе доставлял особое наслаждение на свежем воздухе. Слегка накрахмаленная рубашка приятно сидела на теле, а новые ботинки смотрелись по-настоящему дорого, хотя стоили совсем не много. Худ помнил дни, когда его отец не мог позволить своему сыну новой обуви.
Это было тридцать пять лет назад - Полу исполнилось девять, а на президента Кеннеди только что совершили покушение. Его отец Фрэнк Худ, по прозвищу Фрегат, воевавший моряком во время второй мировой войны, только что бросил работу, чтобы устроиться бухгалтером на другую фирму. Худы продали дом на Лонг-Айленде и собирались перебраться в Лос-Анджелес, когда новая фирма вдруг объявила о прекращении найма на работу. Руководство фирмы очень-очень сожалело, но они не знали, что будет с компанией, экономикой и страной. Отец не мог устроиться в течение тринадцати месяцев. Пришлось перебраться в крошечную квартирку. Ночами Пол слышал, как мать утешает плачущего отца.
И вот он вырос и стал директором Оп-центра. Менее чем за год Худ и его люди превратили агентство, ранее известное как Национальный кризисный центр, в мощную команду, способную разрешить любую ситуацию. До его прихода Центр был обыкновенным связующим звеном между ЦРУ и Белым домом. Среди ближайших сотрудников нередко возникали серьезные разногласия, особенно когда дело касалось заместителя директора Майка Роджерса, офицера разведки Боба Херберта и начальницы политического и экономического отделов Марты Маколл. Худ приветствовал различие взглядов. Он считал, что человеку, который не может справиться с проблемами в собственной фирме, нечего даже пытаться улаживать военные столкновения на расстоянии тысяч миль. Кабинетные стычки поддерживали его в форме.
Худ медленно пил кофе. Каждое утро он удобно устраивался на диване и размышлял о своей жизни. Худ пытался создать вокруг себя островок спокойствия.
Между тем всегда оставалась тревожная лагуна. Неожиданно для него самого она оказалась заполнена страстью. На этот раз к Нэнси, с которой он встретился в Гамбурге спустя двадцать лет после их бурного романа. Страсть превратилась в костер на берегу его маленького острова - ночью он не давал ему спать, а днем отвлекал от дел.
Изменить, однако, Худ ничего не мог. Если, конечно, не разрушить жизнь близких ему людей. Детей, для которых он давно являлся постоянным и надежным источником силы и эмоциональной стабильности. Жены, которая уважала его, верила ему и говорила, что любит. Может, так оно и было.
Худ осушил чашку, сожалея о том, что последний глоток никогда не имеет такого великолепного вкуса, как первый. Ни в кофе, ни в жизни. Он поднялся, поставил чашку в раковину, вытащил из шкафа пиджак и вышел на яркий солнечный свет.
Худ поехал на юго-восток, через Вашингтон, в штаб-квартиру Операционного центра, расположенную на военно-воздушной базе Эндрюс. Он продирался сквозь заторы, начиная мало-помалу раздражаться из-за обилия грузовиков и фургонов, спешащих развезти продукты к утренней распродаже. Худ подумал, что многие водители, как и он, проклинают дорожные пробки, хотя есть и такие, кто с удовольствием крутит руль и слушает хорошую музыку.
Он включил кассету с песнями испанских цыган, любовь к которым перенял от родившегося на Кубе деда. Машина наполнилась романскими лирическими страданиями. Слов Худ не понимал, но страстность исполнения ему импонировала.
Купаясь в пленительных звуках, он в очередной раз попытался заполнить брешь в своем спокойствии.

Глава 4
Понедельник, семь часов восемнадцать минут утра

Вашингтон, округ Колумбия
Мэт Столл отвергал традиционные ярлыки, которыми награждали людей «его типа». Он ненавидел их наравне с хроническими оптимистами, необъяснимо высокими ценами на программное обеспечение и блюда, приправленные кэрри. С самого раннего детства, когда его считали вундеркиндом, - против чего" он, кстати, не возражал, - Мэт объяснял своим друзьям, что он не компьютерный червь, не очкарик и не яйцеголовый.
Университет он окончил с лучшими показателями, и его тут же заманила к себе компания «Корпоративная Америка». Как бы то ни было, ему быстро надоело разрабатывать легко управляемые бытовые видеомагнитофоны или мониторы сердечной мышцы для домашних тренажеров. Столл мечтал работать с самыми современными компьютерами и спутниками и заниматься исследованиями, на которые у частной компании никогда не хватило бы денег.
И еще он хотел работать со своим лучшим другом и бывшим одноклассником Стивеном Вайензом, возглавлявшим Национальное бюро аэрофотосъемки. Именно Вайенз и организовал для Столла встречу с людьми из Оп-центра. Он также обеспечил Столлу и его сотрудникам бесперебойный доступ к материалам НБА, чем вызвал раздражение и недовольство со стороны своих коллег из ЦРУ, ФБР и министерства обороны. Если бы им удалось доказать, что Оп-центр забирает львиную долю спутникового времени, гнев бюрократов был бы неописуем.
В данный момент Вайенз поддерживал связь со Стол-лом в Оп-центре и Мэри Роуз в Турции и следил за тем, чтобы поступающие из белого трейлера данные проходили без искажений. Фотографии, сделанные с разведывательных спутников, заметно уступали изображениям НБА, поскольку разрешающая способность их мониторов была едва ли не в два раза ниже. Между тем информация поступала быстро и четко, а перехваченные НБА и РОЦем факсы и разговоры по сотовым телефонам практически не отличались по качеству.
Закончив последний тест, Столл поблагодарил Мэри Роуз. Молодая женщина улыбнулась ему, Вайензу и отключилась. Вайенз остался на линии.
Столл откусил пирожное и запил его травяным чаем.
- Боже, как я люблю утро по понедельникам! Снова чувствуешь себя человеком.
- Неплохо получилось, - сказал Вайенз. Прожевывая пропитанный кремом кусок, Столл произнес:
- Сделаем пять или шесть таких штуковин, упрячем их в самолеты и корабли, и на всем земном шаре не останется места, которым мы не могли бы полюбоваться.
- А меня тут же попрут с работы, - проворчал Вайенз.
Столл посмотрел на лицо друга. Работал центральный из трех расположенных перед его столом экранов.
- Охота на ведьм закончилась, - сказал Столл. - Никто никого не собирается выгонять.
- Плохо ты знаешь сенатора Лэндвера, - откликнулся Вайенз. - Это маленькая собака с большой костью. Он объявил личный крестовый поход против прогрессивного финансирования.
Прогрессивное финансирование... Надо признать, это была самая удачная уловка правительства. Если деньги выделяются на конкретные цели, а программа неожиданно меняется, средства положено возвращать. Три года назад Национальное бюро аэрофотосъемки получило два миллиарда долларов для разработки, строительства и запуска серии разведывательных спутников. Впоследствии проект закрыли. А деньги, вместо того чтобы возвратиться в бюджет, оказались расписаны по другим счетам НБА и исчезли. Оп-центр, ЦРУ и прочие правительственные агентства всеми силами пытались скрыть источники финансирования. Создавались небольшие, спрятанные от посторонних глаз «черные бюджеты». Эти деньги шли на оплату секретных разведывательных и военных операций. Они же использовались для проведения избирательных кампаний в конгресс США, благодаря чему конгресс не возражал против их существования. Но НБА зашло слишком далеко.
Как только недавно попавший в сенат бывший бухгалтер Фредерик Лэндвер просмотрел счета Национального бюро аэрофотосъемки, он тут же доложил о своих подозрениях председателю государственного комитета по контролю за деятельностью разведки, Конгресс незамедлительно потребовал выдать ему оставшиеся деньги... с процентами, Под процентами подразумевались головы отвечающих за это дело людей.
- Газетам нужна очередная сенсация, - сказал Столл. - Думаю, когда заголовки станут помельче, страсти быстро утихнут, - Заместитель министра обороны Хоукинс не разделяет твоего оптимизма, - проворчал Вайенз.
- О чем ты говоришь? Я видел Хоукинса вчера в новостях. Все, кто посмел намекнуть на перерасход денег, получили от него по носу.
- А сам он подыскивает работу в частном секторе.
- Что? - опешил Столл.
- Прошло всего две недели после того, как прогрессивное финансирование всплыло на поверхность. Грядут большие неожиданности. - Вайенз обреченно поднял брови. - Мы действительно сели в лужу, Мэт. Я наконец получил своего «Конрада» и ничуть этому не рад.
«Конрадом» назывался кинжал - неофициальная награда, вручаемая ежегодно на частных обедах наиболее отличившимся офицерам американской разведки. Оружие получило название в честь Джозефа Конрада, написавшего в 1907 году лучший шпионский роман «Секретный агент». Вайенз уже много лет добивался этой чести.
- Думаю, тебе стоит переждать неприятности. Настоящего расследования не будет. Иначе им придется обнародовать слишком много секретов.
- Мэт, - произнес Вайенз. - Это не все. Они хотят затребовать в суд наши дискеты.
Последнее сообщение насторожило Столла. Его круглые, мясистые плечи медленно поднялись. Все дискеты были закодированы по времени и месту. Сразу же станет ясно, что Оп-центр получал непропорционально большую долю спутникового времени.
- Информация достоверная?
- Вполне, - пробурчал Вайенз.
У Столла неожиданно заурчало в животе.
- Ты же... ты же не сам это выяснил?
«Не дай Бог он решил проследить за Лэндвером», - в ужасе подумал Столл.
- Пожалуйста, Мэт, - взмолился Вайенз.
- Просто хотел убедиться. Под давлением обстоятельств люди совершают неожиданные поступки.
- Только не я, - огрызнулся Вайенз. - Дело в том, что, когда заварится эта каша, я не смогу тебе помогать. Придется обеспечивать другие отделы.
- Я понимаю, - сказал Столл. - Не переживай. Вайенз улыбнулся.
- У меня в досье написано, что я никогда не переживаю. В самом худшем случае перейду на другую работу.
- Ладно, - сказал Столл и взглянул на часы в углу экрана. - В семь тридцать я должен докладывать боссу, как работают наши филиалы. Может, пообедаем сегодня? За счет Оп-центра?
- Я пообещал своей, что мы куда-нибудь сходим.
- Отлично, - откликнулся Столл. - Тогда я заберу вас обоих. Во сколько?
- Как насчет семи?
- Договорились.
- Учти, жена собиралась ужинать при свечах и при этом держаться за руки.
Если мероприятие не удастся, она меня убьет.
- Чем обрадует Лэндвера. Увидимся в семь. Столл отключился. На душе у него скребли кошки. Да, Вайенз обеспечил им доступ к Национальному бюро аэрофотосъемки, но Оп-центр мог оправдать этот доступ, только сославшись на какой-нибудь кризис.
Столл позвонил помощнику Худа Багзу Бенету и узнал, что шеф только что прибыл. Толстеющий руководитель технического отдела торопливо проглотил пирожное и вышел из кабинета.

Глава 5
Понедельник, два часа тридцать минут дня

Камышлы, Сирия
Ибрагим проспал момент, когда машина плавно остановилась. Проснулся он, как всегда, неожиданно.
- Имши! Имши! - крикнул он, испуганно оглядываясь по сторонам.
Юсеф и Али по-прежнему играли в карты на заднем сиденье. Взгляд Ибрагима остановился на круглом, темном лице брата, по которому струились ручьи пота.
- Доброе утро, - неприветливо проворчал Махмуд. Ибрагим снял темные очки и протер глаза.
- Махмуд... - произнес он с видимым облегчением.
- Ну да, - насмешливо улыбнулся брат. - А ты кого ожидал увидеть?
Ибрагим бросил очки на приборную доску.
- Не знаю. Я не мог разглядеть лицо. Знаешь, как бывает во сне. Мы были на рынке, и меня куда-то послали.
- Наверное, за новой машиной или самолетом, - предположил Махмуд. Ибрагим нахмурился.
- Нигде не написано, что человек не должен радоваться быстрым машинам.
- Нигде, братишка. - Махмуд посмотрел в зеркало заднего вида.
- Я люблю женщин, - продолжал Ибрагим. - Но женщины любят детей, а я - нет. Патовая ситуация. Ты понимаешь?
- Прекрасно понимаю, - откликнулся Махмуд. - Хотя ты тоже ошибаешься. У меня есть жена. Я вижу ее один раз в неделю, и мы проводим огненную ночь. Утром я целую детей и отправляюсь на работу с Валидом. Меня устраивает.
- Так это тебя, - сказал Ибрагим, - Когда придет время, я хочу стать настоящим отцом и мужем! - Ибрагим зевнул и яростно потер глаза ладонями.
- На здоровье, - отозвался Махмуд. Бросив взгляд в зеркало заднего вида, он открыл дверь. - Надеюсь, ты окончательно проснулся. Приехали наши братья.
Ибрагим увидел, как у обочины притормозили две огромные старые машины - «кадиллак» и «додж». Вдали виднелись первые низкие каменные постройки Камышлы.
В раскаленном полуденном мареве они казались расплывчатыми серыми тенями.
Ибрагим, Махмуд и двое их спутников выбрались из машины. Тяжелый «Боинг-707» заходил на посадку в аэропорт города. По пустыне пронесся надрывный рев моторов.
Навстречу Ибрагиму и его компании вышли люди. Трое вылезли из «кадиллака», четверо - из «доджа». За исключением одного человека, все были чисто выбриты и одеты в джинсы и наглухо застегнутые рубашки, Исключением был Валид-аль-Насри. Поскольку пророк носил бороду, так же поступал и Валид. Все семеро прибыли из Ракки, юго-западного городка Эль-Гезиры, расположенного на берегу реки Евфрат. На решение Валида присоединиться к движению во многом повлияло бедственное состояние его некогда процветающего края. Сила и убежденность командира Кайахана Сиринера, который снова возглавил движение, не позволяли Валиду и его людям расслабиться ни на минуту.
Семеро курдов приветствовали подошедших традиционной фразой «Ал салям алейкум», что означало «Да пребудет с вами мир». Соратники обменялись теплыми объятиями и перешли к делу.
Человек в свободной накидке обратился к Махмуду:
- Все готово?
- Да, Валид.
Валид покосился на «форд».
Ибрагим внимательно изучал лидера группы. Густая борода скрывала нижнюю часть почерневшего от солнца продолговатого лица. От левого угла рта к подбородку тянулся длинный шрам. Он напоминал о событиях июня 1982 года, когда Израиль вторгся на территорию Ливана. Одним из восьмидесяти сбитых над долиной Бекаа сирийских самолетов управлял Валид. Ибрагим гордился тем, что оказался под командованием такого человека.
- Похоже, багажник пустой, - сказал Валид.
- Да, - кивнул Махмуд. - Мы переложили большую часть оружия под сиденья.
Не хотели перегружать зад.
- Почему?
- Из-за американских спутников, - объяснил Махмуд. - Наш человек в Дамаске передает, что они просматривают весь Ближний Восток. Видят даже отпечатки протекторов. Мы ездим по песку, и они могут замерить глубину следа, - Они осмеливаются вести себя, как Великий и Могущественный! - воскликнул Валид и поднял к небу испепеленное страданиями и солнцем лицо. - Только глаза Аллаха могут узреть невидимое!.. Но мы должны быть начеку, - добавил он, поворачиваясь к Махмуду. - Вы поступили правильно.
- Спасибо, - ответил Махмуд. - Кроме того, на просевший багажник обязательно обратят внимание полицейские. Я не хотел бы их тревожить.
Валид посмотрел на Махмуда и его спутников.
- Конечно, нет. Мы люди мирные, как велит Коран. Убийство запрещено. - Валид простер руки к небесам. - Но убийство в целях самозащиты - уже не убийство. Если агрессор хватает тебя за горло, следует отрубить ему руки. Если он плохо о нас пишет, надо срезать ему подушки пальцев.
- Такова воля Бога, - сказал Махмуд.
- Такова воля Бога, - повторил Валид, - Аллаху оскорбительно видеть, как обращаются с нами турки! - Голос Валида загремел, обретая неожиданную силу. - Разве не мы избраны стать орудием Господа?
- Воистину, - выдохнули Махмуд и другие.
- Помолимся, - возвестил Валид. Взяв на себя роль муэдзина, он закрыл глаза и провозгласил «Адхан» - предисловие к молитве «Аллах Акбар»:
- Бог велик. Бог бесконечно велик. Я свидетельствую, что нет Бога, кроме Бога, и Магомет пророк его. Поднимайтесь на молитву. Поднимайтесь к радости. Бог велик.
Нет Бога, кроме Бога.
Мужчины вытащили из автомобилей молитвенные коврики и уложили их на землю, Важно было правильно выбрать «гиблу» - направление молитвы. Все обратились лицом на юг, к западной части Саудовской Аравии, где расположен святой город Мекка, Упираясь лбами в землю, курды принялись молиться. Это было третье из пяти положенных в течение дня поклонений. Первое совершалось на рассвете, второе в полдень, третье вечером, четвертое на закате и пятое после наступления темноты.
Молящиеся несколько минут пересказывали Коран, после чего погрузились в медитацию. Затем мужчины разошлись по автомобилям. Спустя некоторое время они тронулись на северо-восток, по направлению к маленькому старому городу.
Ибрагим подумал о бесчисленных караванах, прошедших этим путем с момента зарождения цивилизации. Каждый имел свои средства передвижения, своих лидеров и свою цель. Эта мысль заставила Ибрагима почувствовать преемственность, равно как и ничтожность собственной миссии. Ибо ничьи следы не задерживались надолго в вечных и бескрайних песках Эль-Гезиры.
Камышлы проехали почти мгновенно. Ибрагим даже не успел разглядеть древние минареты и шумный городской рынок. Он не обращал внимания на снующих по улицам пограничного города сирийцев и турок, а размышлял о том, как трактует Коран Судный день. Он представлял, как люди, живущие согласно Святому учению, присоединятся к другим верующим, которые уже обрели мир и покой в раю, а все вероотступники отправятся на вечные муки в ад. Вера и только вера определяла поступки и действия Ибрагима.
Машины мчались в сторону турецкой границы. Ибрагим опустил боковое стекло.
Пограничный пункт состоял из расположенных один за другим сирийского и турецкого постов.
Возле каждой будки имелся шлагбаум, расстояние между постами составляло тридцать ярдов. С сирийской стороны дорога поросла дикой колючкой, с турецкой все было чисто.
Впереди шла машина Валида, замыкал караван автомобиль Ибрагима. Валид протянул пограничнику визы и паспорта. Просмотрев документы, часовой махнул напарнику - поднимай, мол, шлагбаум.
Ибрагим почувствовал, как на его плечи опустился груз ответственности. У него была особая цель, которую назначил ему Валид. Но он мечтал исполнить и свою личную миссию.
Он был курдом, представителем одной из традиционно кочевых народностей, населяющих горные районы восточной Турции, северной Сирии, северо-восточного Ирака и северо-западного Ирана. С середины восьмидесятых годов турки обрушили невиданные репрессии на многочисленные вооруженные формирования курдов - опасались образования нового, враждебного Турции Курдистана. Речь шла уже не о религиозных разногласиях. Это был культурный, лингвистический и политический вопрос.
В 1996 году в необъявленной войне погибло около двадцати тысяч человек. До того времени Ибрагим не принимал участия в событиях, и лишь после того как турки перекрыли воду и скот начал вымирать от жажды, он решил взяться за оружие.
Ибрагиму довелось служить в сирийских ВВС в качестве механика, но он не считал себя воинственным человеком. Он свято верил, что Коран учит миру и гармонии. При этом Ибрагим понимал, что Турция душит его народ, и хотел отомстить за геноцид.
За два года, которые Ибрагим провел в отряде из одиннадцати человек, теракты и саботаж на территории Турции перестали казаться актами мести. Как сказал Валид, Аллах сам решит, быть или не быть новому Курдистану. Пока же борьба должна продемонстрировать туркам, что курды намерены жить свободными независимо от того, будет у них родина или нет.
Обычно небольшие группы из двух, трех или четырех человек пересекали границу под покровом ночи, взрывали электростанцию или трубопровод и открывали снайперский огонь по солдатам. Сегодня перед ними стояла другая цель. Два месяца назад турецкие войска, пользуясь весенним таянием снегов и односторонним перемирием с турецкими курдами, предприняли массированное наступление на лагеря повстанцев. За три дня ожесточенных боев было убито более ста борцов за свободу. Атака преследовала цель усмирить западные районы и дать Турции возможность серьезно заняться проблемами на востоке. У мусульманской Анкары назревали серьезные противоречия с христианскими Афинами.
Рабочая партия Курдистана решила нанести ответный удар. Речь уже не шла о незаметном проникновении на территорию Турции небольшой террористической группы. Курды ворвутся открыто, дерзко и продемонстрируют всему миру, что акты предательства и насилия не останутся безнаказанными.
Караван проехал мимо черного деревянного столба, вкопанного у обочины дороги. Вот они и в Турции, Машина остановилась у шлагбаума; пограничник ткнул в окно стволом автомата, его напарник направился к автомобилю Валида.
- Паспорта, пожалуйста, - сказал пограничник.
- Конечно, - откликнулся Валид и с улыбкой просунул в щель пачку оранжевых документов.
Невысокий усатый солдат внимательно сличал фотографии на паспортах с лицами сидящих в машине.
- Что за дела у вас в Турции?
- Мы едем на похороны, - ответил Валид и махнул в сторону стоящих сзади машин, - Мы все.
- Куда?
- В Харран.
Пограничник взглянул на два других автомобиля.
- У покойного не было родственниц?
- Наши жены остались с детьми, - объяснил Валид.
- Они не захотели с ним проститься?
- Жены его не знали. Мы продавали этому человеку Овес.
- И как же его зовут?
- Тансу Озал, - ответил Валид. - Он погиб в субботу в результате автомобильной аварии. Сорвался в глубокий ров.
Пограничник лениво одернул полы зеленого кителя и вернулся в будку. Второй по-прежнему держал переднюю машину на прицеле.
Ибрагим внимательно прислушивался к разговору. Он знал, что Валид сказал правду. Тансу Озал действительно разбился на своей машине. Между тем Валид умолчал о том, что Озал был курдом, предавшим свой народ. Он выдал туркам тайник с оружием под старым римским мостом в каньоне Корпулу. За это его убили люди Кенана.
Ибрагим смахнул заливающий глаза пот. Он всегда потел в нервной обстановке. Документы Валида, как, впрочем, и его собственные, были получены по фальшивому свидетельству о рождении. В отличие от внешности имя Валида было хорошо известно туркам. Если бы пограничник знал, с кем имеет дело, то немедленно арестовал бы знаменитого подпольщика.
Турок, очевидно, получил подтверждение о смерти Озала и теперь неторопливо диктовал по телефону имена с паспортов. Ибрагим его ненавидел. Мелкая сошка, а держит себя, как настоящий начальник. До чего же беспардонная нация!
Внимание Ибрагима переключилось на второго солдата. Он знал, что пограничники немедленно простреливают шины подозрительных машин. Если хоть один из сирийцев достанет оружие, турки откроют огонь на поражение. Второй пограничник тут же нажмет кнопку тревоги, и в пяти милях отсюда в воздух поднимется штурмовой вертолет.
Сирийские пограничники не станут стрелять, пока на них не нападут. Они не имеют права вмешиваться в события, происходящие на турецкой территории.
Маленький турок захлопнул дверцу ненавистной будки и вернулся к машине.
- Вам разрешен въезд на двадцать четыре часа. По истечении суток вы обязаны выехать через этот же пограничный пункт.
- Хорошо, - сказал Валид. - Спасибо. Пограничник вернул паспорта и жестом приказал подъехать «доджу». Шлагбаум поднялся и сразу же опустился, едва под ним проехал автомобиль Валида. Валид затормозил.
- Проезжай! - крикнул турок. - Они догонят! Валид высунул в окно левую руку и покачал ей из стороны в сторону.
- Ладно! - сказал он, и рука резко опустилась. В ту же секунду Ибрагим и пассажиры двух передних машин сорвали головки с небольших, размером с кулак, цилиндров и швырнули их в сторону будки, Низкорослый турок попытался выхватить пистолет, в то время как второй открыл пальбу через густой оранжевый дым.
Валид включил заднюю скорость, проломил шлагбаум и протаранил будку.
Пограничное сооружение содрогнулось, стрельба на мгновение стихла. В следующую секунду водитель среднего автомобиля высунул в окно пистолет Макарова и принялся палить в пограничников, перемежая выстрелы проклятиями.
Ибрагим видел, как укутанный облаком дыма турок повалился на землю.
Засевший в будке возобновил стрельбу, хотя само сооружение изрядно покосилось.
Валид проехал несколько футов вперед, разогнался и снова врезался в будку. На этот раз она перевернулась.
Из второго автомобиля выскочили двое мужчин в противогазах. Они исчезли в густом оранжевом облаке. Раздалось несколько выстрелов, и все затихло.
Ибрагим посмотрел на сирийских пограничников. Они залегли в своей будке, но огня не открывали.

Предыдущая страница 2 Следующая страница


3 Том Клэнси, Стив Печеник

Убедившись, что оба турка убиты, Валид вернулся к машине, и караван устремился в глубь Турции.
Ибрагим испытал странное чувство. Все его тело горело от восторга, события принимали необратимый характер.
- Возблагодарим Аллаха, - неожиданно тихо произнес он. Затем голос его окреп, и он закричал:
- Слава пророку! Да пребудет с ним мир!
Махмуд не ответил. Пот стекал по его черным щекам к перекошенному рту.
Сидящие на заднем сиденье притихли.
Ибрагим следил за машиной Валида. Спустя две минуты «кадиллак» свернул с дороги в золотую пустыню. Следом за ним устремились «додж» и «форд». Песок полетел из-под колес, автомобили медленно теряли скорость. Через сотню ярдов они окончательно увязли в песке. Мужчины вылезли наружу.
Пока Ибрагим и Махмуд выносили из машин сиденья и вытаскивали из багажника фальшивую дверь, остальные быстро и уверенно приступили к выполнению задания.

Глава 6
Понедельник, два часа сорок семь минут после полудня

Мардин, Турция
Благодаря стоящим на двигателях глушителям вертолет «Хьюз-50/Ю» считается одной из самых тихих машин этого типа. Небольшой хвост Т-образной конструкции обеспечивает высокую устойчивость и невероятную маневренность на любых скоростях. В носовой части размещаются пилот и два пассажира, еще четверо могут поместиться сзади. Двадцатимиллиметровая пушка и крупнокалиберный пулемет делают вертолет идеальным средством для патрулирования границ.
Когда поступил сигнал тревоги с пограничного поста севернее Камышлы, пилот и штурман обедали. Они только что завершили долгий облет границы. До четырех часов вылетов не предвиделось, и летчики обрадовались вызову. Последнее время все шло слишком спокойно. Настолько спокойно, что они успели затосковать по настоящему делу. Улыбнувшись и показав друг другу большие пальцы, турки побежали к машине. Спустя пять минут боевой вертолет поднялся в воздух.
Полет проходил на небольшой высоте. Пилоты осматривали одинокие деревушки и затерявшиеся в предгорьях фермы. Приближался пограничный пост. Не сумев вызвать постовых по радио, летчики встревожились по-настоящему. Пилот старался вести машину таким образом, чтобы солнце оставалось у него за спиной. Это значительно осложняло задачу стреляющим по нему с земли.
Вначале летчики заметили исковерканный кузов автомобиля, затем разрушенную пограничную будку. Описав круг над местом происшествия, они доложили в штаб, что видят внизу тела двух убитых пограничников и троих нарушителей.
- Машина повреждена, - произнес пилот в закрепленный на шлеме микрофон и приник к янтарному окуляру. - Кажется, один нарушитель шевелится.
- Высылаю вертолет с врачом, - отозвался диспетчер.
- Похоже, раненый долго не протянет, - доложил пилот. - Я хочу спуститься и допросить его, прежде чем он подохнет.
На другом конце посовещались.
- Капитан Галата разрешает вам действовать по собственному усмотрению, - сказал диспетчер. - Где сирийские пограничники?
- Сидят в своей будке, - доложил пилот. - Похоже, они не пострадали.
Войти с ними в связь?
- Не надо, - отозвался диспетчер. - Их опросят по официальным каналам.
Пилот кивнул. Если убитые - сирийцы, то пограничники ни слова не скажут туркам; если это турки, то сирийцам все равно не поверят. Разрешение на пересечение границы и допрос сирийских пограничников можно было получить только на самом верху. Весь процесс превращался в длительную и бессмысленную процедуру.
Летчик опустил вертолет на высоту сорок метров и описал еще один круг.
Лопасти поднимали тучи песка, мешающего разглядеть происходящее. Командир сообщил штурману, что они садятся.
Вертолет опустился на землю в пятидесяти ярдах от трех автомобилей. Турки выдернули из креплений старые автоматы образца 1968 года и надели защитные очки от поднимаемого двигателем песка.
Первым из машины выпрыгнул штурман. Он захлопнул за собой дверь и обошел вертолет. Затем из кабины выбрался пилот. Двигатель не выключали - на случай, если придется поспешно ретироваться. Летчики медленно пошли в сторону «кадиллака», водитель которого был еще жив. Рука бессильно свисала из открытого окна машины, из рукава сочилась кровь. Она попадала вначале на пальцы, потом струйкой стекала в песок. Раненый с трудом поднял голову.
- Помогите...
Штурман поднял автомат и огляделся. Командир шел впереди, подняв ствол кверху.
- Прикрой меня, - бросил он через плечо. Штурман остановился, упер приклад в плечо и наставил оружие на раненого. Пилот сделал еще несколько шагов и остановился возле машины. Потом осторожно обошел ее кругом, чтобы убедиться, что никто за ней не прячется. Шины были пробиты, - Кто ты? - спросил летчик окровавленного бородача.
Раненый что-то пробормотал.
- Громче! - приказал летчик, наклоняясь. Водитель сглотнул и попытался пошевелить рукой. Затем стремительным и мощным движением ухватил турка за воротник и рванул его на себя. Летчик ударился лицом о крышу машины.
Штурман не мог стрелять, ибо командир находился на линии огня. Он перебежал на другое место, но из песка за его спиной уже поднялся человек с автоматом. Турок не услышал, как прогремели оборвавшие его жизнь выстрелы.
Когда он рухнул на песок, Валид отпустил пилота. Тот попятился и свалился на землю. Махмуд дал еще одну очередь. С его штанов и рубашки по-прежнему струйками сыпался песок.
Ибрагим выбрался из укрытия. Он залег с другой стороны на случай, если вертолет приземлится именно там. Остальные участники операции выбирались из багажников.
Валид вышел из машины и оторвал привязанный к руке целлофановый мешок с козлиной кровью.
- Мы не потеряли ни одного человека, - гордо провозгласил Валид, направляясь в сторону вертолета. - Даже лишние люди не понадобились. Ты хорошо все спланировал, Махмуд.
- Спасибо, - откликнулся Махмуд.
Ибрагим торопливо зашагал к вертолету. За исключением бывшего летчика сирийских ВВС Махмуд был единственным человеком, разбиравшимся в технике.
- Я боялся, что двигатель сметет с нас весь песок, - сказал Ибрагим.
- Тогда бы я расстрелял их еще в воздухе, - откликнулся Валид и открыл дверцу кабины. Прежде чем забраться внутрь, он протянул руку и выключил радио, Ибрагим устроился на месте штурмана. Дождавшись, когда к вертолету подтянулась вся группа, он отключил опознавательный радиомаяк. В Мардине решат, что вертолет неожиданно потерял управление и рухнул вниз. По маршруту его движения будут немедленно высланы спасательные экипажи.
Пришло время прощаться. Мужчины крепко обнялись, после чего трое развернулись и направились к машине. С боевым вертолетом за спиной, они могли не опасаться неприятностей со стороны сирийских пограничников. Последние, кстати, из страха возмездия не станут отвечать на вопросы следователей из Дамаска и Анкары.
- Теперь мы не станем оглядываться, - провозгласил Валид, обращаясь к троим оставшимся в вертолете. - Мы будем смотреть только вперед. Вражеская авиация нагрянет через десять минут. Вы готовы?
Махмуд дождался, пока Хасан, их радист, погрузит на борт прихваченные из машины канистры с бензином и рюкзак, с которым все обращались чрезвычайно осторожно. Изнутри рюкзак был утыкан гвоздями.
- Готовы! - крикнул Махмуд и захлопнул дверь. Не говоря ни слова, Валид поднял вертолет в воздух. Ибрагим смотрел, как стремительно падает вниз пустыня. Дорога превратилась в ленту, участки асфальта перемежались с участками песка, следы кровавой бойни стали неразличимы. Он повернул лицо к солнцу.
Кондиционеры тщетно пытались сбить температуру внутри салона.
«Столь же тщетны усилия турок сбить накал нашей борьбы», - подумал Ибрагим.
Сегодня они совершат подвиг, который станет праздником для курдского народа. Они привлекут внимание всего мира к святым и благородным целям своей нации.
Они изменят установившийся мировой порядок.

Глава 7
Понедельник, семь часов пятьдесят шесть минут утра

Вашингтон, округ Колумбия
Я, тоже крайне недоволен событиями, - проворчал Пол Худ, заканчивая первую чашку кофе в Оп-центре. - Стивен Вайенз - наш хороший друг, и я очень хочу ему помочь.
- Тогда давайте поможем, - сказал Столл, нервно поглаживая колено. - Дьявол, мы же все-таки секретные агенты. Неужели нельзя его выкрасть и выпустить под другим именем и легендой?
Худ нахмурился.
- Я ожидал серьезных предложений, Столл по-прежнему не сводил глаз с Худа. На руководителя политического и экономического отдела Марту Маколл он даже не взглянул, Она сидела на диване слева от него. Руки женщины были скрещены, а на лице застыло недовольное выражение.
- Хорошо, я не знаю, что делать, - признал наконец Столл. - Но гончие с Холмане станут ничего предпринимать еще минут девяносто. За это время можно что-то придумать: составить список миссий, в которых Стивен оказывал нам серьезную помощь, или пригласить людей, которым он спас жизнь...
Неужели это тоже ничего не значит?
- Мэт, я ценю вашу заботу о друге, - произнесла Марта, скрестив длинные ноги. - Но прогрессивное финансирование - слишком острый вопрос. Стивен Вайенз попался на том, что забирал деньги с одного проекта и вкладывал их в другой.
- Потому, что понимал, что другой проект важнее для безопасности нации, - возразил Столл. - Себе лично он не присвоил ни цента.
- Это не играет никакой роли, - сказала Марта. - Он нарушил закон.
- Глупый закон.
- И это не играет никакой роли, - повторила Марта. - Будем надеяться, что они не станут серьезно инспектировать Оп-центр из-за того, что мы пользовались незаконным доступом к ресурсам Национального бюро аэрофотосъемки.
- Льготным доступом, - поправил ее Худ.
- Согласна. Только вряд ли Ларри Рэчлин прибегнет к этому термину, когда выяснится, что ребята из ЦРУ получали в десять раз меньше спутникового времени.
И что, по-вашему, произойдет, когда в нашу бухгалтерию заглянет Комитет по контролю за разведкой конгресса США? Мы ведь не всегда расплачивались с НБА за использованное время. Оно вообще не включалось в наши расходы.
- Тем не менее мы вели учет спутникового времени и вложили его в бюджет следующего года.
- Конгресс все равно заявит, что мы живем не по средствам, - сказала Марта, - Они обязательно начнут докапываться, что да почему.
- Стоп! - воскликнул Столл и громко хлопнул в ладоши. - Эта угроза лишний раз доказывает, что нам следует горой стоять за Стивена. Порознь мы - мишени для нападок, вместе - единый фронт. Сила. Если мы заступимся за НБА, конгресс будет вынужден с нами считаться. Особенно если пойдут разговоры об угрозе национальной безопасности.
Марта посмотрела на Худа.
- На самом деле, Пол, многие конгрессмены с удовольствием развалили бы всю систему нашей безопасности. Знаете, какие разговоры пошли в конгрессе после того, как Майк Роджерс спас Японию от Северной Кореи? Мне рассказали об этом близкие друзья. Так вот некоторые политики заявляют; «До каких пор мы должны тратить деньги на защиту японцев от терроризма?» Другие высказывались помягче:
«Отличная работа, вот только почему вы узнали о заговоре так поздно?» То же самое говорят о взрыве тоннеля в Нью-Йорке. Мы нашли злоумышленника, но буквоеды с Холма тут же пожелали узнать, почему разведка не обезвредила его заранее. Нет, Мэт. Мы слишком глубоко просели, чтобы начинать раскачивать лодку.
- Ничего не надо раскачивать, - поморщился Столл. - Надо бросить тонущему спасательный жилет, - Спасательные жилеты очень скоро могут понадобиться нам самим.
Столл протестующе поднял руку, потом передумал и опустил ее.
- Значит, это все, что мы можем сделать для надежного и верного друга?
Оставим его в беде? Черт побери, Пол, выходит, то же самое ожидает нас всех?
- Слишком уж все запутано, - проворчал Худ.
- Дело действительно приняло серьезный оборот.
- Почему? Объясните в конце концов, какая разница откуда нам пришел чек?
- Речь не об этом. Руководству Оп-центра придется признать серьезные ошибки в организации работы. Столл перевел взгляд с Марты на Худа.
- Извините, Пол, но Марта здесь только потому, что Лоуэлла нет в городе.
Вы хотели знать мнение юриста, и она высказала свою точку зрения. Теперь хорошо бы услышать моральную оценку.
- По-вашему, следовать закону аморально? - Карие глаза Марты сверкнули.
- Вовсе нет, - возразил Столл. - Я стараюсь выбирать выражения. Я сказал, что вы высказали свою точку зрения как юрист.
- Моя моральная позиция ничем от нее не отличается, - отрезала Марта. - Промах допустил Стивен Вайенз, а не мы. Если мы попытаемся за него заступиться, журналисты станут рассматривать все наши последующие операции через увеличительное стекло. Чего ради мы должны рисковать?
- Потому что так поступают порядочные люди, - произнес Столл. - Я полагал, что должно существовать своего рода братство разведчиков. Уверен: если Пол или тем более вы, черная женщина...
- Афроамериканка, - жестко поправила Марта.
- ...будете настаивать на том, что добрые дела Вайенза намного перевешивают его ошибку с прогрессивным финансированием, люди прислушаются.
Господи, да ведь он ни цента не положил в свой карман!
- На его беду, - сказала Марта, - национальный долг пусть незначительно, но вырос. Финансовое творчество Вайенза пробило в бюджете дыру как минимум на восемьдесят миллионов долларов.
- Он взял эти деньги для пользы общего дела, - сквозь зубы процедил Столл, Худ задумчиво погладил пальцем огромную кружку. Дома жена позволяла пользоваться только кофейными чашечками из набора. Эта кружка принадлежала ему, и только ему. Он получил ее в подарок от знаменитого полузащитника Романа Габриэля после матча на кубок Лос-Анджелеса.
Оп-центр тоже принадлежал ему. Он был обязан обеспечить его работу. Стивен Вайенз оказал ему в этом деле огромную помощь, помогая Оп-центру спасать человеческие жизни и защищать другие народы. Теперь в беду попал сам Вайенз.
Имеет ли Худ право ставить под удар своих людей ради спасения Стивена Вайенза?
Словно прочитав мысли своего босса, Столл мрачно изрек:
- Я полагал, что Оп-центр должен заботиться о людях, отдающих ему свои силы и жизнь.
- Вопрос сложнее, чем это представляется вам обоим.
Марта раздраженно покрутила стопой. Это означало, что спор начал ее злить.
Она злилась на Худа и прочих людей из правительства, которые ставили под угрозу ее собственную карьеру.
- На кого из комитета по контролю мы можем рассчитывать? - спросил ее Худ, - Смотря в чем, - недовольно ответила она. - Считаете ли вы нашим другом сенатора Фоке?
Сенатор Барбара фоке вела активную борьбу с финансированием Оп-центра вплоть до того момента, когда Худ, находясь в Германии, раскрыл убийство ее дочери, совершенное много лет назад.
- На данный момент да, - ответил Худ. - Но, как правильно заметил Мэт, один человек - это мишень, двое - уже сила. На кого еще мы можем рассчитывать?
- Ни на кого, - проворчала Марта. - Из восьми членов комитета пятеро будут переизбраны, председатель Лэндвер настроен весьма решительно. Они пойдут на что угодно, лишь бы выглядеть чистенькими. В лепешку разобьются, чтобы продемонстрировать заботу о деньгах налогоплательщиков. Двоим сенаторам переизбрание не грозит. Это Бойд и Гриффин. И они оба крепко повязаны с Ларри Рэчлином.
Худ нахмурился. Директор ЦРУ Рэчлин никак не мог считаться другом Оп-центра. Он свято верил, что группа по разрешению кризисов отхватила солидный кусок от пирога, предназначавшегося его ведомству. И это при том, что в штате Оп-центра состояло всего семьдесят восемь сотрудников.
Оставалась Барбара Фоке, но и в отношении нее не могло быть полной уверенности. Никто не знал, как она поведет себя под давлением со стороны других членов комитета по контролю и прессы.
- Я выслушал достаточно веские доводы с обеих сторон, - произнес Худ. - Между тем есть одна вещь, о которой мы не имеем права забывать. Мы разведчики, хотим мы того или нет. Считаю, что нам следует принять вызов.
Лицо Мэта просветлело. Марта нервно постукивала ногой и барабанила пальцами по подлокотнику.
- Скажите, Марта, хорошо ли вы знаете сенатора Лэндвера?
- Не очень. Так, встречались на вечеринках и званых обедах. Он такой, как о нем пишут в газетах; спокойный, консервативный. А что?
- Если нас начнут вызывать в суд, то первыми получим повестки я, Майк Роджерс и Мэт. Но если бы вы оказались там раньше нас, вы смогли бы придать событиям нужную окраску.
- Я? - опешила Марта. - Хотите сказать, они не посмеют тронуть черную женщину?
- Нет, - покачал головой Худ. - Вы единственный человек, который работал в нашей команде и при этом не имел прямых контактов с Национальным бюро аэрофотосъемки. У вас нет друзей среди сотрудников бюро. В глазах комитета это послужит вам хорошей рекомендацией. И что не менее важно, общественность посчитает вас наименее заинтересованным лицом среди высокопоставленных чиновников.
Нога Марты замерла. Она перестала барабанить по креслу. Худ знал, что это ее заинтересует. Марта была женщиной сорока с лишним лет, ей не хотелось торчать в Оп-центре до конца служебной карьеры. Добровольное, бесстрастное свидетельство даст ей возможность засветиться на всю страну. Это и будет ее мотивацией. Если правильно просчитать выход на сцену нужных актеров и тонко срежиссировать пьесу, поражение удастся обратить в полный триумф.
- И что я должна сказать?
- Правду, - ответил Худ. - В чем и состоит вся прелесть этой затеи. Вы скажете членам комитета: да, время от времени на очень непродолжительный период мы действительно монополизировали НБА в целях национальной безопасности.
Скажете им, что Стивен Вайенз - герой, посвятивший свою жизнь спасению людей и защите прав человека. Сенатор Лэндвер не станет преследовать нас за правду.
Если нам удастся представить Вайенза национальным героем и патриотом, комитет потеряет все основания для дальнейшего расследования. Останется лишь найти способ вернуть деньги НБА, что, конечно, довольно хлопотно, но возможно. Даже Си-эн-Эн не станет тратить на нас много времени.
После минутного размышления Марта произнесла:
- Я подумаю.
«Вы это сделаете!» - хотел воскликнуть Худ, однако вовремя остановился.
Марта была весьма заносчивой женщиной, и говорить с ней следовало осторожно.
- Постарайтесь дать окончательный ответ до обеда, - сказал он.
Марта кивнула и вышла из комнаты. Столл посмотрел на Худа.
- Спасибо, шеф. Я вам искренне благодарен. Худ опрокинул кружку и допил последние капли.
- Твой дружок сильно напутал, Мэт. Но если ты не способен заступиться за человека, который был тебе добрым союзником, стоит ли вообще жить на свете?
Столл изобразил ноль при помощи большого и указательного пальцев, еще раз поблагодарил Худа и вышел.
Оставшись в одиночестве, Худ прижал ладони к глазам. Ему приходилось быть мэром большого города и банкиром, в то время как его отец в сорок три года пытался сохранить на плаву крошечную бухгалтерскую фирму. Как удалось сыну Фрэнка Худа занять место, где от его решения зависели карьеры и жизни людей?
Конечно, он знал ответ на этот вопрос. От любил свою страну и верил в систему. Он был твердо убежден, что способен на умные и энергичные поступки.
«Но как же это все трудно!» - подумал Худ. На этом жалость к себе закончилась.
Покачивая огромной кружкой, Худ вышел из кабинета, чтобы заварить себе очередную порцию кофе.

Глава 8
Понедельник, три часа пятьдесят три минуты дня

Санлиурфа, Турция
Мэри Роуз Мохэли закончила проверку локальных систем Регионального Оп-центра. Затем она убедилась, что солнечные батареи и аккумуляторы функционируют в предписанном режиме.
Все оборудование РОЦа работало на двух дюжинах аккумуляторов. Еще четыре аккумулятора должны были обеспечить работу двигателя на случай отсутствия бензина; на них можно проехать без подзарядки почти восемьсот миль. Солнечные батареи обеспечивали работу кондиционеров и подачу воды.
Наконец Мэри Роуз выпрямилась. Она хотела выбраться из машины и немного размяться, но в это время раздался голос Майка Роджерса:
- Мэри Роуз, если не возражаете, я попрошу вас запустить программу Мэта.
Молодая женщина топнула с досады, туфелька издала негромкий скрип. Если бы Роджерс повернулся, он бы увидел, как опустились ее плечи.
- Да, конечно, я не возражаю, - отозвалась она и снова склонилась над приборами. Психолог Оп-центра Лиз Гордон предупреждала ее, что единственные лучи, которые она увидит, работая с Майком Роджерсом, будут исходить с компьютерных мониторов.
Озадачив свою помощницу, Роджерс с наслаждением потянулся, после чего принялся за работу.
Ну вот, проворчала про себя Мэри Роуз, генерал Роджерс отдохнул.
Она взглянула на экран и передвинула мышку. Программу «OLM» разработал Мэт Столл. Им обоим не терпелось проверить ее в действии. Между тем программа являлась составной частью второй волны программного обеспечения. Ее установка и запуск должны были завершиться к четырем часам дня. Как бы то ни было, просьбы генерала Роджерса являлись необсуждаемыми приказами.
Девушка потерла усталые глаза, от чего ей ничуть не полегчало. Она еще мучилась перепадом во времени после долгого перелета, усталость въелась в самые кости. Докторская диссертация Мэри Роуз по передовым компьютерным технологиям давала надежду на то, что когда-нибудь удастся заменить измученный мозг неутомимыми машинами. Невольно приходила на ум мысль о том, сколько же ошибок совершили в этой части земного шара представители Соединенных Штатов только потому, что не умели правильно думать.
А вот генерал Роджерс, похоже, сомнений не ведает. Он вообще кажется неутомимым. Генерал смотрел на заполнивший всю стену ряд мониторов, показывающих вид на район со спутников, а также всевозможную информацию, начиная от уровня микроволнового излучения и кончая загазованностью отдельных участков. Резкое увеличение микроволнового излучения свидетельствует о росте переговоров по сотовой связи, что нередко означает подготовку к военным действиям, Нет, генерал Роджерс не знал усталости. Мэри Роуз видела, что он просто дрожит от удовольствия, изучая поступающую информацию. После короткого пятнадцатиминутного ленча они работали без перерыва.
Проблески грядущих войн завораживали генерала. Сражения между огромными армиями остались в прошлом. Война завтрашнего дня - это стычки элитных подразделений, поединок спутников, компьютеров и узлов связи. Современный противник - не армия, а группа террористов, которая исчезает сразу же после нанесения химического или биологического удара. Главные задачи будут возлагаться на команды типа Регионального Оп-центра, которые способны на жесткий ответ - подобраться как можно ближе к мозговому центру противника и провести лоботомию. Для этого необходимо иметь отборные десантные подразделения типа боевого отряда Оп-центра, В новой войне в ход пойдут хирургические бомбовые удары, заминированные автомобили или электробритвы. Расчет строится на том, что при оторванной голове перестают действовать руки и ноги.
Мэри Роуз знала, что в отличие от большинства «старых вояк», предпочитающих традиционные методы ведения боевых действий, генерал Роджерс радовался всему новому. Несколько лет назад генералу исполнилось сорок. Он наслаждался неожиданными идеями не меньше, чем старыми афоризмами, запас которых был у него неисчерпаем. К примеру, усаживаясь сегодня рано утром перед компьютером, он вспомнил изречение Сэмюэла Джонсона: "Мир еще далеко не иссяк.
Завтра я увижу то, чего не видел никогда".
- Я следую этому принципу, Мэри Роуз, - жизнерадостно сообщил ей генерал.
.
Запуск программы Мэта занял около пятнадцати минут. Не успела она загрузить «OLM» и провести необходимую диагностику, как генерал потребовал взломать файл турецкой службы безопасности. Он хотел узнать побольше о полковнике Неджате Седене, которого прислали на помощь их команде. Роджерс нисколько не сомневался, что главная задача полковника состоит в наблюдении за американскими специалистами.

Предыдущая страница 3 Следующая страница


Военные действия 4

Слежка - всегда замкнутый цикл. Порой Роджерс называл ее круговоротом воды в природе. Сам он следил за турками и сирийцами, израильтяне следили за теми и за другими, ЦРУ осуществляло тотальную слежку. В некотором роде подобная ситуация Роджерса даже устраивала.
Мэри Роуз, однако, усмотрела в его просьбе нечто большее. Генерал хотел определить калибр человека, с которым ему придется работать. Еще на борту доставившего их в Турцию самолета Мэри Роуз отметила интересную особенность генерала. Он любил, когда его окружали люди, пусть даже враги, столь же фанатично преданные своему делу.
Поеживаясь от неприятного предчувствия, Мэри Роуз набирала команды на клавиатуре компьютера. Поскольку кресла на колесиках издавали характерный и легко узнаваемый звук, все сиденья в Региональном оперативном центре были прикручены к полу. Инженер Оп-центра, выпускник Йельского университета Харлан Беллок сказал по этому поводу следующее:
- Ролики привлекут внимание любопытных. Из археологического фургона не должны доноситься звуки офисной мебели.
Мэри Роуз все понимала, но сидеть на алюминиевых стульях было неудобно. К тому же она сильно страдала от недостатка солнечного света. Окна в трейлере были тщательно затемнены, Столл настоял на последнем, опасаясь, что против них применят стандартный «набор наблюдения».
«Лучше бы я пошла в отряд „Страйкер", - подумала Мэри Роуз. - Изучала бы рукопашный бой, занималась спортом, стреляла, лазила по скалам и плавала в бассейне Академии ФБР в Квонтико, штат Виргиния, Загорала...» С другой стороны, загорать ей удавалось и по выходным, а больше всего на свете Мэри Роуз любила компьютеры и передовые технологии. Так что хватит ныть, девочка, пора взламывать турецкие файлы.
Длинные каштановые волосы Мэри Роуз, перехваченные лентой, при работе не мешали. Светло-карие глаза напряженно вглядывались в экран, губы были плотно сжаты. Программа стремительно загружалась через модем в компьютеры турецкой разведки. Там, словно крошечный живой шпион, «OLM» расчищала место для загрузки необходимых программ Регионального Оп-центра.
- Молодец, хороший мальчик, - прошептала Мэри Роуз, и плечи девушки расслабились. Роджерс засмеялся.
- Со стороны можно подумать, что вы гладите папочкиного рысака или иноходца.
Отец Мэри Роуз, Уильям Р. Мохэли, известный издатель, был владельцем лучших скаковых лошадей на всем Лонг-Айленде. Он всю жизнь надеялся, что его единственная дочь станет знаменитой наездницей. Но после того как в шестнадцать лет рост Мэри Роуз достиг пяти футов десяти дюймов, надежду пришлось оставить.
Сама Мэри Роуз ничуть не расстроилась. Лошади были для нее лишь увлечением. Она никогда не хотела, чтобы они стали ее судьбой.
- Я, кстати, чувствую себя, как на скачках, - ответила она генералу, - Детище Мэта и его немецких партнеров работает на бешеных скоростях.
Присвоив себе чужое имя, «крот» проник в систему. Там он нашел нужную информацию и скопировал ее в новое место. Программа «крот» в точности соответствовала работающей турецкой программе, благодаря чему объем доступной памяти не изменился ни на один бит. Вся операция заняла не более двух минут.
«Крот» представлял собой гораздо более сложную программу, чем те, которыми пользовались большинство хакеров. Вместо того чтобы наугад подбирать пароли, на что уходили часы, а то и дни, «OLM» устремлялась непосредственно к «ячейкам» или «мусорным корзинам», где находились отработанные коды. Неразличимый в компьютерной свалке «крот» стремительно просматривал информацию и довольно быстро находил повторяющиеся комбинации, которые позволяли найти ключ к паролю.
Прошло девять процентов отведенного на взлом пароля времени. Ничего путного не обнаружено. В таких случаях «крот» переходил на режим «подкормки».
Многие по-прежнему использовали в качестве кодов даты рождения или названия популярных кинофильмов. «OLM» стремительно загружал последовательности начиная с середины семидесятых годов, когда родились большинство пользователей, тысячи имен и фамилий, на звания кино-и телефильмов, таких как «2001», «Звездные войны», «Агент 007» и других. Как правило, «OLM» находил нужную последовательность в первые пять минут работы.
Вскоре на экране появилось досье полковника Седена. Мэри Роуз просияла.
- Есть, генерал! - воскликнула девушка.
Майк Роджерс с трудом выбрался из-за стола. Трейлер был для него тесен. Он даже не мог выпрямиться в полный рост. Склонившись над экраном Мэри Роуз, Роджерс случайно коснулся щекой ее волос и тут же испуганно отодвинулся. «Лучше бы он этого не делал», - подумала девушка. На какое-то мгновение он стал просто мужчиной, а она наконец почувствовала себя женщиной. Неожиданный, но приятный момент.
Мэри Роуз переключилась на досье.
Из выкраденного файла следовало, что полковник Седен сорока одного года - восходящая звезда турецкой секретной службы. В семнадцать лет он поступил на службу в военную жандармерию. Подслушав в кофейне разговор трех курдов, планирующих отравить предназначенную для отправки в Европу большую партию табака, он проследил их до явочной квартиры, где самолично всех арестовал.
Спустя две недели Седену предложили перейти в службу безопасности.
В связи с этим имелось одно замечание. По мнению генерала Сулеймана, «задержание» курдов прошло слишком удачно. Со стороны матери в крови Седена имелась курдская кровь, и генерал опасался, что курды пожертвовали собой, лишь бы протолкнуть Седена в контрразведку. Остальные факты свидетельствовали об исключительной преданности полковника интересам Турции и ее правительства.
- Разумеется, в досье все должно быть гладко, - проворчал Роджерс, заканчивая читать документ. - Нельзя раскусить человека с помощью одного файла.
Мэри Роуз кивнула.
- Вы полагаете, что Седен связан с курдским подпольем?
- Вовсе нет, - сказал Роджерс, - По турецким данным, только треть людей курдского происхождения симпатизирует Рабочей партии Курдистана. Остальные лояльны по отношению к стране проживания. Но мы должны показывать ему как можно меньше.
Они дочитали досье до конца. Седен был холост. Вдова мать имела квартиру в Анкаре, с ней проживала его незамужняя сестра. Отец работал клепальщиком на стройке и погиб в результате несчастного случая, когда мальчику было девять лет. Полковник посещал светскую школу в Стамбуле, учился очень старательно, одновременно добился больших успехов в тяжелой атлетике. Был членом турецкой олимпийской команды на летней Олимпиаде 1992 года. Сразу же после Игр бросил школу и поступил на службу в жандармерию, - Иждивенцев у него нет, - задумчиво сказал Роджерс. - Что ж, в наши дни это ни о чем не говорит. Среди разведчиков в моду входят браки по расчету.
- Ну и что это нам дало? - спросила Мэри Роуз, закрывая файл, - Информации, - улыбнулся Роджерс.
- И все?
- И все. Неизвестно, когда она нам пригодится. - Улыбка Роджерса стала шире. - По-моему, пора сделать перерыв. Продолжим после того, как полковник Седен... Роджерс осекся, ибо один из компьютеров начал подавать негромкие, но настойчивые сигналы тревоги. Два сигнала в секунду, секундная пауза, сигнал, снова пауза, после чего все повторилось сначала.
- НВГ! - воскликнула Мэри Роуз.
О «нарушении воздушных границ» предупреждала сложная спутниковая система, которая отслеживала все воздушные перемещения внутри страны и вдоль ее рубежей.
По специальным картам сотрудники Регионального Оп-центра могли определить, где именно находится самолет-нарушитель. Установленная на спутниках аппаратура позволяла безошибочно вычислить его скорость. Самолеты-разведчики обычно летали выше и медленнее штурмовиков. Система НВГ срабатывала, когда неопознанный летающий объект приближался к границе ближе чем на милю.
Летящая с высокой скоростью на небольшой высоте цель считалась враждебной.
Этим и объяснялся сигнал тревоги.
- Направляется прямо на запад, - заметил Роджерс. - Судя по скорости и высоте, это вертолет. - В голосе генерала сквозили тревога и возбуждение.
Региональный Оп-центр работал неплохо.
Мэри Роуз села у экрана слева от генерала.
- Вас не удивляет, что он один?
- Патрульные вертолеты пограничников всегда летают в одиночку. Но для обзора местности скорость слишком велика. Похоже, у него другая цель.
Мэри Роуз нажала на кнопку автоматической подстройки. Скрытая в крыше фургона антенна развернулась в сторону обозначенной НВГ цели. Началось прослушивание радиообмена. Компьютер был запрограммирован на сотни языков и диалектов. После цифрового отсеивания статических помех и прочих шумов на дисплее появлялся синхронный перевод всех перехваченных сообщений.
Вертолет не отвечал. «Повторяю. Мардин Один. Что вы обнаружили на перекрестке?»
Ответа не последовало.
- Вертолет принадлежит турецкой воздушной базе в Мардине, - сказал Роджерс. - Посмотрим, что там у них есть. - Генерал запросил у компьютера необходимую информацию. - Так, два вертолета «Хьюз-5000». - Он взглянул на показания скорости. - Сто тридцать четыре мили в час. Похоже на «500D».
- Что там происходит? - спросила Мэри Роуз. - Пилот заблудился?
- Не думаю, - ответил Роджерс. - Похоже, они послали экипаж на разведку и не получили ответа. Он бы не летел с такой скоростью, если бы действительно потерялся. На перебежчика тоже не похож. Вертолет летит в глубь Турции.
- Может быть, вышла из строя связь? - предположила Мэри Роуз.
- Возможно, - сказал Роджерс. - Но почему тогда они летят на максимальной скорости? Эти парни явно куда-то торопятся.
Роджерс набрал на клавиатуре запрос о военных объектах в юго-западной части восточной Анатолии. В отличие от остальной территории Турции, представляющей собой либо горы, либо пустыню, Анатолия была плоской равниной с редкими холмами.
На экране тут же появилась красная буква "X", означающая, что военных баз здесь нет.
- Им не нужна экстренная посадка, - сказал Роджерс, - Ребята хотят другого.
Сквозь ровное гудение кондиционеров Мэри Роуз разобрала звук подъехавшего автомобиля. На мониторе появилась надпись, и она попыталась ее прочесть.
«...находитесь вне досягаемости наших радаров. Мы не получаем ваших сигналов. У вас проблемы? Почему не отвечаете?»
- Может, кто-то проник на территорию Турции, и они пытаются его догнать?
- высказала предположение Мэри Роуз.
- Тогда почему они не отвечают базе? - возразил Роджерс. - Нет, тут что-то не так. Я сообщу турецкой службе безопасности наши наблюдения.
Послушаем, что они скажут.
- Вы думаете, их еще не поставили в известность? Все-таки объявлена тревога, - сказала Мэри Роуз.
- Наоборот, - усмехнулся Роджерс. - Разногласия между различными турецкими ведомствами настолько сильны, что вашингтонские интриги воспринимаются здесь как детские хитрости.
В дверь постучали. Мэри Роуз повернула ручку настройки дисплея и выглянула наружу.
- Полковник Неджат Седен прибыл для разговора с генералом Роджерсом, - доложил рядовой Папшоу - огромный, неповоротливый с виду малый.
- Проводите, рядовой, - не оборачиваясь, приказал генерал Роджерс.
- Слушаюсь, сэр, - рявкнул Папшоу. Мэри Роуз доброжелательно улыбнулась, когда в фургон забрался невысокий человек с очень светлой для турка кожей. Он отличался крепким телосложением и носил аккуратно подстриженные усы. Таких темных глаз Мэри Роуз не видела ни у кого. Черные курчавые волосы слиплись от влаги и были плотно прижаты к голове - мотоциклетным шлемом, подумала Мэри Роуз. Из кобуры торчал пистолет сорок пятого калибра.
Седен улыбнулся ей в ответ и склонил голову.
- Добрый день, мисс, - произнес он. Но по-английски полковник говорил с сильным акцентом, растягивая гласные и обрезая согласные, как было свойственно его родному языку.
- Добрый день, - ответила Мэри Роуз, Накануне отъезда ее предупредили, что даже самые просвещенные и образованные турки обращаются с женщинами в лучшем случае с холодной вежливостью. Несмотря на то что страна официально провозгласила равенство между полами, для большинства мусульман это оставалось не более чем мифом. Штатный психолог Оп-центра Лиз Гордон говорила:
- Коран предписывает женщинам прикрывать головы, руки и ноги. Те, кто этого не делает, считаются грешницами, Между тем полковник улыбался ей очень приветливо. Он обладал природным обаянием и шармом.
Повернувшись к генералу Роджерсу, полковник Седен отсалютовал. Роджерс тоже отдал ему честь. Турок вручил ему сложенные вдвое листы бумаги.
- Мое предписание, сэр.
Бегло просмотрев документы, Роджерс взглянул на экран.
- Вы прибыли в интересный момент. Один из ваших вертолетов... вот он. - Генерал показал на ползущую по зеленой сетке красную точку.
- Странно, - сказал Седен. - В целях безопасности военные вертолеты, как правило, летают парами. Вам известно, кому он принадлежит?
- Вертолет из Мардина.
- Пограничный патруль, - нахмурился Седен.
- Да. Диспетчер безуспешно пытается вызвать их по радио. Какое вооружение стоит на таких машинах?
- Обычно пулемет и пушка: как правило, двадцатимиллиметровое орудие с вращающимся стволом. Сто пятьдесят снарядов. Крепится на борт.
- Куда он может направляться с такой скоростью? - спросила Мэри Роуз.
- Понятия не имею, - ответил Седен, не отрывая глаз от экрана. - В той стороне вообще ничего нет. Ни военных баз, ни городов. Крошечные, заброшенные деревеньки.
- Вы уверены, что ни в одной из них не скрываются террористы? - спросил Роджерс.
- Абсолютно. Никакого движения здесь не отмечалось. Мы ведем тщательное наблюдение за этим районом.
- А может, вертолет просто похитили? - предположила Мэри Роуз. - Теперь его хотят припрятать до лучших времен.
- Маловероятно, - сказал Седен. - Гораздо проще купить вертолет у России или у Индии, а потом контрабандой по частям завести его в страну.
- Турецкие ВВС наверняка приступили к поиску вертолета, - заметил генерал Роджерс.
- Только не здесь, - ответил Седен. - Они ищут его вдоль положенного маршрута.
- Но мы же его зафиксировали, - сказала Мэри Роуз. - Значит, вертолет определят и другие радары.
- Вы хотите проинформировать ВВС о точном местонахождении вертолета, полковник? - спросил Роджерс.
- Я бы предпочел сообщить им, куда он направляется, а не то, где его не будет к моменту их прибытия.
Мэри Роуз невольно взглянула на турка. Она заметила, что и генерал Роджерс искоса посмотрел на полковника. Девушке показалось, что они подумали об одном и том же. В чем на самом деле заключался интерес Седена? В сборе информации или в ее задержке?
Полковник следил за перемещением точки по карте.
- Можно получить более подробный вид местности? - спросил он.
Роджерс кивнул, тронул клавишу, и на экране появился увеличенный масштаб, Вглядевшись в изображение, Седен сказал:
- Скажите, генерал, известен ли вам радиус действия вертолета?
- Около четырехсот миль, в зависимости от груза на борту. - Роджерс взглянул на Седена. - Почему вы спросили?
- Единственные возможные цели в том районе - несколько дамб вдоль реки Фират-Нехри, которую вы называете Евфратом. В радиусе его действия находятся дамбы Кебан, Каракайа и Ататюрк.
- Кому они могут помешать? - спросила Мэри Роуз.
- Это старый конфликт, - сказал Седен. - Согласно исламу, вода - источник жизни. Войны из-за нефти - пустяк по сравнению с войнами из-за воды. Вода будоражит души и вызывает кровопролитие.
- Мои друзья из НАТО говорили мне, что дамбы, возведенные в ходе реализации Великого анатолийского проекта, всегда были камнем преткновения, - сказал Роджерс. - С их помощью можно перекрыть подачу воды на территории Ирака и Сирии. Если я не ошибаюсь, полковник, Турция приступила к ирригационным работам в юго-восточной Анатолии, что существенно ограничит водоснабжение упомянутых стран.
- Поступление воды в Сирию сократится на сорок процентов, в Ирак - на шестьдесят, - спокойно ответил Седен.
- Предположим, какая-то вооруженная группировка, скажем, сирийская, похищает турецкий вертолет. Это дает злоумышленникам возможность пробраться к цели.
- Дамба Ататюрка - самое крупное ирригационное сооружение на Ближнем Востоке, генерал, и вообще одна из самых больших плотин мира, - мрачно произнес Седен. - Могу я воспользоваться телефоном?
- Прошу. - Роджерс указал на аппарат. - Советую поторопиться. До первой дамбы вертолету осталось не более получаса.
Полковник прошел к сотовому телефону, набрал номер и негромко заговорил по-турецки, повернувшись спиной к Роджерсу и Мэри Роуз.
Американцы переглянулись. Роджерс нажал несколько клавиш, и на экране компьютера появился синхронный перевод разговора полковника.

Глава 9
Понедельник, четыре часа двадцать пять минут вечера

Халфети, Турция
Дамба Ататюрка на реке Евфрат получила |свое название в честь Кемаля Ататюрка - прославленного военного и политического лидера Турции двадцатого века. Окончание первой мировой войны означало также конец шестисотлетнего оттоманского правления в Турции. Поскольку Турция выступала в войне на стороне проигравшей Германии, Греция и Великобритания посчитали себя вправе присвоить часть ее территории. Турки придерживались на этот счет другого мнения, и в 1922 году турецкая армия под предводительством Кемаля выдворила захватчиков. В следующем году в Лозанне был подписан договор, дату которого можно считать днем основания современного турецкого государства.
Провозглашенная Ататюрком Турецкая Республика являлась демократическим государством. Законы шариата и ислама уступили место швейцарской юридической системе, на смену исламскому календарю пришел григорианский. Под запрет попали даже тюрбаны и фески - новый лидер решительно вводил европейский стиль одежды.
В стране открывались светские школы, женщины получили равные с мужчинами права, старый арабский алфавит сменился латинским.
Турецкое общество подверглось грандиозной трансформации, а сам Ататюрк снискал лютую ненависть мусульманского большинства.
Как и все жители страны, пятидесятипятилетний Мустафа Месид хорошо знал биографию Ататюрка и легенды о нем. Однако судьба отца всех турок не сильно волновала Мустафу. Гораздо больше заместителя главного инженера плотины тревожили играющие на стенах дамбы ребятишки.
В отличие от высоких напорных и оградительных дамб безнапорные дамбы представляют собой длинные и широкие резервуары с относительно низкими стенками. Основанием таких плотин служат засыпанные песком глиняные колонны.
Окружает основание толстый слой камней.
Большие безнапорные дамбы содержат обычно пятьдесят миллионов кубических метров воды. Но и это не сильно тревожило Мустафу. Большую часть воды он никогда и не видел. Дальняя оконечность резервуара терялась в неразличимой дымке.
Два раза в день, в одиннадцать часов утра и в четыре вечера, Мустафа оставлял в операторской кабинке двоих помощников и отправлялся гонять ребятишек. В это время они всегда прибегали сюда, чтобы попрыгать со стен дамбы в прохладную воду.
- Мы знаем, что здесь можно нырять, сахиб! - говорили ему дети. - Здесь нет ни камней, ни корней, ни проволоки.
Они всегда называли его сахибом, что означало друг, однако Мустафа подозревал, что над ним смеются. Но даже если они и в самом деле считали его другом, он не мог позволить им прыгать со стен дамбы и плавать в воде. Попробуй только разреши: на следующий день сюда прибегут целые толпы. Потом потянутся и прочие любопытные. Стены, между прочим, не рассчитаны на большую нагрузку.
- Если плотина рухнет, под водой окажется вся южная Анатолия, а виноват будет Мустафа Месид, - ворчал он, почесывая густую коричневую бороду.
Пятидесятипятилетний турок гордился тем, что у него две взрослые дочери. С сыновьями намного труднее. Он даже не представлял себе, как управляется со своими его сестра. Бедный отец Мустафы сбагрил сына в армию, когда парню стукнуло шестнадцать лет, - устал от бесконечных неприятностей с соседями, учителями и просто посторонними людьми. Находясь на службе в армии - а служить Мустафе выпало на греческой границе, - он всеми силами старался осложнить жизнь контрабандистам и прочим врагам народа. В этом он превзошел всех турок, за исключением, может быть, самого Кемаля Ататюрка. Когда Мустафа женился, бедная женщина не знала, куда от него деться. Под конец она всерьез поверила, что у Мустафы есть брат-двойник, который нередко забирается к ним в постель.
Мустафа обратил лицо к небу:
- Великий Бог, я уверен, что ты создал турок с той же целью, что и шершней: мотаться туда-сюда и трудиться. При этом не давать покоя другим. - Мустафа торжественно улыбнулся, гордый своим народом и происхождением.
Он шагал стремительной походкой, громко хрустя сапогами по острому гравию; у правого бедра болталась прикрепленная к поясу радиостанция. Инженер подозрительно оглядел резервуар из-под козырька зеленой егерской фуражки.
Теплый ветерок обдувал его лицо, и Мустафа глубоко вздохнул. Затем он взглянул вниз, где на глубине десяти футов тихо плескалась свежая и чистая вода. На мгновение Мустафа замер, наслаждаясь одиночеством.
Потом откуда-то с юга донесся, как ему показалось, рокот мотоцикла.
Инженер прищурился, стараясь разглядеть происходящее. Над иссушенной солнцем грунтовой дорогой нигде не поднималась пыль, между тем звук становился все громче.
Неожиданно он понял, что это рокот вертолетного двигателя. Натянув потуже фуражку, Мустафа уставился в бездонное голубое небо. Над резервуаром время от времени пролетали военные вертолеты. Курдские террористы обосновались у подножия горы Арарат на границе с Ираном. По радио говорили, что армия ведет за ними наблюдение с воздуха. Иногда военные наносили по террористам бомбовые удары.
Мустафа следил за маленьким черным вертолетом, несущимся над вершинами деревьев.
Солнце отразилось от стекла кабины, и Мустафа на мгновение ослеп. Рокот двигателя становился громче и громче.
- Чего им надо? - вслух пробормотал Мустафа, протирая глаза, Вертолет устремился к самому центру плотины. Теперь Мустафа ясно различал детали происходящего. Сидящий в кабине человек наставил на него пулемет, Одновременно ствол пушки опустился чуть ниже, - Они спятили! - завопил Мустафа и бросился бежать в дежурное помещение, Он всей кожей чувствовал смертельную опасность. В какое-то мгновение Бог прошептал ему в ухо, турок резко метнулся вправо и прыгнул со стены. Он больно ударился о воду, ботинки мгновенно потяжелели, но еще в воздухе он услышал, как ствол пулемета изрыгнул смерть. Мустафа подтянул колени и принялся развязывать шнурки, не забыв при этом поблагодарить Бога за предупреждение.
Легкие чуть не лопнули от боли. Мустафа открыл глаза и увидел, как буравят воду смертоносные пули. Несколько пуль прошли совсем рядом, и инженер решил, что шнурки подождут. Мустафа подплыл к стене дамбы, вцепился в трещину и, не высовываясь из воды, прижался животом к камням. Он пытался по звуку определить, где находится вертолет.
Издалека донесся приглушенный стук пулемета. Интересно, что с его помощниками... Турок молил Аллаха, чтобы вертолет не пошел на второй круг. Он не знал, чего хотели эти люди, но боялся за безопасность дамбы.
Не в силах больше терпеть, Мустафа высунул лицо из воды и жадно втянул воздух. В ту же секунду что-то тяжелое больно ударило его в спину.

Глава 10
Понедельник, четыре часа тридцать пять минут вечера

Санлиурфа, Турция
Турецкая служба безопасности предупредила сотрудников Оп-центра о возможных провокациях. Местные жители грозились закидать их арбузами и навозом.
Между тем генерал Роджерс сомневался, что до этого когда-либо дойдет дело.
Шестое чувство подсказывало: турки специально подняли шум, чтобы внедрить в Оп-центр Седена.
Полковник, конечно, был настоящим. Он вызвал штаб ВВС и потребовал провести немедленное опознание вертолета. Его распоряжение передали по всем каналам, с воздушной базы к востоку от Анкары в воздух поднялись два «фантома».
Седен передал Роджерсу содержание своих телефонных переговоров. Оно полностью совпадало с синхронным переводом, который Роджерс прочитал на экране компьютера.
Разумеется, все это могло оказаться элементарной подставкой, со здоровым скептицизмом разведчика подумал Роджерс. Возможно, турки просто хотели посмотреть, как выглядят на дисплеях Регионального Оп-центра их вертолеты и «F-4». Не исключено, что они передадут данные израильтянам, с которыми поддерживают тесный контакт.
В обмен на поддержку на море и постоянное обновление дряхлеющей турецкой авиации Израиль получал возможность пользоваться турецким воздушным пространством. Естественно, между двумя странами шел обмен разведывательной информацией. Догадываясь о возможностях Оп-центра, Тель-Авив не мог допустить его свободного функционирования. В любом случае вначале они должны были выяснить все детали.
Подобное развитие событий не меняло планов генерала Роджерса, Наоборот, В Региональном Оп-центре не было ничего такого, что нельзя было бы показать Седену. И если полковник доложит своему руководству, что данные службы безопасности и турецкие военные секреты Оп-центру недоступны, это существенно облегчит повторное развертывание Регионального Оп-центра в Турции и других странах НАТО.
Все ждали доклада «фантомов». Полковнику Седену предложили удобное водительское кресло, но он вежливо отказался и предпочел стоять у окна, время от времени подходя к монитору, чтобы проследить за продвижением вертолета.
Роджерс отметил, что во взгляде полковника светится неподдельный интерес.
Так все-таки верен он своему правительству или нет? - размышлял генерал.
Зато Мэри Роуз явно не радовало присутствие турка. Роджерс знал, что ей надо прогнать еще несколько программ. Он послал девушке короткое сообщение по компьютеру, чтобы она набралась терпения. Поскольку работать было все равно невозможно, Мэри Роуз решила развлечься и запустила военную игру, которую хранил на диске генерал Роджерс. За поразительно короткий промежуток времени она провела сражение за высоту Сан-Хуан со стороны Тедди Рузвельта в 1898 году, помогла Эль-Сиду провалить осаду Валенсии во время войны с маврами в 1094 году и допустила, чтобы победоносный Джордж Вашингтон потерпел поражение при Трентоне в 1776-м.
- Вот в чем ценность имитационных игр, - заметил Роджерс. - Они помогают оценить истинное величие военачальников прошлого.

Предыдущая страница 4 Следующая страница


5 Том Клэнси, Стив Печеник

Седен с видимым любопытством наблюдал за последним сражением Мэри Роуз, когда его внимание вдруг привлек экран с вертолетом. Зеленый фон плавно перешел в голубой. Цвет менялся от центра к периферии. В середине экрана по-прежнему виднелся оранжевый силуэт вертолета.
- Генерал? - встревожился Седен.
- Перепад температуры, - сказал Роджерс, глядя на монитор. - Что-то там происходит.
Когда к экрану повернулась Мэри Роуз, голубой цвет уже заполнил все видимое пространство, - Ну и дела! - воскликнула девушка. - Там резкое похолодание! Почти на целую квадратную милю. Седен склонился над компьютером.
- Генерал, вы уверены, что это понижение, а не подъем температуры? Может, они сбросили бомбу?
- Исключено, - откликнулся Роджерс, набирая нужные команды. - Если бы он сбросил бомбу, экран стал бы красным.
- Что же могло так быстро охладить воздух? - спросила Мэри Роуз.
- Во всяком случае, не ветер, - сказал Роджерс, сверяясь с данными метеорологической службы.
Он запросил вид района в радиусе четырех миль и тепловую карту местности со спутника. Вырисовывалась, невероятная картина. Холодное пятно как минимум на! десять градусов ниже окружающей среды распространялось со скоростью сорок семь миль в час.
- Ничего не понимаю, - пробормотал Седен. - Вы можете объяснить, что происходит?
- Массированное охлаждение в районе Евфрата, - сказал Роджерс. - Распространяется со скоростью ураганного ветра. В этих местах бывают ураганы?
- Ни разу о них не слышал, - проворчал Седен.
- Я и не думаю, что это ураган, - сказал Роджерс. - Кстати, ветер такой силы давно бы свалил вертолет на землю.
- Но если это не ветер, тогда что? - спросил Седен. Роджерс взглянул на экран. Оставалось только одно объяснение, и высказать его вслух было непросто.
- Полагаю, это вода, - произнес наконец генерал. - Похоже, кто-то развалил плотину имени Ататюрка.

Глава 11
Понедельник, четыре часа сорок шесть минут вечера

Халфети, Турция
Ибрагим видел, как раскалился ствол двадцатимиллиметровой пушки Махмуда.
Снаряды разворотили стену дамбы. Атака проходила успешно.
Сириец держал палец на спусковом крючке пулемета. Его время еще не пришло.
Он наблюдал, как разлетается во все стороны каменная крошка, и крепко сжимал ногами стоящий перед ним рюкзак.
Ибрагим увидел, как вынырнул из воды перепуганный турок и как в него тут же угодил отколовшийся кусок камня. Такой удар не способен убить взрослого человека. Впрочем, особой роли это не играло. Через несколько минут он все равно погибнет.
Вертолет пошел по дуге. Перед ними оказалось какое-то служебное строение, и Ибрагим всадил туда длинную очередь. Показавшийся в дверях турок переломился пополам.
Между тем задача Ибрагима состояла не в уничтожении обслуживающего персонала плотины. Достаточно Держать их под столами и стульями, подальше от окон и радиопередатчиков. Валид не хотел, чтобы кто-либо видел, в каком направлении скроется их вертолет. Если не удастся долететь до Сирии, надо по крайней мере оказаться как можно ближе к границе.
Хасан разбрасывал с заднего сиденья полоски алюминиевой фольги, чтобы заглушить радиосигналы из инженерной будки. Одновременно он прослушивал весь турецкий эфир. Если персонал плотины все же сумеет вызвать подмогу, они посадят вертолет и разбегутся. А потом будут поодиночке пробиваться в безопасные места.
Вертолет вышел на второй круг. Двадцатимиллиметровые снаряды снова ударили в стену плотины. В разные стороны полетели осколки камней. Атакующие не собирались разрушить дамбу при помощи пушки. Они хотели проломить в стене отверстие, в котором поместился бы рюкзак Ибрагима.
Близился решающий момент. Ибрагим расстегнул молнию и убедился, что все в порядке. Четыре заряда динамита были плотно связаны изоляционной лентой. К взрывателю крепился таймер. Ибрагим быстро проверил все соединения и предохранители. Рюкзак щетинился гвоздями. Он должен плотно застрять в каменном проломе.
Валид опустил вертолет на высоту одного фута от поверхности. Ибрагим спрыгнул на стену плотины, закрепил рюкзак в самой большой трещине и выставил таймер на одну минуту. Как только он поднялся на борт, вертолет резко взмыл кверху.
Молодой курд снял темные очки и посмотрел назад. Птицы пытались выловить из воды рыбу, волны серебрились под порывами ветерка. Небо светилось удивительной синевой.
В следующую секунду благолепие было нарушено.
В середине плотины вспыхнул яркий желто-красный шар. Ибрагим непроизвольно моргнул. Спустя мгновение вертолет содрогнулся от взрыва. Хасан и Махмуд обернулись посмотреть на содеянное. Каменная стена переломилась посередине и выгнулась наружу. Огромная масса воды каскадом рухнула вместе с бетонными блоками на огненный шар, обратив его в облако пара. Ревущие потоки снесли несколько деревьев и служебное помещение. Обломки здания поплыли в долину.
Грохот взрыва перекрыл рев двигателя. Ибрагим не слышал собственного крика. Между тем все ликовали, радовались удаче и славили Аллаха.
Вертолет несся на юг. Внизу разливалось мутное море, Неожиданно Хасан толкнул Валида в плечо. Пилот обернулся. Хасан вытянул ладонь, потом показал два пальца. Это означало, что наперерез вертолету шли два истребителя. Хасан смущенно пожал плечами, словно был виноват в перехвате неприятного сообщения.
Случилось невероятное. Их не могли засечь при помощи радаров, вертолет летел слишком низко. Никакого радиообмена не было, между тем турки каким-то образом их засекли.
Валид поднял руку:
- Доверим свои жизни Всевышнему! Написано: «Тот, кто борется за свободу Родины, найдет много убежищ».
Хасана его слова, похоже, не успокоили, хотя остальные члены группы торжествовали. Задание было выполнено, а значит, всем обеспечено достойное место в раю.
Между тем сдаваться никто не собирался. Валид развернул вертолет, а Махмуд принялся заряжать в пушку новую ленту. Ибрагим пытался ему помочь. Рай - это хорошо, но надо еще послужить Аллаху.
Неожиданно Валид покачал головой.
- Сахиб! - крикнул он. - Друг мой! Это лишнее.
- Как лишнее?! - крикнул в ответ Махмуд. - Кто же будет за нас драться?
- Тот, кому мы поклонимся в Судный день. Ибрагим взглянул на Махмуда. Оба верили в Аллаха и доверяли Валиду. При этом они не допускали мысли, что могущественная рука Господа протянется с небес защитит их от турок.
- Но, Валид... - начал Махмуд.
- Доверьтесь мне! - крикнул пилот. - Закат мы встретим в полной безопасности.
Ибрагим прикинул шансы на спасение. Ближайший турецкий военный аэродром находился в двухстах милях к западу. Смертоносные «фантомы» американского производства будут здесь через двадцать минут. Вертолет не успеет долететь до сирийской границы, Со времен службы в ВВС Ибрагим помнил, что под крылом каждого «фантома» подвешено по восемь ракет теплового наведения типа «сайдвиндер». Чтобы расстрелять вертолет, туркам даже не потребуется его увидеть. И они непременно его расстреляют.
Ну и пусть, подумал Ибрагим. Он посмотрел назад. Плотина имени Ататюрка, гордость Турции, лежала в руинах. Евфрат вернулся в древнее русло, а значит, Сирия получит больше воды для своих нужд. А вот Турция пострадает. Десятки городов в низине окажутся затопленными, в то время как находящиеся в верховьях реки деревушки останутся без воды. Страна понесет колоссальные убытки.
Валид во все горло выкрикивал строки из Корана:
- "Фараон и его воины проявили непомерную гордыню и учинили несправедливость, уверенные, что не получат ответа от нас. Но мы сбросили их в море. Задумайтесь о судьбе неверных!"
Подобно злодеям древности и грешникам, погибшим в результате Всемирного потопа, турки оказались наказаны при помощи воды. Ибрагим разволновался до слез. Какие бы страдания его ни ожидали, они лишь подчеркнут величие подвига, который он только что совершил.

Глава 12
Понедельник, девять часов пятьдесят девять минут утра

Вашингтон, округ Колумбия
Боб Херберт вкатился в инвалидном кресле в кабинет Пола Худа.
- Национальное бюро аэрофотосъемки подтверждает, что дамба имени Ататюрка разрушена.
Майк, как всегда, оказался прав, Худ резко выдохнул воздух, повернулся к компьютеру и напечатал единственное слово: «Да».
Данное сообщение он присоединил к полученному по красному коду рапорту Майка Роджерса. Информация пошла к генералу Кену Ванзалду, новому председателю Объединенного комитета начальников штабов. Копии были отправлены государственному секретарю Аву Линколну, министру обороны Эрнесто Колону, директору ЦРУ Ларри Рэчлину и известному «ястребу», советнику президента по национальной безопасности Стиву Беркову.
- Далеко ли находится Региональный Оп-центр от района атаки? - спросил Худ, - В пятидесяти милях к юго-западу, - ответил Херберт. - Опасность им не грозит.
- С чьей точки зрения «не грозит»? - нахмурился Худ. - Представления Майка о буферной зоне весьма своеобразны.
- Майка я не спрашивал, - сказал Херберт. - Я говорил с Филом Катценом.
Он имел дело с великим наводнением на Среднем Западе в 1993 году. Катцен утверждает, что на расстоянии пятидесяти миль существует так называемая подушка шириной миль в пятнадцать - двадцать. По его подсчетам, уровень воды в Евфрате поднимется на двадцать футов по всей территории Сирии до озера Ассад. Сирийцам это особых хлопот не причинит, поскольку большая часть прилегающей территории представляет собой иссушенную солнцем корку. А вот расположенные в долине турецкие селения окажутся затопленными.
В кабинет вошел Даррелл Маккаски. Сухощавый сорокавосьмилетний бывший агент ФБР координировал действия различных ведомств. Маккаски осторожно прикрыл за собой дверь и прислонился к стене.
- Что известно о нарушителях? - спросил Худ, - Спутниковая разведка докладывает, что с места взрыва уходит турецкий вертолет «500D», - доложил Херберт, - Судя по всему, тот самый, который был ранее похищен у пограничного патруля.
- Куда они направляются? - спросил Худ.
- Никто не знает, - ответил Херберт. - Вертолет ищут два «F-4».
- Ищут? - переспросил Худ. - Я думал, мы следим за ним со спутника.
- Так было до последнего момента. Потом вертолет исчез с экрана.
- Сбит?
- Думаю, нет, - произнес Херберт. - Турки бы нам сказали.
- Может быть...
- В любом случае мы не нашли обломков. Их нет в радиусе пятидесяти миль от того места, где в последний раз видели террористов.
- Ну и что вы думаете? - спросил Худ.
- Честно говоря, не знаю, - сказал Херберт. - Там нет ни одной пещеры, куда бы они смогли загнать вертолет. Как бы то ни было, поиск продолжается, Худ разозлился. В отличие от Майка Роджерса, который обожал делать сопоставления и разгадывать тайны, бывший финансист любил порядок и ясность.
- Вертолет мы найдем, - добавил Херберт. - Сейчас проводят анализ последних фотоснимков со спутника. По ним мы определим его скорость и направление. Кроме того, ведется сбор полной географической информации о данном районе.
- Ладно, - вздохнул Худ. - Что будем делать с Региональным Оп-центром?
Оставим их в покое?
- Почему бы и нет? - сказал Херберт. - РОЦ был задуман как локальный наблюдательный пункт. Большего от него все равно не добиться, - Я не о том, - проворчал Худ. - Сейчас меня больше волнует их безопасность. Если эта атака является началом крупного наступления террористов, то РОЦ под угрозой. У них всего два десантника.
- С ними офицер турецкой службы безопасности, - заметил Маккаски.
- Да, он производит хорошее впечатление, - кивнул Херберт. - Я его проверил. Уверен, так же поступил и Майк.
- Значит, у них три человека. Всего три.
- Плюс генерал Роджерс, - уважительно сказал Херберт, - который один стоит целого взвода. Не думаю, чтобы Майк согласился на эвакуацию.
Худ опустился в кресло. Роджерс дважды побывал во Вьетнаме, командовал механизированной бригадой в Персидском заливе и руководил тайными операциями в Северной Корее. Генерал не относился к числу людей, которые способны испугаться террористов с плотины, - В этом вы совершенно правы, - кивнул Худ. - Майк захочет остаться. Но решения принимает не он. Там же находятся Мэри Роуз, Фил и Лоуэлл - гражданские лица. Я хочу определенно выяснить, является ли атака на дамбу единичным терактом или это прелюдия к серьезным событиям.
- Вначале надо выяснить, кто организатор, - сказал Маккаски.
- Кстати, кто, по-вашему, в состоянии такое сделать? - спросил Худ.
- Я обсуждал этот вопрос с ЦРУ, турецкой разведкой, а также парнями из израильской разведки, - сказал Маккаски, - Они считают, что это либо сирийцы, либо религиозные фанатики из Турции. Есть достаточно оснований подозревать и тех, и других. Мусульманские фундаменталисты из кожи вон лезут, лишь бы ослабить связи Турции с Израилем и Западом. Разрушая государственные сооружения, они вызывают у населения антиправительственные настроения.
- В таком случае, - сказал Худ, - следует ожидать дальнейших провокаций.
- Верно, - кивнул Маккаски.
- Не думаю, - возразил Херберт. - Фундаменталисты чертовски популярны и без этих штучек. Зачем им такие жертвы, когда они легко могут победить на следующих выборах?
- Они слишком нетерпеливы, - заметил Маккаски. - Их счета оплачивает Иран, и в Тегеране хотят посмотреть на результаты работы.
- А сирийцы? - перебил Худ.
- Если это сирийцы, - сказал Маккаски, - то у нас есть два варианта.
Террористы могут оказаться сирийскими экстремистами, стремящимися превратить весь Ближний Восток в единое и великое сирийское государство.
Худ непроизвольно взглянул на Херберта. Разведчик потерял ноги в результате террористического акта против американского посольства в Бейруте в 1983 году.
- Еще более вероятно, что дамбу взорвали сирийские курды.
- Конечно, курды, - уверенно кивнул Херберт. - Сирийские экстремисты не предпринимают никаких действий без ведома военных властей, а те привыкли во всем слушаться президента. Если бы сирийскому правительству понадобилось обострить отношения с Турцией, они не стали бы прибегать к подобным мерам.
- А что бы они сделали? - спросил Худ.
- То, что обычно делает нация-агрессор, - пожал плечами Херберт. - Затеяли бы учения у самых границ Турции, потом спровоцировали бы какой-нибудь инцидент. В данном случае задачей сирийцев было бы выманить турок на свою территорию. Когда стреляют в Сирии, все сирийцы чувствуют себя патриотами и борцами за независимость. Это лучше, чем выглядеть захватчиком. Я уже не говорю о позиции прочих арабских народов, - К слову сказать, - добавил Маккаски, - за исключением 1967 года сирийцы всегда воевали чужой кровью. В 1982-м они снабжали оружием Иран, чтобы тот воевал с Ираком, затем в течение пятнадцати лет стравливали друг с другом ливанцев, после чего установили в стране марионеточный режим.
Херберт вопросительно посмотрел на Маккаски.
- Значит, вы со мной согласны?
- Нет, - улыбнулся Маккаски. - Это вы согласны со мной.
- Хорошо, предположим, все действительно так, - произнес Худ. - Зачем сирийским курдам нападать на Турцию? И откуда мы знаем, что они не агенты Дамаска?
- Сирийские курды скорее нападут на Дамаск, чем на Турцию. Они ненавидят существующий режим, - сказал Херберт.
- На курдов сильно повлиял пример палестинцев, - добавил Маккаски. - Они хотят иметь собственное государство.
- Из этой затеи, разумеется, ничего не выйдет, - заметил Херберт. - Мусульмане-сунниты никогда не объединятся с шиитами. В Турции, Ираке и Сирии давно идет настоящая война за образование независимого курдского государства.
Но как только оно появится, четыре ветви суннитов, а именно ханафиты, малакиты, шафиты и ханбалиты, тут же начнут грызться между собой.
- Может быть, и нет, - покачал головой Маккаски - У евреев тоже разные взгляды на государство Израиль, но оно существует.
- У них политические разногласия, - сказал Херберт. - Между тем сунниты расходятся по принципиальным религиозным позициям, Худ наклонился вперед.
- Будут ли сирийские курды действовать в одиночку или в союзе с другими курдскими националистами?
- Хороший вопрос, - тут же откликнулся Маккаски. - Если взрыв плотины - дело рук курдов, то это самое значительное их достижение за последние годы.
Обычно они ограничиваются нападениями на полицейские участки и захватом оружия.
Без помощи со стороны турецких курдов им не обойтись.
- Предположим, они договорились, - сказал Худ. - Каковы цели сирийских курдов?
- Дестабилизировать обстановку, - ответил Херберт. - В случае войны между Турцией и Сирией они могут стать самой значительной силой в регионе.
- Они поднимут целые районы, начнут захватывать деревни и города, устанавливать в пустыне мобильные лагеря и развяжут партизанскую войну наподобие той, которая вот уже много лет идет на территории Афганистана.
Как только положение одной из воюющих стран станет действительно невыносимым, курды переберутся в другую. Можете себе представить непрекращающуюся войну между этими тремя государствами? Сколько пройдет времени, прежде чем кто-либо применит ядерное или химическое оружие?
- Значит, любое перемирие должно включать в себя курдский вопрос, - сказал Маккаски, - В этом случае перемирия может не произойти вообще, - резко заметил Херберт. - Загнать джинна в бутылку будет уже невозможно, Худ все понял. Проблема приобретала политический характер. Пора подключать Белый дом. Пусть сам президент сообщит, какая от них требуется помощь.
Он повернулся к компьютеру и набрал на клавиатуре имя своего помощника Стивена Багза Бенета, Спустя мгновение на экране появилось лицо молодого человека.
- Доброе утро, Пол. - Голос Багза звучал из закрепленных по бокам монитора динамиков, - Доброе утро, Багз. Вызовите, пожалуйста, Майка Роджерса. Он все еще в РОЦе.
- Будет сделано, - откликнулся Багз и исчез с экрана.
Худ посмотрел на Херберта.
- Что предпринимает Майк для поиска этого вертолета?
- То же, что и мы, - пожал плечами Херберт. - Анализирует информацию.
Прослушивает переговоры и в точности исполняет все разработанные для Регионального Оп-центра инструкции, - Какие меры безопасности вы предусмотрели для сотрудников Оп-центра?
- В полевых условиях их охраняют два десантника из сил быстрого реагирования, - сказал Херберт.
На экране появился Багз.
- Генерал Роджерс ответить сейчас не может, - доложил молодой человек. - Генерал проводит рекогносцировку местности.
Лицо Худа окаменело. Он слишком хорошо знал Роджерса, чтобы понять, что скрывается за этим эвфемизмом.
- Где он? - рявкнул Худ.
- Мэри Роуз сообщила, что они с полковником Седеном уехали минут десять назад. На мотоцикле турецкого офицера.
- Ну и дела, - пробормотал Боб Херберт.
- Вы можете вызвать его по сотовому телефону? - спросил Худ.
- Генерал попросил Мэри Роуз не вызывать его без крайней необходимости.
Он боится, что линия прослушивается.
Худ разозлился на Роджерса. Больше всего его тревожило, что генерал не взял с собой охрану. С другой стороны, он не мог ослабить РОЦ. Своим поступком Роджерс не нарушил инструкций. Худ не мог судить о правильности его действий, находясь на расстоянии девяти тысяч миль.
- Спасибо, Багз. Поддерживайте связь с Региональным Оп-центром.
Немедленно дайте мне знать, как только что-нибудь прояснится.
- Слушаюсь, шеф.
Худ отключил Бенета и посмотрел на Херберта.
- Похоже, Майк отправился на место происшествия, Херберт рассеянно барабанил пальцами по встроенному в подлокотник кресла микрофону.
- Это в его стиле.
- Почему он не взял весь РОЦ? - спросил Маккаски. - В этом случае он смог бы провести более тщательные наблюдения.
- Он знал, что отправляется на опасное задание, - сказал Худ. - Майк ни за что не поставит под удар других.
Худ снова выразительно посмотрел на Херберта. Начальник разведки кивнул.
- Я найду его, - произнес Херберт и набрал номер на встроенном в подлокотник инвалидного кресла телефоне. - Посмотрим, сумеет ли Вайенз отрешиться от своих проблем и сфотографировать со спутника аравийского Роджера.
- Спасибо, - бросил Худ и взглянул на Маккаски. - Подключите Лиз к работе.
Маккаски кивнул и вышел.
Психологическая характеристика ближневосточных террористов играла огромную роль. От политиков не следует ожидать самоубийственных действий. А вот если речь идет о религиозных фанатиках, дело принимает другой оборот. Эти с радостью готовы принести себя в жертву. А значит, нападения следует ждать отовсюду.
Такие люди могут обвязаться тротиловыми шашками и забросить за спину рюкзак с шестьюдесятью фунтами пластиковой взрывчатки. В карман штанов они кладут пару батареек и электрический выключатель. Таким образом они могут подорвать себя в любую минуту в любом месте. От террористов-самоубийц практически невозможно защититься, тем более что на переговоры боевики этого склада никогда не идут.
Ужас и нелепость ситуации заключаются в том, что один такой террорист гораздо опаснее, чем хорошо подготовленная и вооруженная группа, Одиночка обладает огромными преимуществами в мобильности, гибкости и неожиданности атаки.
Херберт отключил телефон.

Предыдущая страница 5 Следующая страница


Военные действия 6

- Вайенз подключился к задаче. Говорит, что сумеет через десять минут забрать у министерства обороны номер 30-45-3. Это старая модель, не работает в инфракрасном излучении, но днем с него получают великолепные снимки.
Код 30-45-3 означал, что речь идет о третьем спутнике, просматривающем территорию с 30-го до 45-го градуса долготы к востоку от нулевого меридиана.
Именно в этом районе и находилась Турция.
- Вайенз чертовски талантлив, - сказал Худ.
- Лучший из всех, - добавил Херберт и покатил свое кресло к дверям. - И при этом не теряет чувство юмора. Говорит, что в его гробу уже столько гвоздей, что его можно окрестить Железной леди.
- Мы не позволим конгрессу забить крышку, - пообещал Худ.
- Это красивое пожелание, Пол. Исполнить его будет очень трудно.
- А я люблю трудности, - улыбнулся Худ. - Иначе я бы здесь не работал.

Глава 13
Понедельник, пять часов пятьдесят пять минут вечера

Огюзли, Турция
Махмуд опустился на колени; Ибрагим и радист Хасан стояли на продуваемой всеми ветрами равнине. Они были вооружены чехословацкими пулеметами «самопал» и револьверами «смит-и-вессон». Оружие распростертого на коленях Махмуда держал в руках Ибрагим. По щекам старшего брата стекали слезы. Дрожащим голосом Махмуд цитировал строки из Корана:
- "Он высылает своих стражей, и они уносят ваши души, когда приходит смерть..."
Несколько минут назад Валид высадил на склоне холма троих террористов с рюкзаками и оружием. Напоследок он снял с пальца золотое кольцо и вручил его Махмуду. На нем красовались два скрещенных под звездой серебряных кинжала, Кольцо означало, что Махмуд стал старшим группы.
Затем вертолет взмыл в воздух и развернулся в обратном направлении.
Долетев до разлившегося моря, Валид спикировал вниз. Гейзер брызг и пара отметил место его гибели. Трое уцелевших в ужасе смотрели, как бушующий поток потащил за собой обломки боевой машины.
Валид принес себя в жертву. Другого способа стереть вертолет с турецких радаров не существовало. А значит, не существовало другого способа спасти людей, которые продолжат борьбу задело Рабочей партии Курдистана.
Махмуд закончил молитву, но с колен не поднимался, Тихим и скорбным голосом он произнес:
- Почему ты, Валид? Ты был нашим лидером, ты был нашей душой.
- Махмуд, - негромко сказал Ибрагим, - скоро сюда придут патрули. Пора уходить.
- Ты должен был показать мне, как управлять вертолетом. Моя жизнь не так важна, как твоя. Кто теперь поведет людей?
- Махмуд! - настойчиво позвал Ибрагим. - Пожалуйста! Ты поведешь нас. Он дал тебе кольцо.
- Да, - кивнул Махмуд, - Такова была его предсмертная воля. Нам еще многое предстоит сделать.
Никогда в жизни Ибрагим не слышал столько горечи и гнева в голосе брата.
До него вдруг дошло, что Валид добился еще одной цели, Он зажег ненависть к врагам в сердцах своих солдат.
Махмуд поднялся с колен, Ибрагим вручил ему «парабеллум» и револьвер тридцать восьмого калибра.
- Спасибо, брат, - произнес Махмуд.
- Хасан говорит, - спокойно сказал Ибрагим, - что до наступления темноты мы успеем добраться до Санлиурфы. Если надо, можем спрятаться в горах. Или захватим какую-нибудь машину. Здесь недалеко проходит дорога. , Махмуд повернулся к стоящему на почтительном расстоянии Хасану.
- Мы не будем прятаться, - жестко произнес он. - Иди вперед, Хасан. И да укажет Святой пророк путь к нашему дому... и к домам наших врагов.

Глава 14
Понедельник, шесть часов двадцать девять минут вечера

Огюзли, Турция
Прежде чем отправиться на Ближний Восток, Майк Роджерс сделал то, что делал всегда, выезжая на новое место службы. Он перечитал всю доступную о данном регионе литературу. Больше всего Майка интересовало, что говорили об этом народе другие солдаты. Ему доводилось участвовать в операциях «Щит пустыни» и «Буря в пустыне». Тогда он прочел «Семь столбов мудрости» Лоренса, а также книгу журналиста Лоуэлла Томаса «В Аравии с Лоренсом». В обеих книгах высказывалась точка зрения одного и того же человека. На этот раз Майк перечитал воспоминания генерала Шарля, а также антологию о пустынях. В ней ему попалась одна фраза; принадлежала она Лоренсу, но не Т. Е. Лоренсу, разведчику, а английскому писателю Д. X. Лоренсу. Он писал, что пустыня - это «извечно никем не завоеванная земля». Роджерсу фраза очень понравилась.
Как и полярными районами, пустыней можно только воспользоваться. Владеть ею нельзя. В отличие от крайнего севера и юга, где всегда много льда и под ногами находится относительно твердая почва, пустыня капризна. Она то закипает, то успокаивается. Пустыня взрывается бешеным ветром и в следующее мгновение затихает. Сюда надо брать не только воду и шатры, но и веру, Сюда не прилетают, как в Арктику или Антарктику, чтобы углубиться на милю-две, пофотографировать, взять пробы и уехать. С древнейших времен повелось, что пришедший в пустыню должен ее пересечь. В этих выжженных солнцем местах, где земля потрескалась от жары, а расстояние меряют не в милях, а в ярдах, человеку, помимо выдержки, нужна еще и удача.
Благодаря радио и автомобилям пересечение турецкой пустыни сейчас уже не считается рискованным и опасным делом, каким оно было еще в начале века. Между тем здесь до сих пор оставались места, где не ступала нога человека. Проехав полчаса на заднем сиденье мотоцикла полковника Седена, Роджерс отметил, что даже полчища насекомых поредели, а потом и вовсе исчезли.
Генерал наклонился и посмотрел на приборную доску. Расположенный рядом с тахометром компас указывал, что они едут в направлении, где в последний раз видели вертолет. Роджерс взглянул на часы. Минут через двадцать они должны быть на месте.
Солнце опускалось за далекие холмы, Багровый закат стремительно угасал.
Спустя несколько минут на небе загорелись бесчисленные звезды.
Полковник Седен обернулся.
- Приближаемся к равнине. Дальше пойдут грунтовые дороги. Движения по ним почти нет, но ям и ухабов меньше.
Это были первые слова, которые произнес Седен с момента отъезда.
- Хотите верьте, хотите нет, - добавил турецкий полковник, - но перед рассветом температура опускается до нулевой. А с октября по май дороги закрыты из-за снега!
Мотоцикл полез в гору, и Седен переключил скорость. Роджерс смотрел, как прыгает по дороге мощный луч света. Снова появились камни, кустарник, в отдалении угадывались холмы.
- По этой дороге, - крикнул Седен, - мы доедем до самого...
Тело полковника дернулось вправо за мгновение до того, как Роджерс услышал выстрел. Седен откинулся назад, сбив Роджерса с сиденья. Генерал упал на дорогу и по инерции прокатился еще несколько футов. Седен некоторое время пытался удержаться в седле, после чего завалился вместе с мотоциклом.
Правый бок Роджерса горел, рука и нога кровоточили после удара о камни.
Фара лежащего мотоцикла светила в обратном направлении. Седен не шевелился.
- Полковник? - негромко позвал Роджерс.
Седен не отвечал, Превозмогая боль, Майк пополз к раненому - хотел оттащить его с дороги. Но прежде чем он успел дотянуться до турка, ствол пистолета уперся ему в затылок.
Роджерс застыл. Двое неизвестных, стуча ботинками, подошли к Седену. Турок пошевелился, Его разоружили и уволокли. Стоящий за спиной Роджерса человек резко дернул генерала за воротник. Затем пленных потащили в темноту.
Человек с пистолетом о чем-то спросил Роджерса по-арабски.
- Не понимаю, - ответил генерал. Страха в его голосе не ощущалось. Судя по всему, они попали к террористам. Люди этого сорта не любят трусов и отказываются с ними разговаривать.
- Американец?
- Да. - Роджерс обернулся, чтобы взглянуть на неизвестного.
Тот позвал своего напарника - вроде бы по имени Хасан, - пытавшегося завести мотоцикл. Это был узколицый человек с высокими скулами, глубоко посаженными глазами и вьющимися волосами до плеч. Подбежав, он тут же принялся обыскивать Роджерса. Ствол пистолета по-прежнему упирался в шею генерала. В кармане брюк пленного Хасан обнаружил бумажник, а в нагрудных карманах куртки - паспорт и сотовый телефон, По документам Роджерс значился как Карлтон Найт, сотрудник исследовательского отдела Американского музея естественной истории из Нью-Йорка. Если повезет, эти люди ему поверят. Седен был одет в форму полковника турецкой службы безопасности. Роджерс подумал, что не мешает запастись уважительной причиной - как он оказался в такой компании.
Ради личной безопасности, решил Роджерс. В конце концов, напали же на него эти люди!
С учетом всех обстоятельств генерал сомневался, стоило ли вообще выдавать себя за американца. Религиозные фанатики пристрелят его, не колеблясь.
Роджерс был уверен только в одном: их мотоцикл был первым транспортным средством, которое повстречалось этим людям за сегодняшний день. А поскольку впереди случилось наводнение, больше скорее всего машин не будет. Похоже, эти парни решили воспользоваться ситуацией.
Хасан зажег зажигалку и прочел данные паспорта.
- На-айт, - по слогам произнес он, после чего взглянул на Роджерса. - Куда едете?
- Я приехал в Турцию изучить состояние реки Евфрат, - ответил Роджерс. - На плотине случилась авария, и мне необходимо осмотреть район. Я должен оценить размеры экологического и экономического ущерба.
- Этот с тобой? - Хасан показал на полковника.
- Да. Турки опасались за мою безопасность. Хасан перевел разговор стоящему позади человеку со злыми глазами, которого называли Махмуд. Третий перевязывал рану Седена.
Махмуд что-то произнес, и Хасан кивнул.
- Где ваш лагерь?
- На западе. В Газиантепе. - РОЦ находился на юго-востоке.
Хасан усмехнулся.
- В мотоцикле не хватит бензина на такое расстояние. Где лагерь?
- Говорю вам, в Газиантепе, - повторил Роджерс, - Мы оставили канистру на заправочной станции. Хотели забрать ее на обратном пути. - Хасан не был турком, и Роджерс надеялся, что он не знает, есть ли в том направлении заправка.
Хасан и Махмуд о чем-то переговорили. Затем Хасан произнес:
- Какой номер твоего лагеря ? - Он щелкнул крышкой телефона и осветил зажигалкой кнопки набора, Хасан смотрел на Роджерса и ждал.
Внешне генерал оставался спокойным. Между тем сердце его бешено колотилось, а мозг лихорадочно перебирал варианты. Главной его целью было уберечь РОЦ. Если он откажется назвать номер, террористы решат, что он не тот, за кого себя выдает. С другой стороны, они не убили полковника Седена, хотя видели, кто он такой. Похоже, их решили взять в качестве заложников, по крайней мере до того момента, пока террористы не выберутся из Турции.
- Простите, - сказал Роджерс, - но я не знаю номера. Они должны сами мне позвонить.
Хасан подошел ближе и поднес зажигалку к груди Роджерса. Потом медленно ее поднял и, когда пламя начало жечь подбородок, спросил:
- А ты не врешь?
Роджерс заставил себя расслабиться. Огонь лизал ему шею. Все, кто побывал во Вьетнаме, прошли курс элементарных пыток. Вьетнамцы применяли побои, прижигание сигаретами, пытки электрическим током, заставляли по несколько дней стоять по колено в воде и скручивали руки за спиной у привязанного к столбу человека. Сотрудники специальных служб проходили все это на тренировках.
Главное - не напрягаться. Напряженное тело испытывает боль гораздо острее. К тому же напряжение непроизвольно концентрирует внимание на болевой точке.
Офицеров учили считать про себя, делить боль на терпимые отрезки от трех до пяти секунд и приучать себя к мысли, что это еще не конец.
Боль усиливалась. Роджерс закрыл глаза и принялся считать.
- Говори правду! - потребовал Хасан.
- Это... правда, - выдавил Роджерс.
Махмуд что-то резко сказал Хасану, тот потушил зажигалку и усмехнулся.
Швырнув телефон Махмуду, Хасан отошел к полковнику Седену и опустился на колени рядом с турком. Раскурив сигарету, он прижал горящий конец к подбородку полковника. Седен резко Дернулся.
Хасан зажал ему рот и сказал что-то по-турецки. Седен отчаянно замотал головой. Тогда Хасан прижал сигарету к мочке левого уха. Турок снова вскрикнул и попытался оттолкнуть его руку.
Неожиданно Махмуд что-то опять выкрикнул. Молодой террорист приблизился, и между ними завязался негромкий разговор.
Роджерс хотел обернуться и посмотреть, что происходит, но Махмуд резко ткнул его стволом в затылок. Шею пронзила нестерпимая боль. Пикнул сотовый телефон. Очевидно, Хасан нажал какую-то кнопку. Зачем?
В следующую секунду генерал все понял. Под одной из кнопок значилось «Повтор вызова». Последний раз Роджерс звонил в лагерь. Теперь туда звонил Махмуд.
Хасан стоял на расстоянии одного фута. Роджерс слышал гудки и в оцепенении ждал, кто поднимет трубку. Надо же было допустить такую глупость...
- Алло?
Это была Мэри Роуз, Похоже, Хасан удивился, услышав женский голос. Он молчал, а Роджерс молил Бога, чтобы она отключилась. Он подумал, не крикнуть ли, чтобы они сворачивали РОЦ, но потом сообразил, что они все равно не успеют, а его и Селена тут же прикончат.
- Алло?
Только не говори ничего больше, заклинал про себя Роджерс. Ради Бога, Мэри Роуз, не говори больше ни слова...
- Генерал Роджерс, я вас не слышу, - сказала она. - Не знаю, слышите ли вы меня? Я кладу трубку.
Хасан тоже отключился, с победной улыбкой сложил телефон и запихнул его в нагрудный карман Роджерса. Затем минуты две говорил с остальными, после чего торжествующе посмотрел на пленного.
- Значит, генерал Роджерс? А я думал, вы ученый. Оказывается, американские военные вместе с турками ищут... А может, вы нас ищете, генерал? - Хасан наклонился так близко, что едва не ткнулся носом в лицо Роджерса. - Так вот, вы нас нашли. А эта девушка, которая взяла трубку... Она ведь не в Газиантепе.
- Вы ошибаетесь, - сказал Роджерс. - Она сидит в полицейском участке.
- Между этим местом и Газиантепом высокие горы. Туда нельзя позвонить по такому телефону. Единственное возможное направление - юго-восток.
- Это спутниковая связь, - солгал Роджерс. - Она осуществляется через любые горы.
Стоящий за спиной Седена человек сказал что-то по-арабски. Хасан кивнул и прошипел:
- Он говорит, что ты лжец. Для спутника нужно блюдце, тарелка. У нас нет на тебя времени. Мы идем в долину Бекаа.
Араб сердито повернулся к тяжело дышащему после пытки полковнику Седену.
Опустившись на колено, он снова зажег зажигалку. Роджерс разглядел в ее свете выражение лица полковника. Благослови его Господь, оно выражало непокорность.
Хасан что-то спросил у Седена по-турецки. Полковник не ответил. Хасан запихнул в рот турка носовой платок, ухватил офицера за волосы и поднес зажигалку к ноздрям. Полковник задергался в судорогах. Кляп заглушал его крики.
На этот раз Хасан не убрал огонь. Вопли Седена прорывались через платок, он извивался и сучил ногами, пытаясь вырваться на свободу.
Хасан погасил пламя и вытащил кляп. Затем зашипел что-то прямо в ухо пленному.
Полковник задыхался, руки и ноги его дрожали. По состоянию турка Роджерс видел, что Хасан его в ближайшие минуты «расколет». Во время любой пытки наступает момент, когда человек теряет над собой контроль. Воля Седена была сломлена, сейчас он думал только о том, как избежать дальнейших мучений.
Хасан снова сунул платок в рот офицеру и на этот раз поднес зажигалку к его левой брови. Седен зажмурился, но Роджерс знал, что это не поможет.
Пламя выжгло волосы на брови и поползло по лбу. Седен сдавался. Роджерс не хотел, чтобы он жил с чувством вины... если им суждено было выжить.
- Хватит! - крикнул генерал. - Я буду говорить. Хасан выключил зажигалку и выпустил волосы полковника. Турок переломился пополам.
- Чего вы хотите? - спросил американец. Какое-то время можно продержаться на увертках и хитростях.
- Для начала, генерал, мы возьмем вас в качестве заложников, - сказал Хасан. - Однако нам надо кое-что еще.
Роджерс не стал уточнять, чего именно хотели террористы. Все было ясно и так.
- Я помогу вам выбраться из Турции, - сказал он. - Но к лагерю я вас не поведу.
- Мы хорошо знаем эти места и найдем его сами, - уверенно ответил Хасан.
- Только мы туда не пойдем. У твоих людей есть транспорт. Позвони и скажи, чтобы тебя забрали.
- Не выйдет.
Хасан подошел к генералу.
- Теперь подумай. Махмуд и я подъедем к вашему лагерю на мотоцикле. Будет темно, мы переоденемся в вашу одежду. Как ты думаешь, остановят нас или нет?
- Конечно. Мои люди несут дежурство круглосуточно.
- Мы все равно окажемся слишком близко. Они не решатся стрелять первыми.
А мы сделаем это не задумываясь.
Роджерс лихорадочно соображал. Отпетый сорвиголова рядовой Папшоу расстреляет любой подозрительный мотоцикл, а вот рядовая Девонн действительно растеряется. А если дежурить выпадет филу Катцену, Лоуэллу Коффи или Мэри Роуз Мохэли, они могут оказаться даже невооруженными. Роджерс не имел права рисковать их жизнями, тем более что РОЦ в любом случае будет захвачен, - Какие гарантии, что вы не убьете меня и полковника, после того как я позвоню?
- Мы уже давно могли бы вас прикончить, - проворчал Хасан. - А потом позвонить в ваш лагерь и сказать, что нашли вас истекающими кровью и без сознания. Они бы сразу за вами отправились, генерал. Нам не нужны лишние трупы.
- Хотите сказать, чем больше заложников, тем лучше?
- Аллах терпелив и милосерден, - произнес Хасан. - Если вы нам поможете, мы поступим с вами хорошо.
- В результате наводнения погибло много невинных людей и верующих, - сказал Роджерс. - Где же было выше милосердие?
- Верующие попали в рай, - ответил Хасан. - Остальные радовались тому, что жили на украденной у нас земле, Они пали жертвой своей жадности, - Не своей, - возразил Роджерс. - Виноватые в этом поколения давно умерли.
- Как бы то ни было, - настойчиво повторил Хасан, - они остались здесь жить и, значит, должны умереть.
Махмуд сказал что-то нетерпеливым и раздраженным тоном.
- Махмуд прав, - кивнул головой Хасан. - Хватит болтать. Доставай телефон и звони. - Он сам вытащил аппарат и сунул его в руки Роджерса. - Нажми кнопку повторного набора. И не вздумай их предупредить. Это приведет к кровопролитию.
Роджерс посмотрел на телефон.
Мысль о том, что приходится подчиняться обыкновенному террористу, глубоко угнетала его. Не лучше ли разбить проклятый телефон и попытаться раскидать эту троицу? Что подумают подчиненные, когда узнают, что их генерал сдался? С другой стороны, если он с ними не справится, команда РОЦа обречена на неминуемую гибель.
Роджерс тяжело вздохнул.
- Быстро! - рявкнул Хасан.
Генерал посмотрел на телефон. Потом медленно нажал на кнопку повторного вызова и поднес аппарат к уху.
И в этот момент понял, что все, в чем он старался себя убедить, было чепухой. Никто не заставит его завлечь своих соотечественников в ловушку...

Глава 15
Понедельник, шесть часов пятьдесят восемь минут вечера

Санлиурфа, Турция
Лоуэлл Коффи дремал в водительском сиденье Регионального Оп-центра, когда раздался телефонный звонок. Он вздрогнул и некоторое время ошарашенно вертел аппарат в руках, прежде чем нажать нужную кнопку.
- Мобильный исследовательский археологический центр, - сказал Коффи, - Бенедикт, это Карлтон Кунигит.
Лоуэлл до конца не проснулся. Тем не менее узнал голос Майка Роджерса и сообразил, что его имя - не Бенедикт. По правде говоря, единственный Бенедикт, которого он знал, был Бенедикт Арнольд - предатель, пытавшийся сдать англичанам Вест-Пойнт во времена американской революции, Поскольку предрасположенность Роджерса к шуткам всегда оценивалась по нулевой шкале, у него, очевидно, имелись серьезные причины назвать собеседника Бенедиктом. К тому же он преднамеренно исказил собственный псевдоним, чего никогда не сделал бы без особой необходимости.
На осмысление всех деталей неожиданного звонка ушло несколько мгновений, после чего юрист откликнулся;
- Как вы там, мистер Кунигит?
Одновременно Лоуэлл нажал на кнопку записи, высунул руку из окна и пощелкал пальцами. Фил Катцен и Мэри Роуз доедали купленного на рынке и зажаренного на костре цыпленка. Коффи жестом показал, что они должны подойти быстро и тихо. Сотрудники Оп-центра побросали бумажные тарелки и подбежали к фургону.
- Что там у вас? - спросил Лоуэлл.
- Неприятности, - откликнулся Роджерс. - Бенни, мы с полковником попали в аварию.
- С вами все в порядке?
- Более или менее. Тем не менее я попрошу вас немедленно направить ко мне капитана Джона Хоукинса. Катцен и Мэри Роуз заскочили в фургон.
- Обязательно передам капитану, - ответил Коффи, взглянул на Мэри Роуз и показал на компьютер, изобразив пальцами печатание.

Предыдущая страница 6 Следующая страница


7 Том Клэнси, Стив Печеник

Мэри Роуз подняла большой палец и села за клавиатуру.
- Где вы находитесь? - спросил Коффи. Он мог и не спрашивать. Мэри Роуз узнает это через несколько секунд при помощи аппаратуры Оп-центра. Коффи давал Роджерсу возможность передать как можно больше сопутствующей информации.
- У вас есть под рукой карта «Три-терра»? Выходит, их разговор слушал понимающий английский язык человек. При этом он знал его не настолько хорошо, чтобы сообразить, что «терра», конечно, означает «террорист». И уж тем более этот тип не знал, кто такой Бенедикт Арнольд.
Что же хочет сказать генерал, лихорадочно соображал Коффи. Неужели Бенедиктом оказался полковник Седен? Или Майк дает понять, что его самого вынудили сдать РОЦ? Как бы то ни было, ясно, что они попали в засаду и их удерживают трое террористов.
- Карта готова, - сказал Коффи.
- Отлично, - откликнулся Роджерс. - Мы проехали около четверти мили по грунтовой дороге. После первого подъема с восточной стороны есть холм. Видишь его?
- Конечно.
- Жду вас там, - Вам нужны лекарства? - спросил Коффи.
- Захватите бинты. И стакан виски для полковника. Пожалуйста, поторопитесь, хорошо?
Коффи знал, что Роджерс не пьет. Похоже, кто-то получил пулевое ранение.
- Я вас понял, Карлтон. Уже выезжаем. - Коффи помолчал. - Вы уверены, что с вами все в порядке?
- Надеюсь вас скоро увидеть, Бенни, - ответил Роджерс.
Коффи отключился и повернулся к Катцену.
- Вот что, - мрачно произнес он. - Майк и полковник захвачены в плен. Их удерживают три человека. По-английски они говорят плохо. Судя по всему, они прочитали его удостоверение и называют его Кунигит. Полковник ранен, и у Майка нет другого выхода, кроме как вызвать нас.
- Похоже, они нарвались на группу, взорвавшую плотину Ататюрка, - проворчал Катцен.
- Слушайте, - перебила Мэри Роуз. - Капитан Джон Хоукинс!.. Так звали английского моряка, захваченного испанцами в Веракрусе в 1568 году.
Катцен покачал головой.
- Только Майк Роджерс знает такие вещи.
Коффи пересел в кресло генерала.
- Майк сказал, что они проехали около четверти мили по грунтовой дороге.
Мэри Роуз, вы можете дать более подробный вид района?
- Секунду.
Спустя мгновение на экране появилась карта местности.
- Они направлялись в сторону долины, пересекли пустыню... так... здесь! - Она показала на участок, где начиналась грунтовая дорога. - Есть еще какая-нибудь информация?
- Да, - ответил Коффи. - Они возле холма с восточной стороны после первого подъема.
- Вижу, - откликнулась Мэри Роуз. Она уже вызвала рельефное изображение местности. - Точка имеет координаты "Е" по линии север - юг и "Н" по линии восток - запад. Я свяжусь с Национальным бюро аэрофотосъемки. Может быть, им удастся получить вид со спутника.
- Предупрежу Папшоу и Девонн о том, что мы выезжаем, - сказал Катцен.
Коффи кивнул. На экране появилась надпись: «Национальный центр по разрешению кризисных ситуаций». Так официально именовалось их учреждение, хотя никто в Оп-центре им не пользовался. Коффи ввел свой личный пароль, и перед ним возник список различных отделов. Коффи выбрал директора. Поступил запрос, с кем именно он хочет разговаривать в офисе директора отдела. Подобная процедура предназначалась для отсеивания хакеров, которым удавалось пробраться в систему до этого уровня.
«Худ, Пол Дэвид».
Механический голос попросил немного подождать. Спустя мгновение экран заполнило лицо Багза Бенета.
- Здравствуйте, мистер Коффи, - произнес ой.
- Багз, у нас возникли серьезные осложнения, - сказал Коффи. - Мне надо поговорить с Полом.
- Я передам.
Спустя несколько секунд Худ вышел на засекреченную цифровую связь.
- Что произошло, Лоуэлл?
- Только что позвонил Майк. Он в поле, - сообщил Коффи. - Судя по всему, нашел террористов, взорвавших дамбу. Похоже, они захватили его и полковника турецкой службы безопасности.
- Подожди, - сказал Худ. Лицо его помрачнело, а голос заметно просел. - Я подключу Боба Херберта.
Через некоторое время экран разделился пополам. Слева был Худ, справа - Херберт. Редеющие волосы начальника разведки были растрепаны. Выглядел он еще мрачнее, чем Худ.
- Говорите, Лоуэлл, - произнес он. - Чего хотят эти сволочи?
- Не имею понятия, - ответил Коффи. - Предполагается, что мы сейчас же отправимся за Майком и турецким офицером.
- Куда отправитесь? - спросил Херберт.
- В поле.
- Прямо сейчас?
- Немедленно, - уточнил Коффи. - Майк подчеркнул, что это очень важно.
- Где они находятся? - спросил Худ.
- В девяноста минутах езды к северу, - ответил Коффи, - Мэри Роуз связывается с Национальным бюро аэрофотосъемки, чтобы получить фотоснимки района.
- Указывал ли Майк время, за которое вы должны туда добраться?
- Нет, - сказал Коффи.
- Выставляли ли террористы какие-либо требования? - спросил Худ. - Например, что вы должны приехать на РОЦе?
- Нет.
- Знают ли они о РОЦе? - спросил Херберт.
- Похоже, что нет.
- Ладно. Уже хорошо, - проворчал Худ.
- Извините, - вмешалась Мэри Роуз, отрываясь от своего экрана. - Стивен Вайенз говорит, что может сделать инфракрасную фотографию через две-три минуты.
А 30-45-3 все еще поблизости.
- Слава Богу. Пол, Боб, вы слышали?
- Слышали, - проворчал Худ.
- Лоуэлл, что еще сказал Майк? - настойчиво спросил Херберт.
- Больше ничего. Мне показалось, что лично с ним все в порядке. Он спокойно передал мне информацию, упомянув о Бенедикте Арнольде и старом английском капитане, который попал в засаду. Другими словами, ясно дал понять, что говорит под давлением и нам следует быть максимально осторожными.
- Этим идиотам нужны заложники, - пробормотал Херберт. - Во всяком случае, первыми они стрелять не станут.
- Хотите сказать, что мы должны их вывезти? - спросил Лоуэлл.
- Я просто перебираю факты, - ответил Херберт. - Будь моя воля, я бы своими руками перебил этих ублюдков. Но воля, к сожалению, не моя.
- Готовы ли рядовые Папшоу и Девонн отправиться на задание? - спросил Худ.
- Фил вводит их в курс дела, - ответил Коффи. - Как быть с турецкими властями? Если полковник не объявится, нам начнут звонить из службы безопасности.
- Вы сами вели переговоры о нашей работе на их территории. Что, по-вашему, мы должны им сказать? - спросил Худ.
- Зависит от того, что мы собираемся делать, - ответил Коффи. - Если мы откроем огонь, то нарушим сразу двадцать международных положений. А уж если кого-нибудь прикончим, неприятностей не миновать, - А если мы перестреляем террористов, которые взорвали плотину? - уточнил Худ.
- Разделим славу с турецкой службой безопасности и будем героями.
- Я попрошу Марту с ними связаться, - ., кивнул Худ.
- Лоуэлл, - сказал Херберт, - Майк ничего им не обещал?
- Вроде бы нет.
- Полагаю, вы можете взять РОЦ, - продолжал Херберт. - Это позволит нам отслеживать ситуацию без спутников.
- Не согласен, - покачал головой Катцен. - Тогда Мэри Роуз придется уничтожить всю технику.
- Ни в коем случае! - встревожился Херберт. - Вы останетесь...
- Фотография готова! - воскликнула Мэри Роуз. - Национальное бюро аэрофотосъемки передает ее вам тоже.
Ровно через 0,8955 секунды на мониторах возникла зеленоватая фотография описанного Роджерсом места. Штаб-квартира Оп-центра и Региональный Оп-центр были по-прежнему на связи.
- Вот они, - прошептал Херберт.
Роджерс сидел рядом с мотоциклом. Похоже, его пристегнули наручниками к дугам безопасности. Ноги генерала были связаны. Турецкий офицер лежал на животе со связанными за спиной руками. Третий человек сидел с сигаретой неподалеку от турка. На коленях у него лежал ручной пулемет.
- Они еще живы, - сказал Худ. - Слава Богу. Катцен, Папшоу и Девонн тоже увидели фотоснимок. Коффи наклонился к экрану, - Даже если террористы контролируют грунтовку, - сказал Худ, - они никак не ожидают вооруженной группы. Тем более профессионалов, знающих весь расклад.
- Другими словами, снова возникает вопрос о направлении туда РОЦа, - сказал Херберт. - Ваше мнение, Пол?
- Фил, насколько я понял, против, - поколебавшись, произнес Худ.
- Если нам не повезет, - пожал плечами Катцен, - они получат хороший подарок.
- Лоуэлл? - спросил Худ.
- С юридической стороны, Пол, - произнес Коффи, - у нас могут возникнуть проблемы. Маршрут исследовательского трейлера согласовывался на уровне правительства Турции и конгресса.
- Да вы что, спятили! - взорвался Херберт. - Майка держат заложником, а вы говорите о каких-то юридических тонкостях!
- Я думаю, - сказал Катцен, - что десантники могут спрятаться в аккумуляторном отсеке.
- Аккумуляторный отсек... - задумчиво повторил Херберт. - Что скажете, рядовые?
- Нормально, сэр, - откликнулся Папшоу. - Там нас никто не увидит.
Худ спросил, все ли посмотрели на фотоснимок, после чего вернулась телевизионная связь.
- Решили, - сказал Худ. - Мы ввязываемся в это дело и задействуем трейлер - с минимумом оборудования. Кто руководит операцией?
- Мы не можем назвать ее военной акцией по спасению, - сказал Коффи. - Для этого потребуется одобрение конгресса, которое никогда не поступает вовремя. Так что по крайней мере на бумаге операция должна проходить как гражданская.
- Принимается, - сказал Худ. - Десантникам переодеться, оружие спрятать, но держать наготове, Кто берет на себя руководство?
Наступило молчание.
- Я согласен, - сдавленно произнес наконец Коффи, - Похоже, я тут самый старший.
- Дьявол, Лоуэлл, вы же ни разу в жизни не стреляли из пистолета, - проворчал Херберт. - фил по крайней мере знает, как это делается.
- Да, он палил в воздух, чтобы распугать тюленей, - сказал Коффи. - В людей он не стрелял ни разу. В этом отношении мы с ним девственники.
- А я нет, - неожиданно сказала Мэри Роуз. - Когда я училась в Колумбийском университете, я каждую неделю ходила в пистолетный клуб на Мюррей-стрит. Один раз я даже наставила пистолет на человека - он залез ко мне в комнату в общежитии. Мне все равно, кто возглавит операцию, но я намерена в ней участвовать.
- Спасибо, Мэри Роуз, - сказал Худ. - Фил, вам приходилось командовать псевдовоенизированными подразделениями «Гринписа»?
- Действительно, псевдо, - улыбнулся Катцен. - Дробовики с холостыми патронами. Мы провели три акции в штате Вашингтон, две во Флориде и две в Канаде.
- Хотите руководить операцией?
- Если так надо, я согласен.
- Я ожидал от вас другого ответа, - резко сказал Худ. - Способны ли вы возглавить эту акцию? Катцен покраснел.
- Да, - пробормотал он и посмотрел на решительные лица Мэри Роуз и десантников. - Черт побери, я сказал «да»!
- Хорошо, - проворчал Худ, - Лоуэлл, вам я рекомендую оставаться на месте. Похоже, придется улаживать шероховатости с турецкими властями. Кроме вас, никто этого не сделает, - Не спорю, - кивнул Лоуэлл и опустил голову. Несмотря на то что он сам вызвался участвовать в операции и получил приказ остаться, он чувствовал себя трусом.
- Пол, вы сознаете, что, если дело провалится, нам придется подыскивать себе другую работу? - спросил Херберт.
- Я все прекрасно понимаю, - ответил Худ. - Сейчас меня больше всего волнует, как вытащить Майка.
- И еще, - добавил Херберт. - Источник из Анкары сообщил, что президентский совет Турции и кабинет министров собирают экстренное заседание по мобилизации вооруженных сил. Они хотят предотвратить дальнейшие теракты.
- Как только мы снимем аккумуляторы, - сказал Катцен, - нам придется полагаться исключительно на глаза и уши.
- Я попрошу Вайенза держать район под спутниковым наблюдением, - сказал Херберт, - Всем спасибо, - произнес Худ. - Я должен проинформировать сенатора Фоке, пока она не узнала о случившемся от кого-нибудь из Анкары или еще хуже - из «Вашингтон пост».
Худ отключился. Следом за ним отключился и Херберт, сказав, что собирается выяснить, каким материалом располагает по этому делу разведка.
Команда Регионального Оп-центра осталась одна. Катцен потер руки.
- Ладно. Мэри Роуз, дайте распечатку карты. Остальным готовиться к отъезду, - Обернувшись к Коффи, он добавил:
- А вы пожелайте нам удачи и... можете доесть моего цыпленка.
Коффи улыбнулся.
- Желаю удачи. Она вам действительно очень понадобится.
- Это еще почему? - нахмурился Катцен.
- Потому что я отправляюсь с вами. С турками я могу общаться и по телефону.

Глава 16
Понедельник, двенадцать часов одна минута дня

Вашингтон, округ Колумбия
Пол Худ размышлял о том, как вытащить Майка Роджерса, когда ему позвонила из Белого дома заместитель начальника штаба Стефани Клоу. В час дня президент хотел выслушать его предложения по кризису на Евфрате.
Пол немедленно выехал, поручив своему помощнику Бенету Багзу докладывать о всех изменениях в ситуации. В отсутствии Худа и Майка Роджерса руководство Оп-центром автоматически переходило к Марте Маколл. Бобу Херберту это было не по душе. Он не любил политиков-карьеристов, к числу которых относил и Марту.
При этом он всегда отдавал ей должное: Марта прекрасно ориентировалась в коридорах власти, В это время дня на дорогу от штаб-квартиры Оп-центра на военно-воздушной базе Эндрюс до Белого дома уходило около часа. Как правило, в Оп-центре имелся дежурный вертолет, на котором до столицы можно было добраться за пятнадцать минут, но несколько дней назад выяснилось, что все машины марки «Сикорски-СН53Е» имеют серьезные проблемы с головками роторов. Вертолетный парк правительства оказался прикован к земле. Худу это было только на руку. Он обожал водить автомобиль.
Большинство чиновников его ранга имели личных водителей. От этой привилегии Худ отказался и не пользовался ею даже в свою бытность мэром Лос-Анджелеса. Он всегда испытывал неловкость, когда его вез другой человек. О собственной безопасности Худ не волновался. Никто не собирался его убивать, А если ситуация изменится, то пусть лучше начинают с него, чем с жены, детей или матери. Кроме того, находясь в машине один, он имел возможность решать вопросы по телефону. А также слушать музыку и думать. Сейчас он думал о Майке Роджерсе.
Худ и его заместитель сильно отличались друг от друга. Майк был профессиональным военным, Худ ни разу в жизни не брал в руки оружия. Майк был прирожденным бойцом, Худ отличался темпераментом дипломата. Майк цитировал лорда Байрона, Эриха Фромма и Уильяма Шермана, Худ мог с трудом припомнить стихи Хэла Дэвида и высказывания Альфреда Ньюмэна, которые вычитывал в журналах своего сына. Майк был ярко выраженным интровертом, Худ - вдумчивым экстравертом. Они часто спорили, временами весьма ожесточенно. Роджерс имел смелость высказывать и отстаивать собственное мнение, за что Худ его уважал и ценил. Роджерс вообще очень нравился Худу.
Худ бросил пиджак на переднее сиденье; сверху лежал сотовый телефон.
Руководитель Оп-центра хотел знать, как развиваются события, и с нетерпением ждал и боялся звонка.
Он понимал, что смерть является составной частью разведки, Эту мысль вдалбливал ему в голову Боб Херберт с первых дней совместной работы.
Разведчики-нелегалы нередко проваливались, после чего их подвергали пыткам и уничтожали. Иногда случалось наоборот: нелегалы убивали, чтобы остаться в живых.
Элитное десантное подразделение Оп-центра тоже теряло бойцов в секретных операциях. На сегодняшний день погибли двое: Басе Мур в Северной Корее и подполковник Чарли Скуайрз в России. Бывало, что офицеров убивали дома, хотя чаще это случалось за границей. Худ и сам едва не погиб, выявляя вместе с французскими разведчиками неонацистов в Европе.
Гибель сотрудников тяжелым бременем ложилась на тех, кому удавалось уцелеть. После смерти подполковника Скуайрза десантники пережили тяжелейшее психологическое потрясение. В течение долгого времени они не могли исполнять даже простейшие обязанности.
Худ прибыл к Белому дому ровно в двенадцать пятьдесят пять. Еще несколько минут ушло на парковку и проверку документов. Вот и всегда стройная, седеющая Стефани Клоу. Они торопливо зашагали по коридору.
- Встреча только что началась, - сказала Стефани. Голос ее был мягок и глух, как зеленый ковер под ногами. - А вы, мистер Худ, по-прежнему сами ездите по Вашингтону?
- Да.
- Вам следует завести водителя. Не сомневайтесь, бухгалтерия не посчитает это капризом.
- Вы же знаете, я им не доверяю, миссис Клоу.
- Да уж знаю, - улыбнулась она. - Более того, мне это даже нравится. Но дело в том, что хорошие водители разбираются в транспортных пробках и умеют их преодолевать. К тому же на служебных машинах ставят оглушительные сигналы, которые иногда очень помогают. И разумеется, используя шоферов, вы снижаете уровень безработицы в стране. А у нас любят занижать эту цифру, Худ взглянул на приятное, лучащееся морщинками лицо. Он знал, что миссис Клоу смеется не над ним, а над теми, кто пользуется правительственными лимузинами.
- Хотите быть моим шофером?
- Нет, спасибо, - ответила она. - За рулем я зверею. И слишком часто пользуюсь сигналом.
- Спасибо, - неожиданно для себя сказал Пол. - Общение с вами - самый приятный момент за весь день.
Они остановились у лифта. У миссис Клоу висела на шее карточка на цепочке; с одной стороны - фотография, с другой - магнитная лента. Она вставила карточку в специальную прорезь слева от двери. Двери тут же открылись.
- Пожалуйста, не сердите без надобности президента, - сказала миссис Клоу.
- Постараюсь.
- И не ругайтесь с мистером Берковым.
- Обещаю, - без особой уверенности произнес Худ. Советник по национальной безопасности отличался крайне тяжелым характером.
Единственным звуком в кабине лифта было слабое жужжание вентилятора. Худ поднял лицо, стараясь поймать струю прохладного воздуха. Они опускались в технологическое сердце Белого дома, где проводились все встречи и конференции.
Двери лифта отворились, У выхода стоял вооруженный морской пехотинец. Худ предъявил удостоверение личности. Изучив документ, солдат вернул его Худу, поблагодарил и сделал шаг в сторону. Худ вошел в кабинет, где находилась исполнительный секретарь президента. Женщина сидела за небольшим столом возле входа в Ситуационный зал. Она доложила о прибытии Худа, и его тут же пригласили.
В центре ярко освещенного Ситуационного зала стоял длинный стол из красного дерева. Напротив каждого стула светились экраны компьютеров, клавиатуры выдвигались из-под стола. На стенах висели подробные карты с расположением американских воинских частей. Красные флажки обозначали районы военных конфликтов, зеленые - потенциально опасные регионы. Худ отметил, что на турецко-сирийской границе уже светится красный флажок. В дальнем углу комнаты стоял столик для секретарей. Один из них сидел за компьютером. Этот человек отвечал за демонстрацию карт и материалов, которые могли понадобиться в ходе беседы.
Тяжелая шестипанельная дверь щелкнула и закрылась. Над отполированным до блеска столом медленно вращались лопасти вентиляторов. Худ кивнул собравшимся и быстро улыбнулся своему другу государственному секретарю Аву Линкольну.
Линкольн подмигнул в ответ. Затем Худ персонально поклонился президенту Майклу Лоренсу.
- Добрый день, сэр.

Предыдущая страница 7 Следующая страница


Военные действия 8

- Добрый день, Пол, - ответил бывший губернатор штата Миннесота. - Ав как раз вводит нас в курс дела.
Президент был подчеркнуто энергичен. За три года нахождения у власти администрации ни разу не удалось добиться успеха на внешнеполитическом поприще.
И хотя это не сильно грозило ему на предстоящих выборах, президент злился из-за того, что никак не мог найти правильную комбинацию военной силы, экономического давления и личностных качеств.
- Прежде чем вы продолжите, Ав, - сказал президент, вытянув руку, - давайте заслушаем мистера Худа. Есть ли новости о генерале Роджерсе?
- Ситуация не изменилась, - произнес Худ, занимая свободное место в середине стола. - РОЦ продвигается в глубь Турции, на встречу с генералом Роджерсом. - Он посмотрел на часы. - Через полчаса группа будет на месте.
- Попытаются ли они освободить заложников? - спросил секретарь по национальной безопасности Берков.
- Мы имеем право эвакуировать наш персонал в случае нестабильной ситуации, - уклончиво ответил Худ.
- Если вы готовы к решительным действиям, все получится - проворчал Берков. - Для спасения заложников вашим людям разрешено применять оружие. От места происшествия рукой подать до базы ВВС в Инсирлике. Там у нас три тысячи семьсот солдат.
- И еще два десантника на борту РОЦа, - добавил Худ. - Не знаю, насколько решительные действия приемлемы в данном случае, - Я требую, чтобы меня лично информировали обо всех изменениях в ситуации, - заявил президент. - Какими бы они ни были.
- Разумеется, сэр, - ответил Худ, пытаясь сообразить, что могло означать последнее замечание.
- Продолжайте, Ав, - сказал президент. Ав Линкольн был одним из немногих членов президентской команды, кому Худ полностью доверял.
- Пол, - произнес Линкольн, - я только что сообщил о начавшейся в Турции мобилизации. У меня постоянный контакт с нашим послом Альбертом Макалузо в Анкаре, а также с консульствами США в Стамбуле, Измире и Адане. Разумеется, мы ведем переговоры с турецким послом в Вашингтоне. Все подтверждают полученные сведения.
В двенадцать часов тридцать минут дня по нашему времени Турция мобилизовала полмиллиона военнослужащих сухопутных сил и ВВС. На флоте объявлена боевая готовность, приказ распространяется на морскую авиацию и морскую пехоту. Подняты практически все силы.
- Резервисты? - спросил президент.
- При необходимости они могут поставить под ружье еще двадцать тысяч человек, после чего под призыв попадет все мужское население в возрасте от девятнадцати до сорока лет, что даст еще пятьдесят тысяч.
- Сухопутные войска и ВВС получили задание занять позиции по реке Евфрат и вдоль сирийской границы, - продолжал Линкольн. - Флот производит сосредоточение в Эгейском и Средиземном морях. Анкара уверяет, что ни один турецкий корабль не продвинется дальше самой южной точки залива Искендерун.
Худ взглянул на появившуюся на экране компьютера карту. От самой южной точки залива до сирийской территории было не более двадцати пяти миль.
- Пока не поступало никаких сведений из Дамаска, - сказал Линкольн. - Президент, три вице-президента и совет министров проводят сейчас экстренное совещание. Находящийся в Вашингтоне посол Сирии Муалем заявляет, что со стороны Сирии поступит адекватный ответ.
- Что он имеет в виду? - спросил президент.
- Такую же мобилизацию, - проворчал председатель Объединенного комитета начальников штабов генерал Кен Ванзалд. - Большая концентрация сирийских войск наблюдается в районе Оронта на западе, вдоль Евфрата в центре страны и на востоке возле турецкой и иракской границы. Не исключено, что около ста тысяч человек будут переброшены на север.
- Как далеко на север они могут продвинуться? - спросил президент.
- До предела, - ответил Ванзалд. - С потерей Голанских высот в 1967 году сирийцы стали весьма болезненно реагировать на любую агрессию.
- Любопытно, что турки мобилизовали почти Я шестьсот тысяч человек, - заметил министр обороны Эрни Колон. - Это в три раза больше, чем сирийские сухопутные, морские и воздушные силы, вместе взятые. Похоже, они собираются воевать не только с Сирией, но со всеми, кто рискнет выступить на ее стороне.
- На первый взгляд все так, - сказал генерал Ванзалд. - Однако турки столкнулись с серьезной проблемой. Им приходится воевать с террористами.
Наступление турецкой армии на позиции курдских сепаратистов может иметь серьезные последствия. Взрыв плотины еще больше сплотит разрозненные курдские группировки. Ответная атака со стороны турок приведет к окончательному единству в их рядах. Население Турции насчитывает пятьдесят девять миллионов человек, четырнадцать или пятнадцать из них - курды. Это бомба замедленного действия.
- Ларри, расскажите об инциденте на сирийском флоте, - сказал президент.
- Сирийцы сделали все возможное, чтобы история не попала в печать.
Курдский террорист убил генерала и Двух его помощников. Когда его арестовали, другой террорист захватил жену генерала и двух его дочерей и потребовал освобождения соратника. Вместо этого сирийцы прислали ему отрубленную голову товарища и попытались отбить заложников, В результате жена генерала, его дочери, курд и еще двое из штурмующей команды погибли.
- Если турки притесняют курдов, то при чем тут сирийцы? - удивленно спросил президент.
- Сирийскому президенту доложили, что в его вооруженных силах служит много курдов, - ответил директор ЦРУ Ларри Рэчлин, - Причем некоторые занимают весьма высокие посты. Он принял решение очистить от них армию.
Линкольн недоуменно пожал плечами;
- Стив, Ларри, при чем тут все это?
- При том, что нам не следует особенно убиваться по поводу курдов, - проворчал Берков. - Мы и так сделали им немало добра. Но они становятся воинственными, наглыми и безжалостными. К тому же один Бог знает, сколько у них агентов в турецкой армии. Скоро под угрозой окажется целостность НАТО.
- На самом деле последствия могут быть гораздо хуже, - сказал Ванзалд, - У курдов много сочувствующих среди турецких исламистов. Они постараются использовать военный кризис для свержения светски настроенных правителей, - Хаос породит еще больший хаос, - произнес Линкольн.
- Правильно, - кивнул Ванзалд. - Они покончат с паршивой демократией и установят религиозную диктатуру.
- И с нашим присутствием они тоже покончат, - сказал министр обороны Колон.
- И не просто покончат, - добавил директор ЦРУ. - Стив прав. Они выдавят нас не только из Турции, но и из Греции. Вспомните борцов за свободу в Афганистане, которых мы снабжали оружием и тренировали для войны с русскими.
Большинство этих людей примкнули к исламским фундаменталистам. Многие встали под знамена шейха Сафара-аль-Авдана, самого радикального фанатика в регионе.
- Почему никто до сих пор не пристрелит сукина сына! - воскликнул Стив Берков. - Сколько людей после его выступлений по радио обвязывались взрывчаткой и отправлялись на автобусах в Израиль!
- Его учение весьма популярно в Турции и особенно в Саудовской Аравии, - продолжал Рэчлин. - Позиции фундаменталистов усилились после того, как в 1996 году премьер-министром Турции стал лидер исламской партии Некметтин Эрбакан.
Любопытно, что радикализм не всегда связан с религией; иногда его корни имеют экономический характер. В 1980 году Турция превратилась в открытый для всего мира рынок. Но разбогатели очень немногие. Остальные продолжали нищать и беднеть. Эти люди легко поддаются любому влиянию.
- Фундаменталисты и городская беднота - естественные союзники, - кивнул Ав Линкольн. - И те, и другие стремятся к богатству, которое находится в руках у светски настроенного руководства.
- Ларри, - сказал президент, - вы упомянули о Саудовской Аравии. Что станут делать остальные страны региона, если конфликт между Турцией и Сирией начнет разрастаться?
- Чрезвычайно важна позиция Израиля, - ответил Рэчлин. - Они очень серьезно воспринимают свое военное соглашение с Турцией. Вот уже два года, как израильтяне используют воздушную базу Акинчи к западу от Анкары. Попутно они занимаются модернизацией турецких самолетов. В случае войны Израиль будет снабжать Турцию запчастями, возможно, оружием и, вне всякого сомнения, разведанными. На прямое военное вмешательство Израиль не решится - если, конечно, Сирия не нападет на его территорию. Как бы то ни было, если Израиль позволит туркам летать над своей территорией, Сирия не задумываясь перейдет к ответным действиям.
- Между прочим, - заметил Ванзалд, - идея взять противника в клещи работает в обоих направлениях. Сирия и Греция давно пытаются зажать Турцию с двух сторон.
- Это брак, заключенный в аду, - сказал Линкольн. - Кроме неприязни к Турции, у Греции и Сирии нет общих интересов.
- Зато Турцию они ненавидят от души, - вставил Верков.
- А что остальные страны региона? - спросил президент.
- Иран, вне всякого сомнения, постарается поддержать свои марионеточные партии в Анкаре, - сказал Колон. - Они спровоцируют забастовки и марши протеста, но войска постараются не посылать. Это не в их интересах.
- Если, конечно, не вмешается Армения, - сказал Линкольн.
- Правильно, - кивнул Колон. - Что произойдет почти наверняка. Ирак тут же воспользуется предлогом, чтобы атаковать скопившихся на границе с Сирией курдов. Ну а если в Ираке пройдет мобилизация, они не упустят шанса спровоцировать Кувейт, Саудовскую Аравию и самого заклятого врага - Иран. Но, как правильно указал Ав, принципиальным станет участие в конфликте Армении.
Госсекретарь кивнул.
- Армения почти полностью - православное христианское государство. Если ее правительство посчитает, что Турция обращается в ислам, у них не будет выбора, кроме как вмешаться в конфликт и защищать свои границы. Тогда мусульманский Азербайджан попытается отвоевать Нагорный Карабах, который он потерял в результате войны с Арменией в 1994 году.
- Турция официально заявила, что эта область принадлежит Азербайджану, - сказал Колон. - Подобная позиция обостряет напряженность внутри самой Турции, где есть люди, сочувствующие армянам. Другими словами, мы можем ко всем прочим проблемам получить гражданскую войну в Турции.
- Неплохой шанс для расширения НАТО, - заметил Линкольн. - Привлечь к союзу Польшу, Венгрию и Чехию и с их помощью стабилизировать обстановку.
- Такие вещи никогда не удается сделать вовремя, - проворчал Берков.
- Тогда давайте начнем прямо сейчас, - улыбнулся Линкольн.
Президент покачал головой.
- Не будем отвлекаться. Эти страны нас поддержат, и мы, если надо, окажем им необходимую помощь. Меня волнует, как остановить кризис, пока дело не зашло слишком далеко.
- Хорошо. - Линкольн примирительно поднял руку. - Но лишняя предосторожность не помешает.
Худ посмотрел на новую карту, которую вывел на экран секретарь Ситуационного зала. С запада Армения граничила с Турцией, а с востока - с Азербайджаном.
На Нагорно-Карабахскую область претендовали Азербайджан и Армения.
- Война между Арменией и Азербайджаном не является для нас самой большой опасностью, - сказал Линкольн. - Обе страны, вместе взятые, не составляют и половины Техаса, их общее население меньше, чем население Лос-Анджелеса. Хуже другое: соседние Иран и Россия немедленно начнут переброску войск для защиты своих границ.
- В Армении живут христиане, - сказал Ванзалд. - Иран обязательно попытается их вычистить. Без христианской Армении весь регион фактически переходит под контроль иранских исламистов.
- Возможно, - согласился Линкольн, - но существуют и другие опасности. Не забывайте о пятнадцати миллионах азербайджанцев, живущих у северных границ Ирана. Они, конечно же, попытаются отколоться, и Ирану придется за них воевать.
Пять миллионов этнических кавказцев в Турции сцепятся с выходцами из Ирана, тем самым спровоцировав войну между Турцией и Ираном. Если начнется движение за независимость среди кавказских народов, всколыхнется весь Северный Кавказ.
Народы начнут выяснять давние обиды, в результате чего осетины и ингуши, осетины и грузины, абхазцы и грузины, чеченцы и казаки, чеченцы и лакцы, азербайджанцы и лезгины в очередной раз передерутся между собой.
- Дамаск скорее всего не имеет к взрыву плотины никакого отношения, - сказал Колон. - Надо быть сумасшедшими, чтобы отрезать почти половину собственных водных ресурсов.
- Может, они решили привлечь внимание общественности? - предположил Берков. - Начнут тыкать в глаза фотографиями умирающих от жажды детей и стариков. Глядишь, и перетянут часть иностранной помощи от Турции и Израиля.
- Для Сирии это - самоубийство. Турецкая армия лучше вооружена и более многочисленна, - ответил Колон. - В случае войны США обязаны, согласно договору, поддержал Турцию, Израиль тоже выступит на ее стороне.
- Только если Сирия примет вызов, - сказал Берков, - Турки могут сосредоточить на сирийской границе свои части. Но если Сирия не ответит, войны не будет.
- Тогда арабский мир посчитает ее опозоренной, - возразил Колон. - Нет, Стив, мы усложняем. Скорее всего взрыв плотины - дело рук сирийских курдов.
- Зачем курдам международные осложнения? - спросил президент. - По-моему, им хватает проблем с приютившими их нациями. Нужен ли им конфликт на таком уровне?
- Этот инцидент может послужить поводом для объединения курдов, - ответил Ларри Рэчлин, - По правде говоря, Стив, - сказал Линкольн, - генерал Ванзалд не зря волнуется по поводу возможных действий со стороны курдов. На сегодняшний день они - самые преследуемые люди на земле. Проживая на территории Турции, Сирии и Ирака, они успешно противостоят всем трем государствам. До 1991 года в Турции им запрещалось даже иметь свой язык. Под давлением государств - членов НАТО Анкара неохотно уступила, но дальше этого дело не пошло. Курдам запрещено вступать в какие-либо объединения. Речь даже не идет о политических партиях, Запреты распространяются на хоровые кружки и литературные общества. В случае войны курды неизбежно станут одной из участвующих сторон, точно так же как и в случае мира они должны сесть за стол переговоров. Для них это единственный способ достичь автономии.
Президент повернулся к Ванзалду:
- Мы должны поддержать турок, И предотвратить разрастание конфликта.
- Согласен, - сказал Ванзалд.
- А значит, мы должны взять ситуацию под контроль, прежде чем сирийцы и турки успеют наделать глупостей. Ав, какова вероятность, что, преследуя террористов, турки ворвутся в Сирию?
- Анкара безмерно расстроена всем случившимся, - сказал Линкольн, - но не думаю, что они нарушат границу. По крайней мере открыто.
- А что им помешает? - спросил Ванзалд. - Они уже не раз ее нарушали. В частности, в 1996 году несколько раз наносили авиационные удары по находящимся на чужой территории курдам.
- Нам всегда казалось, что в этом вопросе Турция действует, опираясь на поддержку Ирака, - сказал директор ЦРУ Рэчлин. - Ирак радуется, что хоть кто-то готов расправиться с курдами, если им самим не позволяют это сделать США.
- Теперь представьте, - подхватил Линкольн, - что теракт осуществили не сирийские, а турецкие курды? Турки нападут на Сирию, чтобы наказать виновных, а потом выяснится, что виноваты их собственные курды. Авторитет Сирии на международной арене резко возрастет, а Турция опозорится.
- Не следует забывать, мистер президент, - произнес министр обороны Колон, - что Дамаск пострадал от взрыва не менее Анкары. Мне кажется, что это - дело рук объединенных курдов. Они пытаются спровоцировать конфликт между Сирией и Турцией.
- Зачем? - спросил президент. - Неужели они надеются, что сумеют таким образом получить собственную территорию?
Колон и Линкольн кивнули.
Худ взглянул на карту.
- Непонятно, - сказал он. - Если Турция и Сирия стремятся обуздать курдов, то почему бы им не объединить свои усилия?
- Сирия не может вступить в союз с Турцией из-за военного соглашения Турции с Израилем, - объяснил Ванзалд.
- Предположим, - сказал Линкольн, - курды получат желаемое: собственное государство, расположенное на территории Турции, Сирии и Ирака. Сирия никогда не пойдет на такие условия. Она тут же попытается при помощи террора установить контроль над этой землей, втянув таким образом бывшие турецкие владения в Великую Сирию. Именно так они поступили с Ливаном.
- Джентльмены, - произнес президент. - Нужно изыскать способ гарантировать безопасность водным артериям региона, а также помочь Турции найти террористов. Я готов выслушать ваши предложения.
- Ларри, Пол, мы сможем поговорить о тактических операциях против террористов позже, - тут же сказал генерал Ванзалд. - Сейчас попрошу представить президенту свои соображения.
Худ и Рэчлин кивнули.
- Что касается водных артерий, - продолжал Ванзалд, - мы можем перебросить в Восточное Средиземноморье боевую группу авианосца «Эйзенхауэр».
Это позволит контролировать Оронт и одновременно охранять морские пути Турции.
Необходимо сделать все возможное, чтобы в конфликт не вмешалась Греция.
- Не удивлюсь, - проворчал Верков, - если Сирия вдруг решит, как всегда случается с параноиками, что все происходящее - часть единого разработанного в США плана, целью которого является перерезать подачу воды в Сирию. Что, к слову сказать, было бы не так уж и плохо. По крайней мере Дамаск быстро бы позабыл, что такое международный терроризм.
- И сколько при этом должно погибнуть невинных людей? - спросил Линкольн.
- Не больше, чем поубивают сирийские террористы в ближайшие несколько лет, - ответил Берков. Затем он набрал на клавиатуре пароль и вызвал нужный ему файл. - Послушайте, что заявил, выступая вчера по радио в сирийском городе Пальмира, шейх аль-Авдах:
«Мы молим всемогущего Бога, чтобы он помог нам разрушить американскую экономику и общество, превратить штаты в отдельные государства, после чего стравить их друг с другом». Лично для меня это звучит как объявление войны. Тем более что на Ближнем Востоке достаточно желающих приступить к немедленному исполнению подобных пожеланий.
- Это не дает нам право наносить слепые превентивные удары, - заметил президент. - Мы не террористы.
- Я знаю, сэр, - произнес Берков. - Но мне надоело играть по правилам, которые, кроме нас, никто не признает. Мы вложили десятки миллиардов долларов в китайскую экономику, а они продают свои военные и ядерные секреты террористам.
Почему мы это допустили? Боимся, что наш бизнес утратит свои позиции в Китае?
- Давайте оставим Китай в покое, - поморщился Линкольн.
- Речь идет о хронической привычке жить по проклятым двойным стандартам! - взорвался Берков. - У нас появилась прекрасная возможность хорошенько прижать Сирию. Если мы отрежем им воду, сирийская экономика рухнет. Исчезнут лагеря палестинских террористов и движения «Хезболлах». Туго придется и курдским сепаратистам.
- Правильно. Убьем больного, погибнет и болезнь. Продолжайте, Стив, - произнес Линкольн.
- Я хочу предотвратить опасную эпидемию, если уж вы начали подыскивать медицинские сравнения, - нахмурился Берков, - Преподнесем Сирии хороший урок - Иран, Ирак и Ливия задумаются о последствиях.
- Или удвоят усилия по уничтожению Америки, - заметил Линкольн.
- В таком случае, - рявкнул Берков, - мы превратим Тегеран, Багдад и Триполи в кратеры, которые будут хорошо видны из космоса.
Наступило неловкое молчание.
- Что, если мы поступим прямо противоположным способом? - предложил Линкольн. - Протянем им вместо кулака руку помощи.
- Какой помощи? - спросил президент.
- Сирию больше волнует поток денег, чем поток воды, - сказал Линкольн. - Экономика страны чуть жива. В обороте находится такое же количество товаров, как и пятнадцать лет назад, когда населения было на двадцать пять процентов меньше. Неудачная попытка соревноваться в военном отношении с Израилем привела к окончательному развалу государства. Внешний долг Сирии достиг шести миллиардов долларов.
- Просто сердце кровью обливается, - проворчал Берков. - А мне кажется, у них достаточно денег, чтобы справиться с терроризмом.
- Терроризм - их единственная возможность оказать давление на богатые государства, - заметил Линкольн. - Предположим, мы дадим им морковку, прежде чем они прибегнут к новым терактам. Причем не одноразовую подачку, а гарантию кредитов импортно-экспортного банка.
- Совершенно исключено! - едва не подпрыгнул Берков. - Я уже не говорю о том, что банк потребует в первую очередь погашения старых долгов. Предлагаете их оплатить? Нет уж, спасибо, - Он строго посмотрел на Ава Линкольна. - До тех пор, пока Сирия будет поддерживать международный терроризм, закон запрещает нам оказывать ей какую-либо финансовую помощь.
- В отчетах госдепартамента Сирия не проходит как участник терактов с 1986 года, когда был уничтожен авиалайнер из Лондона.
- Это уже слишком, господин секретарь, - рассмеялся Берков. - Сирийцы виновны в терроризме точно так же, как Джон Уилкс Бут - в убийстве Авраама Линкольна. И не только в терроризме, но и в выращивании наркотических растений для производства кокаиновой пасты в долине Бекаа, в изготовлении высококачественных фальшивых долларов...
- Речь идет о терроризме, Стив, а не о кокаиновой пасте, - перебил его Линкольн. - И о том, как его остановить.
- Речь идет о том, чтобы предоставить финансовую помощь нашему врагу! - отпарировал Берков, - Я не призываю к немедленному уничтожению Сирии. Но и поощрять это государство мы не имеем никакого права.
- Это не поощрение. Это гарантия всеобщей безопасности и фундамент для дальнейшего сотрудничества. Не забывайте, что подобный жест с нашей стороны может предупредить войну.
- Ав, Стив, - недовольно произнес президент. - Сейчас меня больше волнует, как разрешить сложившуюся ситуацию. - Президент посмотрел на Худа. - Пол, я надеюсь на вас. Кто ваш советник по Ближнему Востоку?
Вопрос застал Худа врасплох.
- Уорнер Бикинг.
- Парень из Джорджтауна, - поморщился Рэчлин. - Участвовал в Олимпийских играх в 1988 году. Был членом сборной команды по боксу. Связался с каким-то иракцем, который решил перебежать на нашу сторону.
Худ раздраженно взглянул на Рэчлина.
- Уорнер - надежный и верный сотрудник.
- Пустозвон, - уточнил Рэчлин. - Критиковал политику Джорджа Буша по телевидению в красных трусах и боксерских перчатках. Газеты называли его «дипломат в весе пера». Превратил в фарс все дело.
- Мне нужны серьезные люди, Пол, - сказал президент.
- Уорнер - подходящая кандидатура, - повторил Худ. - Нам также очень помогает профессор Ахмед Наср.
- Знакомое имя.
- Вы встречались с ним на обеде у шейха Дубаи, - напомнил Худ. - Доктор Наср уехал сразу после десерта, чтобы помочь вашему сыну со статьей о пантюркизме.
- Теперь вспомнил, - улыбнулся президент. - Какой у него опыт?
- Он работал в Национальном центре ближневосточных исследований в Каире, - доложил Худ. - Сейчас трудится в Институте мира.
- Как к нему относятся в Сирии?
- С большим уважением, - ответил Худ, - Он убежденный мусульманин и пацифист. Известен своей честностью, - Пол, - продолжал президент, - я хочу, чтобы вы отправились в Дамаск с профессором Насром.
Худ слегка поежился. Ларри Рэчлин и Стив Берков резко выпрямились.
Линкольн улыбнулся.
- Я не дипломат, мистер президент, - растерянно произнес Худ.
- Вы прекрасный дипломат, - возразил Линкольн. - Вилл Роджерс утверждал, что дипломатия - это искусство повторять злому псу «хорошая собачка», пока не найдешь подходящий камень. У вас это получится.
- Поговорите с сирийцами о разведке и банках, - добавил президент. - Именно такая дипломатия нужна на данном этапе.
- А мы поищем подходящий камень, - проворчал Берков.
- Откровенно говоря, Пол, - сказал президент, - я не могу послать никого из кабинета министров. Если я это сделаю, обидятся турки. Миссис Клоу обеспечит вас необходимыми документами - почитаете во время полета. Где мистер Наср?
- В Лондоне, сэр, - ответил Худ. - Выступает на симпозиуме.
- Доктор Наср поможет вам протолкнуть любую идею. А, ладно, прихватите своего боксера из Джорджтаунского университета. Пусть возьмет на себя переговоры по освобождению генерала Роджерса. Наш посол в Дамаске Хэвелс займется вопросами безопасности.
Худ вдруг подумал, как испугается жена, услышав, что он отправляется в такое время на Ближний Восток.
Скрипичный концерт дочери ему тоже не придется послушать.
- Вылетаю сегодня вечером, сэр.
- Спасибо, Пол. - Президент посмотрел на часы. - Тридцать две минуты второго. Генерал Ванзалд, Стив, в три часа мы проводим совещание начальников штабов в Овальном кабинете.
Президент поднялся, давая понять, что встреча окончена. Он вышел из зала в сопровождении Беркова, генерала Ванзалда, Рэчлина и Колона. Министр обороны Колон приветливо помахал Худу.
Потом к нему подошел Ав Линкольн.

Предыдущая страница 8 Следующая страница


9 Том Клэнси, Стив Печеник

- Первый раз в жизни я ввязался в спор на таком уровне, - сказал государственный секретарь. - Ты молодец, Пол. Уверен, что ты успешно справишься с этим заданием.
Худ поднялся и крепко пожал руку Линкольна.
- Спасибо, Ав. Надеюсь, тебя не выгонят из-за меня с работы.
Линкольн улыбнулся:
- Учитывая все, что поставлено на карту, Пол, я тоже очень на это надеюсь.

Глава 17
Понедельник, восемь часов семнадцать минут вечера

Огюзли, Турция
Лоуэлл Коффи сидел в пассажирском кресле фургона Оп-центра и вглядывался в закрытое окно, за которым мелькал темный и дикий ландшафт. Мэри Роуз вела машину, нервно барабаня пальцами по рулю и напевая себе под нос отрывок из оперы Гилберта и Салливана «Иоланта».
Коффи тоже волновался и пытался успокоиться, для чего закрывал глаза и представлял, что едет с отцом и братом через Долину Смерти. Они очень любили уезжать куда-нибудь на целый день; мать называла их кофейными зернами, поскольку все трое постоянно сидели в стальной кабине. Лоуэлл готов был отдать все, что угодно, лишь бы хоть один раз повторить такую поездку. Старший Коффи погиб в результате авиакатастрофы в 1983 году. Брат Лоуэлла окончил Гарвард и устроился на работу в американское посольство в Лондоне; мать уехала вместе с ним. С тех пор Коффи остался совсем один. И на работу в Оп-центре он согласился, чтобы чувствовать себя частью единой команды. Но даже в РОЦе ощущение принадлежности наступало не всегда.
«Чего же для этого не хватает?» - часто думал Лоуэлл. Отец любил рассказывать сыновьям о боевом братстве в экипаже его бомбардировщика. Нечто подобное временами проявлялось и между коллегами Коффи. В чем заключался секрет подобных отношений? В опасности? В обособленности? В общей цели? В проведенных вместе годах? Наверное, во всем понемногу... Коффи прикрывал веки и пытался представить рядом с собой отца и брата, а в отдалении - знакомые очертания гор. фил Катцен сидел за компьютером Мэри Роуз и изучал цветную карту региона. На экране отображались все перемещения турецкой авиации в центральной и южной Анатолии. Каждые несколько секунд Катцен отмечал перемены на дисплее. Пока в районе самолетов не было. В противном случае ему пришлось бы назвать себя и выполнять их указания. Инструкция по действиям Регионального Оп-центра в зоне боевых действий была предельно конкретна. Распечатка лежала на коленях Катцена.
РАЗДЕЛ 17:
Действия Регионального Оп-центра в зоне боевых действий Подраздел 1:
А. В случае если РОЦ проводит наблюдение или иную пассивную операцию по просьбе страны, которая подверглась нападению со стороны противника, или по просьбе правительства, подвергшегося нападению со стороны сепаратистов, другими Словами, если сотрудничество с атакованной стороной является обоснованным с точки зрения законов Соединенных Штатов (смотри Раздел 9), личный состав РОЦа имеет право на тесное военное сотрудничество с местными воинскими подразделениями (смотри Раздел 9С о законности операций «Национального центра по управлению кризисными ситуациями»).
В. Любая деятельность РОЦа и его личного состава немедленно прекращается в случае поступления соответствующего распоряжения со стороны представителя законного правительства государства, на территории которого находится Региональный Оп-центр.
С. В случае если РОЦ находится в зоне боевых действий по приглашению нападающей стороны, причем Соединенные Штаты придерживаются в данном конфликте нейтралитета, личный состав РОЦа действует в соответствии с законодательством США (смотри Раздел 9А) и предоставляет только те услуги и помощь, которые не могут быть расценены как участие Соединенных Штатов в незаконной агрессии (смотри Раздел 9В), или предоставляет разведданные, целью которых является спасение американских граждан или собственности.
Подраздел 2:
А. В случае если РОЦ попадает в зону вооруженного конфликта, личный состав обязан немедленно вывести его в безопасное место.
1. ЕСЛИ эвакуировать РОЦ невозможно, он должен быть демонтирован, согласно инструкции.
2. РОЦ может остаться в зоне боевых действий только с разрешения законного правительства страны пребывания. Деятельность РОЦа должна отвечать законам Соединенных Штатов (смотри Раздел 9А, Подраздел 4) и законам страны пребывания.
В случае если указанные законы противоречат друг другу, гражданский персонал Оп-центра подчиняется местным законам. Военные действуют по уставу и законам Соединенных Штатов.
3. Если РОЦ находится в зоне боевых действий и официальной целью его присутствия является изучение событий, приведших к возникновению и (или) развитию данного конфликта, активное участие в деятельности центра могут принимать только военнослужащие. Они действуют, согласно уставу подразделения сил быстрого реагирования (Разделы 3 - 5).
Присутствующий на РОЦе гражданский персонал, в том числе представители прессы, не принимают участия в работе Центра.
Б. В случае неожиданного начала боевых действий РОЦ имеет право запросить разрешение на свое присутствие в районе боевых действий у представителей законного правительства, в чьей юрисдикции находится конкретный район.
1. В случае отказа РОЦ может действовать только как гражданское учреждение, единственной целью которого является обеспечение безопасности граждан США.
Персонал Регионального Оп-центра не имеет права действовать как партизанский отряд ни Против, ни в поддержку страны присутствия.
Военный персонал Регионального Оп-центра имеет право применять оружие в целях самообороны. Самообороной считается защита военного и гражданского персонала Оп-центра, который пытается покинуть зону боевых действий без цели повлиять на исход указанных боевых действий.
2. Военный персонал имеет право применять оружие для защиты местных граждан, которые пытаются покинуть район боевых действий, если указанные граждане не ставят своей целью повлиять на исход боевых действий.
Похоже, что их положение попадало под Раздел 17, Подраздел 2, дающий им право вывезти с территории боевых действий Майка Роджерса. Сложнее обстояло с полковником Седеном. Спасение турецкого офицера могло быть расценено как партизанская операция. Но поскольку полковник был ранен, Коффи всегда мог сослаться на хартию Международного Красного Креста.
До предполагаемого местонахождения Майка Роджерса и полковника Седена оставалось не более Пяти минут езды. Рядовые Папшоу и Девонн по-прежнему прятались в аккумуляторном отсеке Оп-центра. Для этого пришлось снять почти все аккумуляторы, в результате из оборудования работали лишь радио, радар и телефон.
Десантники переоделись в черные ночные комбинезоны, на мощных винтовках «М-21» были установлены снайперские прицелы «М-14» с повышенной четкостью изображения; окуляры крепились непосредственно на каски. Помимо системы ночного видения, на винтовках были установлены инфракрасные сенсоры, позволяющие определить цель на расстоянии двух тысяч двухсот метров, при этом противник мог даже укрываться в густой листве. В полевых условиях размещенные в рюкзаке компьютеры передавали на окуляр монохромное изображение карты местности и другую необходимую информацию. Несмотря на то что общее руководство миссией осуществлял Катцен, непосредственным освобождением генерала Роджерса руководил рядовой Папшоу, как и предусматривалось инструкцией Регионального Оп-центра.
- Пять минут до цели, - произнес Катцен. Десантники завозились в своих укрытиях. Коффи помог им сдвинуть в сторону крышки аккумуляторных отсеков.
Убедившись, что с солдатами все в порядке, он подошел к Катцену.
- Хорошо, что они не страдают клаустрофобией, - В противном случае они бы никогда не стали десантниками, - проворчал Катцен.
Коффи следил, как неумолимо приближался на компьютерной карте зловещий холм. Во всяком случае, именно таким он казался юристу, - У меня вопрос, - произнес Коффи.
- Валяйте, адвокат.
- Я долго думал... Какая все-таки разница между дельфином и морской свиньей? Катцен расхохотался.
- Морские свиньи похожи на торпеды, у них тупая морда и зубы лопатой.
Дельфины больше похожи на рыб, У них зубы колышками и морда клювом. По характеру они почти одинаковы.
- Дельфины, однако, более приятны. Наверное, потому, что меньше похожи на хищников, - заметил Коффи.
- Да, именно так, - кивнул Катцен.
- Может быть, военным стоит подумать об этом, разрабатывая новые поколения подводных лодок и танков, - задумчиво сказал Коффи. - Лодка в виде дельфина или танк в виде слона смогут расслабить противника и притупить его бдительность.
Катцен посмотрел на дорогу.
- Выше голову, Мэри Роуз! Сейчас мы начнем подниматься в гору.
- Вижу, - сдавленно ответила она.
Коффи почувствовал, как по спине заструились ледяные струйки пота. Это совсем не походило на волнение, которое он испытывал во время судебных процессов. Это был страх. Адвокат двумя руками вцепился в спинку свободного кресла Майка Роджерса.
- Черт! - выругалась Мэри Роуз и резко затормозила.
- Что там?! - воскликнул Катцен.
Посередине дороги лежала дохлая овца. Мэри Роуз показалось, что труп уже начал раздуваться, белая шерсть свалялась и почернела. Чтобы не попасть в глубокие рвы по обеим сторонам узкой дороги, водителю пришлось бы ее переехать.
- Это дикая овца, - сказал Катцен. - Они живут в горах на севере.
- Наверное, ее сбила машина, - предположила Мэри Роуз.
- Не думаю, - возразил Катцен. - Следов шин не видно.
- Тогда откуда она взялась? - нервно спросил Коффи. - Может, ее застрелили и подбросили?
- Не знаю, - проворчал Катцен. - Иногда военные стреляют по животным ради развлечения.
- А вдруг это те, кто взорвал плотину? - сказала Мэри Роуз.
- Вряд ли. Они бы ее съели, - покачал головой Катцен. - Скорее всего ее свалил турецкий патруль. Как бы то ни было, нашим стрелкам пора выходить на свежий воздух. Вперед.
- Стой! - крикнул вдруг Коффи.
- Что еще? - недовольно взглянул на него Катцен.
- А вдруг она заминирована? Катцен едва не поперхнулся.
- Черт, я как-то не подумал. Неплохая догадка, Лоуэлл!
- Подобным образом террористы замедляют продвижение вражеской техники, - сказал Коффи.
Катцен посмотрел на рвы справа и слева от дороги.
- Придется съезжать.
- Мины, кстати, могут оказаться именно там, - мрачно заметил Коффи.
Катцен на минуту задумался. Затем вытащил фонарь и открыл пассажирскую дверь.
- Ладно, пора действовать. Я оттащу проклятую овцу в сторону. Если взорвусь, будете знать, что дорога свободна.
- Ни за что, - покачал головой Лоуэлл. - Ты никуда не пойдешь.
- Можно подумать, у нас есть выбор, - сказал Катцен и спрыгнул на грунтовую дорогу. - Я всегда хорошо обращался с животными. Они не посмеют меня предать.
- Ради Бога, осторожнее, - взмолилась Мэри Роуз. Катцен зашагал вперед.
Коффи приоткрыл дверь и высунулся из машины. Несмотря на непривычно холодный ночной воздух, во рту у него пересохло, а по лбу стекали струйки пота. Он видел, как прыгает по дороге луч фонаря Катцена.
В пяти ярдах от фургона Катцен остановился и осветил обочины дороги.
- Проволоки нет, - доложил он, после чего медленно обошел вокруг овцы. - Не похоже, чтобы ее кто-то сюда притащил, - добавил он, направляя луч фонаря на животное.
Из раны диаметром в четыре дюйма сочилась яркая, красная жидкость. Катцен потрогал - кровь.
- Еще не свернулась! Овцу убили час назад. Ранение явно огнестрельное. - Он наклонился и пошарил под телом животного. - Проволоки и пластика нет. Я, во всяком случае, ничего не нахожу. Ладно, попробую оттащить эту тварь в сторону.
У Коффи потемнело в глазах. Он прекрасно понимал, что никакая проволока и не нужна. Достаточно просто положить тело животного на мину.
Адвокат видел, как Катцен опустил фонарь на землю и ухватил животное за задние ноги.
Мэри Роуз вцепилась в руку Коффи.
Катцен сделал шаг назад. Овца сдвинулась на один дюйм. Потом еще на один.
Катцен отпустил ноги, снова обошел животное и склонился над трупом.
- Мин не видно, - сказал он, после чего снова взялся за ноги и сдвинул овцу еще на несколько дюймов. И снова заглянул под труп животного.
Убедившись, что мин действительно нет, эколог быстро стащил овцу с дороги и вернулся в машину. По лицу его текли струйки пота.
- Какого дьявола я возился с этой гадостью? Коффи с тревогой вглядывался в темноту.
- Мне кажется, военные тут ни при чем. Скорее, кто-то решил посмотреть, что у нас внутри фургона. Катцен захлопнул дверь, - Ну и отлично. Пусть думают, что все увидели. Пора наконец заехать на эту гору!
Мэри Роуз тревожно вздохнула и нажала на педаль газа.
- Не знаю, как вы, а я изрядно перетрусила, - призналась она.
Коффи прошел в заднюю часть трейлера, чтобы объяснить солдатам причину задержки. Опустившись на пол, адвокат почувствовал неожиданное головокружение.
Пришлось даже положить голову на колено.
- Эй, Фил! - позвал он. - У тебя все в порядке?
- Во рту пересохло, - откликнулся Катцен. - А что? Коффи почувствовал, как в ушах нарастает оглушительный звон, - Дело в том, что я... у меня тут проблемы... Голова кружится. И в ушах гул. У тебя нет?
Не услышав ответа, Коффи обернулся и увидел, как Катцен тяжело рухнул на пассажирское сиденье. Мэри Роуз навалилась на руль. Ему показалось, что женщина с трудом держит голову.
- Я останавливаюсь, - простонала она. - Что-то не так...
Фургон застыл на месте. Коффи поднялся на ноги. У него тут же закружилась голова. Ухватившись за спинку прикрученного к полу стула, он с трудом попытался выпрямиться. Тошнота подкатила к горлу, и адвокат кулем свалился на пол.
Спустя мгновение перед глазами поплыли темные облака, кто-то подхватил его под руки и потащил в неизвестном направлении.

Глава 18
Понедельник, восемь часов тридцать пять минут вечера

Огизли, Турция
«Смотрят и не видят», - подумал Ибрагим. Молодой курд пристрелил дикую овцу и вытащил ее на дорогу. Когда водитель трейлера затормозил, Ибрагим выбрался из канавы, подкрался к машине и заткнул выхлопную трубу своей рубашкой. Окна были закрыты. Теперь главное - чтобы они захлопнули двери. Тогда углекислый газ подействует минуты через три. Он специально выбрал относительно ровный участок, чтобы фургон просто остановился, когда водитель потеряет сознание.
Все произошло так, как он и задумал. Вытащив рубашку, Ибрагим заскочил в трейлер и быстро открыл окна. Увидев несколько компьютеров, он удивился и обрадовался одновременно. Оборудование, а главное, информация им пригодятся.
Затем Ибрагим проверил состояние трех американцев. Они еще дышали.
Выживут. Ибрагим оттащил потерявшего сознание человека в носовую часть машины, после чего усадил всех на пол, спинами друг к другу. 06резав ножом ремни безопасности, связал между собой руки пленников, затем туго перетянул их ноги, Бросив последний взгляд на салон, Ибрагим уселся за руль. В этот момент он услышал странный звук. Ему показалось, что кого-то рвет. На полу валялся фонарь, и Ибрагим осветил заднюю часть трейлера. Только сейчас он заметил, что в полу были дверцы. Вытащив из кобуры пистолет тридцать восьмого калибра, Ибрагим осторожно взялся за ручку, с трудом подавив желание всадить в каждую дверь по несколько пуль. Положив палец на спусковой крючок, он рванул дверь аккумуляторного отсека.
Внутри оказалась женщина - в сознании, хотя вряд ли что-либо соображала.
Голова ее моталась в рвотной луже. Ибрагим открыл второй отсек. Там находился еще один солдат, Этот был без сознания, Запертые в тесных отсеках возле самого выхлопа, эти двое пострадали больше других.
«Выходит, американский офицер все-таки предупредил своих людей», - подумал Ибрагим. Двое спрятавшихся должны были их убить. В спину. Но Аллах не допустил подобной несправедливости, пусть вечно славится Его имя!
Вытащив солдата, Ибрагим сорвал с него черную рубашку. Потом он разрезал ее на полосы, перебросил пленного через стул и крепко привязал его руки к передним, а ноги к задним ножкам.
Затем он проделал то же самое с женщиной.
Оглядев своих пленников, Ибрагим улыбнулся, сел в водительское кресло и трижды мигнул дальним светом, давая Хасану знать, что все в порядке. Спустя несколько минут фургон благополучно добрался до вершины холма.

Глава 19
Понедельник, два часа ноль одна минута дня

Вашингтон, округ Колумбия
Из расположенных по бокам компьютера динамиков раздался сигнал. Пол Худ увидел внизу монитора код Боба Херберта и нажал комбинацию «Ctrl/Ent».
- Да, Боб.
- Шеф, я знаю, что у вас запарка, - произнес Херберт, - однако на это вы должны взглянуть.
- Что-то с Майком? - тревожно спросил Худ.
- Мне жаль, но новости действительно плохие.
- Давайте.
- Пересылаю.
Худ откинулся в кресле и ждал. До звонка Херберта он сбрасывал нужную Информацию на дискеты, чтобы взять их с собой в самолет. Дискеты были специально предназначены для правительственных полетов. В случае катастрофы они превращались в пепел.
В три часа Худ и помощник заместителя директора Уорнер Викинг вылетали рейсом госдепартамента в Лондон. На аэродром их должен был доставить специально присланный из Белого дома вертолет. Худ наблюдал, как файлы переносятся на дискеты. Вскоре диск перестал гудеть, но Худ по-прежнему вглядывался в пустой экран.
- Еще секунду, - донесся голос Херберта. - Я хочу, чтобы компьютер оживил для вас изображение.
- Жду, - с ноткой нетерпения ответил Худ, Он пытался представить, что может оказаться хуже уже случившегося.
Майк Роджерс захвачен заложником... Неужели существуют более мрачные новости? Жена на него рассердилась. Он только что сообщил ей, что не попадает ни на сольный скрипичный концерт дочери, ни на финальный футбольный матч сына.
Шарон отреагировала обычным способом: каждый раз, когда интересы службы выступали на первое место, она становилась холодной и замкнутой. Наверное, она за него боялась. Представители американского правительства не пользовались особой любовью на Ближнем Востоке. После столкновения Худа с французскими террористами Шарон окончательно потеряла покой.
Еще больше ее волновало, что они так редко видят друг друга. У них почти не было воспоминаний, благодаря которым браки становятся прочными и надежными.
Худ неплохо обеспечивал семью, давал детям возможность общаться с интересными людьми и видеть много нового. Но в глубине души он всегда сознавал, что его работа - повод для постоянной ревности со стороны Шарон.
- Вот, - сказал Херберт, - Смотрите на левую часть экрана.
Худ подался вперед. Изображение дрожало, тем не менее можно было разглядеть стоящий в темноте фургон Регионального Оп-центра.
- Похоже, вариантов у нас не много? - спросил Худ.
- Похоже, - ответил Херберт.
Согласно разработанной инструкции, в случае попадания Регионального Оп-центра в руки противника кто-то должен был немедленно нажать «горячую» кнопку. Комбинация «Ctrl» - «Alt» - «Del» и заглавного "F" на любой клавиатуре РОЦа вызывала замыкание аккумуляторов. Электрический заряд выжигал все важнейшие узлы компьютеров. Региональный Оп-центр в одно мгновение превращался в набитый пластмассой и проволокой фургон. Если по каким-либо причинам «горячая» кнопка не срабатывала, оставшиеся в живых сотрудники были обязаны уничтожить центр любыми доступными средствами. В случае попадания к противнику кодов и систем связи под угрозой оказывались жизни десятков секретных сотрудников.
Все это были теоретические разработки. Никто не предполагал, что РОЦ может действительно оказаться в руках террористов.
Худ видел, как трижды мигнули фары. Затем экран опустел.
- О том, что сейчас происходит, можно только догадываться, - донесся до Худа голос Херберта. - В темноте мы ничего не видим. Вине оценил ситуацию как «Приоритет А-1». Сейчас он пытается наладить обзор района в инфракрасных лучах.
Но на перепрограммирование ближайшего спутника уйдет не менее девяноста минут.
Худ продолжал вглядываться в темную картинку на мониторе. Самый худший из возможных кошмаров становился реальностью. Суперсекретная технология попадала в руки типов, которых Роджерс называл «уличными бойцами». Эти люди воевали без правил и не ведали страха. Они не боялись убивать и быть убитыми. Худ помнил беспорядки в Лос-Анджелесе, случившиеся во время его пребывания на посту мэра.
Не забывал Худ и о том, что сильный противник требует решительного противодействия. Хватит терзаться виной. Пришла пора отбросить непреодолимое желание крушить и пинать все вокруг и приступать к руководству операцией.
- Боб, - сказал он. - Если не ошибаюсь, на базе ВВС в Инсирлике есть отряд быстрого реагирования, так?
- Очень небольшой, - ответил Херберт. - Но мы можем использовать его только на территории Турции.
- Почему?
- В его состав входят турки. Если совместное подразделение США и Турции вторгнется на территорию арабского государства, это будет расценено как военная операция НАТО. Переполошится вся Европа, даже наши союзники. Я уже не говорю об арабских странах.
- Отлично, - сказал Худ.
Он очистил экран, вызвал текстовый редактор и принялся печатать приказ.
- Я направляю туда десантников.
- Без одобрения конгресса?
- Если Марта не сумеет его добиться в течение ближайших девяноста минут - да. Я не могу ждать, пока они раскачаются.
- Правильно, - кивнул Херберт. - Я прикажу готовить транспортную авиацию к операции в пустыне.
Худ взял световое перо и расписался на экране. Его подпись появилась под приказом «О развертывании отряда быстрого реагирования» номер 9. Он сохранил документ на жестком диске и тут же отправил копии Марте Маколл и полковнику Брету Августу, новому командиру десантников, Потом задумчиво постучал пальцами по столу.
- С вами все в порядке? - с тревогой спросил Херберт.
- Конечно, - откликнулся Худ. - Мое положение в тысячу раз лучше, чем у Майка Роджерса.
- Майк справится с ситуацией, - уверенно произнес Херберт.
- Проинформируйте полковника Августа о всех деталях предстоящей миссии.

Предыдущая страница 9 Следующая страница


Военные действия 10

Разработайте операцию и отправьте ее по факсу в наше посольство в Лондоне. А они пусть доставят ее прямо в аэропорт Хитроу. Расписание полета у Багза.
- Хорошо, Пол.
- Докладывайте обо всех новостях. Мне также может понадобиться помощь на месте. Как считаете, есть ли смысл подключить наши курдские источники?
- Думаю, нет, - ответил Херберт. - Если бы на наши курдские источники можно было хоть в чем-то положиться, мы бы заранее знали о взрыве проклятой плотины.
- Верно. Так или иначе, нацельте людей на сбор информации. И хорошо заплатите им из «черного» бюджета.
- Это уже делается, - сказал Худ. - Агенты получили задание выяснить, куда направляется подорвавшая плотину группа.
- Отлично, - вздохнул Худ. - Я позвоню Марте из машины и объясню ситуацию. Ей придется провести работу с сенатором Фоке и комитетом конгресса по надзору за разведкой.
- Будьте готовы к тому, что Марте это все крайне не понравится, - предупредил Херберт. - Мы собираемся провернуть тайную операцию без одобрения конгресса.
- Придется ей с этим смириться.
- А также с тем, что мы задумали эту операцию без ее участия, - добавил Херберт.
- Я объясню ей все из машины. В конце концов, она руководитель нашего политического отдела, а не представитель турецкого или сирийского лобби. - Худ поднялся. - Что еще я забыл?
- Только одно, - сказал Херберт, Худ удивленно поднял брови.
- Надеюсь, вы не посчитаете это фамильярностью, но вы забыли успокоиться.
- Спасибо, Боб, - проворчал Худ. - Шестеро моих людей находятся в руках террористов. А вместе с ними - ключи ко всем разведывательным операциям Соединенных Штатов. С учетом всего сказанного меня можно считать очень спокойным и выдержанным человеком.
- Не забывайте, что вы не один находитесь в таком положении, - сказал Херберт. - Вчера я обедал с Доном Уорби из генеральной финансовой службы. Так вот он рассказал, что в прошлом году было предпринято двести пятьдесят тысяч попыток взломать компьютеры министерства обороны. Более шестидесяти пяти процентов хакеров добились успеха. Представляете, сколько секретной информации уплыло на сторону? Так что наш РОЦ - лишь один из фронтов огромной битвы.
- Верно, - сказал Худ. - Но именно за его безопасность я отвечаю своей головой.
- И еще, Пол. Мне не раз приходилось иметь дело с захватом заложников. Вы испытываете огромное эмоциональное давление, и это плохо, ибо оно не позволяет принять выверенные решения. Приходится работать в непривычной обстановке, где нет ни инструкций, ни жестких правил. В течение нескольких дней, недель или месяцев, смотря сколько это продлится, вы будете таким же заложником, как и Майк.
- Понимаю, - проворчал Худ. - Но мне от этого не легче, - Не легче, - согласился Херберт. - Вы должны психологически принять этот процесс. И свою в нем роль. То же самое с Майком. Он знает, что ему надо делать. Если он сможет вывести своих людей, он обязательно это сделает. Если нет, он заставит их играть в шарады, сочинять лимерики и рассказывать о своих семьях. На нем лежит огромный груз ответственности. Вам остается позаботиться об остальном. Все, что вы задумали, правильно и своевременно. Теперь надо сделать так, чтобы с нашей стороны не было нервозности и сбоев. Это не просто.
Мы можем получать разведданные о жестоком обращении с нашими людьми - что им не дают воды, пищи, что их избивают. Что их могут убить, наконец. И если вы не будете спокойным и раскованным, вы сломаетесь, Задача террористов - вызвать у вас ненависть, гнев, отчаяние. Ибо в таком состоянии люди совершают самые тяжелые ошибки.
Худ вынул дискету из компьютера. Херберт прав.
- Продолжайте. Что мне надо делать? Как вы обычно поступаете в этих ситуациях?
- Черт побери, Пол, - сказал Херберт. - Мне никогда не приходилось руководить такой большой командой. Я всегда был исполнителем. Могу дать вам только один совет. Нельзя привязываться к людям, с которыми работаешь. Правило предельно простое: чтобы эффективно руководить подобными операциями, надо полностью избавиться от эмоций. Как от сострадания, так и от гнева.
Предположим, вы узнаете, что у кого-то из террористов есть сестра или ребенок.
Готовы ли вы поступить "ими так же, как они поступили с нашими людьми?
- Честно говоря, не знаю, - пробормотал Пол. - Не хотелось бы опускаться до их уровня.
- На что подобные типы всегда и рассчитывают, - ответил Херберт. - Помните операцию «Коготь орла», когда команда «Дельта» попыталась вызволить наших заложников из Тегерана?
- Помню.
- Ребята высадились в весьма оживленном районе. Спустя минуту они захватили автобус с сорока четырьмя гражданскими лицами. Прежде чем вся операция окончательно провалилась, предполагалось держать иранцев в качестве заложников, пока командос не захватят нужные точки. После чего задержанных хотели выпустить на военной базе в Манзарие. Извините, если я напоминаю вам Беркова, но убежден, что это было правильное решение. Причем обращаться с ними следовало так же, как они поступали с нашими.
- Вы бы сделали из них мучеников, - сказал Худ.
- Нет, - возразил Херберт. - Обыкновенных сломленных пленников. Никакой прессы, никаких сожженных иранских флагов. Просто глаз за глаз. Если террористы узнают, что мы готовы отплатить им их же монетой, они лишний раз подумают, стоит ли трогать наших граждан. По-вашему, Израиль до сих пор существует, потому что они играют по правилам? Нет. Я видел их жизнь вблизи. Дав волю состраданию, вы поставите под угрозу жизнь своих соотечественников.
Худ тяжело вздохнул.
- Если мы утратим сострадание, мы превратимся в животных.
- Понимаю, - кивнул Херберт. - Это одна из причин, по которой я никогда не хотел быть большим начальником. За все приходится расплачиваться своей душой и кровью.
Худ положил дискеты в карман пиджака.
- Как бы то ни было, Боб, вы мне очень помогли. Спасибо.
- Пожалуйста, - улыбнулся Херберт. - И последнее.
- Что?
- С чем бы вам ни пришлось столкнуться, шеф, не забывайте, что вы не один, - Хорошо, - сказал Худ и тоже улыбнулся. - Слава Богу, у меня есть команда, которая не подведет.

Глава 20
Понедельник, девять часов семнадцать минут вечера

Огюзли, Турция
Майка Роджерса привязали к мотоциклу. Руки завернули за спину, вздернули высоко вверх и прикрутили к рулю, при этом спина его больно и неудобно упиралась в изогнутые дуги безопасности. Ноги связали в лодыжках.
Неудобная поза и затекшие конечности не могли отвлечь его от тревожных мыслей. Роджерс до сих пор не знал, чего хотят террористы. Он понял, что тот, кого называли Ибрагимом, отправился за холм, а второй, который выступал переводчиком, примерно на пятьсот ярдов отошел на восток. Скорее всего они заняли позицию для перекрестного пулеметного огня. При этом один человек располагается возле дороги, второй - чуть подальше и выше. Таким образом, водителю ничего не остается, как разворачиваться, чего хороший снайпер никогда ему не позволит.
Наконец показался белый трейлер. Роджерс зажмурился. Стрельбы между тем не было. А может, террористы просто замаскировались на случай атаки со стороны РОЦа?
РОЦ остановился, из него выпрыгнул торжествующий Ибрагим. Спустя несколько секунд Хасан кинулся обнимать друга. Потом к ним присоединился Махмуд. Он оставался сзади; теперь стало ясно, что он и был главарем, РОЦ стоял к Роджерсу передом, и генерал не мог видеть, что делается внутри, хотя было ясно, что победу одержали террористы. Оставалась одна надежда, что десантники успели выбраться раньше и теперь берут группу в кольцо.
Ибрагим и Хасан забрались в фургон, Махмуд торопливо зашагал в сторону Роджерса. В правой руке сириец держал пулемет, в левой - нож. Махмуд перерезал стягивающие руки веревки, но ноги развязывать не стал, затем жестом приказал пленнику двигаться к фургону, Роджерс медленно приподнялся, присел на корточки, потом с трудом выпрямился и запрыгал к машине. Легче было бы ползти, но ползать генерал не любил. Затекшее тело не слушалось, он едва удерживал равновесие.
На полу лежали связанные Коффи, Мэри Роуз и Катцен. Ибрагим пошел за полковником Седеном, а Роджерс изловчился и запрыгнул на первую ступеньку. То, что он увидела задней части фургона, заставило его похолодеть.
Папшоу и Девонн свисали со стульев. Руки и ноги рядовых были прикручены к ножкам стульев. Солдаты, судя по всему, только начинали приходить в себя.
Сейчас они походили на охотничьи трофеи, но никак не на десантников из отряда быстрого реагирования.
Ладно. Теперь поздно гадать, где произошла ошибка. Первым делом надо было помочь рядовым, Роджерс понимал, что, очнувшись в таком положении, они окончательно потеряют боевой дух. Раны, физические побои десантники перенесут, в этом Роджерс не сомневался. Но, лишившись гордости и достоинства, они не смогут ничего предпринять. В условиях плена честь солдата растаптывается. Нередко единственным выходом из положения ему видится смерть - героическая гибель викинга, бросающегося на меч врага, или жалкая кончина обесчещенного самурая.
Так или иначе, дальнейшее существование невозможно.
Роджерс понимал; надо любой ценой поднять дух своих солдат. Он вспомнил залив Камрань во Вьетнаме. Американская армия несла тяжелые потери. На лицах солдат застыло отчаяние. Когда у лучшего друга отрывает длиной ноги или половину головы, есть только два способа удержать бойца от депрессии. Первый - отправить его мстить. Военные психологи называют это «разрядкой». Подобные атаки не имеют смысла с тактической точки зрения. Они основаны на животной ярости и проводятся стремительно и жестоко. Второй способ, который всегда предпочитал Роджерс, заключался в том, что л командир подразделения подвергал опасности собственную жизнь. Это создавало у взвода моральный императив подняться и защитить офицера. Так зарождалось боевое товарищество.
Все эти соображения промелькнули в сознании Роджерса, пока он смотрел на десантников. Он успел едва заметно улыбнуться рядовому Папшоу, который уже почти полностью пришел в себя.
Хасан принялся обыскивать пленных, а Махмуд ткнул Роджерса стволом в затылок и показал на заднюю часть фургона.
Роджерс не двинулся с места.
Тогда террорист выкрикнул что-то на арабском языке и к"о всех сил толкнул его в узкий проход. Ноги генерала были по-прежнему связаны, и он рухнул на пол, Роджерс попытался подняться, но ствол снова уперся ему в голову. Махмуд жестом показал, что не разрешает американцу встать на ноги.
Роджерс продолжал выпрямляться. Даже в темноте было видно, как широко раскрылись глаза Махмуда.
Наступил момент, определивший их дальнейшие отношения. Генерал упорно сверлил взглядом Махмуда. Он знал, что террористы с легкостью швыряют бомбы, но выстрелить в человека, который смотрит тебе в глаза, может не каждый.
Прежде чем Роджерс успел выпрямиться, Махмуд уперся ногой ему в грудь и с силой опрокинул американца на пол. Затем пнул его в ребра и снова закричал по-арабски.
Удар выбил воздух из легких Роджерса, однако помог ему разобраться в ситуации. Махмуд не хотел его убивать. Это отнюдь не означало, что он его не убьет, но Роджерс понял, что на противника можно надавить. Перевалившись на бок, генерал сел и подтянул под себя ноги. В очередной раз он попытался встать.
Махмуд с яростным криком попытался свалить его боковым ударом. Генерал пригнулся, и кулак просвистел над его головой.
- Ублюдок! - выругался по-английски Махмуд и наставил пистолет в живот Роджерсу. Генерал не сводил с него глаз.
- Махмуд, остановись! - выкрикнул Ибрагим и встал между ними.
Террористы принялись ожесточенно спорить, причем Ибрагим периодически показывал на Роджерса, на компьютеры и на команду РОЦа. Наконец Махмуд махнул рукой и отправился прочь. Ибрагим помог ему затащить в фургон полковника Седена. Затем к Роджерсу подошел Хасан.
Генерал уже оправился после пинка и снова попытался встать. Он распрямил плечи и гордо вскинул подбородок. Теперь он старался не смотреть на Хасана.
Иногда лучше не встречаться взглядом со своим противником, Это создает отчуждение, и ведущий допрос вынужден прилагать усилия к тому, чтобы его разрушить.
- Ты был очень близок к смерти, - произнес Хасан.
- Не впервой, - откликнулся генерал.
- Смотри, а то в последний раз будет, - усмехнулся Хасан. - Махмуд едва не пристрелил тебя.
- Убив человека, вы причиняете ему наименьший вред, - парировал Роджерс.
Он говорил медленно и отчетливо, стараясь, чтобы Хасан все понял.
Хасан с любопытством взглянул на генерала. Махмуд и Ибрагим затащили в фургон полковника Седена и привязали его к другим пленникам. Между Хасаном и Махмудом состоялся короткий разговор, после чего Хасан повернулся к Роджерсу.
- Мы хотим уехать на вашем автобусе в Сирию, - переводя слова Махмуда, Хасан старательно морщил лоб. - Но мы кое-чего не понимаем в этой аппаратуре, Спереди много непонятных приборов, а сзади - огромные аккумуляторные отсеки.
Махмуд хочет, чтобы ты объяснил, зачем они нужны.
- Скажи ему, что все это служит для поиска засыпанных песком фундаментов домов, древних инструментов и прочих вещей, - сказал Роджерс. - Скажи ему также, что я не буду с ним разговаривать, пока он не развяжет моих товарищей и не позволит им сесть. - Последние слова генерал произнес нарочито громко, чтобы его услышали Папшоу и Девонн.
Морщины на лбу Хасана обозначились еще резче.
- Я правильно тебя понял? Ты хочешь, чтобы их освободили?
- Я настаиваю, чтобы с ними обращались достойно, - ответил Роджерс.
- Настаиваешь? - повторил Хасан. - Это то же самое, что требовать?
- Это значит, - сказал Роджерс, - что если вы не измените своего отношения к моим друзьям, вы останетесь в пустыне до прибытия турецкой армии. А она подойдет очень скоро.
Хасан внимательно посмотрел на Роджерса, потом повернулся к Махмуду и торопливо перевел слова генерала. Махмуд ущипнул себя за переносицу и рассмеялся. Ибрагим занял водительское место. Он не смеялся.
Неожиданно Махмуд вытащил нож. Сказав что-то Хасану, он подошел к Мэри Роуз.
Кажется, террористы поняли, что от самого Роджерса им ничего не добиться.
Теперь они решили проверить его на прочность. Позволит ли он, чтобы членов его команды подвергли пыткам? Попутно они узнают, кто является слабейшим звеном в группе заложников и какую пользу можно извлечь из этого человека.
Хасан повернулся к Роджерсу.
- Через две минуты Махмуд отрежет этой женщине палец. Каждую последующую минуту он будет отрезать еще по одному, пока вы не согласитесь сотрудничать.
- Кровь не подскажет вам, как устроен фургон, - пожал плечами Роджерс.
Коффи и Мэри Роуз уже очнулись, Фил Катцен начал шевелиться. Полковник Седен все еще был без сознания.
Хасан перевел ответ, Махмуд резким движением перерезал веревки на руке женщины и распрямил ее кисть на своем бедре. Затем приставил лезвие ножа к мизинцу американки и проколол кожу. Она вскрикнула и испуганно замотала головой. Махмуд поднес к глазам часы.
- Что вы делаете? - воскликнула Мэри Роуз и попыталась вырвать руку, Махмуд сдавил ее кисть, не отрывая взгляда от часов. Коффи окончательно пришел в себя, увидел Махмуда и вздрогнул.
- Это еще что такое? - с профессиональным негодованием юриста спросил он.
- Кто эти люди?
- Спокойнее, - проворчал Роджерс негромким, но твердым голосом.
Мэри Роуз и Коффи уставились на него.
- Успокойтесь, - монотонным голосом повторил генерал. Брови его сошлись на переносице, интонация давала понять, что ситуация не простая и они должны полностью ему довериться.
Мэри Роуз явно растерялась, но выполнила приказ. Грудь Коффи начала часто вздыматься, негодующее выражение сменилось неподдельным ужасом.
Роджерс хорошо знал уставы и инструкции. Попавшим в плен военнослужащим разрешалось назвать свое имя, звание и серийный номер. Больше ничего. Перед гражданским персоналом РОЦа ставилось только одно условие - выжить. Другими словами, если террористам нужна информация, они имели полное право ею поделиться. На военных или Оп-центр ложилась ответственность за нейтрализацию или уничтожение выданных секретов. Подобную политику можно было охарактеризовать одной фразой: вначале недосмотреть, потом перестараться.
Роджерс ненавидел подобные увертки. Состоит человек на воинской службе или нет, главным должна оставаться верность своей стране, а уже потом стремление выжить, - Сифр дахия, - процедил Махмуд.
- У тебя одна минута, - перевел Хасан и повернулся к Мэри Роуз, - Может, девушка окажется более сговорчивой, чем ее командир? Хочешь показать, как тут что работает? Пока у тебя остались пальцы?
- Не надейся, - ответил Роджерс.
Глаза Мэри Роуз расширились от ужаса. Стиснув зубы, она продолжала смотреть на генерала. Он стоял ровно и прямо, надежный, как скала.
- Этот человек решает твою судьбу? - снова обратился к девушке Хасан. - А разве у него сейчас отрежут палец?.. Очень больно. А потом еще один. Ты еще можешь поговорить со мной. Неужели ты хочешь, чтобы тебя изуродовали?
- Талатин, - сказал Махмуд.
- Тридцать секунд, - перевел Хасан. Он посмотрел на Коффи и Катцена. - Может, вы двое хотите помочь? Этим вы не только спасете женщину, но и избавите себя от невообразимых страданий.
- Ишрин! - рявкнул Махмуд.
- Двадцать секунд, - перевел Хасан. - Давай ты, - сказал он, глядя на Коффи. - Хочешь стать героем?
Юрист взглянул на Роджерса. Генерал задумчиво смотрел в окно.
Коффи глубоко вздохнул и вопросительно посмотрел на женщину.
Мэри Роуз заморгала, стараясь прогнать слезы. Потом слабо улыбнулась и отрицательно покачала головой.
- Ашара.
- Десять секунд, - перевел Хасан и наклонился ближе к Мэри Роуз. - Ты что, отказалась от помощи? Не верю. Подумай, девочка, времени у тебя совсем мало.
- Тиса...
- Девять секунд, - сказал Хасан. - Скоро ты вся обольешься кровью.
- Гаманиа...
- Восемь, Скоро ты завопишь и будешь молить 6 сотрудничестве.
- Саба...
- Семь секунд, - сказал Хасан. - С каждым отрезанным пальцем тебе будет все больнее.
Мэри Роуз тяжело дышала. В глазах ее застыл ужас.
- У нее больше мужества, чем у тебя, - сказал Роджерс.
- Сшпта... хамса...
- Посмотрим, - сказал Хасан. - Осталось всего пять секунд. Потом вы будете умолять, чтобы мы согласились с вами говорить.
Пока шел счет времени, Хасан улыбался, но на последних секундах Роджерс заметил, как уголки его рта опустились. Или его задели слова генерала, или он испугался, что они все равно не получат никаких сведений. А может, несмотря на свой бравый вид, террорист боялся крови?
- Арба...
- Четыре, - предупредил Хасан.
Роджерс готов был побиться об заклад, что Махмуд не рискнет отхватить женщине палец. Террористы потратили слишком много времени на захват РОЦа. Они потеряли все преимущество перед турками. Теперь они Уже не успевали добраться до границы. РОЦ и его команда были нужны им как воздух. Кажется, они поняли, что недооценили американцев.
- Талехта...
- Три секунды, - сказал Хасан. - Подумай о том, как нож десять раз перережет твои кости и мышцы.
Роджерс слышал учащенное дыхание Мэри Роуз. Но она молчала, благослови ее Господь. Никогда в жизни генерал не испытывал такой гордости за своих подчиненных.
- Итнейн...
- Две секунды.
- Сволочи! - крикнул Коффи и попытался разорвать путы. Сирийцы не обратили на него никакого внимания. Катцен пришел в себя, но все еще не мог сообразить, что происходит.
- Вехид!
- Время кончилось, - сказал Хасан. Махмуд почему-то посмотрел на Роджерса. Наступило замешательство, в глазах Махмуда промелькнули отчаяние и ненависть. Губы его задрожали, лезвие надавило на палец.
- Стой! - спокойно произнес Роджерс. Он по-прежнему смотрел в окно, но по его тону Махмуд все понял. - Не делай этого. Я выведу вас на дорогу.
Хасан перевел слова американца, хотя Махмуд и без того понял, о чем идет речь. Сириец убрал нож. Мэри Роуз разрыдалась. Вид у Махмуда был отнюдь не торжествующий.
Хасан опустился на корточки и привязал порезанную руку девушки к стулу.
Махмуд жестом приказал Роджерсу подойти. Генерал медленно приблизился, задержавшись на мгновение возле Мэри Роуз. Молодая женщина рыдала, уронив голову на грудь.
- Я очень-очень горжусь тобой, - произнес Роджерс. Коффи наклонил голову и потерся волосами о щеку Мэри Роуз.
- Мы все тобой гордимся.
Мэри Роуз едва заметно кивнула.
Махмуд сверлил Роджерса взглядом, но генерал не обращал на него внимания.
- Хасан, - сказал Роджерс. - Женщина ранена. Перевяжите ее.
Хасан посмотрел на рану, задумался, потом вытащил платок и осторожно вставил его между кровоточащими пальцами. В ту же секунду Махмуд с диким криком выдернул платок и швырнул его на пол.
Хасан опустил глаза.
- Махмуд сказал, что, если я еще раз выполню твою просьбу, он отрежет руки и мне, и тебе.
- Мне жаль, - пожал плечами Роджерс, - однако ты поступил правильно.
Генерал взглянул на Махмуда. Кажется, пришло время применить третью военную хитрость - неожиданность, - Хасан, - сказал Роджерс, - скажи своему командиру, что мне нужна помощь в замене аккумуляторов.
- Я тебе помогу, - ответил Хасан.
- Ты не сможешь. Это сумеет сделать только один человек. Скажи Махмуду, что мне нужна Девонн - вторая женщина. Скажи, если он хочет добраться до Сирии, ее нужно развязать.
Хасан прочистил горло. Роджерс давно не видел таких растерянных людей.

Предыдущая страница 10 Следующая страница


11 Том Клэнси, Стив Печеник

Курд перевел требования генерала. Глаза Махмуда сузились, а ноздри расширились. Роджерс с наслаждением наблюдал за реакцией террориста.
Махмуд ткнул пальцем в конец фургона, и Хасан кивнул. В следующую секунду Махмуд ударил Роджерса ногой. Хасан перешагнул через рухнувшего офицера и отправился исполнять приказание: вначале отвязал от стула ноги Девонн, потом стянул их вместе и только после этого развязал руки женщины.
Девонн попыталась помочь лежащему на полу генералу, но Хасан рванул ее за волосы и оттащил к аккумуляторному отсеку. Роджерс ухватился руками за стол, подтянул связанные ноги и, словно выполняя упражнение на брусьях, резко выпрямился.
Сейчас он им устроит. Надо только подключить аккумуляторы. Как только РОЦ заработает в полном режиме, спутник «ES-4» начнет транслировать его сигналы непосредственно в Оп-центр. У Пола Худа будет целый набор вариантов: от пассивного наблюдения за происходящим до мгновенного уничтожения РОЦа.
Роджерс стал пробираться к рядовой Девонн и Хасану, чувствуя на себе разъяренный взгляд Махмуда. Это чрезвычайно радовало генерала, ибо свидетельствовало об успехе четвертой и последней военной хитрости: ему удалось посеять семена вражды между вражеским командиром и одним из его подчиненных.

Глава 21
Понедельник, два часа двадцать три минуты дня

Вашингтон, округ Колумбия
Пейджер просигналил в тот момент, когда полковник Врет Август проводил занятия с личным составом отряда «Страйкер». Судя по номеру, его вызывал Боб Херберт. Полковник окинул холодными голубыми глазами застывших за деревянными столами солдат. Военная форма цвета хаки была тщательно отглажена, перед каждым лежал открытый учебник по тактике боя.
Сигнал прервал занятие на том, как в феврале 1936 года японские офицеры попытались установить в стране военную диктатуру.
- Вам поручено командование силами мятежников в Токио, - сказал Август, направляясь к двери. - Когда я вернусь, каждый доложит свой план военного переворота. Подумайте, кого из высших чиновников имеет смысл захватить в качестве заложников. Хондо, до моего возвращения вы остаетесь за старшего.
Радист группы Иши Хондо вскочил и отсалютовал офицеру.
Шагая по темному коридору академии ФБР в Квонтико, штат Виргиния, полковник не думал о том, с чем мог быть связан неожиданный звонок. Август не любил гадать. Его отличали стремление к совершенству и строжайшая самооценка.
Делай с полной отдачей, потом оглянись и посмотри, нельзя ли было выполнить задание еще лучше.
Пожалуй, не стоило намекать на захват заложников, подумал полковник.
Интересно, догадался бы кто-нибудь самостоятельно.
Полковник Август был доволен успехами своей группы.
Он считал, что воинская подготовка должна строиться на простых и доступных принципах. Вставать пораньше и до предела нагружаться физически. Таскать тяжести, лазать по канату и бегать. Отжиматься на кулаках и подтягиваться на одной руке до подбородка. Затем долго плавать и завтракать. После завтрака - марш-бросок с полной выкладкой на четыре мили; первая и третья - бегом. Потом душ, кофе и в классы. Темы занятий самые разные: от военной стратегии до приемов инфильтрации, которые сам полковник изучила «Миста'аравим» - секретном подразделении израильских коммандос, действующих под личиной арабов. Другими словами, к началу теоретических предметов солдаты должны радоваться тому, что им позволили присесть. Мозги между тем должны оставаться свежими. Учебный день заканчивался игрой в бейсбол, баскетбол или волейбол, в зависимости от погоды и настроения группы.
За несколько недель десантники проделали большой путь. Физически он подготовил их к противостоянию любой силовой структуре мира. Психологически парни отходили после гибели подполковника Скуайрза. Август работал в тесном контакте с психологом Оп-центра Лиз Гордон. Она помогала ему вывести людей из душевного кризиса. Лиз делала упор на двух направлениях. Во-первых, бойцы должны осознать объективную истину: задание в России было выполнено успешно, десантники спасли десятки тысяч человеческих жизней. Во-вторых, она доказывала им, что с военной точки зрения потери десанта были в «пределах допустимой нормы».
Официальные формулировки вряд ли могли исцелить психическую травму, но Лиз надеялась, что они помогут снять чувство вины и вернут солдатам уверенность в себе. Пока что ее схема работала. Август отмечал возросшее внимание на занятиях и смех во время отдыха.
Высокий стройный полковник шел очень быстро, хотя со стороны могло показаться, что он никуда не спешит, Он не обращал внимания на попадавшихся навстречу офицеров ФБР. Едва приняв командование ударной группировкой, полковник постарался изолировать себя и своих людей от какого бы то ни было внешнего воздействия.
Кабинет Августа располагался в дальнем конце коридора. Он набрал на замке свой личный код и вошел внутрь. Август всегда чувствовал себя лучше, когда закрывал дверь и отгораживался от мира «белых рубашек». Не то, чтобы он не уважал или не любил этих людей, скорее наоборот. Это были отважные, смышленые и преданные парни. Они любили свою страну не меньше, чем он. Но Августа страшила их судьба. Полковник инстинктивно боялся кабинетной работы. Этим объяснялся его отказ перейти на работу в Вашингтон, И лишь после настойчивых уговоров школьного друга Майка Роджерса Август согласился оставить свой пост в НАТО и заняться переподготовкой ударной группировки Оп-центра.
Перед ним стояла сложнейшая задача по выведению из психологического кризиса команды, потерявшей своего лидера. Ну и конечно, для Августа было честью поработать с генералом Роджерсом. С детских лет они с увлечением конструировали аэропланы и мечтали о прекрасных девушках. Роджерс не пожалел сил и подключил одну из прежних подружек Августа к операции по переманиванию друга на новую работу.
Схема сработала. Увидев свою первую любовь Барбару Матиас, Август понял, что в НАТО ему возвращаться не за чем. Он купил «форд» и «рэмблер», переехал в казарму Квонтико и впервые после Вьетнама зажил нормальной жизнью.
Август плотно закрыл за собой дверь, после чего прошел к столу и нажал кнопку автонабора. На другом конце провода Боб Херберт поднял трубку.
- Добрый день, полковник.
- Добрый день, Боб.
- Включите компьютер, - сказал Херберт. - Там приказ. Распишитесь в получении и отправьте по электронной почте обратно.
В животе Августа приятно похолодело от предчувствия новых приключений.
Спустя несколько секунд на экране появилось распоряжение Пола Худа. Приказ номер девять о развертывании отряда быстрого реагирования. Полковнику Августу предписывалось вместе с вверенным ему ударным подразделением погрузиться на вертолет и прибыть на базу ВВС Эндрюс, где их ожидал транспортный самолет «С-141В».
Август схватил электронную ручку и расписался в получении приказа. Затем он сохранил документ и отправил его Херберту.
- Спасибо, - сказал Херберт. - В пятнадцать ноль-ноль вас встретит на летном поле лейтенант Эссекс из штаба генерала Роджерса. У него вы узнаете подробности задания. Большего я вам сказать не могу. Добавлю лишь, что положение чрезвычайно серьезное, Майк и Региональный Оп-центр захвачены курдскими террористами.
Август почувствовал жар в горле, - Либо вы возвратите нашу собственность, - продолжал Херберт, - либо, согласно сценарию, мы закрываем эту лавочку. Возможно, это придется сделать еще до вашего прибытия на место. Постараемся, однако, избегать поспешных действий.
Вы все поняли?
«Закрыть лавочку, - подумал Август. - Придумали же выражение!» На деле это означало уничтожение РОЦа независимо от того, кто в данный момент находится внутри.
- Так точно, - откликнулся полковник. - Все понятно.
- Я глубоко ценю и уважаю генерала Роджерса. Только он может одновременно цитировать Арнольда Тойнби и Берта Ланкастера. Я хочу, чтобы он вернулся. Я хочу видеть его живым.
- Я тоже, - сказал Август. - Подразделение готово к выполнению задания.
- Отлично, - произнес Херберт. - Желаю удачи.
- Спасибо.
Полковник повесил трубку и сделал медленный, глубокий вдох через нос, позволяя воздуху наполнить живот, словно бутылку. Этому приему он научился от одного из охранников во вьетнамском плену. Его направили в Северный Вьетнам для розыска команды «Скорпион», завербованной ЦРУ среди северовьетнамских католиков в 1964 году. Тринадцать бойцов несколько лет считались погибшими. Потом до Сайгона дошли слухи, что эти люди содержатся в концентрационном лагере Хайфонг.
Отряд из пяти человек во главе с Августом отправился на поиски и... присоединился к пленникам. Одним из охранников был вьетконговец Кит. Он делал свое дело, чтобы прокормить жену и дочь, при этом был туманистом и последователем учения тао. Охранник втайне обучал военнопленных искусству «выживания без усилий».
Полковник так же медленно выдохнул, немного постоял и вышел из кабинета.
Походка офицера стала еще стремительнее, а взгляд жестче.
Август отгонял мысли о генерале Роджерсе и Региональном Оп-центре. Сейчас его волновал вопрос переброски к месту действия своего отряда. Еще один секрет, который он усвоил в концлагере, заключался в том, что любой кризис следует перемалывать по кусочкам. Подвешенный за руки над чаном с дерьмом человек не должен думать о том, когда его отпустят на свободу; от таких мыслей сходят с ума. Надо продержаться, пока вот это облачко не доплывет до верхушки вон того дерева, или пока паук не переползет открытый участок земли, или пока не сделаешь ровно сто медленных вдохов животом, Август настроился на задание. «Парням лучше не расслабляться», - подумал полковник. Ибо через тридцать секунд он устроит им такой кегельбан, которого не припомнит ни один ветеран сил быстрого реагирования.

Глава 22
Понедельник, три часа тринадцать минут

Перелет над Чесапикским заливом
«Боинг-727» госдепартамента США взлетел в три часа ноль три минуты с базы ВВС Эндрюс и тут же погрузился в низкую пелену облаков над Вашингтоном.
Правительственные самолеты старались держаться в облаках как можно дольше - так требовала инструкция госдепартамента. Подобным образом самолет старались скрыть от визуального наблюдения со стороны террористов. Полет становился более тряским, но безопасным.
Из сорока с лишним пассажиров Пол Худ почти никого не знал. Он без труда определил молчаливых и строгих САДов - секретных агентов дипломатической службы, горстку уставших репортеров и группу профессиональных дипломатов с кожаными кейсами. Специальный корреспондент Эй-би-си Халли Барроу успел организовать традиционную лотерею. Каждый желающий бросил в общий котел один доллар и вытянул номер. Затем назначили счетчика, который начнет отсчет секунд с того момента, как пилот попросит всех пристегнуть ремни, и до касания колес посадочной полосы. Тот, кто угадает правильное число, забирает все деньги.
Худ пожертвовал этим развлечением. Он уселся возле окошка и попросил Уорнера Бикинга занять место через проход. Худ давно заметил, что люди болтают меньше, если при этом приходится наклоняться.
В три часа ноль семь минут просигналил пейджер. Звонила Марта - очевидно, хотела продолжить начатый в машине разговор. Она до сих пор не могла смириться с тем, что президент отправил в Дамаск не ее, а Худа. Марта упирала на свой богатый опыт и личное знакомство со многими задействованными в игре людьми.
По тону Марты Худ догадался, что есть новости.
- Пол, - сказала она. - Там, куда вы летите, переменилась погода.
- В какую сторону?
- Температура поднялась до семидесяти четырех градусов. Ветер северо-западный. Красивые багровые закаты.
- Семьдесят четыре градуса, ветер северо-западный, багровый закат, - повторил Худ.
- Правильно.
- Подождите. - Он вытащил из кармана дискету с красной этикеткой.
Начались осложнения. Где-то объявлена тревога.
Загрузив дискету, Худ медленно набрал на клавиатуре код «74-С-З».
Компьютер немного погудел, после чего запросил пароль. Худ набрал слово «PASHA», представляющее аббревиатуру имен Поль, Александр, Шарон, Харли и Анна.
Через несколько секунд экран из голубого стал красным. Худ щелкнул мышью на появившихся в углу буквах «ОП».
- Думаю, вам тоже следует посмотреть, Уорнер, - сказал он, когда на дисплее появилось содержимое файла.
Бикинг наклонился и принялся вместе с Худом просматривать текст.
Оп-центр 74 С-3/ красный код.
1. Полномасштабный ответ Сирии на турецкую мобилизацию.
2. Сценарий провокации: сирийские и турецкие курды проводят совместную операцию на территории Турции.
3. Сценарий ответа: Турция направляет от пяти до шести тысяч человек к сирийской границе для предотвращения эскалации терроризма.
4. Результат: Сирия объявляет мобилизацию.
5. Предположительная численность сирийской армии - около трехсот тысяч.
Полиция и силы безопасности численностью до двух тысяч человек получат задание охранять президента и поддерживать порядок в Дамаске. В течение первых двух недель удастся поставить под ружье более ста тысяч человек в возрасте от пятнадцати до сорока девяти лет. В силу слабой подготовки призывников их потери, по оценкам экспертов, составят от сорока до сорока пяти процентов в первые же несколько дней боев. Сирия может рассчитывать только на очень короткую войну.
6. Дипломатические усилия Турции. Интенсивное противостояние развязыванию войны.
7. Сирийские дипломатические усилия. Умеренные. Учитывая светскую направленность турецкой политики, девяносто процентов мусульманского населения Сирии (одиннадцать миллионов триста тысяч человек из тринадцати миллионов) воспримут конфронтацию как начало джихада, или священной войны.
8. Временные рамки конфликта. Учитывая высокую эмоциональную напряженность в регионе, вероятность разрастания конфликта в течение первых сорока восьми часов составляет восемьдесят восемь процентов.
9. Первая волна конфликта.
Турция не захочет выступать в роли агрессора, опасаясь вмешательства со стороны Греции. Как бы то ни было, ситуация позволяет ей преследовать террористов и наносить удары на уничтожение. С учетом вышесказанного со стороны Турции следует ожидать умеренных шагов. Сирийская реакция на действия Турции будет мгновенной и решительной. Возможен полномасштабный ответный удар.
10. Вторая волна конфликта.
Турция атакует дислоцированные вдоль границы сирийские войска, но не станет переносить военные действия на территорию Сирии. В этом случае взаимные дипломатические усилия могут привести к успеху, если только не возникнет осложнения со стороны соседних государств (см.11).
11. Предполагаемая реакция соседних государств. Ожидается, что все государства региона проведут определенную демонстрацию силы. От некоторых стран можно ожидать активных наступательных действий. А. Армения. Правительство Армении поддержит Турцию, если только Турция вновь не выступит с заявлениями в пользу Азербайджана. Силы безопасности усилят контроль за курдами, но вряд ли пойдут на военное воздействие.
Б. Болгария. Из двухсот десяти тысяч находящихся под ружьем солдат в боевую готовность будут приведены только пограничники. Население страны на восемь процентов состоит из турок. Турецкой армии нет никакого резона переходить границу, поскольку это может вызвать ответные действия со стороны болгар. В. Грузия. Страна поддержит Турцию, но воздержится от военного вмешательства.
Г. Греция. Греческий флот активизирует патрулирование Средиземного моря.
Конфронтация может усилиться, если патрули обнаружат турецкие военные формирования. Д. Иран. Иран почти наверняка постарается сохранить военный нейтралитет. Между тем усилится активность пятой колонны.
Е. Ирак. С первой же волной напряженности Багдад предпримет решительные меры по отношению к иракским курдам, чтобы предотвратить их союз с турецкими и сирийскими курдами. Впоследствии Багдад может возобновить старые притязания к Кувейту. Ж. Израиль. Израильское сотрудничество с Турцией ограничивается совместными военными маневрами. Между странами нет договора о взаимной защите, хотя израильская разведка начнет, безусловно, помогать Турции. 3. Иордания.
Иордания осуществляет совместные военно-воздушные маневры с Израилем. В случае войны Израиля с любой из арабских стран Иордания останется нейтральной. Между тем, если начнется война между Турцией и Сирией, Иордания выступит на стороне Турции.
Худ очистил экран.
- Какова вероятность новой перемены погоды? - спросил он Марту.
- Похоже, вариант 11-Е не будет реализован, - ответила она, По последним разведывательным данным, армия Ирака насчитывала около двух миллионов человек. Большинство солдат были новобранцами, не имеющими опыта боевых действий. Зато остальные являлись ветеранами войны в Заливе и горели желанием отомстить за недавнее поражение.
- Мы допускаем также, что варианты 11-Г и 11-Ж осуществятся раньше, чем ожидалось, - сказала Марта.
Последнему сообщению Худ ничуть не удивился. Греческому президенту позарез нужна какая-либо патриотическая акция, чтобы завоевать симпатии правого крыла партии накануне предстоящих выборов. Что может быть лучше, чем отвоевать у погрязшей в конфликтах Турции спорную территорию? Сторонники жестких мер в правительстве Израиля тоже не упустят случая нанести удар по врагу под предлогом защиты союзника.
- Что творится у нас дома? - спросил Худ.
- Метеорологи пока присматриваются, - ответила Марта, - Отменили несколько пикников, Раскрыли первый зонтик.
Последнее означало, что отменены отпуска для военнослужащих, вооруженные силы переведены в состояние начальной боеготовности.
- Я буду держать вас в курсе, - сказала Марта. - Учтите, что в главной метеорологической службе большой переполох.
Главной службой был Белый дом.
- Боятся бурь, - сказал Худ. - А их, похоже, не избежать.
- Несколько маленьких бурь они переживут, - заметила Марта. - Их больше волнует одна большая. Худ поблагодарил, отключился и повернулся к Бикингу.
Худощавый двадцатидевятилетний молодой человек был в прошлом ассистентом преподавателя в Джорджтаунском университете. Он специализировался на исламе, благодаря чему и попал в команду Пола Худа в качестве советника Оп-центра.
- Какие у вас предположения? - спросил Худ. Бикинг намотал на палец прядь волос. Он всегда делал так, когда о чем-то задумывался.
- Возможен большой взрыв, - сказал он наконец. - Причем такой, что на куски разлетится все человечество. Турция втянет в конфликт Грецию и Болгарию, они, в свою очередь, Румынию и Боснию. Под давлением Ирана заваруха может распространиться на Венгрию, Австрию и Германию. В Германии, кстати, живут два миллиона турок, И около полмиллиона курдов. Не исключено, однако, что события будут развиваться в другом направлении, и в войну втянется Россия.
- Говорите точнее, - попросил Худ.
- Извините, - сказал Бикинг, - но вы не учитываете, что между всеми этими странами существует многолетняя вражда. Турция и Греция, Сирия и Турция, Израиль и Сирия, Ирак и Кувейт... Все слишком взаимосвязано и переплетено.
Малейшая искра может вызвать неконтролируемый пожар.
Худ мрачно кивнул. Похоже, в Дамаске ему придется заниматься не только РОЦем.
Бикинг принялся крутить волосы быстрее. Пристально взглянув на Худа из-под тяжелых век, он вдруг сказал:
- У меня есть одна мысль. Позвольте мне поработать с Региональным Оп-центром, пока вы и доктор Наср ведете переговоры на высоком уровне.
- Может случиться, что у нас не будет времени для работы с Региональным Оп-центром, - проворчал Худ. - Если террористы сумеют запустить компьютеры, мы обязаны его уничтожить.
- Естественно, - кивнул Бикинг. - Но вначале его надо обнаружить.
- С этим как раз все в порядке, - произнес Худ и снова поднял трубку.
- То есть?
- Если террористы включат оборудование, сигнал немедленно попадет на спутник. Возможно, Мэт Столл сумеет вывести электронику из строя. В этом случае мы уговорим президента дать нам время на освобождение персонала.
- Хорошо, - пробормотал Бикинг, ритмично вращая пальцами.
Худ ждал, когда линия соединится.
Схема уничтожения РОЦа была предельно проста. Кнопки самоуничтожения не существовало, поскольку трейлер изначально предназначался для работы за рубежом и не нес оружия. Вместо этого, где бы он ни находился, его должна была уничтожить ракета «томагавк», запускаемая с земли, воздуха или с моря и имеющая радиус действия свыше трехсот миль. Компьютерная система наведения позволяла достать РОЦ в любой точке земного шара, Помощник Столла поднял трубку и немедленно соединил Худа с шефом.
- Можно говорить открыто? - спросил Столл.
- Нет, - ответил Худ.
- Ладно, тогда слушайте, как обстоят дела, - сказал эксперт по компьютерам. - Вам известно о пропаже одной рок-н-ролльной группы?
- Да, - кивнул Худ. Они не успели разработать кодовых фраз, и Столлу приходилось импровизировать.
- Так вот, когда они включают динамики, стоит страшный грохот. Но Боб позволил рокерам выдернуть шнур из розетки, и все затихло.
- Понятно.
- Тем не менее есть люди, которые сидят очень высоко. Они сумели разглядеть аппаратуру.
- Значит, известно точное местонахождение группы? - спросил Худ.
- Да, - сказал Столл. - Неизвестно, правда, что они собираются играть.
- Только настраиваются?
- Верно, - подтвердил Столл. - Любопытно, что лидер группы не торопится играть соло.
- Как вы узнали?
- Когда они еще были здесь, мы провели кое-какие тесты. Так вот с нуля до шестидесяти можно разогнуться за четыре минуты. Следите за моей мыслью?
- Да, - ответил Худ. Аккумуляторы Регионального Оп-центра менялись за четыре минуты.
- Судя по тому, как они возятся, - продолжал Столл, - оборудование заработает минут через пятнадцать. Вместо четырех минут они делают это за двадцать пять.
- Хотите сказать, что на инструментах будут играть Другие музыканты?
- Похоже на то, - сказал Столл. Значит, Роджерс по-прежнему в беде, и в фургоне хозяйничают курды. Худ понимал, что, помимо Боба Херберта и Мэта Столла, к такому же заключению пришли наблюдатели из ЦРУ и министерства обороны Если действительно окажется, что полностью работе способный РОЦ находится в руках террористов, сделать ничего не удастся.
- Мэт, - произнес Худ, - есть ли у нас возможность заглушить группу, если они попытаются что-нибудь сыграть?
- Конечно, - откликнулся Мэт.
- Каким образом?
- Мы перепрограммируем усилитель. Как только он распознает первые аккорды, включится система блокировки. Все займет секунд пять, не больше.
- Дайте лидеру группы пятнадцать секунд, - сказал Худ. - Если он захочет что-либо нам передать, он сделает это в самом начале. Потом заглушите их. Он нас поймет и не обидится.
- Хорошо, - сказал Столл. - Мы держим их в поле зрения.
- Правильно.
Худ понимал, что, если удастся отговорить президента от немедленного уничтожения Регионального Оп-центра, у них появится шанс вызволить команду.
- Мэт, - решительно произнес Худ, - я хочу, чтобы вы передали суть нашего разговора Марте. Люди наверху должны подождать. Пусть она попытается их уговорить. А вы будьте готовы в любую секунду захлопнуть дверь, если наша группа попытается выбраться наружу.
- Не переживайте, - откликнулся Столл. Худ и Бикинг принялись изучать заложенную в компьютер карту расположения сирийских войск. Затем Худ поднялся и объявил, что хочет немного пройтись. Бикинг принялся отмечать сирийские штабы.
Взяв у стюарда банку диет-пепси, директор Оп-центра устало оглядел два ряда кресел с высокими подушками и широкий проход между ними. Пассажиры склонились над компьютерами.
Как правило, часа через полтора после начала полета люди начинали отвлекаться от дел и понемногу общаться. В хвостовой части салона стояли два столика для конференций и деловых бесед; сейчас там никого не было, поскольку напитков и бутербродов еще не разносили. Там же находилось помещение для отдыха, которым пользовался во время полетов государственный секретарь.
Худ не хотел верить, что три проходимца с автоматами способны поставить на колени самую могущественную страну в мире с ее огромной армией и устрашающей военной технологией. Невероятно! При этом он понимал, что виновата система самоограничений, которую навязала себе Америка. Проще всего было бы прямо сейчас определить скопления курдов и взрывать их с воздуха одно за другим, пока террористы не освободят людей. Можно было бы также захватить в качестве заложников семьи курдских лидеров.
Но цивилизованная Америка не могла обращаться с Другими так, как они обращались с ней. Америка всегда играет по правилам. И в этом ее главное отличие от монстров типа Третьего рейха или Советского Союза.
«А ведь именно это, - размышлял Худ, потягивая пепси, - и позволяет людям поступать с нами по-хамски...» Он вернулся к своему креслу с твердым намерением довести дело до победного конца. Он искренне и страстно верил в то, что Америка идет единственно правильным путем в мире, и надеялся, что знаток и любитель истории Майк Роджерс тоже это понимает.
- Курды и исламские фундаменталисты плохо разбираются в политике, - сказал Худ, усаживаясь перед компьютером. - Давай подумаем, что мы из этого сможем извлечь.
- Слушаюсь, сэр, - откликнулся Бикинг и принялся наматывать волосы на палец.

Глава 23
Понедельник, десять часов тридцать четыре минуты вечера

Предыдущая страница 11 Следующая страница


Военные действия 12

Огюзли, Турция
Ибрагим сидел на водительском сиденье и следил, как меняются показания датчиков по мере замены аккумуляторов. Потом он нажал на несколько кнопок и посмотрел, как работают освещение, кондиционеры и другие приборы. Назначение очень многих рычажков и кнопок было ему не понятно.
Махмуд прислонился к спинке его кресла и курил сигарету. Усталые глаза курда ни на секунду не выпускали из поля зрения работающих в задней части фургона американцев. Хасан был с ними - светил фонарем и помогал где было возможно.
Остальные пленники полностью пришли в себя и молча следили за происходящим. Катцен, Коффи, Мэри Роуз и полковник Седен были по-прежнему привязаны к спинкам сидений, рядовой Папшоу лежал связанный в компьютерном отсеке. Никто не предложил пленным ни воды, ни пищи, сами они тоже ни о чем не просили.
Ибрагим выглянул в окно. Как только ожили приборы, он опустил стекло, чтобы выходил дым от сигареты Махмуда. Бедуинский табак был до тошноты сладок и больше напоминал аэрозоль от насекомых. Ибрагим всегда поражался, как его брат может курить такую гадость.
С другой стороны, он вообще многого не понимал в брате, Например, агрессивности. Махмуд получил огромное удовольствие от сцены с американцами.
Они оба проявили себя не самым достойным образом, но Ибрагим видел, что брат с нетерпением ожидает следующей стычки.
Что касается самого Ибрагима, то он прекрасно понимал всю важность их работы, хотя никакого удовольствия она ему не доставляла. Он взглянул на свое отражение в зеркале бокового вида. Сегодня они совершили великое дело, но какое право имел он остаться в живых? Валид воевал долго и самоотверженно. И сегодня он воз-. благодарит Аллаха не в молитве, а лично.
Разглядывая свое отражение, Ибрагим обратил наконец внимание на само зеркало. Оно имело форму блюдца, что обеспечивало широкий обзор дороги. Оправа тоже была изогнута, но гораздо больше, чем того требовала необходимость.
Ибрагим вытащил нож и попытался отогнуть оправу от стекла. Главарь американцев - тот, кого звали Кунайтом, - поднял голову и что-то сказал, обращаясь к Ибрагиму. Ему ответил Хасан. Американец снова заговорил, Ибрагим оглянулся. Кунайт уже не выглядел таким самоуверенным. Ибрагиму показалось, что ситуация начинает меняться. Хасан показал на люк, и американец вернулся к своей работе.
Ибрагим продолжал изучать зеркало.
Зачем они придали ему такую форму? Ибрагим даже высунулся из окна, чтобы получше разглядеть необычную штуковину. Позади нее торчал какой-то рог. Похоже на передатчик, подумал Ибрагим и тут же понял, что это не передатчик. Перед ним была спутниковая тарелка, такая же, как на аэродромах, только гораздо меньше.
Ибрагим обернулся. Американец бросил аккумуляторы и смотрел на него.
- Работай, работай! - прикрикнул на пленного Хасан.
Роджерс выпрямился, зашатался на связанных ногах и неуклюже прислонился к одному из компьютерных блоков. Хасан схватил его за воротник, встряхнул и толкнул на место.
Ибрагим выбрался из водительского кресла.
- Тут что-то не так, - сказал он Махмуду. Махмуд сделал последнюю затяжку и швырнул окурок на пол.
- Конечное не так. Американцы возятся, как черепахи.
- Я о другом, - сказал Ибрагим. - Обрати внимание на зеркало. Это небольшой радиопередатчик. - Он обвел лезвием ножа салон РОЦа. - А теперь посмотри на все это оборудование, Ты уверен, что оно служит для поиска засыпанных городов? Ты уверен, что эти люди ученые? А если нет?
Махмуд резко вскинул голову. Усталость его мгновенно прошла.
- Продолжай, брат, Ибрагим ткнул ножом в сторону Роджерса.
- Этот человек ведет себя не как ученый. Он точно Рассчитал, насколько далеко можно зайти, когда ты угрожал девушке.
- Хочешь сказать, он часто бывал в подобных переделках? - прищурился Махмуд. - Да, мне тоже так показалось.
- И вообще они слишком спокойно себя ведут для ученых, - добавил Ибрагим.
- Никто даже воды не попросил. А эти двое, - он показал на Папшоу и Девонн, - и не поморщились, когда мы их скрутили.
- Да, их неплохо тренировали, - сказал Махмуд. - Теперь скажи, смогли бы обычные охранники так замаскироваться?
- Никогда, - ответил Ибрагим. - Такое под силу только командос.
Махмуд испуганно оглядел салон, словно никогда раньше его не видел.
- Тогда объясни, что это вообще такое?
- Разведывательная станция, - наугад сказал Ибрагим и добавил уже увереннее:
- Да, именно так. Махмуд схватил брата за руку.
- Слава Пророку, мы сможем использовать эту вещь!
- Нет, - сказал Ибрагим. - Не...
- Почему? - перебил его Махмуд. - С помощью этих приборов мы выберемся из Турции. Мы сможем слушать военные переговоры.
- Скорее, они нас, - заметил Ибрагим. - Причем не с земли, а оттуда, - Он показал ножом на кривое зеркало заднего вида, - Не исключено, что они уже давно за нами наблюдают.
Махмуд перевел взгляд на Роджерса, который как ни в чем не бывало продолжал устанавливать аккумулятор.
- Абадан! - крикнул курд. - Никогда!.. Я ослеплю этих людей!
Он выхватил нож из руки Ибрагима и, бросившись к Мэри Роуз, перерезал перетягивающие ее тело веревки.
Руки и ноги девушки оставались связанными, и Махмуд швырнул ее на пол, лицом вниз. Затем бросил нож Ибрагиму, присел рядом с ней на колени и с такой силой рванул ее за волосы, что Мэри Роуз вскрикнула. Вытащив из кобуры пистолет, он упер ствол в затылок женщины.
Роджерс замер, но на ноги не вставал.
- Хасан! - крикнул Махмуд. - Скажи американцу: я понял, что это за машина! Я хочу знать, как она работает. И еще скажи, - криво усмехнулся Махмуд, - что на этот раз я буду считать только до трех.

Глава 24
Понедельник, три часа тридцать пять минут дня

Над штатом Мэриленд
Вертолет сил быстрого реагирования с полковником Августом на борту приземлился на авиабазе Эндрюс, Лейтенант Роберт Эссекс уже ждал и немедленно вручил полковнику дискету с полоской особой пленки наверху. Доступ к информации будет возможен только после того как компьютер узнает отпечаток пальца Августа.
Пока полковник получал дискету, сержант Чик Грей руководил посадкой шестнадцати десантников на транспортный самолет. Экипаж помогал солдатам затаскивать на борт вооружение и рюкзаки. Спустя восемь минут после прибытия группы быстрого реагирования самолет взмыл в небо.
Полковник Август знал, что подполковник Скуайрз любит поболтать со своими подчиненными обо всем на свете, начиная от семьи и кончая лучшими сортами кофе.
Август понимал, что это сближает солдат и их командира, однако сам привык к другому стилю общения, каковой и преподавал в качестве приглашенного офицера в «Особом боевом центре имени Дж. Ф. Кеннеди». По мнению полковника, залог успешного руководства заключается в том, что люди не должны до конца знать своего лидера. Когда подчиненные не ведают о слабостях своего начальника, им приходится постоянно искать к нему новый подход. Старый тюремщик-вьетконговец говорил: «Мы вместе потому, что не знаем друг друга».
В салоне самолета стоял страшный грохот, скамейки были жесткими. Августа это устраивало. Холодный, тряский, боевой перелет. Затем высадка на болото - и долгий марш-бросок под дождем. Подобные вещи хорошо закаляют солдатскую шкуру.
Под руководством рядового первого класса Дэвида Джорджа солдаты начали осмотр поднятого на борт вооружения. На складах базы ВВС Эндрюс хранилось оборудование Оп-центра, пригодное для действий в любых погодных условиях: специальные маскхалаты для пустыни с повязками на лицо и широкополыми шляпами, пуленепробиваемые кевларовые бронежилеты, вентилируемые ботинки для жаркого климата, очки с усиленными стеклами, сумки и рюкзаки для запасных магазинов, фонари, шумовые гранаты, плоские осколочные гранаты, наборы первой медицинской помощи, бинты, вазелин для смазывания потертостей. Вооружение включало девятимиллиметровые пистолеты «беретта» и пулеметы Кестлера и Коха со встроенными глушителями. Август уже успел оценить преимущества такого глушителя. Он не только поглощал пороховые газы, но и гасил пламя. Резиновые прокладки заглушали лязг затвора. На расстоянии пятнадцати футов выстрел был не слышен.
Судя по всему, Боб Херберт готовился к тесному контакту с противником.
Группа была также укомплектована шестью мотоциклами с мощными и бесшумными двигателями и четырьмя скоростными транспортерами. Последние представляли собой боевые бронемашины для экипажа из трех человек. По пустыне они могли развивать скорость до восьмидесяти миль в час. Впереди размещались водитель и стрелок, еще один стрелок сидел на приподнятом заднем сиденье. Транспортеры имели на вооружении пятидесятимиллиметровые пулеметы и сорокамиллиметровые гранатометы.
Полковник понял, куда они направляются, задолго до того как приложил палец к дискете. Отпечаток перешел на пленку, дисковод сличил его с образцом, после чего дискета стала доступной для чтения.
Она содержала обзор всего, что произошло с РОЦом, а также фотографии, которые Херберт показывал Худу. По данным Херберта, террористы являлись сирийскими курдами, предположительно действующими в тесном контакте с турецкими курдами. Последнее подтверждалось данными тщательно законспирированного агента.
Он сообщал, что за последнее время руководители двух групп провели несколько секретных встреч, на одной из которых обсуждался подрыв плотины.
Август догадывался, что их отряд перебрасывается либо в Анкару, либо в Израиль. Если они летят в Анкару, то самолет должен приземлиться на военной базе к северу от столицы; если в Израиль - то на секретном аэродроме недалеко от Тель-Авива, Август был там не более года назад и хорошо помнил это место.
Оно удивило его предельной простотой и полной безопасностью. По периметру аэродром был окружен высоким забором из колючей проволоки. За ним на расстоянии в двести футов, располагались кирпичные будки с часовыми и немецкими овчарками.
Дальше простиралась полоса мелкого белого песка, под которым находилось целое минное поле. За четверть столетия мало кому пришло в голову прорваться на базу.
Имевшие место попытки закончились неудачей.
Если, как предполагал Херберт, РОЦ действительно оказался в руках сирийских курдов, то действовать скорее всего придется в долине Бекаа в западной Сирии. Там находился штаб террористической деятельности, и именно туда сирийцы постараются доставить Региональный Оп-центр. Если же окажется, что сирийские курды действуют в тесном контакте с турецкими, то РОЦ могут оставить в Турции, в районе горы Арарат, где сосредоточены группировки сепаратистов, «В любом случае, - сообщал Херберт, - мы до сих пор не располагаем одобрением конгресса на проведение операции. Марта Маколл надеется его выбить, но это скорее всего случится позже, чем нас устраивает. Если террористы останутся в Турции, мы сумеем добиться разрешения на ваш въезд в страну, где вы развернете центр наблюдения и контроля. В случае если террористы уйдут на сирийскую территорию, вашей группе не рекомендуется пересекать границы этого государства».
Губы полковника Августа скривились в улыбке. Он перечитал последнюю строчку: «...не рекомендуется пересекать...» Из слов Херберта отнюдь не следовало, что десантники никоим образом не могут оказаться в Сирии. Когда Август только пришел в Оп-центр, генерал Роджерс порекомендовал ему хорошо изучить переписку Руководства с подразделениями быстрого реагирования. Проведя за этим делом несколько вечеров, Август понял, что очень часто смысл приказа заключался не в том, что в нем написано, а в том, что лишь подразумевалось.
Когда генерал Роджерс или Боб Херберт действительно не хотели, чтобы десант что-либо предпринимал, они писали: «Вам запрещается».
Очевидно, на этот раз Херберт ожидал от солдат решительных действий.
Далее шли подробные указания маршрутов, а также рекомендации на случай отхода. До Тель-Авива было не меньше пятнадцати часов полета. Август принялся изучать карты, после чего перешел к возможным сценариям освобождения заложников в горах и пустыне.
Благодаря многолетней службе в НАТО полковник хорошо разбирался в географии данного региона и вариантах боевых действий. Но освобождать близкого друга ему не приходилось еще никогда. Он снова вспомнил вьетнамца Кита, который учил, что неизвестного бояться не следует. Это всего лишь то, чего ты пока не знаешь.
К склонившемуся над картами полковнику подошел Иши Хондо. В руках у него был сотовый телефон, подключенный к тарелке спутниковой антенны самолета.
- В чем дело, рядовой? - спросил Август.
- Сэр, я считаю, вам следует это послушать.
- Что «это»?
- Сигнал поступил на активную линию четыре минуты назад.
Приемник активной линии фиксировал все переговоры между Бобом Хербертом и радиооператорами сил быстрого реагирования. Номер активной линии был известен лишь сенатору Фоке из Белого дома и десяти высшим офицерам Оп-центра.
- Почему не доложили сразу? - резко спросил полковник Август.
- Простите, сэр, я вначале расшифровал сообщение. Не хотел тратить ваше время на необработанную информацию.
- В следующий раз о моем времени не переживайте.
Вместе мы сделали бы это гораздо быстрее.
- Виноват, сэр.
- Что у вас там?
- Серия сигналов, - доложил Хондо. - Кто-то набрал наш номер, после чего нажал еще несколько цифр, которые продолжают повторяться.
Август поднес трубку к уху, После девяти сигналов наступала пауза, потом сигналы повторялись.
- Это не телефонный номер, - произнес Август.
- Нет, сэр.
Август послушал еще, В трубке звучала странная, нестройная мелодия.
- Полагаю, каждый сигнал соответствует букве на телефоне.
- Так точно, сэр. Я перепробовал все возможные комбинации, но ни одна не имеет смысла.
Хондо протянул Августу лист бумаги. Полковник несколько раз прочел номер:
722528573. Количество буквенных комбинаций представлялось неисчислимым.
Полковник снова взглянул на номер. Это, безусловно, код, И послать его на активную линию мог только один человек - генерал Роджерс.
- Могли ли эти сигналы поступить к нам с Регионального Оп-центра, рядовой? - спросил Август, - Так точно, сэр. Их можно послать с любого находящегося на борту компьютера.
- Значит, компьютеры РОЦа уже работают?
- Очевидно, сэр. Они могли подключить к компьютеру сотовый телефон и воспользоваться тарелкой. Это можно сделать незаметно.
- Оп-центр должен получить такое же сообщение - сказал Август. - Посмотрим, что они с ним сделали.
- Слушаюсь, - откликнулся Хондо.
Радист присел рядом с Августом и принялся связываться с Оп-центром.
Полковник уже не пытался сосредоточить внимание на картах. Сейчас он узнает, что думают по поводу сигналов Роджерса в Оп-центре. Это был код, причем предельно короткий, что наводило на самые невеселые мысли.

Глава 25
Понедельник, десять часов тридцать восемь минут вечера

Огюзли,Турция
На этот раз у Майка Роджерса выбора не оставалось.
В глазах Махмуда горела жажда убивать. Роджерс не стал ждать, пока сириец досчитает до трех. Как только Хасан перевел требование террориста, генерал поднял руки вверх.
- Хорошо, - произнес он. - Я скажу все, что вас Интересует.
Махмуд гордо вскинул голову.
Роджерс пристально смотрел ему в глаза. Он видел, что террорист обрадован неожиданно быстрой капитуляцией американцев. У генерала еще оставался способ нейтрализовать террористов, особенно если Оп-центр получил и расшифровал его сообщение. Пока Роджерс возился в аккумуляторном отсеке, ему удалось незаметно вытащить из кармана сотовый телефон и набрать на клавиатуре нужную комбинацию.
Спустя несколько минут он выпрямился и незаметно вставил телефон в компьютерный разъем. Как только компьютер подключили к аккумулятору, заработала программа автоматического дозванивания.
Роджерс успел включить наиболее шумные системы жизнеобеспечения РОЦа.
Одновременно с компьютером заработали вентиляторы и кондиционер. Загудел сигнал тревоги, поскольку было открыто окно. В результате курды не услышали тихого пиликания телефона.
- Хасан, - мягко произнес Роджерс, - переведи своим друзьям, что все готово и я хочу вам помочь. Скажи, что я извиняюсь за то, что попытался обмануть их насчет истинного предназначения фургона. Больше такого не повторится.
Роджерс покосился в сторону Мэри Роуз. Бедная женщина едва дышала.
Казалось, ее вот-вот стошнит.
Махмуд рванул ее за волосы.
- Скотина! - простонал рядовой Папшоу, стараясь разорвать веревки.
- Прекратите, рядовой, - негромко произнес Роджерс, с трудом подавляя собственную ярость. Хасан одобрительно кивнул.
- Я рад, что ты одумался.
Генерал промолчал. Он не видел смысла говорить с подонком, терзающим связанную женщину. Он хотел одного: вывести террористов из фургона и держать их подальше от компьютеров.
Махмуд передал Мэри Роуз Ибрагиму, который тут же крепко ухватил ее за горло. Главарь террористов направился к Роджерсу. Генерал - по-прежнему со связанными ногами - неожиданно запрыгал ему навстречу. Остановившись у компьютера с телефоном, Роджерс похлопал по плечу рядового Папшоу.
Махмуд сказал несколько слов, и Хасан перевел:
- Махмуд желает с тобой говорить.
Роджерс посмотрел на террориста. Судя по внешнему виду, тот немного успокоился. Надо тянуть время, думал генерал, чтобы в Оп-центре успели расшифровать его сообщение и настроить на РОЦ один из спутников, если этого еще не сделали. Генерал не сомневался: расскажи он курдам хотя бы о некоторых возможностях Регионального Оп-центра, те растеряются и не станут требовать большего. Чего стоит, например, подключение к секретным сетям Пентагона? Если же они узнают о всем потенциале, под угрозой окажутся не только жизни разведчиков-нелегалов, но и вся система национальной безопасности. Тогда у Роджерса не будет другого выбора, кроме как нажать комбинацию «Ctrl» - «Alt» - «Del» - 3a-главная "F" и уничтожить всю находящуюся на борту аппаратуру.
- Это разведывательный автомобиль вооруженных сил США, - сказал он. - Мы занимаемся прослушиванием радиопереговоров.
Хасан затараторил по-арабски, а Папшоу тихо простонал:
- Генерал, лучше пусть они нас убьют.
- Спокойно, - поморщился Роджерс.
- Махмуд хочет знать, известно ли вам о том, что мы сегодня совершили, - сказал Хасан.
- Нет, - ответил Роджерс. - Мы не успели подключить все оборудование.
Хасан перевел ответ. Махмуд показал на небольшую спутниковую тарелку.
- Можете передать сигнал? - перевел его вопрос Хасан.
- На спутник? - с надеждой спросил Роджерс. - Конечно! Конечно, можем.
- Только компьютерные сообщения или голосовые тоже?
Генерал кивнул. Кажется, Махмуд увидел в РОЦе персональный мегафон. Что ж, тем лучше. Это существенно облегчит ситуацию.
Махмуд улыбнулся и что-то сказал Ибрагиму. Тот поспешно закивал, засмеялся, погладил грудь Мэри Роуз и потащил ее из фургона.
- Что вы делаете? - испуганно закричала женщина. - Генерал! Генерал!
- Оставьте ее! - резко сказал Роджерс. - Мы вы полняем ваши требования.
Если вам кто-то нужен, - он прыжками двинулся к террористу, - берите меня.
Хасан оттолкнул генерала. Тот попытался схватить его за волосы, но не сумел, и террорист сбросил Роджерса в аккумуляторный отсек. Сондра рванулась ему на помощь, но Роджерс предостерегающе вскинул руку. Если они хотят кого-то избить, это должен быть только он сам.
- С тобой хорошо обращались! - крикнул Хасан и плюнул в лицо генерала. - Скотина! Ты этого не заслуживаешь.
- Приведи ее обратно! - прорычал Роджерс. - Я сделал все, что вы потребовали.
- Заткнись!
- Нет! - крикнул Роджерс. - Я думал, с вами можно договориться.
Подошел Махмуд и молча направил в лицо американца ствол пистолета. С непроницаемым лицом курд произнес несколько фраз.
- Ты меня не зли, мистер Рембо, - перевел Хасан. - Ибрагим повезет женщину на мотоцикле. А ты не теряй времени и связывайся со спутником. Если нас остановят, он выколет ей глаза и бросит на дороге.
Роджерс выругал себя за глупость. Он совершил ошибку и настроил против себя Хасана, Теперь надо сделать шаг назад и обдумать ситуацию, Хасан рывком поднял генерала на ноги и швырнул на стул перед компьютером, Махмуд произнес несколько слов.
- Он говорит, что ты отнял у нас много времени, - перевел Хасан. - Мы хотим увидеть этот фургон со спутника.
Роджерс покачал головой.
- С технической стороны...
Махмуд развернулся и пнул Сондру в лицо. В последний момент она успела несколько смягчить удар. Девушка рухнула на бок, но тут же быстро села.
Роджерс тоже получил увесистый пинок. Кажется, логика отошла на второй план.
- Скажи Махмуду, - прошипел генерал, - что если он еще раз тронет моих людей, вы ничего не получите.
Махмуд злобно затараторил по-арабски.
- Он забьет ее до смерти, если ты не выполнишь его требование, - услужливо перевел Хасан.
- Вы находитесь на территории Соединенных Штатов, - ответил генерал. - Здесь не принято подчиняться диктатуре. Ни при каких условиях. Переводи, черт бы тебя побрал! - зарычал Роджерс.

Предыдущая страница 12 Следующая страница


13 Том Клэнси, Стив Печеник

Хасан послушно забубнил. Как только он закончил, Махмуд развернулся и снова пнул Сондру. Руки девушки оставались свободны, она без труда заблокировала удар и резко дернула ногу курда кверху. Махмуд потерял равновесие и шлепнулся на спину.
- Отличная работа! - восхищенно выдохнул Коффи.
В следующую секунду Махмуд с яростным криком набросился на Девонн. Первый удар пришелся в колено, второй - в челюсть девушки. На этот раз она не сумела увернуться и рухнула на пол, Курд принялся бить ее ногами в живот.
- Ради всего святого, прекратите! - закричал Катцен.
Махмуд еще два раза ударил ее в грудь, после чего пнул носком ботинка в рот. С каждым ударом глаза Кат-цена наливались кровью. Наконец он яростно закричал на Роджерса:
- Сейчас он ее убьет! Делайте что-нибудь, черт бы вас побрал!
Генерал испытывал гордость за свою подчиненную. Она была готова пожертвовать жизнью ради интересов нации. Последнего, однако, он допустить не мог. Лучше, когда такие люди, как Сондра Девонн, остаются в строю.
- Ладно, - сказал Роджерс. - Я сделаю все, что вы хотите.
Махмуд остановился. Сондра попыталась сесть. По губам и щекам девушки текла кровь. Она с трудом открыла глаза и взглянула на дрожащего от негодования Катцена.
Роджерс пробрался к столу и сел в кресло перед компьютером. Перед тем, как коснуться клавиатуры, он на мгновение поколебался. Если бы речь шла только о нем и Папшоу, может быть, даже о Катцене и Коффи, он бы давно послал этих курдов ко всем чертям. Уступив их первому требованию, генерал дал понять, что на него можно давить. Набросившись на Хасана, он потерял единственного возможного союзника и примирил террористов между собой. Это была серьезная ошибка. Но он очень боялся за Мэри Роуз. Теперь у него оставалось лишь два средства для борьбы с врагами: неожиданность и собственная жизнь. До тех пор пока он будет управлять для них РОЦем, они его не убьют. И это значит, что он всегда сумеет преподнести им сюрприз. Если, конечно, опять не потеряет головы.
Махмуд что-то сказал, Хасан согласно кивнул и перевел:
- Мы хотим увидеть изображение Ибрагима. Постарайся, чтобы оно было ясным и четким.
Хасан и Махмуд сопели за спиной Роджерса. Он загрузил нужную программу, напечатал, координаты и запросил визуальное изображение района. Когда на экране появилась надпись «Уже в работе», у Роджерса перехватило дыхание. Сириец наверняка умел читать по-английски. «Черт! - выругался про себя Роджерс. - До чего же все неудачно складывается».
- Уже в работе, - прочитал Хасан и перевел фразу для Махмуда. - Информацию запросил кто-то еще. Кто?
- Это мог сделать любой офицер разведки в Вашингтоне, - честно ответил Роджерс.
Спустя двадцать секунд на экране появилось их изображение.
Махмуд довольно улыбнулся и что-то сказал Хасану.
- Он хочет, чтобы ты показал, кто еще за нами следит, - перевел Хасан.
Лгать дальше не имело никакого смысла. Они едва не убили Сондру, Роджерс щелкнул по пиктограмме спутника, и на экране появился список пользователей, которым был доступен данный файл. Он состоял всего из двух названий:
Национальный центр наблюдений и Оп-центр.
Хасан объяснил, что означали эти слова, и перевел ответ Махмуда;
- Ты должен закрыть глаз спутника.
Роджерс не колебался ни секунды. Он хорошо знал правила игры в заложников.
Бывают моменты, когда надо безоговорочно подчиняться.
РОЦ не имел возможности отключить спутник 30-45-3, однако мог создавать вокруг себя сильные помехи, которые не позволяли ничего разглядеть, Региональный Оп-центр станет невидимым для всех видов электронной разведки.
Роджерс загрузил программу, предназначенную для укрытия РОЦа от наблюдения со стороны противника. Теперь ему оставалось только нажать клавишу «Ввод».
- Готово, - произнес он.
Хасан перевел, Махмуд кивнул, и генерал нажал на клавишу.
Экран тут же затянула густая пелена помех. Хасан навалился на Роджерса и сам щелкнул по пиктограмме спутника. Национальный центр наблюдений и Оп-центр исчезли из списка пользователей фотофайла.
Махмуд довольно улыбнулся и вытащил из кармана кисет с табаком.
- Он хочет убедиться, что ты выполнил его приказ, - перевел Хасан.
- Я его выполнил, - сказал Роджерс. - Вы же видели.
- Я видел, как пропало изображение, - сказал Хасан и похлопал генерала по плечу. - Доставай телефон. Я поговорю с твоими начальниками.
Роджерс похолодел, но внешне остался спокоен. Равнодушно кивнув, он вытащил телефон из компьютерного разъема и попытался тут же нажать клавишу «Стоп».
Меньше всего ему хотелось, чтобы Хасан услышал, как телефон продолжает посылать сигналы.
Рука сирийца вцепилась в запястье генерала. Кнопку нажать не удалось.
- Где был телефон? Это что такое? - Брови Хасана , полезли вверх.
- Что? - спросил Роджерс.
- Он звонит.
- Нет, - насмешливо улыбнулся Роджерс. Надо любой ценой заставить Хасана почувствовать себя дураком. - Он пищит из-за создаваемых нами помех. Если бы он куда-то звонил, нам бы ответили. Смотри, если я наберу другой номер, все будет в порядке.
Хасан, похоже, не поверил, но в этот момент Махмуд начал кричать, и между террористами завязался спор.
- Набери номер и представь меня, - сказал наконец Хасан. - Остальное я сделаю сам.
Роджерс ждал, пока Хасан отпустит его руку. Затем он нажал кнопку «Стоп», услышал гудок и набрал номер Боба Херберта, Спустя десять секунд испуганный помощник Боба Херберта позвал шефа к аппарату.

Глава 26
Понедельник, три часа пятьдесят две минуты дня

Вашингтон, округ Колумбия
Марта Маколл и руководитель пресс-службы Оп-центра Энн Фаррис обсуждали возможные варианты объяснения миссии Худа для средств массовой информации.
Марта сидела за столом, Энн устроилась на диване, положив на колени портативный компьютер. То и дело звучали фразы типа «экстраполярная интеракция» и «интерпозитивный консенсус». Хитрость заключалась в том, чтобы придать поездке шефа не разведывательный, а дипломатический оттенок. Неожиданно в кабинет вкатилось инвалидное кресло Боба Херберта.
- Мы расшифровали сигнал Роджерса! - торжествующе сообщил он. - Гудки представляли комбинацию цифр: 722528573. Это означает, что РОЦ захвачен курдами и движется в долину Бекаа. Туда уже отправлены наши люди.
Зазвонил пристегнутый к креслу телефон. Помощник Херберта Чинми Йо сообщал, что спутники потеряли РОЦ из виду.
- Вы уверены, что это не техническая поломка?
- Абсолютно, - ответил Йо. - Впечатление такое, что там взорвалась атомная бомба. Ничего, кроме помех.
- Что показывает Риолайт? - спросил Херберт. Небольшой радиотелескоп Риолайт находился на геостационарной орбите на высоте 22 300 миль и мог фиксировать малейшие сигналы, посылаемые с земной поверхности.
- Риолайт их не фиксирует.
- Значит, РОЦ выставил помехи, - произнес Херберт.
- Мы тоже так решили, - кивнул Чинми. - Пытаемся восстановить контакт, но, похоже, кто-то запустил на компьютерах РОЦа блокирующую программу. Мы не можем к ним пробиться.
Херберт распорядился держать его в курсе всех изменений, но не успел он вступить в разговор о миссии в долине Бекаа, как телефон зазвонил снова.
На этот раз это был не Чинми.
- С вами хотят говорить, - произнес голос в трубке. Херберт тут же нажал на кнопку громкой связи и округлившимися глазами посмотрел на Марту.
- Майк, - показал он губами.
Марта тут же напечатала на компьютере команду:
Приоритет Один. Фиксировать разговор на сотовом телефоне Херберта.
Выполнить.
Команда тут же ушла по электронной почте начальнику радиоразведки Джону Квирку.
- Что вы видите, когда смотрите на свой трейлер? - спросил незнакомый голос.
- Вначале скажите, с кем я имею удовольствие беседовать, - ответил Херберт.
- Мы захватили ваш фургон и команду из шести человек. Если не хотите, чтобы их стало пятеро, отвечайте на мои вопросы.
Херберт подавил ярость.
- Мы ничего не видим.
- Ничего? Как выглядит ничего?
- Видим цветные помехи, - сказал Херберт и взглянул на Марту. - Конфетти.
Снег.
От Квирка уже пришел ответ: «Пытаемся вывести на карту».
Это означало, что секунд через двадцать пять радары определят местонахождение звонящего.
- Может быть, вам пригодится наше содействие? - дружелюбно поинтересовался Херберт, переходя на ближневосточный акцент. - Попробуем обсудить ситуацию? Думаю, все можно решить.
- От вас требуется только одно; турки не должны остановить нас при пересечении границы.
- Надеюсь, вы понимаете, что это не в наших силах, - ответил Херберт.
- Делайте, что вам говорят. А не то вы услышите выстрел, и одним вашим шпионом станет меньше.
Спустя мгновение связь прекратилась. Марта показала Херберту два больших пальца.
- РОЦ находится точно в том месте, где его зафиксировал «ES-4», - сказала она. - Рядом с Огюзли, Он никуда не движется.
- Пока, - проворчал Херберт. Марта развернулась спиной к экрану и попросила помощника соединить ее с турецким посольством. Херберт нервно барабанил пальцами по подлокотнику инвалидного кресла.
- Что вы думаете, Боб? - спросила Энн.
- Думаю, успею ли перебросить к Огюзли своих людей, чтобы организовать слежку и сопровождение РОЦа, - С космоса мы можем наблюдать лишь сплошные помехи на десять миль вокруг.
- Есть ли другие варианты?
- Не знаю, - раздраженно ответил Херберт.
- Не хотите воспользоваться помощью русских? - спросила Энн. - Пол находится недалеко от генерала Орлова. Может быть, их видно из Санкт-Петербурга?
- Мы установили на РОЦе специальный скрамблер, чтобы его не было видно из Санкт-Петербурга, - проворчал Херберт. - Пол с Орловым, может, и подружились, но Москва и Вашингтон все еще присматриваются друг к другу. - Он ударил кулаком по раскрытой ладони, - Самый навороченный передвижной разведывательный пункт во всем мире захвачен кучкой террористов! Хуже, они получили доступ к нашему радиокоду!
- Что это?
- Мы уже давно пользуемся радиопередатчиками, которые произвольно прыгают с одной волны на другую. Армейские передатчики совершают до ста прыжков в секунду. Наш делает несколько тысяч прыжков. Таким образом, сигнал абсолютно невозможно расшифровать. На РОЦе находятся и передатчик, и приемник. А сам РОЦ находится в руках террористов!
Марта предостерегающе подняла руку, показывая, что на связи турецкое посольство. Херберт погрузился в мрачное раздумье. Вскоре Марта развернула кресло и угрюмо произнесла:
- У нас проблема.
- Что еще? - не выдержала Энн.
- Через пятнадцать минут со мной свяжется посол Турции в США госпожа Канде, Турки хотят заполучить террористов живыми или мертвыми. Полагаю, - сказала Марта, - мне придется долго с ними спорить.
- Я их понимаю, - невесело покачал головой Херберт. - Нам тоже не мешает иногда применять подобный подход.
- Самосуд? Первобытную справедливость?
- Нет, - поморщился Херберт. - Я хочу вернуть добрую старую справедливость.
- Ваши взгляды и наша политика - вещи несовместимые, - произнесла Марта.
- Кстати, благодаря этому наша страна и стала великой.
- И уязвимой, - добавил Херберт. - Можете выдать карту Турции? - спросил он, взглянув на компьютер Марты.
Марта выполнила его просьбу, и Херберт подкатил кресло к столу.
- Граница между Сирией и Турцией тянется на триста миль. Если мы правильно истолковали сообщение Майка, то они направляются в сторону долины Бекаа, в двухстах милях к юго-западу от Огюзли. Полагаю, мы сумеем обойтись своими силами. - Он прочертил на экране линию от Турции до Ливана. - Эти места неблагоприятны для РОЦа. Хорошо, если найдется одна или две дороги, по которым он смог бы проехать. Нам нужен человек, хорошо знающий местные особенности.
Херберт снова взглянул на карту.
- Если наша цель Бекаа, то десантники высадятся в Тель-Авиве.
Предположим, мы добьемся одобрения конгресса. Тогда они пойдут на север, в Ливан, а оттуда - в долину Бекаа. Там их и встретит наш проводник.
В этом случае есть надежда, что нам удастся спасти экипаж РОЦа.
- А может, и сам РОЦ, - добавила Марта. Херберт резко развернул кресло и покатился к дверям.
- Это реальная возможность, - сказал он. - Я буду держать вас в курсе всех событий.
Когда он уехал, Энн покачала головой.
- Удивительный человек! За одну минуту он успевает побыть Джеймсом Бондом, Геком Финном и гонщиком на трассе.
- Лучше него пока никого не нашли, - проворчала Марта. - Надеюсь, он сумеет сделать то, что надо.

Глава 27
Понедельник, одиннадцать часов двадцать семь минут вечера

Кирьят-Шемона
«Вот так лучше», - подумал Фалах Шибли.
Темноволосый молодой человек стоял перед зеркалом посреди своей однокомнатной квартиры и примерял красно-белую клетчатую куфью. Наконец ему удалось устроить ее точно на макушке. Затем он старательно вычистил от перхоти воротник светло-зеленого полицейского мундира.
Лучше, гораздо лучше.
Отслужив семь долгих и трудных лет в секретном подразделении израильской разведки «Сайерат Ха'Друзим», он созрел для перемен. До перехода в местную полицию ему практически и не приходилось носить чистую форму. Пропитанные потом темно-зеленые брюки были постоянно измазаны то грязью, то кровью. Иногда его собственной, чаще - чужой. На голову приходилось надевать либо берет, либо каску. Больше всего фалах не хотел, чтобы какой-нибудь рьяный израильтянин принял его за инфильтранта, когда он высунется из окопа или из-за угла дома. фалах гордился своим происхождением и обретенной землей. Он выключил свет, вентилятор и открыл дверь.
Вечерняя прохлада освежала. Фалаху было двадцать семь лет, когда он пришел в местный полицейский участок и попросился в дорожный отдел. После напряженной и опасной службы в «Сайерат Ха'Друзим» ему был нужен перерыв, чтобы сошел загар, разгладились морщины и зарубцевались старые раны.
Через этот отдаленный город-кибуц террористы почти не проходили, предпочитая безжизненные равнины на западе и на востоке. За исключением редких пьяных водителей, краденых мотоциклов и дорожных аварий, служба протекала спокойно и тихо. Настолько спокойно, что иногда ему удавалось пообщаться во время дежурства с хозяином местного бара, бывшим сержантом «Сайерат Ха'Друзим».
При этом Фалах стоял на другой стороне дороги, и они обменивались сигналами азбуки Морзе, Не успел Фалах выйти на деревянное крыльцо, на котором едва помещалось складное кресло, зазвонил телефон.
Фалах на мгновение растерялся. До начала работы было две минуты ходьбы.
Если не возвращаться, то он успевал как раз вовремя. Если звонит мать, то ровно столько времени уйдет на то, чтобы объяснить ей, как он торопится. С другой стороны, это могла оказаться его обожаемая Сара. Очаровательная водительница автобуса давно собиралась взять отгул. А вдруг она надумала повидать его именно сегодня...
Фалах вернулся в комнату и рывком поднял трубку старого черного дискового телефона.
- Которая из моих дам решила меня побеспокоить? - спросил он.
- Ни та, ни другая, - ответил резкий мужской голос.
Фалах немедленно принял стойку «смирно» и развернул плечи.
- Старший сержант Вилнаи, - назвал начальника фалах и замолчал. Так было принято у солдат «Сайерат Ха'Друзим».
- Фалах Шибли, - сказал сержант Вилнаи. - Пограничный джип приедет за тобой через пять минут. Водителя зовут Салим. Езжай с ним. Все необходимое будет обеспечено.
Фалах молчал. Он хотел спросить, куда его посылают и на какой срок, но подобные вопросы не приветствовались. К тому же линия не была засекречена.
- Я должен идти на службу... - произнес Фалах.
- Тебя подменят, - оборвал его сержант. - Не вздумай отказаться, Фалах.
Эта работа не даст тебе потерять форму. Повтори приказ, - Пограничный джип. Водитель Салим. Через пять минут.
- Увидимся около полуночи. Приятной поездки, фалах.
- Да, сэр. Спасибо.
В трубке раздались гудки.
Некоторое время Фалах смотрел в пустоту. Он знал, что рано или поздно этот день наступит. Но чтобы так быстро... Прошло всего несколько недель. Несколько недель. Глаза еще не успели отвыкнуть от палящего зноя западного берега.
Фалах тяжело опустился в кресло и уставился на сияющие звезды. Он вдруг подумал, что бы произошло, если бы он не поднял трубку. Наверное, никакой разницы. Старший сержант Вилнаи приехал бы за ним в участок. Командиры «Сайерат Ха'Друзим» всегда добивались того, чего хотели.
Черно-серый джип прибыл минута в минуту. Фалах оперся о колени, поднялся и подошел к машине.
- Удостоверение? - спросил он. Водитель с круглым мальчишеским лицом вытащил из кармана рубашки ламинированную карточку.
- Позвольте посмотреть ваше, господин Шибли, - сказал он. фалах нахмурился, вытащил из кармана брюк бумажник и показал водителю полицейское удостоверение и жетон, Тот недоверчиво переводил взгляд с лица Фалаха на его фотографию.
- Да я это, - проворчал Фалах. - Как бы мне этого ни хотелось.
- Садитесь, - кивнул водитель и открыл дверь с пассажирской стороны.
Не успел Фалах захлопнуть дверь, как машина сорвалась с места.
Мужчины молча ехали на север по разбитой грунтовой дороге. Фалах слушал, как с треском вылетали камни из-под колес автомобиля. Он уже отвык от звуков погони и опасности. На какое-то время ему даже показалось, что он сможет без них обойтись. Но не зря в «Сайерат Ха'Друзим» говорили: «Согласившись на одно задание, ты соглашаешься служить всю жизнь». Так было начиная с 1948 года, когда первые, друзы-мусульмане совместно с российскими черкесами и бедуинами вызвались защищать от арабов вновь обретенную родину. Затем всех неевреев объединили в пехотное подразделение под названием «отряд ЗОО» министерства обороны Израиля.
После шестидневной войны 1967 года, когда «отряд ЗОО» сумел собственными силами опрокинуть армию короля Иордании Хуссейна, на его базе было создано элитное разведывательное подразделение израильских вооруженных сил под названием «Сайерат Ха'Друзим». Возглавил его командир «отряда ЗОО» Мухаммед Молла.
Благодаря знанию арабского языка и парашютно-десантной подготовке солдаты «Сайерат Ха'Друзим» часто получали задания по сбору разведывательных данных на арабских территориях. Подобные задания длились от нескольких дней до нескольких месяцев. Офицеры предпочитали задействовать в рейдах уже отслуживших свой срок военнослужащих - это позволяло не раскомплектовывать регулярные подразделения.
Особое предпочтение отдавалось солдатам, воевавшим в составе израильских вооруженных сил в южном Ливане в 1982 году, Бойцы «Сайерат Ха'Друзим» были в первых рядах атакующих лагеря палестинских беженцев. Кое-кому пришлось столкнуться в ходе боев со своими родственниками, служащими в ливанской армии.
Это была окончательная проверка на патриотизм, пройти которую удавалось не каждому. Но те, кто ее проходил, становились доверенными и надежными людьми.
Как метко заметил сержант Вилнаи: «Доказав свою преданность, мы завоевали почетное право умирать в первых рядах».
Фалах был слишком молод, чтобы воевать в войне 1982 года, зато ему довелось участвовать в секретных операциях в Сирии, Ливане и Ираке, а также в боях в Иордании, Иорданская миссия была самой последней, самой короткой и самой опасной.

Предыдущая страница 13 Следующая страница


Военные действия 14

Однажды во время патрулирования участка границы Фалах оторвался от своего небольшого отряда. Он заметил, что в протянутой вдоль всей границы колючей проволоке прорезана дыра - верный признак инфильтрации. Цепочка следов, принадлежитлежащая всему, одному человеку, вела назад, в Иорданию, Опасаясь, что террорист может уйти, Фалах не стал дожидаться своих и устремился в погоню.
Ему пришлось почти на четверть мили углубиться в пустынные холмы. Там он и обнаружил человека, напоминающего по описанию террориста, который только что застрелил местного политического деятеля и его сына. фалах не стал мешкать. В этой части света подобное не принято. Автоматные очереди прогремели одновременно. Оба стрелка упали в песок. Фалах получил ранение в руку и плечо.
Иорданец был убит на месте.
Стрельбу услышали иорданские пограничники, и Фалаху пришлось до темноты прятаться среди камней, после чего он ползком добрался до границы. Там его, бледного и обессиленного, подобрал израильский наряд.
Фалаху объявили, что он представлен к медали; он же хотел только кофе с кардамоном. В конечном счете он получил и то, и другое; вначале, конечно, кофе.
Выздоровление шло быстро, и уже спустя девять недель фалах снова встал в строй.
Однако пришла пора менять занятие. Становиться офицером полиции он и не думал: несмотря на огромный спрос на людей, прошедших военную подготовку, зарплата полицейских оставалась низкой, а условия службы - тяжелыми. Но отказаться от должности уже не мог, ибо за него лично похлопотал старший сержант Вилнаи.
Фалах прекрасно понимал истинные мотивы сержанта, которому хотелось держать Фалаха поближе к базе «Сайерат Ха'Друзим» в Тель-Нефе.
Дорога до базы заняла чуть более получаса. Фалаха провели в одноэтажное кирпичное строение. Там было пусто. Настоящий штаб располагался на глубине десяти футов под землей. Железобетонные перекрытия надежно защищали его от сирийской артиллерии, иракских «скадов» и прочего оружия, которое могло быть применено в условиях обычного конфликта. За двадцать лет своего существования база пережила множество артобстрелов. фалах показал документы часовому на лестнице и очутился в кабинете майора Матона Яркони и старшего сержанта Вилнаи.
Дежурный закрыл за ним дверь, мужчины остались наедине.
Майор Яркони отсутствовал. Почти все время он проводил в поле, а в кабинете хозяйничал старший сержант. Наверное, этим объяснялось его пристрастие к мрачному юмору. От постоянного изучения карт, схем коммуникаций и разведданных о передвижениях противника спятил бы даже самый суровый пророк в пустыне.
При появлении Фалаха Вилнаи поднялся со стула и выпятил бочкообразную грудь. Мужчины обменялись рукопожатием.
- Ты больше не на службе, - напомнил старший сержант.
- Разве? - улыбнулся Фалах.
- Официально нет. Садись. - Сержант показал на стул. - Хочешь закурить?
Израильтянин нахмурился. Он понял, что означает данное предложение. Фалах курил только среди арабов, большинство которых были завзятыми курильщиками. Он вытащил сигарету из стоящего на столе ящика. Вилнаи протянул спичку. Фалах закашлялся после первой затяжки, - Теряешь форму, - усмехнулся сержант.
- Теряю, - кивнул полицейский. - Не мешает посетить родные места.
- Всегда пожалуйста. фалах посмотрел на сержанта сквозь облако дыма.
- Вы необычно любезны.
- Не говори, - улыбнулся Вилнаи. - Сегодня я предлагаю тебе проползти под колючей проволокой, а потом пересечь минное поле.
- Мне приходилось проделывать это вместо разминки.
- Знаю, - сказал Вилнаи. - Ты был самым лучшим.
- Вы мне льстите.
- Иногда это помогает. фалах сделал еще одну затяжку. На этот раз получилось гораздо лучше.
- Кукольник дергает своих марионеток за веревочки? - усмехнулся Фалах.
- Так вот, оказывается, кто я такой, - покачал головой Вилнаи. - Кукольник... Кукольник, мой друг, у нас один. - Сержант показал на белый потолок. - Знаешь... иногда мне кажется, что сам Бог не ведает, играем ли мы трагедию или комедию. Известно лишь, что пьеса эта совершенно непредсказуема.
Фалах с удивлением посмотрел на бывшего начальника.
- Что-то случилось, сержант?
Вилнаи задумчиво постучал пальцами по столу.
- Незадолго до звонка тебе я говорил по телефону с генерал-майором Бар-Леви из Хайфы и американским разведчиком Робертом Хербертом из Национального Центра по урегулированию кризисов. Американец прибыл из Вашингтона.
- Я о них слышал, - сказал Фалах. - Зачем они приехали?
- Американец принимал участие в задержании нацистов в Тулузе.
- О да! - энергично воскликнул фалах. - Великолепная операция.
- Как правило, им все удается, - кивнул Вилнаи. - Но в Турции у американцев дела не пошли. У них был отлично оснащенный узел связи и охрана из двух десантников. Ты слышал о взрыве плотины Ататюрка?
- В Кирьят-Шемоне только об этом и говорят, - покачал головой фалах. - И еще об алмазе, который нашел старый Нехимья в песке возле кибуца. Скорее всего его обронил какой-то контрабандист, хотя люди верят, что рядом проходит богатая жила.
Вилнаи строго посмотрел на молодого израильтянина.
- Извините, - потупил глаза Фалах. - Пожалуйста, продолжайте.
- Американцы проводили полевые испытания своей аппаратуры, - произнес Вилнаи. - Очень сложной аппаратуры, связанной со спутниками и способной прослушивать все виды переговоров. Взорвавшие плотину террористы натолкнулись на американский мобильный центр. Они захватили команду в качестве заложников, а оборудование - в качестве трофея. Охрана, как я говорил, состояла из двух десантников.
- Для американцев это оглушительный провал, - заметил Фалах. - Зато в Дамаске наверняка праздник, - Похоже, Дамаск не имеет к этому никакого отношения, - сказал Вилнаи.
- Курды?
Старший сержант кивнул.
- Не удивляюсь, - пожал плечами Фалах. - Они почти год грозились что-нибудь выкинуть.
- Никто не воспринимал их всерьез. Мы не предполагали, что они сумеют отложить в сторону свои противоречия и выступить в качестве единой объединенной силы.
- Им удалось потрясти весь мир.
- Наш американский друг мистер Херберт считает, что фургон с оборудованием и людьми по-прежнему находится в Турции. Предположительно они направляются в сторону долины Бекаа. Из Вашингтона направлена ударная группа, в задачу которой входит захват террористов и освобождение заложников.
- Понятно, - вздохнул Фалах. - Парням нужен проводник. - Он показал на себя пальцем.
- Не верно, - сказал Вилнаи. - Им нужен человек, который сумеет найти этот центр.

Глава 28
Вторник, двенадцать часов сорок пять минут

Барак, Турция
До Барака оставалось двадцать пять миль. Ибрагим сидел за рулем белого трейлера, Хасан изучал находящееся на борту оборудование, Махмуд расположился на пассажирском сиденье, пытаясь разобраться, как работает радиопередатчик. Все возникающие вопросы он адресовал через Хасана к Мэри Роуз. Роджерс велел ей отвечать. Он не хотел перенапрягать ситуацию. Пока.
Спустя несколько минут Махмуд обнаружил частоту, на которой работали турецкие пограничники. Мэри Роуз объяснила ему, как выйти с ними на связь, чего он делать не стал.
Когда РОЦ подъехал к расположенному к западу от Евфрата пограничному городку, вода уже залила полы деревянных домов и мечеть. Барак опустел, лишь кое-где бродили отбившиеся от стада коровы и козы, да сидел на скамейке старик, опустив ноги в мутный поток. Судя по всему, он просто не хотел никуда уходить.
Ибрагим остановил РОЦ в трех ярдах от натянутой между шестифутовыми столбами колючей проволоки.
Генерал стоял на коленях, привязанный к одному из кресел; так же поступили с Папшоу и Сондрой. Филу Катцену позволили обработать пулевое ранение полковника Седена. Несмотря на большую потерю крови, рана оказалась неопасной.
Роджерс понимал, что ухаживать за полковником турки решили не из милосердия. Он был им нужен для другой цели. В отличие от большинства террористов, которые со временем проникаются сочувствием к своим заложникам, эти трое не проявляли к пленникам никакой симпатии. Они откровенно демонстрировали неприязнь и готовность прикончить американцев при первой же удобной возможности.
Неизвестно, как они поведут себя на своей территории. Похоже, унижений и пыток заложникам не избежать.
Роджерс понимал, что должен любой ценой найти подход к этим людям.
- Ты пойдешь со мной, - заявил Хасан, разрезая веревки, стягивающие ноги рядового Папшоу.
- Куда вы его ведете? - спросил Роджерс.
- Наружу, - проворчал курд и вытолкал солдата из фургона.
Затем он привязал руки пленного к дверной ручке с водительской стороны и заставил его забраться на подножку. Роджерс разгадал замысел террористов. Сразу же за забором из колючей проволоки начиналась ничейная земля. Сама проволока находилась под напряжением. Об этом было легко догадаться по запекшимся на ней насекомым. Перерезав проволоку, они неизбежно разомкнут цепь, и на ближайшем пограничном посту сработает сигнал тревоги. Турецкие пограничники будут здесь первыми. Роджерс не думал, что наличие заложников удержит их от расстрела фургона с террористами. Желание отомстить за плотину может оказаться столь сильным, что они вначале всех перестреляют, а потом начнут проверять удостоверения.
Генерал мучительно соображал, сказать ли курдам еще об одной особенности Регионального Оп-центра, Узнав о ней, они вряд ли согласятся отдать его при любых условиях. Между тем жизнь его людей находилась под угрозой.
Когда Хасан вернулся за Сондрой, Роджерс произнес:
- Вам нет необходимости это делать, фургон пуленепробиваем.
- Но не колеса, - И колеса тоже. Они покрыты кевларом. С фургоном ничего не случится.
Хасан на мгновение растерялся.
- Почему я должен в это верить?
- Проверь сам. Выстрели.
- Представляю, как ты обрадуешься. Турки тут же услышат.
- И перестреляют нас всех, Хасан снова задумался.
- Значит, мы можем просто разорвать эту проволоку? Так?
- Нет, - покачал головой Роджерс. - Стальной корпус проводит электричество. Мы погибнем. Хасан кивнул.
- Послушай, - произнес Роджерс. - Если вы привяжете моих людей к фургону, турок это не остановит. И вы это знаете. Оставьте их внутри, так будет лучше и для вас, и для нас.
Хасан покачал головой.
- Пограничники не станут стрелять по заложникам. Они предлагают нам переговоры. - Он принялся отвязывать Сондру.
- Я знаю этих людей, - сказал Роджерс. - Им наплевать, кто погибнет в результате перестрелки. Кстати, что вы будете делать, если они станут преследовать вас до самой Сирии?
- Это проблема Сирии.
- Не совсем. Когда вы попадете под перекрестный артиллерийский огонь, вам так не покажется. Если вы дадите мне немного времени, - произнес генерал, - я сумею провести вас мимо турок незамеченными.
- Каким образом? - спросил Хасан и перестал развязывать Сондру.
- В машине есть изоляционный кабель, которым мы пользуемся при некоторых видах передач. Я могу сделать дугу между двумя участками колючей проволоки; таким образом, когда вы ее перережете, цепь не разомкнется. Точно так же мы поступим на другой стороне. Никакой тревоги и никаких патрулей.
- Почему я должен тебе верить? - спросил Хасан.
- Я не хочу, чтобы нас засекли пограничники, - сказал Роджерс. - Даже если они не станут в нас стрелять, вы перебьете моих людей из мести.
Подумав над словами генерала, Хасан перевел их Махмуду, Последовал короткий разговор, после которого Хасан спросил:
- Сколько тебе надо времени, чтобы сделать дугу?
- Самое большее три четверти часа. С вашей помощью гораздо меньше.
- Я тебе помогу, - сказал Хасан, снова привязал Сондру и принялся развязывать генерала. - Но предупреждаю: при первой же попытке к бегству я прикончу тебя и всю твою команду. Понятно?
Роджерс кивнул.
Хасан сунул в карман обрывки веревки. Затем он вытащил из ящика с инструментами кусачки для проволоки. Роджерс протянул руку, Хасан замешкался.
Махмуд вытащил пистолет и направил его на Мэри Роуз. Хасан передал кусачки Роджерсу.
Пока Хасан скручивал кабель, генерал соорудил из двух резиновых ковриков для мыши защитную варежку. Закончив, выпрыгнул из фургона и присоединился к Хасану.
При свете фар они быстро размотали кабель, после чего Роджерс осторожно привязал концы к двум кольцам колючей проволоки. Затем они положили кабель на землю и перерезали проволоку между кольцами.
В течение двадцати семи минут, которые потребовались для проведения данной операции, генерал думал о том, что по долгу службы обязан остановить этих негодяев. Вместо этого он помогает им уйти от возмездия. Роджерс пытался успокоить себя тем, что они смогли бы скрыться и без его помощи, а так он по крайней мере сохранит своих людей. Но сама мысль о пособничестве террористам вызывала ком в горле и жгла позором.
Когда они закончили, Хасан махнул рукой Махмуду. Главарь жестом приказал им возвращаться к фургону. Роджерс на мгновение задержался в дверях и попытался перерезать веревки на руках Папшоу.
Хасан тут же ткнул его стволом пистолета в висок.
- Это еще что? - резко спросил террорист.
- Мой человек должен ехать внутри.
- Ты много на себя берешь, - с угрозой произнес Хасан.
- По-моему, у нас была договоренность, - ответил Роджерс. - Я обеспечиваю прохождение границы, за это мои люди получают право находиться внутри.
- Договоренность между нами была, - проворчал Хасан. - Но никто не разрешал тебе...
- Простите, - сказал генерал, - но я хотел всего лишь ускорить процесс.
- Только не старайся доказать, будто ты на нашей стороне, - сказал Хасан.
- Подобная ложь унижает нас обоих.
Он опустил пистолет и жестом приказал американцам зайти в фургон.
Роджерс ни на секунду не выпускал ствол из виду. На подножке автомобиля его вдруг снова окатила волна жгучего стыда. До чего же унизительно, когда тебя тыкают пистолетом в голову! Он был офицером армии Соединенных Штатов Америки.
Военнопленным. Он обязан организовать побег, а не исполнять приказы бандитов.
Генерал оценил свои шансы. Можно прямо сейчас наброситься на Хасана.
Вырвать у него оружие и взять под прицел двух других. Или дождаться, пока они развяжут Папшоу. Тогда рядовой возьмет на себя Махмуда, который постоянно топчется за его спиной.
Папшоу тоже думал о решительных действиях. Роджерс видел это по напряженному взгляду темных глаз десантника, пристально следящих за каждым его движением. Если он ничего не предпримет, то потеряет уважение со стороны своих подчиненных. Раздумывать было некогда. Он знал также, что, как только в его руках окажется оружие, все сомнения отпадут раз и навсегда.
Махмуд что-то сказал. Хасан кивнул и вытащил из кармана кусок веревки.
- Повернись, - приказал он Роджерсу. - Я должен тебя связать, пока мы едем к следующему забору.
«Черт!» - выругался про себя Роджерс. Он так надеялся, что будет момент, когда они с Папшоу окажутся свободными одновременно. Если он что-либо предпримет сейчас, рядовой останется снаружи, на линии огня.
Генерал посмотрел на солдата, и тот ответил ему невозмутимым и твердым взглядом.
Роджерс протянул руки Хасану. Сириец сунул пистолет за пояс и набросил веревку на кисти американца. Генерал незаметно подогнул пальцы левой руки и резко ткнул террориста в горло. Хасан захрипел и попытался схватить его за руку. Воспользовавшись ошибкой, Роджерс тут же выхватил из-за пояса сирийца пистолет и два раза выстрелил ему в грудь. Террорист рухнул на землю, а Роджерс прыгнул в фургон и наставил оружие на Махмуда.
В ту же секунду Ибрагим до предела выдавил педаль газа. РОЦ рванулся с места, и Роджерс полетел на пол, Папшоу сорвался с подножки и волочился за фургоном, по-прежнему привязанный к открытой двери машины.
Махмуд выхватил нож и бросился на Роджерса. Завязалась ожесточенная борьба. Неожиданно Ибрагим затормозил. Махмуд и Роджерс полетели на привязанных к сиденьям заложников. Падая, генерал выронил оружие. Рев двигателя затих. В наступившей тишине Ибрагим крикнул что-то Махмуду. В руке он сжимал пистолет, ствол был направлен в голову упавшего на пол генерала, Мэри Роуз завизжала.
Снаружи раздался пронзительный вой сирены. Очевидно, пограничный патруль услышал стрельбу. Не сводя пистолета с Роджерса, Ибрагим включил заднюю скорость. Когда они поравнялись с телом Хасана, Махмуд выпрыгнул из машины и затащил его внутрь. Курд был мертв, На рубашке расплылось кровавое пятно.
Террористы о чем-то торопливо заговорили. Скорее всего они решали, следует ли им пристрелить генерала. Несмотря на захлестнувшую его ярость, Махмуд понимал, что выстрел выдаст их местонахождение.
Махмуд затащил в фургон истекающего кровью Папшоу и привязал рядового к стулу. Выпрыгнув из водительского кресла, Ибрагим изо всех сил пнул Роджерса в голову и прикрутил его к ножке стола, после этого снова бросился к рулю и погнал РОЦ в обратном направлении.
Махмуд несколько раз ударил Роджерса в голову. После каждого удара он плевал генералу в лицо. Остановился он, лишь когда фургон затормозил у забора из колючей проволоки. Схватив кусачки и варежку, Махмуд выскочил из машины.
Теперь о скрытности можно было не беспокоиться. Он быстро перекусил проволоку и намотал обрезанные концы на столб.
Роджерс с трудом пытался разглядеть происходящее. Кровь заливала его глаза. Он видел, как Сондра отчаянно пытается подняться на ноги, - Не надо, - сказал он, едва двигая распухшей челюстью. - Ты должна выжить... чтобы они не ушли...
Как только Махмуд закончил с проволокой, Ибрагим нажал на педаль газа. Он на секунду притормозил, и Махмуд запрыгнул в фургон. Не в силах больше избивать Роджерса, курд тяжело плюхнулся на сиденье и принялся вычищать из-под перстня куски окровавленной плоти. Ибрагим на полной скорости вел машину в глубину Сирии.

Глава 29
Понедельник, шесть часов сорок одна минута вечера

Вашингтон, округ Колумбия
Я уже знаю, - сказала Марта Маколл, когда Боб Херберт заехал в ее кабинет.
- РОЦ на территории Сирии.
Инвалидное кресло Херберта несколько раз отразилось в развешанных на стене золотых дисках, которые собрал за долгую певческую карьеру отец Марты старый Мак Маколл. Разведчик остановился у ее стола и нахмурился.
- Мы перехватили радиосообщение турецкого пограничного патруля. Вы что, по выражению моего лица догадались?
- Нет. - Марта постучала карандашом с резинкой по экрану компьютера. - Иногда эта штука тоже помогает. Мы отслеживаем электронные переговоры по всему миру. Ведем, можно сказать, настоящую компьютерную войну.
- Да уж, - проворчал Херберт.
- Так вот, - продолжила Марта, - мы столкнулись с пренеприятнейшей ситуацией, Турецкая служба безопасности доложила, что их пограничный патруль вторгся на территорию Сирии, потерял цель и вернулся назад. В ответ на нарушение границы Сирия объявила призыв резервистов. Турция, в свою очередь, подтягивает к границе дополнительные армейские подразделения. Израиль ввел полную боеготовность, Иордания готова объявить тревогу в танковых частях, Ирак накапливает силы в направлении на Кувейт.
- С какой целью?
- Войска укомплектованы с учетом длительного пребывания в полевых условиях, - сказала Марта. - Все это весьма напоминает операцию «Буря в пустыне». В довершение ко всему министерство обороны только что объявило, что в Красное море отправлен один из наших авианосцев.
- Боеготовность?
- Номер два.
Херберт облегченно вздохнул.
- В Индийском океане уже формируются системы снабжения на случай первой необходимости. Официально мы поддерживаем нашего союзника по НАТО, неофициально мы готовы намять бока любому, кто попытается вывести ситуацию из равновесия.
Президент предпринимает все усилия, чтобы в конфликт не втянулась Россия.
- Они понимают, что всю эту кашу заварила кучка курдских террористов?
- Дом, который построил Джек, - вздохнула Марта.
- Что вы имеете в виду?
- Именно так представляется мне ситуация, - пояснила Марта. - Вот крысы, которые раздразнили кота, который пересек границу и разбудил собаку, которая погналась за котом, в результате чего весь зверинец передрался и дом, который построил Джек, разнесли в клочья.
Херберт вздохнул.
- Со стороны это больше похоже на «Дом с привидениями». Один кошмар за другим. Как бы то ни было, но есть и хорошая новость. Мой приятель капитан Гуння Элиаз из израильской Первой пехотной бригады выделил нам в помощь одного из своих оперативников. Парень знает пустыню, как свои пять пальцев. Мэт составляет географическую карту региона. Она позволит нам быстрее обнаружить РОЦ.
- Над чем конкретно он работает?
- В основном над пещерами. По иронии, мы можем приблизительно определить местонахождение РОЦа как раз благодаря блокировке спутниковых сигналов. Центр находится в пределах непросматриваемого пятна диаметром в десять миль.
- Выходит, все зависит от израильских командос и нашего отряда быстрого реагирования, - сказала Марта.
В этот момент зазвонил телефон Херберта. Он поднял трубку и тут же заткнул пальцем другое ухо.

Предыдущая страница 14 Следующая страница


15 Том Клэнси, Стив Печеник

- Что-что? - переспросил он, переводя взгляд с Марты на потолок и обратно. - Больше ничего? Хорошо, Ахмет. Спасибо. - Он повесил трубку. - Черт!
- Что?
- На турецко-сирийской границе обнаружен проход между рядами колючей проволоки, - сообщил Херберт. - Турецкий пограничный патруль услышал стрельбу и устремился к месту происшествия. Они обнаружили участок, по которому РОЦ перешел на территорию Сирии. Патруль также обнаружил кровь рядом с глубоким веерным следом шести протекторов.
- Веерным?
- Земля разбросана веером. Так бывает, когда машина с места дает полный газ.
- Понятно, - пробормотала Марта. - Шесть протекторов? Значит, это РОЦ.
Херберт кивнул.
- И они от кого-то убегали, - добавила Марта.
- В том-то и дело, что за ними никто не гнался! - воскликнул Херберт. - Турки сообщают, что при пересечении границы они замкнули проволоку при помощи искусственной дуги. Когда патруль подоспел на выстрел, их в Турции уже не было.
Что-то там произошло.
- Боб, я ничего не понимаю, - сказала Марта. - Кто в кого стрелял и почему?
- Никто ничего не знает, - нахмурился Херберт. - Попытаемся представить, что случилось. Почему РОЦ сорвался с места? Возможно, они испугались, что пограничники услышали выстрел. Тогда непонятно, в кого они стреляли. Если бы был убит кто-то из заложников, сирийцы наверняка оставили бы тело.
- А если заложник был только ранен?
- Маловероятно, - покачал головой Херберт.
- Почему?
- По словам турок, после выстрела было эхо. РОЦ имеет отличную звукоизоляцию. Значит, стреляли не внутри, а снаружи. Я хорошо знаю Майкла Роджерса. Полагаю, что, когда он понял, что РОЦ уходит в Сирию, генерал предпринял отчаянную попытку его остановить.
- Неудачную попытку, - вставила Марта. Херберт смерил ее негодующим взглядом.
- Только не надо представлять дело так, будто он в чем-то виноват. Одно то, что он попытался переломить ситуацию, уже говорит в его пользу. Это чертовски отважный поступок.
- Я ничего не имела в виду, - раздраженно ответила Марта.
- С трудом верится, - проворчал Херберт.
- Успокойтесь, Боб, - поморщилась она, - Я не хотела сказать ничего плохого.
- Конечно. В свое время я потерял жену и ноги в результате элементарного недосмотра. Со стороны всегда виднее. Только когда приходится действовать самому, все оказывается гораздо сложнее.
- Ладно, хватит об этом, - сказала Марта. - Давайте попытаемся представить, что все-таки случилось.
- Правильно, - кивнул Херберт. - Надо продумать все с самого начала.
- Попробуем построить гипотезу. Предположим, Майк прикончил одного из террористов. В этом случае они наверняка ответят репрессиями.
- Безусловно, - кивнул Херберт. - Вопрос в том, против кого они будут направлены.
- Против заложников. Разве не очевидно?
- Не обязательно, - сказал Херберт. - В данном случае возможны три варианта. Во-первых, они не станут убивать Майка. Даже если они еще не узнали его воинского звания, они наверняка догадались, что он старший группы, а значит, и самый ценный заложник. Террористы могут подвергнуть его пытке с целью устрашить остальных. Хотя, надо сказать, подобные приемы редко срабатывают.
Когда люди видят, как избивают их товарища по несчастью, у них возникает естественное желание убежать. - Херберт положил голову на подголовник инвалидного кресла. - Остается два других варианта. В отместку за убитого террористы могут прикончить одного из заложников. Как правило, это решается при помощи жребия. Короткая спичка - и человек получает пулю в затылок. Майка скорее всего исключат с самого начала, хотя обязательно заставят смотреть на казнь.
- О Боже, - прошептала Марта.
- Да, это жесткий вариант, - вздохнул Херберт. - Террористы прибегают к нему в том случае, когда хотят доказать серьезность своих намерений.
- Надеюсь, этот сценарий маловероятен, - произнесла Марта.
Херберт покачал головой.
- В любом случае попытка к бегству не останется безнаказанной. И не исключено, что они поступят по третьему варианту, наиболее популярному среди ближневосточных террористов: постараются отомстить в том же масштабе. Другими словами, если погибает их лейтенант, они постараются уничтожить вражеского лейтенанта. Если убит их политический деятель, они станут охотиться за политическим деятелем противника. Надо предупредить Пола и наши миссии в Европе и на Ближнем Востоке.
- Посольства я могу взять на себя, - сказала Марта. - И еще, Боб...
Извините, что так получилось. Я действительно не хотела пренебрежительно отзываться о Майке.
- Я знаю, - сказал Херберт и скрылся за дверью, оставив Марту размышлять над тем, почему это вообще ее так задело.
Тебя поставили здесь главной, сказала она себе. Дипломатия и не должна быть приятной. Достаточно того, что она эффективна.
Марта решила не думать ни о чем, кроме безопасности американских дипломатов. Вызвав помощницу, она поручила той обзвонить все посольства на Ближнем Востоке, начиная с Анкары и Стамбула.

Глава 30
Вторник, два часа тридцать две минуты

Мембидж, Сирия
Ибрагим уже минут десять мчался по сирийской территории. Он не знал, преследует ли его турецкий пограничный патруль. Звуков погони слышно не было, но это ни о чем не говорило. В любом случае турки не решатся гнаться за ними дальше чем до Мембиджа - первого более или менее крупного населенного пункта вблизи границы, - и даже в этот ранний час незаконное вторжение переполошит жителей, которые ответят решительным сопротивлением.
Появление длинного белого фургона вызвало немалый ажиотаж среди населения городка. Люди выглядывали из дверей и окон, поражаясь невиданному автомобилю.
Ибрагим не останавливался. Он вообще не хотел привлекать внимания и промчался через весь город, не снижая скорости. Этот фургон и пленные американцы не имели никакого отношения к Сирии. Они являлись добычей курдов. Он не хотел, чтобы люди думали по-другому.
Когда фургон остановился, Ибрагим взглянул на сгорбившегося Махмуда и наконец позволил себе расплакаться над убитым товарищем. Махмуд уже произнес свою молитву, теперь пришла очередь Ибрагима прочесть положенные строки из Корана.
Ибрагим опустился на колени, склонил голову и тихо произнес:
- Стражники Бога следят за людьми и уносят их души, когда приходит черед.
Тогда все люди возвращаются к Богу, их истинному господину.
Затем полные слез глаза Ибрагима взглянули на человека, совершившего это чудовищное деяние. Американец лежал на полу фургона, там, где оставил его Махмуд. Лицо пленного распухло от побоев, но раскаяния в его глазах Ибрагим не увидел, В них горела дерзкая непокорность.
- Сейчас это пройдет, - поклялся Ибрагим и вытащил нож. - Сейчас я вырежу ему глаза, а потом и сердце.
- Остановись, - на его руку легла рука Махмуда. - Аллах все видит. Он накажет виновного. Месть - плохой советчик.
Ибрагим высвободил руку.
- Махмуд, за зло надо отвечать злом. В Коране так и сказано. Этот человек должен понести жестокую кару.
- Скоро он попадет в ад, - сказал Махмуд. - Но пока он нам нужен.
- Зачем? У нас и без него хватает заложников.
- Дело в том, что мы до конца не знаем возможностей этого фургона. И он может нам помочь. Ибрагим ожесточенно сплюнул на пол.
- Да он скорее сдохнет!.. Дай мне его прикончить, брат.
- Не волнуйся, брат мой, за смерть Хасана они ответят. Но мы уже среди своих. Мы можем вызвать подмогу по радио, мы попросим их отомстить нашим врагам.
А этот человек будет страдать из-за того, что остался в живых. Он будет смотреть, как мучаются его подчиненные. Помнишь, как он сломался, когда я хотел отрезать пальцы женщине? Подумай, сколько неприятных моментов ждет его впереди.
Ибрагим по-прежнему глядел на Роджерса, Один вид американца приводил его в бешенство.
- Как хочешь, а я все-таки выколю ему глаза.
- Обязательно, но не сейчас, - сказал Махмуд. - Подожди немного. Мы устали, мы в горе и не можем рассуждать здраво. Давай свяжемся с нашим командиром. Пусть он решит, какое наказание должны понести собаки за гибель Хасана и Валида. А мы с тобой заслужили отдых, брат мой.
Ибрагим посмотрел на брата, потом на Роджерса и неохотно засунул нож в ножны. На время.

Глава 31
Вторник, семь часов ноль одна минута утра

Стамбул,Турция
Расположенный на сияющем голубом Босфоре, там, где встречаются Европа и Азия, Стамбул - единственный город в мире, растянувшийся на два континента. Это самый крупный город и морской порт Турции. До 1930 года он назывался Константинополь, а еще раньше, во времена раннего христианства, был известен как Византия, Жители окрестных сел приезжают сюда в поисках работы, население растет с каждым днем и уже достигло восьми миллионов человек. Новые поселенцы прибывают, как правило, ночью и возводят в пригородах свои жалкие лачуги. Эти домишки называются «гесекондю», или построенные за ночь. Они находятся под охраной древнего оттоманского закона, который гласит, что крышу, возведенную под покровом тьмы, разрушать нельзя.
В результате лачуги растут как грибы, составляя разительный контраст роскошным особнякам и ресторанам Таксима, Харбие и Нисантаси. Жители этих районов ездят на «БМВ», носят золотые и бриллиантовые украшения и проводят уик-энды в йали, деревянных дачах на берегу Босфора.
Турецкий автомобильный магнат Изак Бора пригласил в гости заместителя руководителя американской миссии Юджин Морис. Поскольку главной американской миссией в Турции считалось все-таки посольство в Анкаре, коммерческие и политические вопросы решались в Стамбуле с меньшими формальностями и без бюрократических проволочек. Сорокасемилетняя женщина-дипломат отправилась на вечеринку к мистеру Бора вместе с другими представителями американского бизнеса и задержалась на ней дольше всех. Затем она отпустила водителя и машину с двумя сотрудниками службы безопасности. Этим людям постоянно приходилось охранять представителей официального или частного бизнеса. Они имели право применять оружие для защиты вверенного им лица. При этом сами агенты пользовались дипломатической неприкосновенностью.
Юджин попросила забрать ее рано утром, В семь часов две посольские машины остановились у ворот виллы. Один из сотрудников охраны вышел из машины и ждал, прислонившись к невысокой чугунной ограде. Второй сидел за рулем, не выключая двигателя. Водитель дремал в машине. Вдали блестел под ярким утренним солнцем древний Босфор. Сияли умытые росой листья деревьев и лепестки цветов.
Господин Бора и Юджин вышли из дома и направились к воротам. На середине дорожки промышленник остановился, отгоняя назойливого шмеля; Юджин тоже замедлила шаги. Телохранитель держал руки в карманах. При необходимости он мог в любую минуту вытащить пистолет тридцать восьмого калибра. Сидящий за темным пуленепробиваемым стеклом водитель имел на вооружении короткоствольный пистолет и автомат «узи».
Мистер Бора пригнулся, и шмель пролетел мимо. Юджин похлопала ловкому маневру, и они пошли дальше.
В отдалении затрещал мотоцикл. Стоявший у ограды охранник покосился в его сторону. За рулем сидел высокий молодой человек в черной кожаной куртке и белом шлеме. Через плечо была переброшена холщовая сумка почтальона, из которой выглядывали уголки почтовых конвертов. Охранник скользнул взглядом по куртке.
Ничего не выпирало, молния была застегнула до предела. Похоже, мотоциклист не собирался лезть за оружием. Сумка тоже не вызывала подозрений. Мотоциклист, не сбавляя скорости, проехал мимо машины.
Сотрудник службы безопасности повернулся, чтобы поздороваться с подошедшими, но в этот момент что-то со стуком упало на тротуар из кроны дерева.
- Назад! - успел крикнуть телохранитель, и в следующую секунду прогремел взрыв.
Серое облако заволокло посольские машины и ворота виллы. Вслед за грохотом взрыва раздался лязг и стук осколков, ударивших по дереву, металлу и плоти.
Охранник зашатался, грудь его была пробита в нескольких местах. Юджин и мистер Бора свалились, как подкошенные. Оба корчились от боли.
Второй агент службы безопасности выскочил из машины и дал длинную очередь по ветвям. На тротуар заструился зеленый дождь из срезанных листьев и веток.
Сверху раздалась ответная очередь, и водитель прыгнул за пуленепробиваемый корпус машины. Террорист перенес огонь на американку. Белую блузку и пиджак Юджин перечеркнула кровавая линия. Женщина несколько раз дернулась и затихла.
Стрелок не обращал внимания на мистера Бора, который осторожно пополз в сторону дома. Обезумевший от страха лакей скорчился в дверях, прижав к уху телефонную трубку.
Укрывшийся за автомобилем сотрудник службы безопасности услышал странный стук и оглянулся. К его ногам катилась вторая ручная граната. На этот раз ее бросили сзади. Охранник прыгнул в лимузин, успев, однако, заметить притормозившего у дерева мотоциклиста.
Взрыв слегка подбросил машину, но не успела она осесть, как агент выкатился наружу с автоматом «узи» в руках. В подобных ситуациях скорострельность важнее убойной силы. Мотоциклист уже летел в его сторону, пытаясь укрыться за вторым автомобилем.
Не поднимаясь с земли, охранник дал длинную очередь по колесам мотоцикла.
Террорист потерял управление и с треском врезался в лимузин дипломатической миссии. Американец решил проползти под машиной, намереваясь достать наконец мотоциклиста. В этот момент сверху раздался грохот. Засевший на дереве террорист спрыгнул на крышу его машины и теперь стоял в позе всадника, наставив на охранника тяжелый револьвер. Первым, однако, выстрелил пришедший наконец в себя водитель Юджин. Пуля сорок пятого калибра пробила обе ноги террориста, он тяжело осел на бок, скатился на капот машины и упал на землю. Из глубоких карманов черного свитера выкатилось несколько ручных гранат, Сотрудник службы безопасности быстро разоружил раненого, затем осторожно двинулся в сторону мотоциклиста. Темноволосый молодой человек лежал на спине, из штанины и рукава куртки торчали обломки переломанных при падении костей.
Вокруг лежали выкатившиеся из почтовой сумки гранаты. Одну гранату террорист прижимал к груди. Кольцо он уже вынул; увидев приближающегося американца, он выпустил предохранительную чеку.
- Ложись! - заорал сотрудник службы безопасности.
Водитель бросился на землю, сам охранник прыгнул через капот своей машины.
Спустя мгновение прогремел взрыв, а вслед за ним еще семь. Автомобиль затрясся под ударами осколков, пробитые шины зашипели. Охранник всем телом прижался к переднему колесу. Осколок угодил ему в пятку, стопа онемела, но он не изменил позы. И лишь когда взрывы затихли, он сморщился от боли и медленно поднялся, сжимая в руке автомат «узи».
Оба киллера были мертвы. Водитель Юджин прижимал к телу раненую руку.
Мистер Бора дополз до дома и скрючился в фойе, над ним суетился лакей, остальная прислуга оцепенела от страха.
Спустя несколько секунд раздался рев сирен, и возле дома затормозили четыре полицейских автомобиля. Агент службы безопасности бросил свой «узи» на крышу машины, чтобы его по ошибке не посчитали за террориста, и захромал к лежащему на земле коллеге. Тот был уже мертв, равно как и заместитель руководителя американской миссии.
Подошел водитель Юджин. Перехватив взгляд офицера полиции, он показал на кровоточащую руку. Полицейский заверил его, что «скорая помощь» уже выехала.
Сотрудники миссии разошлись по своим машинам и принялись созваниваться с начальством. Реакция на гибель людей была холодной и выверенной. В таких ситуациях эмоциям не оставалось места. Пресса и соответственно противник не должны увидеть ни испуга, ни отчаяния.
Доложив о случившемся, водитель Юджин подошел к машине охраны.
- Спасибо, что снял этого парня с крыши, - проворчал телохранитель.
Водитель кивнул и осторожно прислонился к задней дверце.
- В такой ситуации вы ничего не могли сделать, Брайан. Даю голову на отсечение, этот тип засел на дереве еще с вечера. А гаденыш на мотоцикле ехал прямо за нами.
Подкатили кареты «скорой помощи». Врачи принялись обрабатывать раненых, одна бригада поспешила в дом, где стонал мистер Бора. Вскоре хнычущего турка вынесли на носилках и уложили в машину. Тот плакал и причитал, что во всем виноват его интернационализм.
- На этом они и строят свой расчет, - проворчал охранник. - Запугивают людей и вынуждают их держаться в стороне от политики.
- Таких, как мистер Бора, запугать нетрудно, - заметил водитель. - Посмотрим, как они себя поведут, когда вмешаются Соединенные Штаты Америки.

Глава 32
Вторник, пять часов пятьдесят пять минут утра

Лондон, Великобритания
Пола Худа и Уорнера Бикинга встретили в аэропорту Хитроутри агента службы безопасности. Американцы рассчитывали провести время между самолетами в аэропорту, но их уже ждал факс из Вашингтона. Худ отошел в сторону, чтобы его прочесть. Боб Херберт предлагал проехать в посольство США, располагающееся по адресу Гросвенор-сквер, 24/31. Там Худу предписывалось воспользоваться засекреченным телефоном, Поездка по пустынному предутреннему городу заняла совсем немного времени.
Худ чувствовал себя, на удивление, бодро. В самолете ему удалось поспать часа три, потом он выпил две чашки слабого кофе, вкус которого до сих пор ощущался во рту. Теперь бы еще урвать часа три в следующем полете, и в Дамаске все будет в порядке.
Неожиданный факс вселял тревогу. Если бы речь шла о чем-то хорошем, Херберт нашел бы возможность на это намекнуть.
Бикинг сидел рядом и нетерпеливо покачивал ногой. Он изучал различные сценарии развития конфликта и не сомкнул глаз на протяжении всех семи часов полета. Тем не менее выглядел Бикинг свежее.
Все зависит от возраста, размышлял Худ, наблюдая как тает туман в первых лучах солнца. Было время - и он мог не спать сутками. Завтрак в Нью-Йорке или Монреале, поздний обед в Стокгольме или Хельсинки, а следующий завтрак уже в Афинах или Риме. В годы своей банковской деятельности он мог работать по сорок восемь часов без перерыва и с презрением относился ко сну, считая его пустой тратой времени.
Возле самого посольства водитель вручил ему запечатанный конверт. Посол уточнял их маршрут и сообщал, что доктор Наср встретит их ровно в семь часов.
Обычно пребывание в Лондоне доставляло Худу огромное удовольствие. Его предки родились в районе Кенсингтона; история и характер этого города были ему очень близки. Но сейчас, проносясь мимо древних домов, где до сих пор обитают средневековые привидения, он мог думать только про РОЦ, Херберта и про повисший у них на хвосте автомобиль охраны с тремя агентами службы безопасности. Как правило, дипломатическая охрана состояла из двух человек и ехала на два корпуса сзади.
Наконец американцев отвели в специальную комнату, откуда Худ смог позвонить Херберту.
Начальник разведки рассказал о покушении на представителя американской миссии в Анкаре и о провалившемся бунте заложников в момент пересечения РОЦем сирийской границы. Вероятно, покушение было реакцией террористов на попытку бегства со стороны команды Регионального Оп-центра.
- Один из слуг мистера Бора оказался турецким курдом. - сообщил Херберт.
- Он и помог организовать теракт.
Худ взглянул на часы.
- Все произошло не более часа назад. Откуда вам известны такие подробности?
- На допросах турки применили резиновые шланги и кляпы, - сказал Херберт.
- Так вот слуга показал, что приказы поступали из Сирии.
- А кто мотоциклист?
- Этот тип несколько недель прожил на окраине Стамбула, - ответил Херберт. - Очевидно, переброшен из восточной части Турции. Его отпечатки обнаружены в Анкаре, Иерусалиме и Париже. Для своих двадцати трех лет парень натворил немало. Активный член Рабочей партии Курдистана.
- Полагаю, пятая колонна курдов готова выступить и в других городах, - сказал Худ.
- Естественно, - подтвердил Херберт, - Я уже известил президента. Похоже, курды решили устроить в Анкаре, Стамбуле и Дамаске настоящую бойню.
- Да, это им выгодно, В обмен на перемирие они захотят получить собственную территорию. Об этом шел разговор в Белом доме, - произнес Худ.
- Ладно, - вздохнул Херберт. - Есть одна хорошая новость. Нам удалось направить в долину Бекаа израильского разведчика. Он постарается найти РОЦ.
Задача сложная, но это настоящий профессионал, и он с ней справится. Наш десант будет в Израиле часов через пять.
- Какие новости из Анкары и Дамаска? - спросил Худ.
- Анкара, как и мы, хочет узнать как можно больше. В Дамаске нарастает напряженность. Строго засекреченные агенты из «Миста'аравим» доложили генерал-майору Бар-Леви, что начались беспрецедентные репрессии в отношении курдов: аресты, избиения, настоящие погромы. Мне кажется, ситуация обострится еще больше. - Херберт сделал паузу. - Теперь насчет Майка, Пол. Кажется, покушение на заместителя руководителя американской миссии совершено в отместку за то, что он прикончил кого-то из террористов. С одной стороны, это хорошо.
- Почему?
- Значит, они не намерены мстить лично ему. Худ взглянул на часы и недовольно поморщился. Последний раз он проверял время меньше минуты назад.
- Мне пора возвращаться, Боб. У меня встреча в аэропорту с доктором Насром. Ты знаешь, как мне не везет с пробками. Ко всему прочему я ощущаю себя здесь совершенно бесполезным человеком.
- Как и я, - проворчал Херберт. - Я разослал предупреждения всем нашим посольствам и миссиям, едва узнав об инциденте с РОЦем. Все службы безопасности были проинструктированы, но миссис Морис все-таки ухитрилась нарушить инструкцию.
- Это не ваша вина, - сказал Худ. - Вы отреагировали быстро и правильно.
- И предсказуемо, - заметил Херберт. - А это уже плохо. Когда враг может предугадать твои шаги, возникают лишние проблемы.
- Иногда без этого не обойтись.
- Знаю. В бизнесе люди учатся на том, что теряют деньги. В нашем деле мы теряем человеческие жизни. Ужасно, но другого не дано.
Худ хотел что-нибудь добавить, однако сказать было нечего. Херберт прав.
Попрощавшись с начальником разведки, Худ некоторое время молча сидел в тихой, полутемной комнате, пытаясь собраться с мыслями и подготовить себя к следующему этапу. Они собирались рискнуть жизнью восемнадцати молодых десантников из отряда быстрого реагирования ради того, чтобы спасти шестерых, про которых не знали даже, живы они или нет, Математика была здесь ни при чем.
Почему же это дело представлялось верным и справедливым? Потому, что солдат специально готовили к подобным заданиям? Потому, что они сами выбрали эту профессию? Потому, что этого требовали соображения национальной гордости?
Потому, что коллег нельзя оставлять в беде?
Худ тяжело поднялся с мягкого кожаного кресла, продолжая думать о Майке Роджерсе, Где он сейчас?
Густой персидский ковер поглотил шум шагов Худа. Он вышел в соседний кабинет, где его ожидал Уорнер Бикинг. Секретарь посольства предложил Худу чашку кофе, и он с благодарностью ее принял. В ожидании доктора Насра Худ, Бикинг и молодой сотрудник посольства поговорили о том, как развиваются события в Турции.
Наср прибыл без пяти минут семь. Рост египтянина едва превышал пять футов, но держался он как настоящий великан. Расправив плечи и откинув голову, доктор стремительно шагал по залу, как копье выставив перед собой пепельную бороду.
Серый костюм был почти одного цвета с волосами, за толстыми линзами блестели живые, умные глаза. Он добродушно улыбнулся, увидев Худа, и протянул маленькую пухлую руку.
- Дружище Пол! Рад вас видеть опять.
- Хорошо выглядите, доктор, - сказал Худ. - Как ваше семейство?
- Жена очень довольна. Готовится к новым выступлениям. В основном Лист и Шопен. Она собирается в конце года в Вашингтон. Разумеется, вы будете нашими особыми гостями, - Благодарю вас, - сказал Худ.
- Расскажите, как поживает миссис Худ и дети?
- Когда я последний раз их видел, все были довольны и счастливы. Доктор Наср, - произнес Худ, поворачиваясь к стоящему за его спиной Бикингу. - Знакомы ли вы с мистером Бикингом?

Предыдущая страница 15 Следующая страница


Военные действия 16

- Пока нет, но я прочел вашу статью, мистер Бикинг, о демократизации в Иордании. Надеюсь, у нас будет время поговорить о ней в самолете.
- С удовольствием, - сказал Бикинг, пожимая руку доктора Насра.
По пути к машине Худ вкратце проинформировал египтянина о последних событиях. Бикинг сел впереди, Наср и Худ устроились на заднем сиденье седана.
Когда машина тронулась с места, Наср погладил бородку и произнес:
- Полагаю, вы правы. Курды стремятся к образованию собственного государства. Вопрос, однако, заключается не в этом.
- В чем же? - поинтересовался Худ. Наср оставил бороду в покое и произнес;
- Важно, друг мой, выяснить, является ли взрыв плотины их главным козырем или они приготовили что-то посерьезнее.

Глава 33
Вторник, одиннадцать часов восемь минут утра

Долина Бекаа, Ливан
Горная долина Бекаа проходит через Ливан и Сирию и является естественным продолжением Великого Африканского рифта. Это один из самых плодородных районов Ближнего Востока.
Долина протянулась на семьдесят пять миль. В ширину она достигает от пяти до девяти миль.
Римляне называли ее «Священной Сирией». С незапамятных времен люди вели ожесточенные войны за контроль над долиной, где в изобилии произрастали пшеница, виноград, персики, тутовые деревья и каштаны.
Несмотря на благоприятные условия, все меньше и меньше крестьян трудятся в поросших густыми лесами отдаленных горных районах долины. Скоростное шоссе Бейрут - Дамаск не мешает горам и лесам создавать впечатление полной изоляции.
По земле сюда можно добраться только одной дорогой, с воздуха долину укрывают вечнозеленые заросли.
Здесь веками находили приют различные религиозные секты и течения. Здесь прятались заговорщики, спланировавшие убийство иракского диктатора генерала Бейка Сидки в августе 1937 года. Здесь же проходили подготовку палестинские и ливанские партизаны, воевавшие вначале против образования израильского государства, а потом и против самого Израиля.
Археологи уже давно не приезжали в эти места, зато солдаты периодически находили новые пещеры и древние поселения. Античные вещи продавали на аукционах, а пещеры переоборудовали под штаб-квартиры, откуда велось руководство военными или пропагандистскими акциями. В средневековых катакомбах хранили оружие и печатные станки, бутылки с минеральной водой и бензиновые генераторы.
С благословения сирийцев Рабочая партия Курдистана действовала в долине Бекаа уже более двадцати лет. Официально сирийское правительство выступало против образования независимого курдского государства. Между тем, ведя боевые действия против Анкары и Багдада, сирийские курды невольно усиливали позиции Дамаска. К тому времени, когда в Дамаске осознали, что рано или поздно возникнут проблемы и для Сирии, курды успели прочно укрепиться в долине Бекаа.
В результате сирийским лидерам пришлось занять выжидательную позицию в надежде, что террористическая деятельность курдов будет направлена либо на восток, либо на север.
Благодаря вмешательству Объединенных Наций репрессии против курдов несколько ослабли. По иронии, именно последнее обстоятельство позволило курдским сепаратистам провести серию встреч в глубоких пещерах северной Бекаа.
В течение восьми месяцев представители сирийских, иракских и турецких курдов разрабатывали операцию под кодовым названием «Ярмук», целью которой являлась полная дезорганизация Ближнего Востока. Руководить операцией было поручено пятидесятисемилетнему выпускнику Калифорнийского университета Кайахану Сиринеру. Давний сирийский друг Сиринера Валид-аль-Насри считался его самым доверенным человеком.
По радиостанции Хасана Махмуд известил базу о своем прибытии. Террористы пользовались теми же частотами, по которым зажиточные фермеры переговаривались с пастухами в горах. Обращались иносказательно, чтобы никто ни о чем не догадался. Махмуд доложил Сиринеру, что они возвращаются с несколькими яками, что означало, что он везет с собой пленных. Если бы он сказал, что с ним быки, это следовало понимать так, что в плен захвачены сами курды; при этом Сиринер понимал, что Махмуда силой заставили выйти в эфир. Лидер курдов не мог позволить себе никакого риска.
Появлению РОЦа предшествовало ровное гудение его мощного двигателя, хруст ломающихся под колесами веток и треск разлетающихся в стороны камней. Наконец фургон показался между деревьями. Машина несколько раз вильнула, объезжая противотанковые мины, и остановилась, когда дальше ехать было уже некуда.
Из пещеры выскочили четверо курдов в камуфляже; все были вооружены натовскими автоматами модели 1968 года. Они мгновенно заняли позиции с четырех сторон фургона. Ибрагим выключил двигатель, а Махмуд спрыгнул с подножки и три раза выстрелил в воздух.
Если бы он был заложником, ему бы не позволили держать заряженный пистолет. Возблагодарив Бога и его пророка, Махмуд сунул пистолет в кобуру и шагнул к ближайшему бойцу. Обняв его, он шепотом сообщил о потере Хасана.
Остальные охранники подошли к пассажирской двери фургона.
Ибрагим обниматься не стал. Он напряженно следил за связанными заложниками и расслабился, только когда всех вывели из машины. Пленных увели в пещеру, на трейлер набросили маскировочную сеть.
Ибрагим стиснул в объятиях брата и зарыдал.
- Мы дорого заплатили за этот фургон.
- Знаю, - ответил Махмуд. - Такова была воля Аллаха. Валид и Хасан теперь рядом с ним.
- Лучше бы они остались с нами.
- И я бы так хотел, - сказал Махмуд. - Ладно, пошли. Сиринер ждет подробностей.
Обнимая друг друга за плечи, братья зашагали к пещере.
Впервые в жизни Махмуд оказался в святая святых сопротивления. Он никогда не думал, что ему придется побывать здесь при таких обстоятельствах. Он мечтал увидеть «Бейз Дейр» в качестве скромного наблюдателя, свидетеля истории. И вот он шагает к входу как герой, чувствуя почему-то неловкость и смущение.
«Бейз Дейр» означает по-арабски монастырь. Таким образом Кайахан Сиринер давал понять, какую жизнь ведут здесь он и его люди. Штаб-квартира движения располагалась в нижнем ярусе катакомб, вход в него закрывал маскировочный люк, который ничем не отличался от пола пещеры. Сам люк был обит толстым слоем резины, чтобы не прослушивалась пустота при хождении.
В нескольких шагах от потайного входа около дюжины солдат отдыхали в походных койках или ели за обеденным столом. Затем тоннель раздваивался. В восточной его части находился склад, где хранились оружие и генераторы. Здесь же располагалась штаб-квартира полевого командира Кенана Аркина. Высокий сухощавый турок поддерживал постоянный контакт со многими отделениями Рабочей партии Курдистана. Здесь пещера заканчивалась, но солдаты сумели прорубить выход наружу. Высокие горы и нагромождение скал надежно скрывали катакомбы от воздушных налетов и создавали идеальное место для тренировок. В западном конце пещеры выкопали десять узких и глубоких ям, прикрытых сверху решетками. Решетки запиралась на засовы. Это были тюремные камеры, рассчитанные на двух человек каждая. Канализацией служили затянутые сеткой дыры в полу.
Вход в бункер Сиринера запирался бронированной дверью, изготовленной из люка и обшивки сирийского танка. На глубине десяти футов под землей было всегда прохладно. Два тяжелых вентилятора разгоняли затхлый воздух. Стены голые, без украшений, потолок затянут обыкновенным брезентом; на грязном полу лежал ковер, возле небольшого металлического стола стояли покрытые вышитыми подушками складные стулья.
Когда Махмуд и Ибрагим вошли в бункер, командир Кайахан Сиринер стоял возле стола. На нем была темно-зеленая форма и белая куфья с красной лентой; на поясе висел пистолет тридцать восьмого калибра. Сиринер был человеком среднего роста и телосложения, носил тонкие прямые усы и кольцо на безымянном пальце левой руки. Золотая лента обвивала два огромных серебряных кинжала, скрещенных под звездой. От переносицы к середине правой щеки тянулся шрам. Командир Сиринер получил его еще в те годы, когда возглавлял курдские продовольственные отряды в Турции. Под его командованием небольшие группы курдов совершали налеты на турецкие деревни и отбирали у жителей еду. Турецких солдат убивали на месте независимо от того, сопротивлялись они или нет.
Командир Сиринер никогда не покидал пещеру без особой необходимости. Даже ночью существовала угроза быть подстреленным турецкими или иракскими снайперами, нередко базирующимися на вершинах окрестных гор.
Командир встретил их стоя. Для Махмуда и Ибрагима это означало большую честь. Подобным образом Сиринер проявлял свое уважение и показывал, что не винит их за смерть Валида и Хасана.
- Я благодарю Аллаха за ваше успешное возвращение. - Густой резонирующий голос командира заполнил все помещение. - Вы привезли богатые трофеи, - Да, командир, - ответил Махмуд. - Это американский разведывательный автомобиль. Сиринер кивнул.
- Вы уверены, что за машиной не было слежки?
- Мы заглушили их спутник, командир, - сказал Ибрагим. - Они никак не могли нас видеть, - О чем лишний раз говорят их полеты над районом, - улыбнулся Сиринер и посмотрел на Махмуда. - Расскажи, что случилось с Валидом и Хасаном.
Махмуд сделал шаг вперед. О гибели Валида Хасан успел рассказать по радио, о смерти Хасана Сиринеру только что сообщил охранник. Командир выслушал рассказ Махмуда стоя. Когда он закончил, Сиринер сел.
- Этот американец здесь?
- Да.
- Умеет ли он обращаться с захваченным вами оборудованием?
- Конечно. Другие тоже могут работать на разных приборах.
Сиринер задумался, потом вызвал своего ординарца, В комнату вбежал и отдал честь высокий темноволосый, молодой человек. Военные формальности соблюдались со всей строгостью. Всего на базе постоянно находилось двадцать пять солдат.
Командир отсалютовал своему подчиненному.
- Садык, - сказал он. - Надо подвергнуть пытке главного американца.
Остальные должны все слышать.
«Вряд ли американец сломается», - подумал Ибрагим, но воздержался от высказывания своего мнения. От подчиненных Сиринер признавал только два ответа;
«Слушаюсь, господин!» и «Виноват, господин!»
- Слушаюсь, господин! - вытянулся ординарец.
- Махмуд, - сказал Сиринер, - я слышал, среди пленных есть женщины?
- Да, сэр.
Сиринер повернулся к Садыку.
- Приведи одну. Ее пытать второй. Трейлер нам очень нужен для завершения операции.
- Да, господин!
Сиринер отпустил ординарца и снова повернулся к Махмуду.
- Я вижу, ты носишь кольцо Валида?
- Да, господин. Он передал его мне, перед тем как... покинул нас.
- Он был моим старым другом, - произнес Сиринер. - Валид не останется неотомщенным.
На лице командира застыло странное выражение горя и гордости. Ибрагиму уже приходилось видеть его У людей, которые потеряли друзей или братьев в борьбе за общее дело.
- Как мы и ожидали, сирийские войска двинулись на север. Известно ли тебе, какую роль должен был сыграть Валид во второй фазе операции?
- Известно, господин, - напрягся Махмуд. После своего возвращения ему следовало сменить полевого командира Кенана и атаковать сирийскую военную базу в Кутейфе.
Сиринер остановился перед Махмудом и пристально посмотрел ему в глаза.
- Этот рейд чрезвычайно важен для нашего плана. Аллах милостив, ты вернулся живым. Я вижу в этом добрый знак, Махмуд-аль-Рашид. Значит, ты и Кенан должны исполнить то, что хотел сделать Валид.
Усталые глаза Махмуда округлились.
- Командир?
- Я хочу, чтобы ты повел людей на Кутейфу, а потом на Дамаск. Там есть наши люди. Они ждут сигнала. Махмуд склонил голову.
- Конечно, командир. Это большая честь для меня. Сиринер обнял Махмуда и похлопал его по спине.
- Я знаю, что ты устал. Но я хочу, чтобы меня представлял в Дамаске герой, доказавший верность нашему движению. Иди к Кенану. Он объяснит, что делать. Потом сможешь немного поспать.
- Это большая честь для меня, - повторил Махмуд. Сиринер повернулся к Ибрагиму.
- Тобой я тоже очень горжусь.
- Спасибо, господин.
- Ты сыграл большую роль в сегодняшней победе. И ты нужен мне для особого дела, Ибрагим вытянулся и напряженным голосом произнес;
- Господин! Я бы хотел, чтобы мне позволили остаться с братом.
- Это понятно, - кивнул Сиринер и положил руки на плечи Ибрагима. - Однако мне нужен человек, который уже общался с американцами и знает устройство их машины.
- Но, командир... С американцами разговаривал только Хасан...
- Ты остаешься здесь, - твердо сказал Сиринер и отошел назад. - Ты сидел за рулем фургона от самой Турции. Ты успел заметить много полезного. К тому же у тебя есть опыт работы с техникой. Одно это делает тебя ценным бойцом.
- Я понимаю, господин, - произнес Ибрагим, глядя на брата. Он изо всех сил старался скрыть разочарование.
- Ладно, пора поговорить с американцами, - сказал Сиринер. - Вы можете отдохнуть. Вы заслужили хороший отдых, - Спасибо, господин, - склонил голову Ибрагим. Сиринер взглянул на Махмуда.
- Удачи тебе, - промолвил он и вернулся к столу. Ибрагим и Махмуд вышли из бункера. В коридоре они остановились и повернулись друг к другу.
- Прости меня, - произнес Ибрагим. - Я хотел остаться с тобой.
- Мы с тобой станем еще ближе, - обнял брата Махмуд. - Слушай командира.
Я тобой горжусь.
- А ты будь осторожен, - произнес Ибрагим дрогнувшим голосом.
Спустя минуту они расстались. Махмуд зашагал в глубь пещеры, где его ждал другой полевой командир.
Ибрагим направился в казарму, нашел свободную кровать и стянул ботинки.
Потом медленно прилег, с наслаждением вытягивая онемевшие от усталости ноги. Он погружался в сон, постепенно переставая реагировать на окружающее. Какое-то время он сознавал, что мимо его кровати проходят какие-то люди, затем наступило забытье.
Сиринер собирается «поговорить» с американцами Будет пытать их. И они сломаются. Их начальнику не останется ничего другого, как научить курдов работать со сложной аппаратурой.
Особого геройства в этом не было. Ибрагим даже не был уверен, что это вообще кому-нибудь нужно. С другой стороны, он слишком устал, чтобы соображать правильно.
В любом случае хорошо, что американца будут пытать. Ибрагим очень хотел, чтобы тот сломался, а перед этим покричал от боли. Какое право имеют иностранцы вмешиваться в священную борьбу курдского народа за свою независимость? Они убивают наших благородных героев, и за это им не будет никакой пощады.
Ибрагим слышал, как лязгнули засовы и из клетки вытащили двух пленников.
Слышал, как загалдели остальные. Крики пытаемых были для Ибрагима горячим костром в холодной ночи. Затем его сознание переключилось на события прошедшего дня. Ибрагим вспомнил брата, и тут же нахлынула гордость за то, что ему предстоит совершить.
Теплая волна накрыла его, как одеяло.

Глава 34
Вторник, одиннадцать часов сорок три минуты утра

Долина Бекаа, Ливан
В детстве Сондра Девонн часто помогала своему отцу Карлу управляться на кухне. Они жили в небольшой квартирке в южном Норфолке, что в штате Коннектикут. Днем отец держал ресторан быстрого питания на оживленной трассе, а вечерами смешивал разные продукты, желая получить рецепт самого лучшего в мире сиропа. Спустя два года он научился делать мягкое мороженое, которое его жена продавала по воскресеньям на всевозможных карнавалах и футбольных матчах. Еще через год он бросил свой ресторан и открыл кафе на шоссе номер семь в Уилтоне.
Здесь подавалось исключительно мороженое его производства. Через два года он открыл второе кафе. За несколько месяцев до того, как Сондра поступила на службу в армию, Карл открыл двенадцатое по счету кафе и был признан лучшим бизнесменом штата Коннектикут афро-американского происхождения.
Наблюдая, как отец ночи напролет трудится над своими рецептами, десятилетняя девочка училась терпению. Попутно она осваивала искусство молчать.
Карл работал самозабвенно, как художник. При этом он терпеть не мог, когда его отвлекали от любимого дела. Однажды он так перемазался в сахарной пудре, что стал похож на клоуна из цирка. Сондра сидела на низком кухонном столике и добрых шестьдесят минут давилась от смеха, не решаясь расхохотаться вслух, ибо отец мог обидеться, Целый час она жмурилась и напевала про себя всевозможные песенки, лишь бы не думать про отца и не смотреть на его лицо.
Но это уже не их крошечная кухонька в южном Норфолке. И сидящий перед ней человек - не добрый старый Карл Девонн. Когда Сондре завернули руки за спину и прикрутили к железной скобе за спиной, ей показалось, что она снова маленькая и беспомощная девочка. Она видела, как какой-то человек ножом разрезал рубашку на теле Майка Роджерса. Руки генерала были прикованы к свисающему с потолка стальному кольцу, его ноги едва доставали до пола. Потом, словно вспомнив что-то важное, человек нарисовал острием ножа кровавые усы на верхней губе Роджерса.
В свете голой лампочки без абажура Сондра могла видеть лицо Майка. Он смотрел в ее сторону, но не на нее, а куда-то мимо. Когда кровь ручейком потекла ему в рот, он попытался сосредоточиться. На воспоминании? Генерал собирался с силами, готовясь к тому, что сейчас начнется, Спустя несколько минут подошли еще двое, один держал в руках небольшую газовую горелку. Голубое пламя уже шипело. Второй держался надменно и презрительно. Заложив руки за спину, он переводил взгляд с Роджерса на Сондру и снова на Роджерса. Во взгляде его не было ни вожделения, ни жалости, лишь одна холодная целеустремленность.
Надменный человек повернулся к Сондре спиной.
- Я командир, - произнес он густым, выразительным голосом. - Ваше имя мне безразлично. Мне безразлично также, умрете вы или нет. Мне важно, чтобы вы рассказали, как работает ваше оборудование. Если вы откажетесь с нами сотрудничать, вы умрете в страшных мучениях, а мы займемся девушкой. Ее мы подвергнем другому наказанию. - Он обернулся и взглянул на Сондру. - Более унизительному. Потом, - командир снова повернулся к Роджерсу, - мы перейдем к следующему члену вашей команды. Если согласитесь нам помогать, вернетесь в свою камеру. Вы убили нашего человека, но мы понимаем, что в данном случае вы поступили как настоящий солдат. Я не преследую цели вам отомстить, и вы будете отпущены при первой возможности. Согласны говорить?
Роджерс молчал. Надменный человек ждал всего несколько секунд.
- Мне рассказали, что в пустыне вы вытерпели огонь зажигалки. Это хорошо.
По крайней мере вы имеете представление о том, что вас ждет. На этот раз мы сожжем все мясо у вас на груди и на руках. Потом снимем брюки и поджарим ноги.
Ты будешь кричать, пока из горла не пойдет кровь. Ты уверен, что ничего не хочешь сказать?
Роджерс молчал.
Командир вздохнул и кивнул человеку с газовой горелкой. Тот шагнул вперед, направил пламя на левую подмышку генерала и прибавил мощности, Челюсть американца окаменела, глаза расширились, а ноги оторвались от пола. Через несколько секунд помещение заполнил отвратительный запах горелых волос и плоти. Сондра почувствовала, что ее сейчас вырвет, и старалась дышать только ртом.
Командир заметил ее уловку и зажал рот ладонью вынуждая девушку дышать носом. При этом он сдавливал ее зубы, чтобы она не смогла его укусить.
- По моему опыту, - произнес командир, глядя в глаза чернокожей девушке, - в любом отряде находится человек, который соглашается сотрудничать. Если ты заговоришь сейчас, то спасешь всех. В том числе и этого упрямца. Они же унизили твой народ! И до сих пор его унижают. - Курд убрал руку. - Неужели ты не сочувствуешь нашему делу?
Сондра знала, что не имеет права отвечать на вопросы. Но он давал ей возможность отсрочить мучение, - Вашему делу - да. Но не пыткам.
- Тогда останови нас, - сказал командир. - Ты не археолог. Ты солдат. - Он кивнул в сторону Роджерса. - Этот человек прошел хорошую подготовку. Я вижу.
- Он наклонился к Сондре. - Мне это тоже не по душе. Помоги мне. Помоги себе и всей группе. Помоги ему. Помоги моему народу. Ты можешь спасти много жизней.
Сондра молчала.
- Я тебя понимаю, - сказал командир. - Но я не намерен мириться с тем, что наши женщины и дети погибают из-за того, что другие не признают нашу культуру, язык и форму ислама. Сотни моих товарищей томятся в сирийских тюрьмах, где их пытают агенты тайной полиции. Надеюсь, ты понимаешь мое стремление им помочь.
- Понимаю, - ответила Сондра. - И я вам сочувствую, Но жестокость не должна порождать жестокость.
- Это еще не жестокость, - усмехнулся командир. - Когда меня пытали, мне воткнули в тело электрические провода - не хотели, чтобы были видны синяки.
Дохлое животное, которое привязывают к твоей шее в жаркой и душной камере, тоже не оставляет синяков.
Равно как и мухи, которые слетаются на вонь. И рвота, которую ты не можешь сдержать. Она тоже не оставляет следов на теле. Мою жену насиловала целая рота. До тех пор, пока она не умерла. Я нашел ее тело в горах. Ты даже представить не можешь, как над ней измывались. - Курд оглянулся на Роджерса. - Другие народы пытались нам помочь. Или делали вид, что пытались. Специальный посланник США хотел примирить враждующие фракции талибан и барзани в Ираке.
Ничего не вышло. Потом ВВС США попытались предотвратить бомбардировки курдов на севере Ирака. Вроде бы получилось, . но тогда Ирак попросту отравил воду, которая поступает в те регионы. С этим ВВС уже ничего не могли сделать. Пришло время нам самим себе помочь. И найти собственного лидера.
Вот почему нам нельзя с ними разговаривать, подумала Сондра. Этот человек рассуждает вполне здраво. И в одном он, безусловно, прав. Кто-то все равно сломается. Только не она. Она приняла клятву верности, которая предусматривает исполнение всех приказов. Роджерс не хочет, чтобы она говорила, и она будет молчать. Лучше умереть, чем жить с чувством стыда.
Широко раскрытыми глазами девушка смотрела на командира, в то время как наручники генерала скрежетали в стальном кольце. Спустя минуту горелку перенесли на другую сторону, Когда прибавили пламя, Роджерс подпрыгнул, а Сондра зажмурилась. Челюсть генерала уже не выглядела такой твердой. Она отвисла. Роджерс выпучил глаза, тело его тряслось, а ноги дергались и выбивали дробь по каменному полу. Но он не кричал.
Командир с любопытством наблюдал, как его подручный зашел сзади и направил огонь на спину американца. Роджерс выгнулся и зажмурил глаза. Изо рта генерала вырвался булькающий звук, однако он заставил себя замолчать.
Слезы душили Сондру, рот пересох от ужаса, но она не произнесла ни слова.
Неожиданно командир сказал что-то по-арабски. Его помощник сделал шаг назад и погасил пламя. Командир повернулся к Сондре.
- Даю тебе несколько минут на размышление. Пока ты думаешь, твоего друга не будут мучить. - Он улыбнулся. - Друга... или старшего офицера? Какая разница. Подумай обо всех, кому ты сможешь помочь. О своем и о моем народе.
Подумай о немцах во время второй мировой войны. Кто из них был патриотом? Те, кто служил Гитлеру, или те, кто выступал против него?
Командир постоял несколько секунд молча, потом развернулся и вышел.
Человек с горелкой последовал за ним.
Когда их шаги затихли, Сондра взглянула на Роджерса. Генерал медленно поднял голову.
- Ничего... не говори, - приказал он.
- Я знаю.
- Мы не нацистская Германия, - с трудом произнес Роджерс. - Эти люди - террористы. Они используют РОЦ для убийства. Ты... поняла?
- Да, - выдохнула девушка, Голова Роджерса снова упала. Сондра сквозь слезы смотрела на черные, страшные ожоги под его руками.
Генерал был прав. Взорвав плотину, эти люди погубили несколько тысяч человек. Если они научатся при помощи РОЦа отслеживать передвижения войск и прослушивать системы связи, они убьют еще больше. Да, курды угнетены, но разве им будет лучше, если к власти придут такие оголтелые фанатики? Их командира пытали; теперь он готов жечь живых людей и держать заложников в ямах, лишь бы добиться своей цели. Если бы он был сирийцем, стал бы он мириться с существованием турецких курдов? Если бы он был турком, стал бы он мириться с иракскими курдами?
Сондра не знала. Однако если Майк Роджерс готов умереть, но не сказать этому человеку ни слова, она поступит точно так же.
Девушка услышала шаги - мучители возвращались. Роджерс глубоко вздохнул, набираясь мужества;
Сондра почувствовала, как ее ноги подкосились от слабости. Она в отчаянии потянула за наручники. Лучше умереть в бою, сразу.
На этот раз пришел только человек с горелкой. Он зажег пламя и направился к Майку Роджерсу. Равнодушно, словно жаря мясо на пикнике, направил огонь на грудь генерала.
Голова Роджерса запрокинулась, какое-то время он пытался стиснуть зубы, потом не выдержал и наконец закричал.

Глава 35
Вторник, три часа пятьдесят пять минут утра

Вашингтон, округ Колумбия

Предыдущая страница 16 Следующая страница


17 Том Клэнси, Стив Печеник

Боб Херберт заварил четвертую порцию кофе, а Мэт Столл допил седьмую банку пепси. Они не выходили из кабинета Столла почти сутки, занимаясь изучением фотографий долины Бекаа начиная с 1975 года - РОЦ находился где-то здесь.
Облет долины самолетом «F-16» с базы Инсирлик почти ничего не дал. РОЦ скорее всего скрывали в пещере. Если бы его просто закамуфлировали, можно было бы надеяться на инфракрасный анализ поверхности. Безрезультатной оказалась и передача радиосигналов в миллиметровом диапазоне. Если бы Роджерсу удалось пробраться к приборной доске и включить активно-пассивный рефлектор, в ответ поступило бы закодированное сообщение. Долина молчала.
За неимением другой информации Херберт изучал фотографии. Он не мог сказать точно, что именно хотел увидеть. Глядя на двадцатидюймовый экран компьютера, начальник разведки пытался поставить себя на место противника.
По данным турецких источников, боевые отряды Рабочей партии Курдистана насчитывали около пятнадцати тысяч человек. Около десяти тысяч находились в горах восточной Турции и северного Ирака, остальные были разбиты на группы по десять - двадцать человек. Некоторые отряды были приписаны к определенным городам, таким как Дамаск или Анкара. Другие отвечали за связь, подготовку или снабжение учебных лагерей в долине Бекаа. По последним данным, в Бекаа появился новый, агрессивно настроенный лидер из сирийских курдов, стремящийся к объединению и контролю над курдскими группами из Турции и Ирака.
- Итак, террористы захватили Региональный Оп-центр, - произнес Херберт.
Столл уронил голову на скрещенные руки.
- Да сколько можно, Боб?
- Что ты предлагаешь? - спросил Херберт.
- Давайте попробуем что-нибудь другое, - взмолился Столл. - Фермеры общаются со своими пастухами по сотовым телефонам. Не исключено, что пастухи заметили что-нибудь необычное. Надо проверить...
- Мои люди этим уже занимаются, - сказал Херберт и сделал большой глоток кофе. - Так вот террористы захватили РОЦ. Они доложили об этом в штаб-квартиру движения. Поскольку найти террористов нам пока не удается, надо искать штаб-квартиру. Вопрос в том, как это сделать.
- Командный пункт должен иметь выход к воде, иметь генераторы для производства электроэнергии, спутниковую тарелку для связи и находиться в густых зарослях, - загудел Столл. - Мы уже тысячу раз проговаривали эти детали.
Воду можно подвозить или закачивать, отходы генераторов можно сбрасывать по шлангу или распылять, чтобы обмануть установленные на спутниках тепловые датчики, а радарную тарелку легко спрятать.
- Если доставлять воду вертолетами, - заметил Херберт, - придется делать чертовски много рейсов. Рано или поздно это станет заметно.
- А если делать это ночью?
- Ночью велика вероятность напороться на гору, тем более что летать им скорее всего приходится на машинах двадцати-, а то и тридцатилетней давности.
Что же касается поставки воды цистернами, то это возможно только при наличии хорошей дороги, А значит, база должна находиться либо возле ручья - которых, кстати, не так уж и много, - либо возле шоссе или по крайней мере грунтовки.
- Согласен, - откликнулся Столл. - Но у нас все равно остается около сорока возможных точек.
- Любая человеческая деятельность оставляет следы, - раздраженно произнес Херберт. Его бесило, что они до сих пор их не обнаружили. - Ладно, мы знаем, что база террористов где-то здесь. Что там еще может быть?
- Колючая проволока в виноградниках, - поднял голову Столл. - Разглядеть ее невозможно. Мины, которые мы тоже никогда не увидим. Окурки...
- Давай подойдем с другой стороны, - перебил его Херберт.
- Отлично. Я давно к этому готов.
- Ты - главарь террористов. Какие у тебя требования к своей главной базе?
- Воздух. Еда. Канализация. Это основное.
- Существует еще один параметр, - сказал Херберт. - Очень важный. Главное требование к базе - это ее безопасность.
- От чего? - уточнил Столл. - От шпионов или воздушных атак?
- От бомбардировок с воздуха, - сказал Херберт. - Авиационные налеты - самый простой и эффективный способ уничтожения террористических баз.
- Хорошо, - согласился Столл. - Что дальше?
- Мы знаем, что большинство пещер образованы... как назвал Фил этот материал?
- Не помню, - поморщился Столл. - Не то пористый камень, не то губчатый.
У меня возникло впечатление, что хороший каратист может пробить его кулаком.
- Правильно, - кивнул Херберт. - Другими словами, за этим камнем можно лишь прятаться, от удара он не защитит. Тогда в чем состоит их защита?
- Террористы в Бекаа никогда не сидят на одном месте. Они постоянно перемещаются.
- Верно, но не совсем.
- Почему?
- Ты снова забываешь о тыловом обеспечении, - сказал Херберт. - Если террористам приходится координировать деятельность по крайней мере двух национальных группировок, им необходимо поддерживать определенный уровень централизации. Хотя бы в распределении оружия, боеприпасов, бомб, запасных частей, информации.
- При наличии компьютеров и сотовых телефонов это не так сложно, - заметил Столл.
- Не забывай, что им надо думать и о серьезной подготовке. - Херберт сделал еще один глоток, вместе с которым в рот попали крупицы кофейной гущи. Он рассеянно сплюнул их в чашку и пояснил:
- Когда боевики готовятся к серьезной акции, они конструируют макеты предназначенных для поражения объектов.
- Боб, неужели вы допускаете, что эти парни построили макет плотины Ататюрка? - опешил Столл.
- Зачем? - ответил Херберт. - Взрыв плотины представлял собой весьма примитивный террористический акт. Они спрыгнули с вертолета, закрепили взрывчатку и улетели. Все. Но они наверняка запланировали последующие акции. И вот здесь им понадобится специальная подготовка. Сложные операции требуют отработки на макетах. Курдам не обойтись без перманентной базы.
- Возможно, - задумчиво произнес Столл. - Но не в таких пещерах. Их невозможно усилить. Начать с того, что они сами по себе очень невелики: футов семь в высоту и пять в ширину. Если разместить внутри опоры и ребра жесткости, там вообще не останется места.
Херберт снова отхлебнул кофейной гущи и тут же выплюнул ее обратно.
- Подожди! - воскликнул он, глядя на дно чашки.
- Что? - спросил Столл.
- Грязь. Внутри пещер действительно ничего нельзя построить, но их можно углубить. Так делали в Северном Вьетнаме.
- Вы имеете в виду подземные бункера? Херберт кивнул.
- Это идеальный выход из положения. Наш поиск сужается, В пещерах подобного типа нельзя вести взрывные работы - вдруг рухнет потолок...
- Но их можно углублять! - нетерпеливо перебил его Столл.
- Правильно. И вывозить почву.
Столл тут же запросил у компьютера данные по геологии региона.
Мужчины приникли к монитору. Поиск шел по ключевому слову «почвы». В памяти компьютера оказалось тридцать семь сносок в отношении различных почвенных комбинаций. Разведчики принялись просматривать все подряд, надеясь найти что-нибудь имеющее отношение к недавним раскопкам. На экране мелькали ряды цифр и геологических терминов. Неожиданно Херберт воскликнул:
- Стоп! - Он схватил мышь и вернул страницу назад. - Посмотри, Мэт: отчет сирийского агрономического общества, датированный январем этого года. Лаборант сообщает о явных аномалиях в районе горы Чуф.
Столл взглянул на свои записи.
- Черт! Именно здесь находится одна из возможных точек!
Херберт продолжал читать документ. В нем говорилось, что в горизонте А отмечен необычайно высокий уровень биологической активности и изобилие органики, что характерно для горизонта Б. Как правило, обмен между двумя уровнями происходит в направлении от А к Б.
Подобная аномалия может иметь две причины. Первая: кто-то пытался обогатить почву, но потом бросил эту затею, Вторая: неподалеку могли проводиться археологические раскопки. Уровень биологической активности почвы позволяет предположить, что раскопки проводились от шести до четырех недель назад.
Столл взглянул на Херберта.
- Археологические раскопки. Или строительство бункера.
- Главное - совпадает по времени, - кивнул Херберт.
Столл принялся набирать на клавиатуре новые команды.
- Что это?
- Национальный разведывательный центр регулярно фотографирует долину Бекаа, - ответил Столл. - Я хочу посмотреть снимки за последние шесть месяцев Они не могли обойтись без техники.
- Если они притащили бульдозер или экскаватор, пусть даже ночью...
- Тогда мы обнаружим глубокие следы шин. После того как загрузились файлы с фотографиями, Столл запустил графическую программу. Для этого он напечатали строке запроса: «следы протекторов». Когда появилось меню, он добавил: «не автомобильные». Компьютер приступил к работе. Спустя минуту он отобрал три фотографии. На всех трех были видны следы тяжелой техники у входа в одну и ту же пещеру. Ты самую, откуда поступила выкопанная почва.
- Где находится эта пещера? - спросил Херберт. Столл дал компьютеру задание определить географическое местоположение пещеры. Спустя несколько секунд на экране появились координаты.
Столл торжествующе поднял банку с пепси.
- Вот вам и почва!
Херберт поспешно кивнул и принялся набирать номер генерал-майора Бар-Леви в Хайфе.

Глава 36
Вторник, час дня ровно

Дамаск, Сирия
3а последние двадцать лет Пол Худ побывал во многих крупных аэропортах мира. Токийский поражал его размерами и организованностью. Аэропорт Веракрус в Мехико был крошечным, душным и старым, Местные люди привыкли к жаре и обходились без вентиляции. О прибытии и отправлении самолетов писали на доске мелом.
Но то, что Пол Худ увидел при входе в международный аэропорт Дамаска, потрясло его до глубины души. На каждом квадратном футе терминала стоял пассажир. Большинство людей были хорошо одеты и вели себя вполне достойно.
Багаж держали в руках, ибо поставить вещи было все равно некуда. Вооруженные полицейские дежурили у дверей накопителей, сдерживая толпу и помогая прибывшим пассажирам попасть в здание аэропорта. После этого двери терминалов запирались, и люди оказывались предоставлены сами себе.
- Скажите, - спросил Худ у Насра, - они прилетели или собираются улететь?
Ему пришлось повысить голос до крика, ибо кругом стоял страшный гвалт.
Люди выкрикивали фамилии своих родственников или пытались что-то друг другу объяснить.
- Похоже, все улетают! - прокричал в ответ Наср. - Но я такого еще не видел. Наверное, что-то случилось.
Худ пытался пробиться к выходу. На мгновение ему показалось, что кто-то сунул руку во внутренний карман его пиджака. До американца вдруг дошло, насколько ценной вещью становятся здесь его бумажник и паспорт, тем более для тех, кто собирается покинуть Сирию. Вытянувшись на носках, Худ успел разглядеть картонку со своим именем буквально в пяти ярдах от себя. Кто-то размахивал ею над головами пассажиров.
- Сюда! - крикнул Пол Насру и Бикингу. - Я - Пол Худ, - представился Пол высокому молодому человеку в черном костюме. - Это доктор Наср и мистер Бикинг, - добавил он, кивая в сторону своих спутников, - Добрый день, сэр. Я агент дипломатической службы безопасности Дэвис.
Это агент Фернет. - Стоящая рядом женщина кивнула. - Держитесь рядом с нами. Мы проведем вас через таможню.
Агенты направились к стойке. Худ и его спутники едва поспевали за рассекающими толпу сотрудниками службы безопасности. Худу не терпелось узнать, что же произошло, но он не хотел отвлекать Дэвиса лишними вопросами.
Прошло не менее десяти минут, прежде чем они сумели протолкаться через главный терминал. Багажное отделение было относительно пусто. Здесь Худ наконец задал свой вопрос.
- На границе начались серьезные осложнения, мистер Худ, - ответила агент Фернет. Короткая стрижка, звонкий голос - на вид ей можно было дать года двадцать два.
- Осложнения?
- Да. Сирийские войска окружили турецкую группировку, которая, преследуя террористов, нарушила границу Сирии. Возникла перестрелка. Трое турок убиты. В конце концов им удалось вырваться обратно в Турцию.
- Из-за этого столько паники? - поинтересовался Наср.
- Нет, сэр. - Девушка взглянула на доктора выразительными темными глазами. - Паника возникла из-за того, что случилось позже. Сирийский офицер дал команду преследовать турок на их территории. В результате турецкое подразделение было уничтожено. Всех, кто сдался в плен, расстреляли.
- О Боже! - воскликнул Бикинг.
- Кто этот человек? - спросил Наср.
- Курд.
- Что было потом? - спросил Худ.
- Офицера отстранили от командования, а сирийцы вернулись домой. Турки перебросили к границе регулярные танковые части.
- Значит, все пытаются бежать? - сказал Худ.
- Ну, не все, конечно, - улыбнулась Фернет. - Большинство уезжающих - иорданцы, египтяне и жители Саудовской Аравии. Их правительства присылают самолеты для эвакуации своих граждан. Люди боятся, что эти страны выступят на стороне Турции. Тогда им придется нелегко.
Получив багаж, Худ и его спутники прошли таможенный досмотр, после чего все сели в машину. Устраиваясь на широком сиденье лимузина, Худ улыбнулся. Так вот Мя чего президент отправил его на другой конец света!
Поездка в северную часть города оказалась быстрой и легкой.
Когда машина свернула на ведущую к посольству США узенькую улочку, Наср покачал головой.
- Сколько раз мне уже доводилось сюда приезжать - и никогда город не был таким пустынным. Дамаск и Алеппо традиционно считаются самыми оживленными городами мира. Это просто ужасно.
- Люди уехали или сидят по домам? - поинтересовался Худ.
- И то. и другое, - ответила Фернет. - Президент отдал распоряжение освободить улицы на случай, если понадобится перебрасывать воинские части.
- Не понимаю, - произнес Худ, - События разворачиваются в ста пятидесяти милях к северу. Неужели турки могут атаковать столицу Сирии?
- Нет, конечно, - ответил Бикинг. - Полагаю, сирийцы боятся сами себя - курдов, как тот офицер, который устроил бойню на границе.
- Совершенно верно, - кивнула Фернет. - С пяти вечера объявлен комендантский час. За его нарушение грозит тюрьма.
- В Дамаске лучше в тюрьму не попадать, - вступил в беседу агент Дэвис. - Эти места славятся своей жестокостью, В посольстве Худа встретил посол США в Сирии Хэвелс. Предшественник Хэвелса как-то обмолвился, что передаст свой пост только худшему врагу.
Лысеющий дипломат в очках с толстыми линзами протянул руку и произнес:
- Добро пожаловать, Пол.
- Добрый день, господин посол, - ответил Худ.
- Как прошел полет?
- Слушал старые мелодии по четвертому каналу, потом немного поспал. Для меня это самое приятное времяпровождение.
- Что ж, хорошо, - произнес Хэвелс и повернулся к Насру. - Рад вас видеть, доктор.
- Для меня честь быть вашим гостем.
Обменявшись с прибывшими традиционными вежливыми фразами, Хэвелс провел их в свой кабинет. Это было небольшое, но весьма изысканное помещение с мраморными колоннами вдоль стен и куполообразным потолком, напоминающим собор в Басре.
Свет поступал через отверстие в самой вершине купола. Других окон не было.
Гости разместились в коричневых кожаных креслах. Хэвелс закрыл тяжелую дверь и занял место за массивным столом.
- У нас есть источники в президентском дворце, - улыбнулся он. - Допускаю, что у них есть источники здесь. Поэтому лучше говорить наедине.
- Разумеется, - проворчал Худ. Хэвелс скрестил перед собой руки.
- Во дворце ожидают серьезных терактов. По их данным, удар будет нанесен сегодня после полудня. Так или иначе, я приглашен на прием и должен прибыть, - посол взглянул на часы, - через девяносто минут. По плану я проведу там остаток дня, обсуждая с президентом различные вопросы. После нашей беседы состоится обед...
- Как-то раз президент Сирии заставил нашего госсекретаря два дня ждать аудиенции, - перебил посла доктор Наср.
- А французского президента продержал четыре часа в приемной, - добавил Бикинг.
- Если позволите мне закончить, - улыбнулся Хэвелс, - на встречу также приглашены русский и японский послы. Думаю, что мы будем находиться рядом с президентом до разрешения кризиса.
- Разумеется, - кивнул Худ. - Если что-то случится с ним, пусть пострадают и другие.
- Сомневаюсь, что он вообще появится на этой встрече, - заметил Бикинг. - Не исключено, что президента уже нет в Дамаске.
- Это вполне возможно, - согласился Хэвелс.
- Если начнется наступление на столицу, - сказал Наср, - ни Москва, ни Вашингтон, ни Токио не смогут вмешаться в события.
- Конечно, - кивнул Хэвелс.
- Я не удивлюсь, если атаку на президентский дворец проведут сирийские солдаты, переодетые в курдов. Они перебьют всех, кроме президента, который автоматически станет национальным героем.
- И это возможно, - сказал Хэвелс и посмотрел на Худа, - Поэтому, Пол, любая разведывательная информация весьма пригодится.
- Я немедленно свяжусь с Оп-центром, - кивнул Худ. - Кстати, что известно о моей встрече с президентом?
- Все устроено, - произнес Хэвелс.
- Когда? - с нехорошим предчувствием спросил Худ.
Хэвелс расплылся в улыбке.
- Вы приглашены во дворец вместе со мной.

Глава 37
Вторник, час тридцать три минуты дня

Долина Бекаа, Ливан
Фил Катцен скорчился на железной сетке, которая служила полом в его тесной и темной камере. Он быстро привык к затхлому воздуху глубокой ямы и запаху пота и испражнений людей, томившихся здесь прежде. Когда донеслись крики Роджерса и вонь горелой плоти, Катцен понял, что его неудобства - сущие пустяки.
Он слышал стоны генерала, и по щекам его текли слезы. Рядом с ним сидел, обхватив колени руками, Лоуэлл Коффи.
- О чем думаешь? - спросил Катцен.
- Вспоминаю, как я работал в суде, - проворчал сосед по камере. - Как-то раз пришлось разбирать дело рабочего, который взял в заложники своего босса.
Думаю, сейчас бы я подошел к этому случаю по-другому.
Катцен кивнул. В университетах многому не научат. Он вспомнил, как посещал занятия для американцев, отъезжающих в другие страны. В течение целого семестра он ходил на лекции профессора Брайана Линдсея из Центра реабилитации жертв войны города Копенгагена. В то время было модно приглашать в университеты людей, которые побывали в плену и перенесли пытки.
Выступающие рассказывали, как им отбивали подошвы навсегда лишали чувства равновесия, разрывали барабанные перепонки, выбивали зубы, загоняли иголки под ногти и втыкали палки в горло, Одну женщину поместили под стеклянный колпак и держали там до тех пор, пока ее пот не поднялся до уровня колен. Курс должен был помочь студентам осознать природу пыток на случай, если их вдруг захватят в плен. До чего же все это было глупо и надуманно!
Впрочем, одно оказалось, безусловно, верным: если ему будет суждено выжить, самые глубокие шрамы останутся не на теле, а на психике. Чем дольше продлится заключение, тем меньше останется шансов на излечение. Приступы паники или хронической растерянности могут возникнуть в любую минуту, стоит лишь вновь столкнуться с тем, что окружает его сейчас: грязью, неприятным запахом или криком, темнотой или струящимся из-под мышек потом. Чем угодно.
Скорчившись на полу, Катцен пытался взглянуть на себя и своих товарищей со стороны. Вот и закончилась первая эмоциональная фаза, через которую проходят все заложники - этап отрицания и бунта. Теперь они вступали в тяжелую и отупляющую полосу смирения. Она может длиться несколько дней. Иногда ее оживляют вспышки счастливых воспоминаний. В конце наступит пересмотр ценностей.
Если, конечно, они доживут до конца.
Катцен прикрыл глаза, но слезы продолжали капать. Роджерс выл, как заточенный в клетку пес. Временами доносился лязг его наручников. Рядовая Девонн не громко, но взволнованно говорила, пытаясь ободрить генерала:
- Держитесь, Майк! Я с вами. Мы все с вами.
- Мы с вами! - заревел рядовой Папшоу, чья клетка находилась слева от Катцена. - Мы все с вами!
Вой Роджерса перешел в вопли. Короткие, резкие, агонизирующие. Катцен уже не слышал голоса Сондры. Папшоу выкрикивал ругательства, справа кого-то начало рвать - кажется, Мэри Роуз. Седен все еще находился без сознания.

Предыдущая страница 17 Следующая страница


Военные действия 18

Не было слышно ни одного человеческого, цивилизованного звука. За несколько минут террористам удалось превратить группу образованных, интеллигентных людей в затравленных, жалких животных. И если бы Катцен не был одним из этих животных, он, безусловно, оценил бы простоту методов, каковыми это было достигнуто.
Он не мог просто так сидеть и, вцепившись пальцами в сетку, медленно поднялся на ноги.
- Фил? - позвал его Коффи.
- Да, Лоуэлл.
- Помоги мне встать. Проклятые ноги не слушаются.
- Конечно. - Он наклонился, подхватил товарища под руки и осторожно поднял. - Ты в порядке?
- Да. Спасибо, А ты?
- Паршиво. Лоуэлл, я должен тебе кое-что сказать. Я встал не для того, чтобы размяться.
- Ты о чем?
Катцен посмотрел на решетку. Роджерс кричал отрывисто и хрипло. Он сопротивлялся своей боли и проигрывал.
- Ради всего святого, прекратите это! - простонал Катцен и отчаянно замотал головой. - Господи, если ты есть, останови их!
Коффи вытер лоб носовым платком.
- Ирония заключается в том, что мы находимся недалеко от Господа, а он нас не слышит. А если слышит, - виновато добавил Коффи, - то я не вполне понимаю его планы.
- Я тоже, - прошептал Катцен. - Разве что правы не мы, а эти люди, и Бог на их стороне.
- На стороне этих зверей? Невозможно. - Коффи сделал два маленьких шага по грязной сетке. - Фил? Для чего ты встал? Ты сказал, что собираешься что-то сделать?
- Я хотел остановить это.
- Как?
Катцен прислонился головой к решетке.
- Я посвятил свою жизнь спасению вымирающих животных и экологических систем. - Он понизил голос до шепота:
- Я привык действовать и рисковать.
- Ты железный парень, - сказал Коффи. - Я не знаю, сумею ли я это выдержать. - Он огляделся по сторонам, затем доверительно наклонился к Коффи. - Если ты решил отсюда вырваться, я с тобой. Лучше умереть в бою, чем корчиться от страха.
Катцен пристально посмотрел на Коффи. В клетке было почти темно.
- Я не собираюсь начинать войну, Лоуэлл. Я собираюсь ее закончить.
- Но как?
Роджерс закричал неожиданно громко, и Катцен прикрыл глаза. Крик генерала так же резко оборвался. Катцен наклонился к Лоуэллу:
- Если включить все системы РОЦа, включится и локатор. Оп-центр немедленно его обнаружит. И как только они его обнаружат, наши военные не оставят от этой базы мокрого места.
- Подожди. Ты хочешь с ними сотрудничать? С ними?!
- Они живьем жгут Майка. И один Бог знает, что они сделают с Сондрой. Мы должны перехватить инициативу. Это наш шанс выжить. Или умереть достойно.
- Помочь ублюдкам и умереть достойно - не одно и то же. Это - предательство.
- Чего? Сборника инструкций?
- Это - предательство по отношению к нашей стране. Фил, не делай этого.
Катцен повернулся к Коффи спиной, вцепился в решетку и громко крикнул;
- Эй вы, остановитесь! Я скажу вам все, что вы хотите узнать!
Тишина наступала постепенно. Первым замолчал Папшоу, потом затихло шипение горелки, перестал выть Роджерс и причитать Девонн. Раздались шаги, и в лицо Катцена ударил луч света.
- Ты решил говорить? - спросил низкий голос.
- Да, - сказал Катцен.
Коффи отвернулся и опустился на грязный пол клетки.
- Из кого состоит ваша группа?
- В основном из ученых, - ответил Катцен, прикрывая глаза от света. - Мы изучали влияние плотин на экосистему Евфрата. Человек, которого вы пытаете, обыкновенный механик. Он даже не старший в группе. Вам нужен я.
- Почему ты?
- Я офицер американской разведки. Турецкий полковник и я должны были использовать оборудование фургона для слежки за Анкарой и Дамаском.
Некоторое время стоящий над клеткой человек молчал. Затем последовал вопрос:
- Кто по специальности человек рядом с тобой?
- Он юрист, - ответил Катцен. - Следит, чтобы мы не нарушили каких-либо международных законов.
- Женщина, которая наверху, - сказал голос. - Ты утверждаешь, что она тоже ученая?
- Да, - произнес Катцен, моля Бога, чтобы ему поверили.
- Чем она занимается?
- Выращиванием различных культур.
- Микроорганизмы и бактерии! - откликнулась Сондра. - У моего отца запатентовано много исследований. Я работаю на него.
Фонарь погас. Человек произнес несколько фраз по-арабски, после чего послышался лязг открываемой решетки. Спустя несколько минут Катцена выволокли из клетки. Перед ним стоял смуглый человек со шрамом. Боковым зрением Катцен видел повисшего на наручниках Роджерса. Сондра была привязана к стене справа.
- Я не верю в то, что вы занимаетесь окружающей средой, - сказал командир. - Но это не имеет значения, если ты согласен показать, как работает ваше оборудование.
- Согласен.
- Ничего не говори! - прохрипел Роджерс. Катцен наконец взглянул прямо на генерала. Ноги его подкосились, когда он увидел все еще искаженный болью рот и черные, блестящие пятна ожогов. Роджерс выплюнул кровь и повторил;
- Стоять на месте! Мы не принимаем приказов от иностранцев!
Смуглый человек развернулся и нанес Роджерсу хлесткий удар в челюсть.
Голова генерала запрокинулась.
- Когда вы находитесь в гостях у иностранцев, надо выполнять их требования. - Повернувшись к Катцену, он добавил:
- Твоя жизнь зависит от того, что ты мне покажешь.
Катцен не сводил глаз с генерала.
- Простите, - сказал он, - но ваша жизнь для меня дороже, чем ваши принципы.
- Трус! - выкрикнул генерал.
- Предатель, - прошипела Сондра, подтягиваясь на своих цепях.
- Не слушай их, - сказал командир. - Ты спас жизни всех, в том числе и свою. Я называю это умом, а не предательством.
- Я не нуждаюсь в вашем одобрении, - произнес Катцен.
- Ты нуждаешься в расстрельном взводе! - крикнула Девонн. - Я подыграла тебе, надеясь, что у тебя есть план. - Она взглянула на командира. - Он ничего не знает об устройстве фургона. И я не ученая.
Командир подошел к девушке.
- Ты очень молода и разговорчива... Мы посмотрим, что нам покажет этот джентльмен, а потом займемся тобой.
- Нет! - воскликнул Катцен. - Если вы причините вред кому-либо из моих друзей, я отказываюсь с вами сотрудничать!
Командир резко повернулся и нанес Катцену мощную пощечину.
- Никогда не говори мне слово «нет», - бросил он, быстро успокаиваясь. - Ты расскажешь об устройстве машины прямо сейчас. - Левой рукой он схватил Сондру за волосы и запрокинул ей голову. Затем сдавил ее челюсть так, что рот принял форму буквы "О". - А может, тебе будет легче работать под ее крики?
Сейчас я начну выковыривать ей зубы. Один за другим, обыкновенным ножом.
Катцен молитвенно сложил руки.
- Пожалуйста, не делайте этого. Я вас прошу. Я на все согласен.
Командир отпустил Сондру, другой человек пихнул Катцена в спину, и психолог едва не полетел на пол. Проходя мимо рядовой Девонн, он поежился.
Темные, бешеные зрачки проклинали его и его душу.
Выйдя на солнечный свет, Катцен часто заморгал. Слезы продолжали течь по его щекам. Он не был трусом. Он защищал тюленей, прикрывая их собственным телом. Он просто не мог смотреть, как мучают и убивают его друзей. При этом он понимал, что после сегодняшнего дня они не будут его друзьями.

Глава 38
Вторник, двенадцать часов сорок три минуты дня

Тель-Неф, Израиль
Вскоре после полудня самолет «С-141В» приземлился на поле рядом с военной базой. Полковник Август и семнадцать бойцов уже переоделись в камуфляжную форму, натянули на лица защитные шарфы, а на головы - широкополые шляпы.
Израильские солдаты приготовили палатки, чтобы скрыть прибывший груз от посторонних глаз.
Капитан израильской армии Шломо Хар-Зион передал полковнику Августу письменное сообщение. Документ был исполнен серыми чернилами на ослепительно блестящей под солнцем бумаге. Август уже видел подобные письма. Текст невозможно разобрать ни в один телескоп. Детали операции тоже не обсуждали, ибо арабы широко применяли электронную разведку и пользовались услугами читающих по губам людей.
В документе говорилось, что Оп-центр обнаружил примерное местонахождение РОЦа и заложников. Израильские оперативные подразделения уже выдвинулись Мя проведения рекогносцировки местности. Полковнику Августу предписывалось поддерживать прямой контакт с капитаном Хар-Зионом.
Август лично руководил разгрузкой техники. Шесть мотоциклов перекатили из грузовых боксов в палатки затем выгрузили четыре скоростные бронемашины.
Десантники проверяли крепления, на случай если что-то разболталось во время полета.Попутнопроверилипятидесятимиллиметровые пулеметыи сорокамиллиметровые гранатометы; особое внимание уделялось прицелам.
«С-141В» взлетел, едва успев заправиться, - боялись русских спутников и разведчиков на окрестных холмах. Подобная информация тут же передавалась правительствам заинтересованных стран и могла быть в любой момент использована против Вашингтона.
Пока солдаты осматривали личное оружие, Август и сержант Грей прошли в невысокое строение без окон. Там они получили карты и обсудили с израильскими военными возможные опасности долины Бекаа. Последние включали в себя минные поля и фермеров, многие из которых входили в звено раннего предупреждения.
Израильтяне пообещали прослушивать радиообмен на коротких волнах и подавлять все подозрительные передатчики.
Оставалось самое худшее.
Ждать.

Глава 39
Вторник, час сорок пять минут дня

Долина Бекаа, Ливан
Фалах шел почти всю ночь, лишь перед самым рассветом удалось немного поспать. Солнце часто служило ему будильником. И никогда не подводило. Темнота была его покровом. И тоже никогда не подводила.
К счастью, Фалах не нуждался в долгом сне. Когда он был мальчишкой и жил в Тель-Авиве, его преследовало ощущение, что если он уснет, то обязательно что-нибудь пропустит. Подростком он понял, что самое интересное всегда начинается после захода солнца. А когда Фалах стал взрослым, оказалось, что все его дела нуждались в темноте.
Когда-нибудь отосплюсь, подумал Фалах, возобновляя свой путь на рассвете.
Ему повезло. После того как его доставили к ливанской границе, он проделал большую часть пути до первого привала. Преодолев семнадцать миль, он оказался в оливковой роще у самой горловины Бекаа. Опавшие листья надежно укрыли его от посторонних глаз и не дали замерзнуть до восхода солнца. Устраиваясь на ночлег Фалах удостоверился, что в горной гряде на востоке есть просвет, который позволит солнечным лучам поцеловать его прежде, чем проснутся жители долины.
Перед отъездом из Тель-Авива фалах посетил «каморку» - богато укомплектованный склад одежды, где он подобрал наряд, подходящий для странствующего сельскохозяйственного рабочего. Он выбрал черный плащ, черные сандалии и такой же черный и жесткий головной убор с тесемками. В дополнение он прихватил тяжелые квадратные темные очки.
Под изодранным, свободно болтающимся халатом на Фалахе был надет тесный резиновый пояс с двумя непромокаемыми карманами, В правом хранился фальшивый турецкий паспорт, согласно которому его звали Арам Тунас из Семдинли. В этом же кармане лежал маленький радиопередатчик. В другом кармане лежал «магнум» сорок четвертого калибра, ранее принадлежавший пленному курду, Здесь же хранилась нарисованная на клочке овечьей шкуры карта. В случае провала карту надлежало съесть.
Фалаху также сообщили пароль, по которому его должны были узнать американские десантники. Это была строка Моисея из Десяти Заповедей: «В этой земле пребуду». Боб Херберт посчитал, что для миссии по освобождению РОЦа на Ближнем Востоке следует подобрать нечто священное, но не то, что у всех на слуху. После пароля Фалах должен был назвать свое имя - Шейх Медиана. Если у него вырвут под пытками первую часть пароля, то человек, который попытается им воспользоваться, неизбежно выдаст себя, назвав имя из паспорта.
Через левое плечо израильтянина был переброшен большой бурдюк из телячьей кожи. На правом плече висел объемистый армейский мешок со сменой одежды, едой и ЭАП. Эшелонный аудиоприемник представлял собой комплект из небольшого параболического блюдца, звукового приемника-передатчика и компактного компьютера. Компьютер больше напоминал цифровой магнитофон с фильтром, работающим по принципу эффекта Доплера. Он позволял пользователю выбирать звуки по эшелону или уровню. В хороших условиях прибор позволял прослушивать разговоры, которые велись за углом, Звуковая информация записывалась для последующего воспроизведения или ретрансляции. фалах склонился над ручьем и плеснул в лицо пригоршню прохладной воды. В этот момент завибрировал радиоприемник. Он мог подавать и звуковые сигналы, но в условиях конспирации Фалах очень ценил именно эту функцию.
Присев на корточки, Фалах ответил по-арабски;
- Я фермер.
- Откуда ты?
Фалах узнал голос старшего сержанта Вилнаи. Несомненно, и Вилнаи узнал голос своего бывшего подчиненного. Из соображений безопасности они пользовались кодовыми обозначениями.
- Я из Бейрута, - ответил Фалах. Если бы его ранили, он бы сказал: «Я из Хремиля». Если бы его взяли в плен - «Я из Тира».
Услышав, что он из Бейрута, старший сержант Вилнаи произнес:
- Восемь, шесть, шесть, десять, ноль, семнадцать. Фалах повторил цифры и вытащил из кармана карту. На ней была нанесена координатная сетка. Первые две Цифры указывали на квадрат, Вторая пара обозначала точные координаты нужного объекта. Последние две являлись координатами по вертикали. Фалах понял, что нужная ему пещера находится на высоте семнадцати миль.
- Я ее вижу, - сказал Фалах.
Место действительно великолепно подходило для военной базы. Нагромождение скал образовывало идеальную площадку для посадки вертолетов и тренировки личного состава.
- Подберись поближе. Осмотрись и дай подтверждение.
- Понял, - ответил молодой израильтянин, Уложив радио, Фалах взглянул на карту и присвистнул. До пещеры было не менее четырнадцати миль. По заросшим густым кустарником горам он доберется до нее в лучшем случае через пять с половиной часов, И как только он войдет в долину, радио станет бесполезным.
Карту он съел на ходу. Это и был его завтрак.
Фалах совсем потерял форму. До цели он добрался далеко за полдень. Ноги превратились в мешки с песком, а некогда крепкие и жесткие ступни сочились кровью и распухли от волдырей. Тело было грязным и липким от пота. Но все это тут же отошло на второй план.
Пещеру окружали заросли кустов и деревьев. Сквозь них просматривалась грунтовая дорога, на которой стоял белый фургон. Он был накрыт защитной сеткой и охранялся двумя автоматчиками. Выше дорога раздваивалась и уходила в горы.
Фалах прятался за камнем в четырехстах ярдах от входа в катакомбы. Сбросив с плеча армейский мешок, он выкопал аккуратную ямку. Землю сложил кучкой возле ямы, затем вырвал большой пучок травы и водрузил его на вершину холмика.
После этого Фалах сосредоточил все внимание на пещере. Она располагалась на высоте примерно шестидесяти футов на склоне горы, там, где заканчивались вершины деревьев. К ней можно было добраться лишь по извилистой грунтовой дороге. Фалах не сомневался, что дорога нашпигована минами, хотя не составляло проблемы выяснить, где именно они закопаны. Когда подтянутся американские десантники, он просто-напросто сдастся курдам. Там, где они его проведут, и будет проход в минном поле. фалах заметил вышедшего из пещеры человека в рубашке цвета хаки и шортах. За ним вышли двое охранников. Фалах догадался об этом потому, что они были вооружены и толкали первого стволами автоматов.
Пленника повели к фургону. фалах открыл мешок и вытащил состоящий из трех частей передатчик. Компьютер едва превышал по размерам стандартную аудиокассету. Установив его на камне, израильтянин достал спутниковую тарелку, в сложенном виде напоминавшую небольшой зонтик. Он нажал кнопку, и тарелка приняла рабочее положение. Теперь она походила на раскрытый зонтик, Фалах нажал на вторую кнопку, и тарелка прочно встала на треногу. Затем он подключил антенну к компьютеру, подсоединил наушники и прикинул расстояние до пещеры.
Установив точную настройку в пределах одного фута от входа, Фалах прислушался.
Он услышал турецкую речь и приказал компьютеру перейти на следующий уровень. Теперь говорил сириец.
- ...у нас по графику? - спросил мужской голос.
- Не знаю, - ответил второй. - Скоро. Он пообещал главного Ибрагиму, а женщин - своим лейтенантам.
- А нам? - проворчал третий. Вот и доказательство сотрудничества турецких и сирийских курдов, подумал Фалах. Он ничуть не удивился, даже обрадовался.
Когда все закончится, он передаст этот разговор в Тель-Неф. Оттуда его перешлют в Вашингтон. Американский президент проинформирует Дамаск и Анкару.
Прежде чем передавать информацию в Тель-Неф, Фалах решил прослушать еще несколько уровней и дал компьютеру задание углубиться в пещеру.
Каждый шаг равнялся десяти футам. Он услышал еще сирийцев, потом снова турок и, наконец, американцев. На этом уровне прием был уже слабый, понять разговор не удавалось. Очевидно, говорившие сидели в ямах. Он уловил лишь несколько слов.
- Предательство... скорее умрем.
- ...будет.
Разведчик попытался разобрать еще что-нибудь, после чего перепрограммировал компьютер. Закрепленная на треноге тарелка начала медленно вращаться. Нужный Фалаху израильский спутник связи находился на стационарной орбите над Ливаном и восточной Сирией.
Фалах ждал, пока компьютер установит связь со спутником. В это время какой-то человек побежал от фургона к темной фигуре у входа в катакомбы.
Фалах нажал на кнопку «Отмена», схватил тарелку в охапку, вручную развернул ее в направлении пещеры, после чего набрал на клавиатуре нужную дистанцию и прислушался.
- ...включил компьютер внутри, - говорил прибежавший из фургона человек.
- Компьютер сообщил, что рядом работает спутниковая антенна.
- Где? - спросил стоящий в тени человек.
- На юго-западе, В пятистах ярдах... Фалах тихо выругался. Он понял, что у него нет никаких шансов опередить курдов. Оставался только один выход.
Бормоча проклятия, Фалах нажал кнопку. На базу ушел сигнал прекращения связи.
Затем он сложил тарелку, треногу и сунул приборы в выкопанную заранее яму, туда же бросил и радио. Под конец он стянул с себя сандалии и тоже кинул в яму.
Потом засыпал яму землей и пристроил сверху куст травы, Схватив армейский мешок, Фалах крадучись двинулся на северо-восток.
Навстречу ему выбежали из пещеры около дюжины курдских солдат. Они разбежались на три колонны, осторожно маневрируя между минами. фалах старался ползти по камням и по траве, чтобы не оставлять следов. Отойдя от ямы ярдов на сто, молодой израильтянин положил на землю мешок и вытащил из него другую пару сандалий. Таким образом его нынешние следы не совпадали со следами возле спутниковой тарелки. Потом он схватил мешок и кинулся бежать, повторяя на ходу подробности жизни Арама Тунаса из Семдинли.

Глава 40
Вторник, два часа ноль три минуты дня

Кутейфа, Сирия
База сирийской армии в Кутейфе состояла из дюжины деревянных домиков и нескольких десятков палаток. В середине возвышались две двадцатифутовые дозорные башни, одна из которых смотрела на северо-восток, а другая - на юго-запад, По периметру базу окружал забор из колючей проволоки, натянутой на десятифутовые столбы. База была учреждена одиннадцать месяцев назад, после того как курдские боевики из долины Бекаа повадились грабить Кутейфу. С тех пор курды обходили поселок стороной.
Двадцатидевятилетний офицер связи капитан Хамид Мутамин знал, что рейды и установившийся потом мир были спланированы заранее. Когда командир Сиринер принял решение об образовании собственной базы в долине Бекаа, он захотел, чтобы неподалеку находилась сирийская воинская часть - доступ к сирийскому вооружению являлся важным пунктом в его планах. Капитан Мутамин предпринял все возможное, чтобы добиться перевода в новую часть. Десять лет безупречной службы сыграли свою роль, и капитан получил желанное назначение. Последнее тоже входило в планы Сиринера. Когда обе цели оказались достигнуты, командир Сиринер разбил в долине Бекаа собственную базу.
Мутамин не был курдом. В этом заключалось его преимущество. Его отец был странствующим зубным лекарем. Он обслуживал окрестные деревеньки, среди которых попадалось немало курдских селений. Хамид часто сопровождал отца в его поездках по больным. Однажды поздно ночью их машину остановил сирийский военный патруль.
Хамиду было тогда четырнадцать лет. Дело происходило к северу от Ракки. Четверо солдат отобрали у отца золото, которое он использовал для пломб, табакерку и свадебное кольцо, после чего отпустили их на все четыре стороны. Хамид пытался сопротивляться, но отец удержал его. Спустя несколько минут старший Мутамин остановил машину и схватился за грудь. На пустынной дороге, под огромной яркой луной он скончался от неожиданного сердечного приступа. Хамид вернулся в дом одного из его пациентов, старого печатника, курда по имени Джалал. Оттуда он позвонил матери и сообщил ей страшную новость. Похороны были исполнены горя и ярости.
После смерти отца Хамиду пришлось бросить школу и поддерживать мать и сестру. Он устроился на фабрику по производству радиоприемников. Работа на конвейере не мешала думать. Хамид лелеял свою ненависть к сирийским военным. Он продолжал навещать Джалала, и тот ввел его в круг молодых курдов, у которых тоже возникали проблемы с сирийской армией.
Слушая истории про ограбления, убийства, пытки, Хамид пришел в выводу, что виновата не армия, а государство в целом. Этому надо было положить конец.
Один из друзей Джалала познакомил его с молодым турком по имени Кайахан Сиринер. Тот мечтал создать в регионе новое государство, где курды и другие угнетенные народы зажили бы свободно и счастливо. Хамид выразил желание помочь.
Тогда Сиринер сказал, что лучший способ поразить врага - это нанести удар изнутри. Он предложил Хамиду стать тем, кого он больше всего ненавидел. Он попросил его вступить в сирийскую армию. Хамида зачислили в войска связи.

Предыдущая страница 18 Следующая страница


19 Том Клэнси, Стив Печеник

В течение десяти лет Хамид служил с показным усердием и прилежанием. Между тем все эти годы он передавал курдам секретные данные о передвижении и дислокации сирийских войск. Его информация позволяла им избегать столкновений, грабить склады и устраивать засады на патрули.
Теперь он получил самое важное задание: следовало сообщить командующему базой о том, что якобы случайно перехвачено донесение разведчика-курда. Шпион засел в четверти мили от деревни Зебдани, вблизи границы, и передавал своему начальству данные о передвижениях сирийских войск. Хамид сообщил командующему базой точные координаты радиста.
Командующий расцвел - задержание турецкого шпиона означало благодарность от вышестоящего начальства, а может быть, и перевод в лучшее место. Он тут же снарядил отряд из двенадцати человек на трех джипах с приказом схватить и доставить лазутчика.
Хамид тоже улыбнулся, но про себя. Затем он под благовидным предлогом отлучился и проверил, хорошо ли заправлен его мотоцикл.

Глава 41
Вторник, два часа восемнадцать минут дня

Зебдани, Сирия
Махмуд проспал часа два, прежде чем его разбудили легким толчком в плечо.
Над ним склонилось темное лицо Маджида Гхадери.
- Солдаты уже близко. Хамид не подвел.
- Слава Аллаху, - ответил Махмуд, потянулся и вскочил с травяной подстилки. Отдохнуть он не успел, хотя короткий сон притупил усталость. Плеснув в лицо из фляги, курд яростно потер глаза и посмотрел на Маджида.
Маджид доводился двоюродным братом Валиду. Ему велели не будить Махмуда до начала атаки. Узнав о смерти брата, подросток долго плакал; у него до сих пор были красные глаза. Но теперь, когда близилось время мести, он успокоился и говорил жестко и энергично. Махмуд гордился этим парнем.
- Пошли, - сказал Махмуд.
Маджид шел впереди. Они пересекли прорытый ручьем овраг и заняли позицию за огромным валуном.
На соседних вершинах разместились четырнадцать курдских снайперов. Внизу под горой находился боец с радиостанцией. Тлеющий костерок затоптали только наполовину. Сирийцы должны его заметить. После этого они попытаются окружить лазутчика. Как только солдаты углубятся в скалы, снайперы откроют по ним прицельный огонь. Задача поразить как можно больше людей пулей в голову. Хорошо, если кровь не зальет форму. Курдам было нужно как минимум десять чистых комплектов.
Руководил операцией Махмуд.
Повстанцы следили за приближающимися джипами, Сейчас сирийцы высадятся и займут позиции вокруг подозрительного места. По кивку Махмуда курды приникли к винтовкам. Когда сирийские солдаты подошли достаточно близко, он кивнул во второй раз, и снайперы открыли огонь.
Многие из расположившихся на скалах курдов добывали себе пропитание, охотясь на индеек, кабанов и зайцев. Поскольку боеприпасы стоили чрезвычайно дорого, они привыкли поражать цель первым выстрелом. Девять сирийцев были убиты на месте. Десятый оказался в каске. Его добили двумя выстрелами в горло.
Остальные заметались, пытаясь определить позицию стреляющих. Второй залп уничтожил оставшуюся часть отряда.
Вытащив пистолет, Махмуд сбежал по склону горы и осмотрел поле боя. Все сирийцы были мертвы. Тогда он махнул рукой, и курды кинулись раздевать убитых.
Трупы сирийцев загрузили в один из джипов, десять переодевшихся в сирийскую военную форму курдов заняли места в двух других. Те, кому не хватило формы, поспешно замели следы побоища. Махмуду достался мундир командующего базой. Он отряхнул грязь с полковничьих нашивок. Отряд из десяти человек на двух джипах двинулся на юг.
До Дамаска и конца восьмидесяти лет страданий оставалось не более двадцати пяти минут...

Глава 42
Вторник, один час двадцать три минуты дня

Тель-Неф, Израиль
Старший сержант Вилнаи и полковник Брет Август уже больше часа сидели в подземном бункере, изучая компьютерную карту долины Бекаа. Там же находилась радиооператор Джила Харарет. Ждали известий от Фалаха.
Спустя несколько минут к ним присоединился начальник военной базы майор Матон Яркони. Ветеран войны 1973 года отличался бычьей головой и могучим телосложением при относительно невысоком росте. Майор тут же принялся обсуждать сложившуюся ситуацию. В связи с переброской сирийских частей на север в израильской армии объявили повышенную боеготовность. В случае начала военных действий Израиль выступит на стороне Турции.
- Ни Израиль, ни НАТО не могут позволить, чтобы Турция оказалась разодрана на части воюющими фракциями, - сказал майор Яркони. - НАТО нуждается в противовесе исламскому фундаментализму, А Израилю нужна вода. Поэтому мы ввяжемся в эту драку.
- А что сделает НАТО? - спросил Вилнаи.
- Я только что разговаривал с генералом Кевином Бурком в Брюсселе, - сказал Яркони. - США наращивают военное присутствие в Средиземном море, в подразделениях НАТО в Италии объявлена повышенная готовность.
- Своевременно, - заметил Август. - До перевода в отряд быстрого реагирования я служил в войсках НАТО в Италии, Готов побиться об заклад, что введение повышенной боеготовности преследует еще одну цель: необходимо вынудить Грецию определиться в выборе союзников. Либо она выступит на стороне НАТО и станет защищать Турцию, либо вступит в конфликт на стороне Сирии. В этом случае итальянский сапог хорошо подденет ее под зад.
Старший сержант Вилнаи покачал головой:
- Если на Ближнем Востоке разразится война, то НАТО начнет распадаться.
Мир тяготеет к микросоюзам. Даже внутри воюющих между собой стран находятся фракции, готовые помогать враждующей стороне. Скоро не останется ни одного единого государства.
- Все преследуют свои частные интересы, - добавил Август, На консоли зажглась красная лампочка. Радиооператор замерла, вслушиваясь в закодированное сообщение из двух коротких и двух длинных гудков. Оно повторилось два раза, после чего в эфире воцарилась тишина.
Радистка сняла наушники и включила стоящий рядом с приемником компьютер.
- Ну что там? - нетерпеливо спросил Яркони.
- Мы получили закодированный сигнал тревоги, - ответила молодая девушка с черными как уголь волосами. Она загрузила полученное сообщение в компьютер.
Вскоре на мониторе появилась строчка:
«Пленные здесь. За мной погоня. Пытаюсь уйти».
- Значит, его обнаружили, - с досадой произнес Яркони.
Август ничем не проявил своих эмоций. Это было не в его стиле.
- Есть еще какая-нибудь возможность с ним связаться?
- Вряд ли, - ответил Вилнаи. - Если Фалах попал в опасность, он скорее всего избавится и от радио. Он не допустит, чтобы его взяли в плен с передатчиком. Может быть, потом, когда ему удастся уйти от погони, он вернется за передатчиком. Но если его загонят в угол, ему не останется ничего другого, как выдать себя за курда, причем сторонника Рабочей партии Курдистана.
Август рассеянно взглянул на радистку. Перед его глазами стояли лица экипажа Регионального Оп-центра. Последнее время полковника преследовала кошмарная мысль: когда они доберутся до РОЦа, будет слишком поздно. Был еще какой-то смысл ждать разведданных; теперь, когда выяснилось, что радиосвязь оборвалась надолго, он не видел причин тянуть время.
- Майор, - сказал Август, - я бы хотел начать операцию.
Яркони пристально взглянул на высокого американца.
- Мы знаем, где находится пещера, - настаивал Август. - Я и сержант Вилнаи изучили подходы с востока и запада. - Полковник приблизился к майору и понизил напряженный голос до шепота:
- Майор Яркони, речь идет не только об экипаже Регионального Оп-центра, Если эта пещера является штаб-квартирой курдской армии, мы закончим войну прежде, чем она успеет начаться.
Яркони наклонил голову. Бычьи глаза майора потемнели еще больше.
- Хорошо, - произнес он. - Приступайте. И да хранит вас Бог.
- Спасибо, - сказал Август.
Офицеры отдали друг другу честь, после чего американец бегом поднялся по ступенькам.
Старший сержант Вилнаи сохранил карту на дискете и побежал догонять Августа.
Спустя десять минут четыре скоростных бронетранспортера понеслись по крутой и извилистой дороге среди поросших густым лесом холмов. Затем они перестроились клином. Два бронетранспортера шли впереди, два - сзади под углом в сорок пять градусов. Внутри гигантской скобы мчались шесть мотоциклов.
Полковник Август находился в передовом бронетранспортере. От Тель-Нефа до границы было около двадцати минут езды. Через пять минут из бухты Тель-Нефа выйдут израильские военные корабли с целью отвлечь на себя погранвойска противника. От границы до пещеры полковник Август должен был добраться менее чем за полчаса, В компьютеры бронетранспортеров были загружены полученные со спутников карты местности. Пока машины десанта находились на территории Израиля, полковник Август и сержант Грей просчитывали варианты атаки и стратегию отхода.
Главное - освободить заложников. При возможности они попытаются спасти РОЦ; если такой возможности не будет, его уничтожат.
Просчитав несколько вариантов, Август надел солнцезащитные очки. После Вьетнама ему еще не прихолилось принимать участие в боевых действиях, но он всегда был к этому готов. Полковник вглядывался вдаль сквозь мелькающие деревья. Где-то там, в покрытых туманом горах, томился в плену его лучший друг Майк Роджерс. Десантники освободят его. А если окажется, что они опоздали, полковник Август поступит не по уставу.
Он лично прикончит ублюдка, который убил генерала.

Глава 43
Вторник, два часа двадцать четыре минуты дня

Дамаск, Сирия
У Пола Худа сложилось впечатление, что Дамаск - город из чистого золота.
Мечети и минареты, сады и фонтаны поражали великолепием фасадов и мозаик.
Окружающие Старый город серые стены были величественны и грозны; они защищали Дамаск от набегов крестоносцев еще в тринадцатом веке и до сих пор несли на себе следы минувших сражений. Местами стены были разрушены. Их не восстанавливали, желая сохранить исторический колорит.
Между тем, глядя на древний город через затемненные стекла посольского лимузина, Худ думал не о прошлом. Он размышлял о том, как было бы здорово, если бы в регионе наконец воцарился мир, а эта нация перестала поддерживать терроризм и открыла границы, Дамаск стал бы настоящим раем для туристов.
Полученных денег хватило бы на опреснение воды из Средиземного моря и орошение пустыни. Сирия смогла бы построить новые школы, обеспечить рабочие места и даже помогать другим арабским странам.
На деле же все обстояло иначе. Здесь по-прежнему вынашивались планы подчинить себе соседние страны.
Херберт сообщил Худу, что разведка в Дамаске доложила об активизации курдского подполья. В половине девятого утра большинство боевиков покинули свои явочные квартиры и рассеялись по городу. Основная их масса проживала с ведома сирийского правительства в пяти специально выделенных домах - Сирия позволяла курдам иметь собственное жилье, лишь бы они не прекращали подрывную деятельность против Турции. Люди Херберта продолжали слежку. Курды сосредоточились в районе Старого города. Некоторые обосновались на набережной реки Барада, протекающей вдоль северо-восточной стены. Остальные побрели на мусульманское кладбище у юго-западной стены.
Херберт решил не делиться информацией с сирийцами. Во-первых, он мог таким образом выдать свои источники в Дамаске. Во-вторых, он боялся спровоцировать курдов на неподготовленные, спонтанные действия.
Если заговор направлен против президента, то и пострадать должен только президент и находящиеся поблизости чиновники. Худ не стал говорить Херберту, что сегодня вечером он будет одним из находящихся поблизости от президента чиновников.
Посольский автомобиль въехал в юго-западный сектор Старого города. Здесь стены были разрушены на протяжении пятисот ярдов, и агентов службы безопасности было особенно много. Вдоль обломков стены стояли припаркованные бампер к бамперу джипы, узкий проход между ними охраняли несколько десятков солдат, вооруженных пистолетами Макарова и автоматами Калашникова. Они проверяли паспорта у туристов и удостоверения личности у местных жителей.
Сурового вида капрал остановил машину американского посольства, собрал все паспорта, после чего позвонил в посольство. Получив одобрение на каждого пассажира машины, он пропустил их дальше. Прежде чем ехать ко дворцу, водитель дождался, пока пройдет контроль следующий за ними автомобиль дипломатической службы безопасности.
Дворец располагался к юго-западу от Великой мечети. Она называлась также мечеть Умайад и была построена в восьмом веке на руинах древнего римского храма. Еще раньше, три тысячи лет назад, на этом месте стоял храм Хадада, арамейского бога солнца. Несмотря на многочисленные войны и пожары, мечеть сохранилась до сегодняшнего дня и являлась одной из главных святынь ислама.
Дворец не уступал мечети по своей значимости. Как правило, он был открыт для публичного посещения, хотя в период нахождения там президента частное крыло закрывалось. Сегодня дворец был закрыт полностью, территорию патрулировала личная гвардия президента.
Машины посольства припарковались у северо-западного крыла здания, после чего сотрудников службы безопасности проводили в специальную комнату, а посол и его гости направились в огромный зал для приемов.
Стены зала были украшены религиозными картинами в рамках из черного дерева. Мебель, драпировка и люстры поражали невиданной роскошью. Напротив дверей, в середине стены, находился махмал - священное хранилище Корана. Махмал был покрыт зеленым бархатом с серебряной окантовкой, Предполагалось, что его будут возить на спине верблюда. Над махмалом сверкал огромный шар из чистого золота.
Японский посол Акира Серизава и его помощники Киохи Накахима и Масару Онака были уже здесь. Рядом с ними стоял помощник президента Азиз Азизи. При появлении американской делегации японцы вежливо поклонились. Азизи широко улыбался. Посол Хэвелс пожал руку каждому. Затем он по порядку представил сопровождающих его лиц: Худа, доктора Насра и Уорнера Бикинга. После этого Хэвелс отвел японского посла в сторону.
По-прежнему улыбаясь, Азизи поприветствовал американцев:
- Я чрезвычайно рад видеть вас, господа, Помощник президента носил очки в черной оправе и аккуратно подстриженную бородку. От нагрудного кармана к уху тянулся тоненький белый провод.
В этот момент в зал вошла состоящая из четырех человек русская делегация, и Азизи удалился, чтобы занять новых гостей.
Проводив до середины зала русских, Азизи подал знак стоящему в дверях человеку. Тот, в свою очередь, подал знак стоящим за дверью и отошел в сторону.
В сознании Худа промелькнула картина: в зал врываются автоматчики в камуфляже и рубят толпу длинными очередями. Он с облегчением вздохнул, когда вместо них появились официанты в ливреях и с подносами в руках.
«Это пока нет президента, - подумал он. - Без него террористам здесь делать нечего».
Русский посол закурил сигарету и вместе со своим переводчиком присоединился к беседующей в углу группе. Остальные прогуливались по залу и ели шаварму - аккуратно нарезанные куски баранины.
Худ заметил, как Азизи прижал наушник указательным пальцем. В следующую секунду помощник президента объявил:
- Господа, президент Сирийской Арабской Республики.
- Вот уж не думал, что он в самом деле придет, - прошептал Бикинг, наклоняясь к Худу.
- У него нет выбора, - заметил Наср. - Он должен показать всем, что ничего не боится.
Разговоры в зале прекратились. Все смотрели на дверь и прислушивались к четким, звонким шагам. Спустя мгновение показался президент Сирии. Это был немолодой человек в сером костюме и белой рубашке с черным галстуком. Седые волосы были аккуратно зачесаны на лоб. Его окружали четверо телохранителей.
Президент направился к группе послов. Азизи поспешил ему навстречу.
Худ нахмурился.
- Смотрите, - негромко произнес он. - Парень слева, телохранитель. У него брюки прилипают к ногам.
- Ну и что? - спросил Бикинг. Телохранитель перехватил взгляд Худа.
- Статическое электричество, - пробормотал Худ, пытаясь получше разглядеть охранника. - В самолете я прочел электронный бюллетень израильской службы безопасности. Там сказано, что электромагнитные предохранители в карманах брюк часто используются для подрыва привязанных к поясу бомб или...
Вызвавший подозрение Худа человек диким голосом выкрикнул какую-то фразу.
Прежде чем остальные телохранители успели как-то отреагировать, он превратился в огненный шар.
От взрыва все полетели на пол, хрустальная люстра раскололась на куски. В ушах Худа звенело, на него наползало черное облако, сверху дождем сыпались осколки стекла. Задыхаясь, американец повалился на пол и тяжело закашлялся.
Кашля своего он не слышал.
Затем он почувствовал, как кто-то потянул его за рукав, Бикинг разгонял рукой дым и что-то кричал. Худ не мог разобрать ни слова. Тогда Бикинг показал на Худа, вытянул большой палец вверх, а потом опустил его вниз.
Худ понял. Он пошевелил конечностями и показал большой палец.
- Все в порядке!
Бикинг кивнул. Из облака дыма выполз доктор Наср. На шее и лбу доктора была кровь. Он оказался ближе всех к взрыву, тем не менее кровь была не его.
Худ жестом показал ему не подниматься. Затем он повернулся к Бикингу, показал на себя, Бикинга, потом на то место, где стояла президентская группа. Бикинг кивнул. Худ провел рукой вдоль пола, давая понять, что в случае стрельбы всем следует упасть. Бикинг снова кивнул. Американцы поползли к дверям.
Ближе к месту взрыва остро пахло нитритом; казалось, здесь только что сожгли неимоверное количество спичек. Сквозь едкие облака дыма можно было разглядеть ужасную картину теракта. Стены были заляпаны кровью, на полу блестели огромные лужи. Первое тело, на которое они натолкнулись, принадлежало самому террористу. Рук и ног не было. Бикинг отвернулся. Худ полз дальше.
Раздвигая локтями куски тел и осколки стекла, он недоумевал, почему никто не бежит расследовать последствия взрыва. У него мелькнула мысль послать Бикинга за помощью, но он тут же от нее отказался. Охрана может запросто застрелить выскочившего из зала человека.
Все телохранители были убиты. Взрыв разорвал и вывернул наизнанку пуленепробиваемые жилеты двух охранников, Утех, кто стоял дальше, жилеты были целы, но голова и конечности оказались иссечены двухдюймовыми гвоздями и небольшими подшипниками - излюбленной начинкой террористов-самоубийц.
Худ полз к тому месту, где стоял помощник президента Азизи. Президент был мертв. Азизи истекал кровью но дышал. Приподнявшись на колени, Худ осторожно отделил окровавленные лоскуты одежды. Он хотел посмотреть, насколько глубока рана и можно ли остановить кровотечение.
Азизи застонал.
- Я знал... что это случится.
- Лежите спокойно, - сказал ему в ухо Худ. - Вы ранены.
- Президент...
- Убит, - ответил Худ.
- Нет! - широко раскрыл глаза Азизи.
- Мне очень жаль, - произнес Худ.
Несмотря на неимоверную тяжесть и звон в ушах, он услышал выстрелы. Ему показалось, что стреляют за пределами дворца. Либо террористы пытались взять дворец штурмом, либо охрана расправлялась с сообщниками.
Стрельба становилась все громче. Похоже, огонь вели все-таки по дворцу.
Лицо Азизи перекосилось от боли.
- Это не... это не президент, - выдавил он. Худ продолжал отделять от раны лоскуты одежды.
- Что вы имеете в виду? - спросил он.
- Это... двойник, - пробормотал Азизи. - Чтобы отвлечь внимание врагов.
Худ нахмурился. Один ноль в пользу паранойи. Он легонько потрепал Азизи по плечу.
- Не напрягайтесь. Я постараюсь остановить кровь, а потом вызову «скорую помощь».
- Нет! - воскликнул раненый. - Они должны... прийти сюда.
Худ посмотрел в глаза помощнику президента.
- Мы их... ждали.
- Кого?
- Их... много.
Увидев рану, Худ поморщился - кровь толчками хлестала из отверстия диаметром в половину дюйма. Присев на пятки, он держал Азизи за руку.
- Почему вы не хотите, чтобы я позвал доктора?
- Они... скоро будут здесь.
- Они, - повторил Худ. - Вы говорите о террористах?
- Их много, - простонал Азизи. - Этот с бомбой... был курд. Много курдов... здесь, в Дамаске...
После этих слов голова сирийца медленно, как в кино, откинулась в сторону, дыхание замедлилось, а глаза закрылись. Спустя мгновение Азизи глубоко вздохнул и затих.
Худ отпустил руку погибшего.
Справа показался доктор Наср. За ним пробирались три посла. Русского, кажется, контузило. Хэвелс вел его под руку. Позади, пошатываясь, брел посол Японии.
- О Боже! - воскликнул Хэвелс. - Президент...
- Это не президент, - сказал Худ, радуясь, что слух постепенно возвращается, - Поэтому здесь до сих пор никого нет. Этого человека использовали в качестве приманки.
- Кажется, я разгадал их замысел, - пробормотал Хэвелс. - Они хотели завоевать союзников за счет нашей смерти.
- Если бы террорист не поддался панике, все бы так и вышло, - кивнул Худ.
- Панике? - переспросил Хэвелс. - Что вы имеете в виду?
Худ отметил, что кровь перестала вытекать из тела Азизи.
- Бомбист рассчитывал, что остальные телохранители будут смотреть по сторонам, а не на него. Он не предполагал, что в толпе найдется человек, который заметит, как он подключил электромагнитный взрыватель. - Худ кивнул в сторону разорванного тела. - Он много лет исправно служил президенту, дожидаясь своего часа.
- Кто он? - спросил Хэвелс.
- Азизи считает, что он - курд, - сказал Худ. - И я с ним согласен. Здесь происходит нечто большее, чем просто попытка втянуть Сирию и Турцию в войну.
- Что? - спросил Хэвелс.
- Честное слово, не знаю. Стрельба между тем приближалась.
- Где наша охрана? - по-английски крикнул русский посол.
- Понятия не имею, - пробормотал Худ скорее для себя, чем для русского.
Он ожидал еще худшего. - Посол Андреев, ваши люди живы?

Предыдущая страница 19 Следующая страница


Военные действия 20

- Да.
- Посол Серизава! - крикнул Худ. - У вас все в порядке?
- У нас никто не пострадал! - прокричал в ответ кто-то из японцев.
Худ посмотрел на валяющиеся на полу изувеченные тела, Сирийцы решили пожертвовать жизнью нескольких человек ради того, чтобы спровоцировать террористов. Безумие.
- Уорнер! - позвал Худ. - Вы меня слышите? Да! - донесся сдавленный голос справа. Очевидно, Бикинг дышал через платок.
- У вас есть сотовый телефон?
- Да.
- Свяжитесь с Оп-центром. - С улицы донеслась серия взрывов. Худ подумал о курдах, которых люди Херберта проследили до самого дворца, - Расскажите о случившемся Бобу Херберту. Скажите, что нас могут взять в качестве заложников.
С этими словами Худ нырнул в облако повисшего дыма и пошел к дверям.
- Куда вы идете?! - испуганно закричал Хэвелс.
- Хочу посмотреть, есть ли у нас шанс отсюда выбраться.

Глава 44
Вторник, два часа пятьдесят три минуты дня

Долина Бекаа, Ливан
Фалах ничего не понимал. Он бежал как мог быстро, вилял среди валунов и зарослей кустарника, но курды не отставали. Казалось, что кто-то следит за ним сверху и сообщает преследователям его маршрут. Но это было невозможно. Густая листва надежно скрывала человека от постороннего взгляда. И тем не менее они держались на расстоянии тридцати - пятидесяти ярдов.
Наконец, изможденный и недоумевающий Фалах остановился. Сорвав с себя пропотевший халат, он нашел палку, соорудил подобие палатки, забрался внутрь и прикинулся спящим. Спустя минуту показались курды и тут же взяли его в кольцо.
- Эй! Полегче! - испуганно закричал Фалах, делая вид, что только что проснулся.
Курды приближались, перепрыгивая через низкие кусты и держась ближе к деревьям. Дождавшись, когда все восемь подошли вплотную, Фалах спросил:
- Чего вам надо, люди?
Ему приказали держать руки за спиной и медленно подняться. Фалах повиновался. Он хотел спросить, что все это значит, но ему велели замолчать. Он снова повиновался.
Пленному связали руки, обмотав концом веревки горло, и повалили на землю.
Какой-то человек вытащил из его кармана пистолет и паспорт. Затем его рывком поставили на ноги и поволокли в пещеру. При этом один из курдов так затянул веревку, что голова Фалаха оказалась задрана к небу. Почувствовав под ногами грунтовую дорогу, Фалах начал ступать как можно тверже, чтобы десантники смогли обойти мины по его следам.
Когда его проводили мимо фургона, израильтянин увидел то, чего не мог разглядеть из своего укрытия. Внутри что-то гудело, и горел свет. Либо среди партизан нашлись достаточно сведущие в электронике люди, либо кто-то из команды не выдержал пыток. В первом фалах весьма сомневался. Как бы то ни было, теперь ему стало ясно, как его смогли догнать. Хорошо, что он не вышел на голосовую связь с Тель-Нефом - фургон перехватил бы беседу в два счета. Короткое закодированное сообщение еще могло проскочить. Фалаха завели в пещеру.
Молодой израильтянин имел представление о людях, работающих в этой части земного шара. Палестинские группировки «Хамас» и «Хезболлах» старались базироваться в населенных пунктах, чтобы атаки против них обязательно означали гибель гражданского населения. Внутри пещеры фалах увидел отнюдь не походную обстановку. Перед ним были спальные помещения, горел электрический свет, стояли пирамиды с оружием и боеприпасами. Краем глаза он успел заметить «следы сатаны»
- так называли в разведке неглубокие ямы, из которых пленные попадали прямиком в ад. Ни один человек до сих пор не выбрался из них живым, фалах не на секунду не задумывался над вопросом, удастся ли ему самому выйти из этой пещеры. Его подготовка не допускала иного ответа.
Курды подняли бронированный люк и спустили связанного пленника вниз по лестнице. Судя по всему, здесь располагался командный пункт. Похоже, террористы не собирались часто менять свою базу. Интересно, подумал фалах, уж не здесь ли планируют курды основать столицу нового государства? Не на востоке Турции, где вроде бы находилась их историческая родина, а значительно западнее, в самом сердце Сирии и Ливана, поближе к Средиземному морю.
За столом перед листом белой бумаги сидел человек. Еще один расположился за его спиной. Тот, который находился сзади, слушал радиоприемник и делал записи в блокноте. Притащивший Фалаха курд отдал честь. Сидящий за столом отсалютовал в ответ и, не обращая внимания на пленника, продолжал изучать записи радиоперехвата. Прошло не менее трех минут, прежде чем он взглянул на положенный перед ним паспорт задержанного. Открыл его, потом отложил в сторону и посмотрел на пленного. От носа главаря террористов вниз, к щеке тянулся неровный красный шрам. Глаза напоминали бледную смерть.
- Господин Арам Тунас, - сказал командир Сиринер.
- Айва, акуйа, - ответил Фалах, что означало «Да, брат мой».
- Разве я тебе брат? - спросил Сиринер.
- Айва, - ответил Фалах. - Мы с тобой курды. И оба боремся за нашу свободу.
- Значит, ты пришел сюда, чтобы сражаться на нашей стороне? - спросил Сиринер.
- Айва, - кивнул Фалах. - Я услышал про дамбу Ататюрка. Прошел слух, что люди, которые стоят за взрывом, добрались до лагеря в Бекаа. Я решил найти их и вступить в отряд.
- Это большая честь для меня, - сказал Сиринер и поднял пистолет Фалаха.
- Где ты его взял?
- Это мое оружие, господин, - гордо ответил фалах, - И как долго оно принадлежит тебе?
- Я купил его на «черном рынке» в Семдинли два года назад, - сказал Фалах.
Последнее было наполовину правдой. Пистолет действительно купили два года назад на «черном рынке», хотя Фалах не имел к этому никакого отношения.
Сиринер положил пистолет на место. Радист подсунул ему новый лист с записью радиоперехвата. Командир не сводил глаз с Фалаха.
- Мы обнаружили в горах человека с радиопередатчиком, - сказал он. - Ты случайно никого не видел?
- Никого, господин.
- Почему ты бежал?
- Я, господин? - изумился Фалах. - Я никуда не бежал. Когда меня задержали, я отдыхал.
- Ты был весь мокрый, - Из-за жары, господин, - пожал плечами Фалах. - Я предпочитаю путешествовать после захода солнца. Глупо с моей стороны, но я не знал, как близко от цели я нахожусь.
- Значит, ты хочешь драться на нашей стороне, Арам?
- Очень хочу, господин.
Командир взглянул на стоящего за спиной Фалаха охранника.
- Развяжи его, Абдула.
Солдат выполнил приказ. Как только он перерезал стягивающие шею веревки, Фалах принялся вращать головой, как только ему развязали руки, он стал разминать пальцы. Сиринер показал на пистолет.
- Возьми, он твой.
- Спасибо, - поклонился Фалах.
- У меня очень много работы, - произнес Сиринер. - Если ты хочешь служить здесь, тебе придется выполнять приказы, не задумываясь и не задавая лишних вопросов.
- Я понял, - сказал Фалах.
- Хорошо, - кивнул Сиринер. - Абдула, отведи его к пленным.
- Слушаюсь, господин! - гаркнул Абдула.
- Двое из них американские солдаты, Арам, - сказал командир. - Мужчина и женщина. Я хочу, чтобы ты выстрелил им в затылок из своего пистолета, Потом я скажу, что делать с трупами. Есть вопросы?
- Нет, господин, - ответил фалах, взял пистолет, резко выпрямил руку и выстрелил в голову Сиринера. Боек щелкнул вхолостую. Оружие разрядили. Сиринер улыбнулся, фалах почувствовал, как в затылок ему уперся ствол пистолета.
- Мы наблюдали за тобой из американского фургона, - сказал командир. - Там много приборов для слежки за нашими врагами. Мы видели, как ты бежал. Мы знали, что ты шпионишь за нами.
Фалах молча выругался. Он же видел проклятый фургон, который так хотели заполучить обратно американцы! Должен был сообразить, что это разведывательная машина. За такие ошибки расплачиваются жизнью. Похоже, на этот раз придется заплатить собственной.
- Любопытная ситуация, - усмехнулся Сиринер. - Большинство разведчиков не задумываясь пошли бы на убийство пленных. А ты, похоже, либо друз, либо бедуин.
У тебя более чувствительная натура.
Сиринер был абсолютно прав. Работающие под легендой израильские разведчики делали все, что могло потребоваться для достижения цели, Любые деяния рассматривались как неизбежная жертва. Разведчики друзы и бедуины вели себя по-другому.
Сиринер улыбнулся и выдернул пистолет из руки Фалаха, - Кстати, это я торговал пистолетами на «черном рынке» в Семдинли. Арам Тунас был моим хорошим клиентом. Ты на него не похож. Умом тоже. Я вытащил только один патрон, чтобы пистолет не стал легче. Тебе следовало выстрелить еще раз. фалах в очередной раз проклял свою глупость. Конечно, надо было выстрелить еще раз!
Сиринер пристально посмотрел на пленного.
- Может, скажешь, кто такой Вееб?
- Простите?
Сиринер нагнулся и поднял с пола радиопередатчик Фалаха.
- Вееб. Тот, с которым ты все время пытался связаться.
Фалах не имел ни малейшего представления, о чем говорит командир террористов. Впрочем, это не имело значения. Если бы он сказал это вслух, никто бы ему все равно не поверил. Поэтому он промолчал.
- Ладно, не важно, - сказал Сиринер и вызвал еще одного солдата. Он вручил ему пистолет Фалаха и произнес:
- Выведите наружу и расстреляйте. Тело вернуть израильтянам. Через фургон передайте американцам, что, если они предпримут еще одну попытку освободить заложников, получат труп своего соотечественника.
Два ствола уперлись в спину фалаха. В разведке учили уходить от приставленного к спине или затылку пистолета. Если оружие в правой руке, надо повернуться по часовой стрелке, если в левой, то против. Фалах мог провести этот прием даже со связанными руками.
Главное, чтобы в спину упирался только один пистолет. Против двух прием не срабатывал, и Сиринер, конечно, об этом знал.
Когда его вывели из пещеры на яркое солнце, Фалах понял, что у него остался только один шанс. Как только они окажутся на ровной площадке, надо присесть на одной ноге и резко развернуться, вытянув вторую. Он не был уверен, что ему удастся подкосить сразу обоих, но это был единственный шанс.
Фалах привык жить в постоянном присутствии смерти. Однако к поражениям он не привык. И жалел только об одном. Очаровательная водитель автобуса из Кирьят-Шемона по имени Сара никогда не узнает, как он закончил свою жизнь. Даже после того как найдут его тело - а его обязательно найдут, ибо израильтяне ни перед чем не остановятся, чтобы вытащить труп своего убитого разведчика, - ей все равно не скажут, что он погиб в долине Бекаа, Чего доброго, Сара решит, будто он бросил ее и уехал из деревни.
Перевалившее зенит солнце приятно согревало лицо. Фалаху приказали остановиться у самого края грунтовой дороги. В нескольких шагах от него топтался охраняющий фургон часовой с пистолетом тридцать восьмого калибра на боку. Он равнодушно смотрел на трех вышедших из пещеры людей.
Провозгласив хвалу Господу и своим родителям, Фалах приготовился умереть так, как жил.
В бою.

Глава 45
Вторник, два часа пятьдесят девять минут дня

Дамаск, Сирия
По Стрейт-стрит неслись два джипа. Махмуд с улыбкой смотрел на поднимающийся над дворцом дым. Курды наступали с юго-запада и северо-востока, подавляя огнем полицию. Туристы, покупатели и торговцы Старого города в панике метались по улицам, усугубляя всеобщий хаос. Курды прекрасно знали свои цели.
Для полицейских врагом мог оказаться любой из бегущих или ползущих по улице людей.
Махмуд стоял на пассажирском сиденье. Он хотел, чтобы люди видели его торжество. После десятилетий ожидания, долгих лет надежды, нескольких месяцев планирования свобода, наконец, оказалась близка. В джипе был радиоприемник, из которого он узнал, что даже сегодня перепутанная тайная полиция «Мухабарат» пыталась провести обыски и задержания среди курдов. Но курды спрятали оружие несколько дней назад. Многие закопали пистолеты и винтовки на кладбище, другие упаковали их в водонепроницаемые мешки и сохранили на дне реки. С утра бойцы Рабочей партии Курдистана держались поближе к своему оружию, выдавая себя за скорбящих родственников или рыбаков. Когда во дворце грянул взрыв, означающий гибель ненавистного тирана и начало новой эры, они мгновенно извлекли его из тайников.
Махмуд видел, как самоотверженно и агрессивно бьются его люди. Если верный Акбар взорвал бомбу, значит, президент наверняка убит. Акбар был курдом со стороны матери. Посмертная записка в ящике стола извещала, что его смерть - месть за десятилетия геноцида против курдов, Сразу же после взрыва один из бойцов Рабочей партии Курдистана должен перестрелять телохранителей прибывших на прием послов. Махмуду и его отряду останется добить растерявшихся гвардейцев. Потом Махмуд сбросит сирийскую форму и вызовет в Дамаск командира Сиринера. Пользуясь тем, что сирийская армия выдвинулась к турецкой границе, курды трех наций устремятся в город. Многие, конечно, погибнут, но многие пробьются через ослабленные военные заслоны.
Тогда весь мир узнает о преступлениях против курдского народа, которые творились в Сирии, Турции и Ираке. Курды получат возможность заявить о своих справедливых требованиях. Найдутся страны, которые осудят их методы борьбы.
Между тем со времен американской революции ни одна нация не зарождалась без насилия. Справедливая и благородная цель всегда оправдывала средства, каковыми она достигалась.
Полицейские отбегали в сторону, пропуская джипы. Офицеры отдавали Махмуду честь. Очевидно, сирийские военные думали, что неизвестный полковник пытается их приободрить.
Джип подкатил к западному крылу дворца. Махмуд спрыгнул на землю. За ним выскакивали из машины его бойцы. Они беспрепятственно прошли через ворота.
Охранник присел на корточки за мраморным верблюдом и даже не попытался их остановить. Это был обыкновенный муниципальный служащий, не имеющий никакого отношения к президентской гвардии, - Что происходит? - спросил Махмуд, не обращая внимания на жужжащие вокруг пули.
Охранник втянул голову в плечи и произнес:
- Во дворце был взрыв. В восточном крыле, во время приема.
- Где находился в это время президент?
- Думаю, в зале.
- Думаешь? - рявкнул Махмуд.
- Изнутри не поступало никаких новостей, - испуганно ответил охранник. - Один из сотрудников безопасности передал по радио, что президент покидает свои апартаменты и отправляется на встречу.
- Какой сотрудник? - прорычал Махмуд. - Телохранитель?
- Нет, кто-то из дворцовой охраны, - покачал головой охранник, Последнее сообщение удивило Махмуда. Когда президент куда-либо направлялся, будь то другая страна или собственный дворец, охрана и связь осуществлялись элитными подразделениями президентской гвардии.
- Вызывали «скорую помощь»?
- Я ничего не слышал.
Махмуд взглянул на дворец. С момента взрыва прошло уже пять минут. Если бы президент пострадал, они бы давно вызвали его личного лекаря. Что-то тут не так.
Махмуд жестом показал, чтобы его люди следовали за ним, и побежал к парадному входу.

Глава 46
Вторник, семь часов ноль семь минут утра

Вашингтон, округ Колумбия
Марта Маколл проснулась от сигнала пейджера. Она взглянула на номер.
Звонил Курт Хардауэй.
Ночь Марта провела в по-спартански меблированной гостиной Оп-центра.
Уснуть удалось лишь к трем часам утра. Да, она действительно вела себя как собака с костью. Необходимость передавать дежурство по Оп-центру Курту Хардауэю ее просто бесила. Сейчас нельзя доверять ситуацию этому мужлану!..
Когда Хардауэя назначили замом, Марта не постеснялась проверить у юристов, кто отвечает за принятие решений в случае очередного кризиса ночью. Если Пол Худ задерживался в своем кабинете, он считался руководителем Оп-центра, несмотря на наличие начальника ночной смены. По инструкции, на заместителя директора подобная привилегия не распространялась. До семи часов тридцати минут утра все решения принимал Хардауэй.
Марта молила Бога, чтобы за ночь ничего не случилось. Хардауэй был кузеном и протеже директора ЦРУ Ларри Рэчлина. С его назначением на эту должность мирились как с неизбежным злом. Президент настаивал, чтобы Оп-центром руководил независимый от ЦРУ человек, однако под давлением разведчиков «в поддержку» Худу дали ветерана.
Уроженец Оклахомы Хардауэй обладал необходимыми для работы знаниями и навыками, . тем не менее Марта считала его равнодушным и черствым человеком. К тому же он имел привычку высказывать свои мысли перед тем, как продумать их до конца. К счастью, могучий триумвират Худ - Роджерс - Херберт проводил жесткую политику в течение всего дня, и за ночь Хардауэй не успевал ничего напутать.
Марта схватила лежащий возле дивана телефон. Хардауэй ответил немедленно.
- Поднимайтесь, - проворчал он. - Кровища хлещет рекой. На вашу смену ожидается наводнение.
- Иду, - ответила Марта и повесила трубку. Хардауэй был, как всегда, тактичен и вежлив.
Комната отдыха для сотрудников находилась недалеко от «танка» - так прозвали помещение без окон, где размещался конференц-зал Оп-центра, сердце его электронной сети. Ни одно шпионское устройство на земле не могло прослушать, что говорилось за этими стенами. " Между комнатой отдыха и «танком» помещались кабинеты Боба Херберта, Майка Роджерса и Пола Худа. Марта быстрым шагом прошла мимо своего офиса, кабинета Даррелла Маккаски, отвечающего за связь с ФБР и Интерполом, компьютерной секции Мэта Столла, или, как ее еще называли, оркестровой ямы, комнат для юриста и сотрудника по окружающей среде, где обычно сидели Лоуэлл Коффи и Фил Катцен. Затем шли кабинеты психологов и врачей, радиорубка, небольшой офис командира отряда быстрого реагирования Брета Августа и комната пресс-службы Энн Фаррис.
В коридоре Марта натолкнулась на Боба Херберта. Боб катился в своем инвалидном кресле в ту же сторону.
- Курт вам сказал, что случилось? - спросил он.
- Нет, но предупредил, что весь мой стол может оказаться заляпанным кровью, - Вполне, - откликнулся Херберт. - В Дамаске черт знает что творится. Мне только что позвонил Уорнер. Во дворце совершен теракт. Бомбист-самоубийца подорвал двойника президента.
- Значит, самого президента в Дамаске нет, - предположила Марта. - Что с послом Хэвелсом?
- Он стоял в двух шагах от террориста и получил легкую контузию. Сейчас дворец штурмуют какие-то люди. К несчастью, Уорнер до сих пор находится в зале, где взорвалась бомба, и много сообщить не может. Я соединил его с Куртом. Линия работает постоянно.
- Что с Полом? - спросила Марта.
- Он вышел из зала, чтобы найти людей из службы безопасности посольства.
- Не следовало этого делать, - встревожилась женщина. - Они должны сами их забрать. Что, если они придут, а его не окажется на месте?
- Я вообще не представляю, как они сумеют найти друг друга, - сказал Херберт. - Для этого надо великолепно ориентироваться в здании. Израильские спутники передают, что бои идут по всему периметру дворца. Около пятидесяти бойцов без формы и знаков отличия берут штурмом стену.
- Вот что значит отправить всю армию на север, - заметила Марта. - Кто напал на дворец?
- По мнению одного из моих источников, переворот устроили турки при поддержке Израиля, - сказал Херберт. - Иран утверждает, что все спланировали мы. Ларри Рэчлин давно точит зуб на сирийского президента за то, что тот поддерживает террористов. Рэчлин клянется, что его люди тут ни при чем.
- А вы что думаете? - спросила Марта, остановившись у двери Хардауэя.
- Я считаю, что это курды, - сказал Херберт.
- Почему?
- Потому, что только они могут получить от всего этого выгоду, - сказал Херберт. - Кроме того, я действую методом исключения. Мои контакты в Израиле и Турции удивлены происходящим не меньше нашего.
Дверь оказалась не заперта.
Тощий, бородатый Курт Хардауэй сидел за компьютером. Под глазами у него чернели круги, пепельница была полна оберток из-под жвачки. Рядом находился заместитель Майка Роджерса генерал-лейтенант Уильям Абрам: он сидел в плетеном кресле, держа на коленях портативный компьютер. Черные брови генерала сошлись на переносице, живые глаза внимательно изучали монитор.
Из микрофона на столе Хардауэя периодически доносились шумы и потрескивание.
- Доброе утро, Марта, - сказал Хардауэй, громко щелкнув жвачкой. - Боб, с тех пор как вы перевели на меня Уорнера, я от него не услышал ни слова.
- Только стрельба и статические помехи от военных радиостанций, - монотонно добавил Уильям Абрам.
- Выходит, мы до сих пор не знаем, где Пол и охранники из посольства?
- Нет, - ответил Хардауэй. - Президент ждет наших предложений к семи пятнадцати. Вариантов, честно говоря, не много. В посольстве дежурит подразделение морской пехоты, но они не имеют права действовать за его пределами.
- Пусть выдернут наших людей, а уже потом отвечают на вопросы, - заметил генерал Абрам.
- Кроме того, - кивнул Хардауэй, - в Инсирлике расквартировано подразделение «Дельта». Они могут высадиться на крыше дворца через сорок минут, - Чего бы не хотелось, если за всем этим стоят турки, - сказал Абрам. - Придется стрелять по союзникам.
- Ради спасения нашего посла, - заметила Марта.
- Пока мы не знаем, подвергались ли опасности жизни иностранных гостей президента, - уточнил Абрам. Хардауэй взглянул на часы.
- Есть еще один вариант. Отозвать десантников и направить их в Дамаск. Мы говорили с Тель-Нефом. Они могут развернуть группу и высадить ее возле дворца через тридцать минут.
- Нет! - энергично произнес Херберт.
- Не торопитесь, Боб, - сказала Марта. - Конгресс дал добро на использование этой группы на Ближнем Востоке. Это единственное американское подразделение, которое может действовать в рамках закона.
- Я категорически возражаю, - повторил Херберт. - Группа должна заниматься освобождением наших людей в Бекаа.
Марта смерила его жестким взглядом.
- Только не надо категорически возражать, - холодно произнесла она. - Не забывайте, что в опасности Пол Худ и посол Соединенных Штатов.
- Мы не знаем, грозит им непосредственная опасность или нет, - сказал Херберт.
- Непосредственная опасность? - взвилась Марта. - Роберт, идет штурм дворца!

Предыдущая страница 20 Следующая страница


21 Том Клэнси, Стив Печеник

- А экипаж РОЦа находится в руках террористов! - закричал в ответ Херберт. - Это реальная угроза их жизни, и десантники уже на подходе. Пусть выполняют первоначальную задачу. Черт, да у них даже планов дворца может не оказаться. Нельзя проводить подобные операции вслепую!
- С их вооружением и экипировкой я бы не стала говорить о слепоте.
- Десантники уже изучили долину Бекаа, - произнес Херберт. - Они подготовлены. Уорнер на связи. Надо подождать, пока вернется Пол, и все выяснить.
- Вы знаете, что он скажет, - проворчала Марта.
- Черт меня побери, конечно, знаю! Он скажет не трогать отряд быстрого реагирования, а вам посоветует придержать амбиции! - огрызнулся Херберт.
- Мои амбиции?
- Да. Вы из кожи вон лезете, чтобы спасти посла и набрать побольше баллов перед госдепартаментом. Думаете, не видно, как вы трясетесь за свою карьеру?
Марта злобно уставилась на Херберта и процедила:
- Только посмейте говорить со мной в таком тоне, и я испорчу ваш послужной список!
- Успокойтесь, - поморщился Хардауэй. - И вы тоже, Боб. У нас нет времени на ссоры. В любом случае вопрос с использованием десантников имеет чисто теоретический характер. В семь тридцать утра президент примет окончательное решение по уничтожению Регионального Оп-центра ракетой «томагавк» с находящегося в Средиземном море «Питсбурга».
- О черт! - выругался Херберт. - Он должен был Дать нам время!
- Он его дал. Теперь он опасается, что курды используют РОЦ против Сирии и Турции.
- А может, уже использовали, - проворчал генерал Абрам.
- Для этого им надо вначале разобраться в его устройстве, - заметил Херберт. - Завести РОЦ посложнее, чем взятую напрокат машину, будь все проклято!
- Если кто-то согласится им показать, примерно одинаково, - возразил Абрам.
Херберт смерил его негодующим взглядом.
- Поосторожнее, Бил...
- Боб, - резко перебил его Абрам. - Я знаю, что вы с Майком близкие друзья. Но мы понятия не имеем, какие методы воздействия могут применить террористы к экипажу РОЦа.
- Не сомневаюсь, что командующий РОЦем офицер оценит ваше доверие.
- Это не имеет никакого отношения к Майку, - тут же вмешалась Марта. - Заложниками оказались и гражданские люди. Они сделаны из другого материала, Боб.
- Тем более надо приложить все усилия и вытащить их из плена, - сказал Херберт. - Это наш святой долг.
- Никто с вами не спорит, - холодно произнесла Марта. - Вопрос стоит по-другому. Если заложники для нас уже потеряны, нет ли смысла перебросить десантников в Дамаск?
- Марта права, - вздохнул Хардауэй. - Если президент примет решение о запуске ракеты, нам в любом случае придется остановить отряд. Иначе они попадут под удар вместе с РОЦем и его командой.
Херберт крепко сцепил пальцы.
- Мы обязаны дать им шанс. Пройдет не менее получаса, пока ракета долетит до цели. За это время десантники могут их спасти. Но если вы отзовете командос, Майк и все остальные погибнут. Точка. Неужели есть люди, которые этого не понимают?
Никто не произнес ни слова. Хардауэй опять взглянул на часы.
- Через две минуты я должен представить президенту наши рекомендации в отношении ситуации во дворце. Марта?
- Мы должны перебросить десантников в Дамаск. Они экипированы, вооружены, и никто, кроме них, не может действовать там на законном основании.
- Билл?
- Я согласен, - сказал генерал Абрам. - Они поделены значительно лучше, чем «Дельта», и уж куда лучше, чем морская пехота в посольстве. Хардауэй взглянул на Херберта.
- Боб?
Херберт потер лицо.
- Оставьте десантников в покое. Они успеют уйти от «томагавка» за пять минут до удара. Значит, у них есть не менее тридцати минут для освобождения команды РОЦа.
- Командос нужны нам в Дамаске, - медленно произнесла Марта.
Херберт сдавил пальцами лоб, Неожиданно он резко опустил руки.
- Что, если я предложу другой способ вытащить Пола и посла?
- Какой?
- Это довольно сложно... Я не уверен, что Железный Бар мне позволит.
- Кто? - опешила Марта.
- Есть люди, которые могут добраться до дворца за минут.
Херберт поднял лежащий на столике рядом с инвалидным креслом телефон, нажал на кнопку и приказал соединить его с генерал-майором Бар-Леви из Хайфы, Хардауэй взглянул на часы.
- Боб, я должен звонить президенту.
- Попросите у него еще несколько минут, - сказал Херберт. - Скажите, что я вытащу Пола и посла без участия командос. В противном случае мой рапорт об увольнении будет лежать на столе у Марты до полудня.

Глава 47
Вторник, двенадцать часов семнадцать минут дня

Средиземное море
Ракету «томагавк» можно запускать из торпедного отсека или со специально сконструированных вертикальных пусковых площадок. После запуска из корпуса ракеты выдвигаются небольшие крылья. Через несколько секунд включаются турбовинтовые двигатели. К этому моменту ракета набирает скорость свыше пятисот миль в час. В ходе полета радар вносит поправки в курс движения и выводит ее на первую навигационную точку. Как правило, это холм, здание или какой-либо другой неподвижный объект. С этого момента ракету ведет от точки к точке установленная на борту навигационная система TERCOM.
Полет характерен резкими поворотами, подъемами и зигзагообразным курсом.
Уточнение курса осуществляется сложной оптической системой, которая постоянно сравнивает фактическую картину с тем, что хранится в памяти компьютера. Если возникает новый объект, вроде припаркованного грузовика, TERCOM мгновенно определяет наличие остальных узловых точек и следит за правильностью полета.
Если картина меняется полностью, TERCOM посылает на базу запрос, на который может быть только два ответа: продолжать или прекратить полет.
Информацию для TERCOMa готовит департамент картографии при министерстве обороны. Затем она поступает в центр тактического планирования. Оттуда ее через спутники передают на пусковые установки. Когда возникает необходимость нанести удар по не нанесенным на карту регионам, департамент картографии использует оперативные снимки местности. В зависимости от точности карт ракета «томагавк» способна поразить цель размером с легковую автомашину с расстояния тысячи трехсот миль.
Директива президента США за номером М-98-13 поступила на узел связи «Питсбурга» в двенадцать часов семнадцать минут по местному времени. Сообщение было немедленно расшифровано и доставлено командиру подводной лодки капитану Джорджу Брину.
В директиве указывались задача, цель и код отмены команды. Одна из двадцати четырех находящихся на борту ракет должна была быть запущена ровно в двенадцать часов тридцать минут по местному времени по цели в долине Бекаа на территории Ливана. Указывались точные координаты цели, а также информация департамента картографии для TERCOMa. Если цель скроется, «томагавк» должен перейти на другую программу и обследовать горизонт на предмет микроволновых, электромагнитных и прочих характеристик, определенная комбинация которых и будет означать нужную цель.
Капитан Брин подписал директиву и передал ее начальнику ракетного отделения офицеру Рутхею. Затем оператор Дэни Макс загрузил полетную информацию в бортовой компьютер «томагавка». После этого «Питсбург» замедлил ход до четырех узлов и поднялся на глубину перископа. Открылись гидравлические створки одной из двенадцати пусковых шахт. Защитная крышка отошла в сторону.
Капитан Брин получил информацию о готовности к пуску. Убедившись, что поблизости нет вражеских самолетов и кораблей, он приказал произвести пуск.
Начальник ракетного отделения вставил стартовый ключ, повернул его и нажал на кнопку. Подводная лодка содрогнулась, и ракета отправилась в путешествие длиной в четыреста пятьдесят пять миль.
Спустя пять секунд после того, как «томагавк» лег на курс, капитан Брин отдал приказ подводной лодке немедленно покинуть регион. Оператор Макс продолжал следить за полетом ракеты. В течение ближайших тридцати двух минут он ни на секунду не оторвет глаз от монитора. Если поступит команда отмены, он введет нужный код и уничтожит ракету раньше, чем та поразит цель.
Подводная лодка «Питсбург» имела давнюю историю запусков «томагавков», включающую серию залпов во время операции «Буря в пустыне». Последнее вспоминали с особой гордостью. Все «томагавки» поразили свои цели. Еще ни разу подводная лодка не получала команды прервать полет ракеты.
Для Макса это был первый боевой пуск. Ладони его вспотели, а рот пересох.
Он посмотрел на цифровое табло. Тридцать одна минута, Макс очень надеялся, что ему не придется выдергивать перо из своей птицы.
Иначе лодочным острякам на несколько недель хватит шуток по поводу «стрельбы холостыми» или «карандаша без грифеля».
Он следил за поступающим с ракеты потеком информации.
Тридцать минут.
- Лети, детка, - тихо сказал Макс и по-отечески улыбнулся. - Лети.

Глава 48
Вторник, три часа тридцать три минуты дня

Долина Бекаа
Фил Катцен сел в кресло Мэри Роуз. По обеим сторонам стояли говорившие по-английски вооруженные курды. Он объяснял им каждое свое действие. Один охранник записывал, второй слушал. Пот ручьями тек по бокам Катцена. Глаза горели от переутомления. Изнутри его сжигало чувство вины. Вины, но не сомнения.
Как и большинство игравших в войну мальчишек, Фил часто задавал себе вопрос: «Сумеешь ли ты выдержать пытку?» Ответ был всегда один: «Наверное, сумею, если меня будут просто бить, держать под водой или даже пытать электрическим током».
Дети всегда думают только о себе. Они никогда не спрашивают; «А сколько ты выдержишь, когда будут пытать кого-нибудь другого?»
Много лет прошло с тех пор, когда Катцен последний раз играл в войну. Он окончил колледж в Беркли. Он участвовал в демонстрациях в защиту прав человека в Китае, Афганистане и Бирме. Он заботился о студентах, объявивших голодовку в знак протеста против смертной казни. Он выступал против варварской ловли тунца японцами, в ходе которой в сети попадались взрослые дельфины. Он даже целый день проходил без рубашки чтобы привлечь внимание к ужасающему положению рабочих на потогонных фабриках Индонезии.
Получив диплом, Катцен вступил в «Гринпис». Затем работал в различных природозащитных организациях, которые то получали, то теряли фонды и гранты. В свободное время Катцен трудился в вашингтонских ночлежках для бездомных.
Страдания родителей, неспособных накормить своих детей, или мучения беззащитных животных воспринимались как собственная физическая боль. Он терзался сочувствием и мучился от бессилия.
Катцену стало плохо, когда пытали Майка Роджерса. Но окончательно сломило его то, что Сондру Девонн заставили смотреть на пытку, предупредив, что ее мучения окажутся гораздо сильнее. Сейчас, анализируя случившееся, Катцен понимал, что в нем пытались убить человека. Он понимал также, что своим поступком причинил Майку Роджерсу нестерпимую боль.
Увы, годы работы в «Гринписе» показали, что ничего не дается даром. Спасая моржей и тюленей, ты лишаешь куска хлеба гарпунеров. Защищая полярную сову, ты переходишь дорогу охотникам.
И вот он здесь - показывает людям, которые пытали Майка, как работает Региональный Оп-центр. Если он остановится, его товарищи в грязных клетках подвергнутся новым мучениям. Если он будет продолжать, десятки людей могут пострадать или даже погибнуть, как, например, этот бедолага разведчик, который высветился на терминале РОЦа. При этом, как ни крути, оказывались спасенными курды.
Ничего не дается даром.
Самое главное, Катцен отыгрывал время. Каждая минута вселяла надежду.
Оп-центр не мог оставить своих в беде. Если есть хоть какая-то возможность им помочь, Боб Херберт обязательно это сделает.
Как и весь экипаж РОЦа, Катцен прослушал курс по психологической подготовке. Американские госслужащие давно стали излюбленной мишенью террористов. От них требовалось знание элементарных основ психологии, оружия, самообороны и выживания. Катцен знал: для того чтобы выжить, нельзя расслабляться. Заложники не должны рассчитывать только на своих спасателей.
Зачастую успех операции зависит от их умения отвлечь внимание террористов неожиданной контратакой.
Катцен верил в Боба Херберта, поэтому делал все как можно медленнее. Он включал только то оборудование, которое могло оказаться ему полезным: радио, инфракрасные мониторы, радары. Поскольку охранники понимали по-английски, он старался не попадать на частоту войск быстрого реагирования.
Именно Катцен по неосторожности обнаружил прячущегося среди камней лазутчика. Этот человек прослушивал их разговоры при помощи довольно совершенной аппаратуры. Курды без труда проследили маршрут его бегства, пользуясь инфракрасной системой обнаружения. Не знали террористы только одного: разведчик готовился передать сигнал на израильскую базу. Катцен видел, как вращалась его спутниковая тарелка. Как только он понял, куда именно направлено блюдце, Катцен переключился на симуляционную программу, которая показала, что разведчик пытается выйти на связь с группой под кодовым названием «Вееб».
Выглянув в окно, он увидел, как пойманного лазутчика выволокли из пещеры.
Он не сомневался, что бедолагу ведут на расстрел.
Катцен тяжело вздохнул. Кондиционер давно выключили, чтобы не расходовать зря бензин. Ученый вытер вспотевший лоб носовым платком. Он рисковал жизнью ради спасения дельфинов и тюленей. Он не позволит, чтобы они убили этого человека.
- Мне нужен свежий воздух, - неожиданно произнес Катцен.
- Работай! - рявкнул стоящий справа охранник.
- Я задыхаюсь, черт побери! - закричал Катцен. - Что, по-вашему, я собираюсь сделать? Бежать? Вы уже знаете, как следить за мной с помощью этой штуки. - Он постучал по монитору. - К тоже же бежать тут совершенно некуда.
Стоящий слева поморщился.
- Только быстро. Времени у нас нет.
- Как скажете, - проворчал Катцен.
Курд схватил пленного за воротник и намотал ткань вокруг кулака. Когда тесный узел сдавил горло заложника, он рывком поднял его на ноги и ткнул в голову пистолетом тридцать восьмого калибра.
- Пошел!
Вспоминая технику выживания, Катцен спустился на две ступеньки короткой лестницы и открыл дверь трейлера. И тут же воспользовался преимуществом стоящего ниже. Он резко присел, и ствол оказался направлен в пустоту. Левой рукой Катцен перехватил руку террориста и рванул его на себя.
Охранник полетел головой вниз, увлекая за собой Катцена. На землю они шлепнулись почти одновременно. У Катцена оказалось маленькое преимущество, и он им воспользовался. Пока растерявшийся курд пытался сообразить, что произошло, он изо всех сил рубанул ребром ладони по руке с пистолетом. Пальцы террориста разжались, и Катцен выдернул оружие.
Американец бросил взгляд на выведенного из пещеры человека. Он и двое его охранников находились в двадцати ярдах от фургона, Один из террористов увидел, что произошло, и закричал:
- Стой!
Катцен слышал, как загремел ботинками оставшийся в фургоне курд. Сейчас он выпрыгнет из двери или откроет огонь. Упавший на землю уже пришел в себя.
Катцен не хотел никого убивать, он хотел спасти человеческую жизнь. Но если он сейчас промедлит, убьют его самого. Ученый поднял пистолет и всадил пулю в стопу лежащего возле фургона террориста.
Курд дико завопил, а Катцен снова оглянулся на пленного лазутчика и его конвоиров. Тот, который видел, как он бросил курда на землю, вскинул пистолет и направил его на Катцена. В ту же секунду пленный головой оттолкнул ствол в сторону. Целившийся в Катцена курд мгновенно развернулся, чтобы пристрелить разведчика. Тот вытянул в его сторону руки, словно собираясь хлопнуть в ладоши.
Хлопка, однако, Катцен не услышал. Руки израильтянина скрестились на руке курда, одна чуть ближе к локтю, чем другая. Катцен услышал, как хрустнула сломанная кисть. Пистолет упал на землю, пленный резко наклонился.
Все это произошло за долю секунды. Больше Катцен ничего не видел. Услышав, как гремят по лестнице фургона ботинки второго охранника, он бросился бежать.
Сразу же за грунтовой дорогой был обрыв. Катцен не знал, насколько он крут и глубок, но падение в любом случае представлялось ему лучшим вариантом, чем свинцовый дождь.
Катцен прыгнул в обрыв и покатился по крутому склону, пытаясь прикрыть лицо и голову. Он слышал, как трещали сломанные ветки и гремели сверху беспорядочные выстрелы. Ему показалось, что стреляли не в него.
Наконец, ученый налетел спиной на дерево и остановился. От удара перехватило дыхание, на какое-то время ему показалось, что он сломал себе ребро. Катцен попытался переменить позицию и осторожно втянул в легкие воздух.
Вверху продолжали греметь выстрелы, затем послышался топот и треск ломаемых веток. Катцен прищурился и взглянул в яркое, синее небо. На его фоне чернел силуэт человека. Это был второй охранник из фургона. Он застыл на крутом склоне и целился в него из пистолета.
Американец до сих пор сжимал в руке оружие и сейчас попытался поднять его, но острая боль пронзила его грудь, и рука безвольно упала вдоль тела.
Катцен зажмурился, ожидая выстрела. Вместо этого, однако, раздался звук удара, потом негромкий хруст, Когда Катцен открыл глаза, голова охранника смотрела в другую сторону. Неизвестно откуда появился пойманный лазутчик. Он жестом показал, чтобы Катцен оставался на месте.
В каждой руке израильтянина было по пистолету. Он нырнул под ствол, положил оружие на землю и сдернул Катцена с дерева. Американец обхватил его тело руками и попытался вдохнуть. Любое движение причиняло ему неимоверную боль, дышать приходилось сквозь стиснутые зубы.
- Извини, - сказал неизвестный. - Под стволом гораздо безопаснее.
- Спасибо, - прохрипел Катцен.
- Это тебе спасибо, - ответил разведчик. - Если бы ты не отвлек моих охранников, я бы не сумел их прикончить. И твоих тоже, - добавил он, подмигнув.
Катцен испытал приступ острой горечи. Вместо одного погибло сразу четыре человека. Нельзя, конечно, подходить к этому вопросу с количественной стороны, но на душу защитника природы лег еще один тяжкий груз.
- В пещере осталось около двадцати курдов, - сказал Катцен. - И шестеро из моей группы.
- Я знаю, - ответил разведчик. - Меня зовут фалах, я из...
- Говори тише! - остановил его американец. - Приборы продолжают все записывать. Террористы не знают, как воспроизвести запись, но неизвестно, сумеем ли мы отбить фургон.
Фалах кивнул.
Катцен приподнялся на локте и прошептал:
- Меня зовут фил. Для кого ты вел слежку?
Фалах показал на Катцена и сделал вид, что отдает честь.
Для наших солдат, понял Катцен. Десантников из отряда быстрого реагирования. Так вот с кем он пытался связаться по радио!
Неожиданно разведчик прижал Катцена к земле. Теперь и ученый услышал шаги.
Он осторожно поднял голову, пытаясь разглядеть, что происходит над обрывом.
Показался ствол автомата, фалах замер, и в этот момент прогремела очередь. Из дерева полетели щепки, несколько пуль угодило в землю. Все продолжалось не более секунды, хотя Катцену показалось, что прошла вечность.
Он посмотрел на Фалаха, убедился, что с его новым товарищем все в порядке, и взглянул вверх. Из дерева под разными углами торчали вывороченные щепы.
Катцен невольно подумал, что произошло невероятное - дерево спасло жизнь защитника природы.
Надолго ли?
Фалах поднял оба пистолета. Не поднимаясь с земли и не высовываясь из-за дерева, он направил стволы на край обрыва. Сверху послышались новые шаги, затем наступила тишина.
В эту секунду сознание Катцена пронзила ужасная мысль: он не выключил проклятую инфракрасную систему! Несмотря на то что люди, которые научились ею пользоваться, были мертвы, любой террорист мог забраться в фургон и посмотреть на монитор. Все живое на расстоянии двух сотен ярдов от РОЦа выглядит как небольшое красное пятнышко.
Катцен прижался губами к уху Фалаха и прошептал;
- У нас проблема. Фургон может нас видеть. Точно так же, как он увидел тебя. Инфракрасные лучи. Они знают, что мы живы.
Спустя некоторое время шаги раздались снова. Затем послышался женский визг, Катцен выглянул из-под дерева и увидел застывшую на краю обрыва Мэри Роуз. Позади нее стоял террорист.
- Эй вы, внизу! - крикнул грубый голос. - При счете «пять» вы должны сдаться. Если нет, мы начинаем убивать ваших людей. Первой пойдет эта баба!
Раз!
- Он это сделает, - прошептал Фалах.
- Два!
- Знаю, - ответил Катцен. - Я уже видел этот прием. Я должен сдаться.
Фалах схватил его за руку.
- Они убьют тебя!
- Четыре!
Может быть, нет, - сказал Катцен и начал торопливо выбираться из-под ствола дерева. - Я им по-прежнему нужен. - Он поморщился от боли, поднял голову и крикнул:
- Я ранен! Быстрее я не могу!
- Пять!
- Подождите! - заорал Катцен. - Я же сказал... Сверху прогремел выстрел, и струя крови перечеркнула голубое небо.
- Нет! - закричал Катцен, видя, как Мэри Роуз упала вначале на колени, а потом повалилась лицом вниз на залитый кровью край обрыва.

Глава 49
Вторник, три часа тридцать пять минут дня

Дамаск, Сирия
Пол в комнате для телохранителей был скользким от крови.

Предыдущая страница 21 Следующая страница


Военные действия 22

Сотрудники службы безопасности были мертвы. Погибли также телохранители японского и русского послов, Их расстреляли в небольшой комнате без окон, где всю мебель составляли несколько стульев и огромный консоль из двенадцати черно-белых мониторов. На экранах мелькали картины бойни, идущей в разных концах дворца.
Человек, который убил агентов, был тоже мертв. Он лежал на полу в синей форме президентской гвардии с двумя пулевыми отверстиями во лбу. Рядом валялся его автомат. Один из русских телохранителей успел вытащить пистолет и сделать два выстрела.
Убедившись, что все мертвы, Пол Худ выглянул в коридор. Со всех сторон доносилась стрельба. Зал для приемов, находящийся всего в двух десятках ярдов, показался ему вдруг очень далеким. Зато до наружной двери в противоположном конце коридора было совсем близко. Но Пол Худ не мог уйти один.
Он вернулся в комнату. У охранников американского посольства были сотовые телефоны. Один оказался разворочен пулей. Второй разбился, когда телохранитель упал на пол. У остальных агентов телефонов не было.
Худ задумался. Должен же здесь быть хоть один телефон!.. Точно. В правом углу консоли крепилась трубка. Худ набрал номер Викинга. Разумеется, телефон был занят. Викинг все еще говорило Оп-центром. Интересно, подумал Худ, приходилось ли кому-либо еще дожидаться ответа в самый разгар перестрелки.
Наконец в трубке послышалось:
- Да?
- Уорнер, это Пол.
- Господи Иисусе!.. Ну что там?
- Охрана убита. Что в Оп-центре?
- Думают, как нас вытащить. У Боба есть какой-то план, но о деталях он молчит.
- Боится, что линии прослушиваются. - Худ взглянул на мониторы и покачал головой. - Я смотрю на экраны внутренней связи. Похоже, им сейчас не до нас.
На одном мониторе люди в форме сирийской армии прорывались по длинному коридору.
- Что там? - нервно спросил Бикинг.
- Я не уверен, но, кажется, подтянулись серьезные силы.
- Где?
- С противоположного от меня конца коридора.
- Ближе к нам?
- Да.
- Может, стоит выйти им навстречу?
- Не думаю. Они и так движутся в вашу сторону.
- Они наверняка получили приказ вывести из дворца иностранных послов. Вам лучше вернуться.
- Может быть, - согласился Худ.
Стрельба между тем становилась все громче. Худ продолжал следить за экранами. Люди в военной форме не проверяли боковых помещений и даже не выставляли фланговой защиты. Они уверенно продвигались вперед. Либо они были отчаянно смелы, либо не представляют всей серьезности обстановки.
Или, подумал Худ, знают, что никто на них не нападет.
Предполагать заговоры входило в функциональные обязанности Худа. Он не был склонен повсюду усматривать измену, но и не мог позволить себе наивной доверчивости.
Солдаты продолжали уверенно двигаться по коридору. Худ переводил взгляд с экрана на экран, по мере того как сирийцы попадали в поле обзора новых камер.
- Пол? - позвал Уорнер. - Вы идете?
- Не отключайся.
- У меня Оп-центр на связи...
- Я сказал - не отключайся!
Худ прильнул к экрану. Спустя несколько секунд он увидел двоих террористов в белых куфьях и, как ему показалось, с пистолетами Макарова. Они перебегали коридор позади группы в военной форме. Один из солдат оглянулся, посмотрел на них и побежал дальше.
- Уорнер! - крикнул Худ. - Немедленно уходите.
- Что? Почему?
- Собери всех и уходи! Бегите ко мне. Похоже, что военные не на нашей стороне.
- Хорошо! - откликнулся Бикинг. - Мы идем.
- Если остальные заупрямятся, не спорь. Бросай их и уходи сам.
- Понял!
Худ стиснул трубку.
Еще несколько террористов совершенно спокойно разминулись с бегущими солдатами. Либо заговор осуществлялся сирийской армией, либо эти люди переоделись в военную форму, В любом случае дело принимало чрезвычайно опасный и нежелательный оборот.
- Черт! - выругался Худ, увидев, что солдаты свернули в последний коридор. - Уорнер, не двигайтесь!
- Что?
- Оставайтесь на месте! - крикнул Худ. Теперь он мог увидеть людей в форме и без мониторов. Достаточно было выглянуть в коридор. Худ посмотрел на залитый кровью мраморный пол. Пистолет русского охранника лежал рядом с автоматом сирийца. Весь боевой опыт Худа ограничивался обязательными для сотрудников Оп-центра упражнениями в стрельбе по мишени. Хорошими результатами он похвастать не мог в отличие от Майка Роджерса и Боба Херберта. Впрочем, чтобы отвлечь внимание сирийцев от помещения, в котором находился Уорнер, особой меткости не требовалось.
- Уорнер, - прошептал Худ в трубку. - Солдаты приближаются к вам. Скорее всего это враги. Затаитесь и ждите моего приказа. Как понял?
- Затаиться, - повторил Бикинг.
Худ повесил трубку и поднял с залитого кровью пола автомат. Голова у него закружилась. Он не знал, в чем причина неожиданной слабости; может, слишком резко поднялся, а может, дело в том, что ладони и подошвы ботинок стали липкими от человеческой крови... Худ перешагнул через вытянутую руку убитого американца и прижался к косяку двери.
Сердце вдруг стало тяжелым. Пальцы дрожали. Стрелять в живых людей ему еще не приходилось. Он не собирался никого убивать. Во всяком случае, сейчас. Но нет гарантии, что эта необходимость не возникнет позже. Он был мэром Лос-Анджелеса, был банкиром. Он пошел в Оп-центр, чтобы заниматься административной и интеллектуальной работой. Утрясать кризисные ситуации, а не топтаться по лужам крови.
Ладно, вводные меняются, подумал Худ и сделал медленный вдох. Либо ты выстрелишь первым, либо твоя семья отправится на похороны.
Он выглянул в коридор и увидел, как солдаты приближаются к дверям зала для приемов. У него уже созрел план действий. Надо вступить с этими людьми в беседу. И посмотреть, как они на это отреагируют.
- Кто-нибудь говорит по-английски?! - крикнул Худ, на секунду высунувшись из дверей.
Солдаты остановились. Они находились в двадцати ярдах от зала приемов и примерно в тридцати ярдах от него. Не поворачиваясь в сторону внезапно появившегося человека, старший группы что-то сказал.
- Я говорю по-английски, - тут же откликнулся один солдат. - Кто вы?
- Я американец. Гость президента. Я только что говорил по телефону с начальником президентской гвардии. Он сказал, что все верные президенту подразделения должны немедленно подтянуться к северной галерее.
Солдат перевел его слова начальнику. Тот отдал приказ и двое бойцов побежали в обратную сторону.
Худ отметил, что для проверки информации командир отряда не стал пользоваться телефоном. Если президентская гвардия действительно там, он не хочет, чтобы его обнаружили.
Как только два солдата повернули за угол, старший отдал новый приказ и группа снова разделилась. Четверо вместе с командиром двинулись в направлении зала, а трое направились к Худу. Они держали в руках оружие. Судя по их виду, они не собирались никого спасать. Интересно, чего они хотят; убить всех на месте или взять в заложники? Они уже убили несколько человек в ходе неудавшегося покушения на президента. Плюс телохранителей послов. Худ не собирался подвергать себя и своих спутников унижению плена. Как сказал однажды Майк Роджерс, «это все равно, что умереть, только долго».
Худ последний раз взглянул на монитор, потом прижал автомат к животу и выскочил в коридор. Опустив ствол, он дал длинную очередь в пол, стараясь попасть под ноги первому солдату. Гильзы полетели ему в лицо, но он продолжал стрелять, Солдаты бросились к стенам. Те, которые бежали к залу приемов, развернулись и открыли ответный огонь.
Худ прыгнул назад и укрылся в дверном проеме. Сжимающие оружие пальцы побелели. Он тяжело дышал, сердце стучало, как бешеное. Ему показалось, что он расстрелял много патронов. Худ поднял из лужи крови пистолет и проверил магазин - на одну треть пуст. Значит, у него есть семь или восемь выстрелов.
Времени было мало. На одном из мониторов он видел, как старший группы отдает распоряжения своим подчиненным. Худ понял, что ждать дальше нельзя.
С пистолетом в одной руке и автоматом в другой он снова выскочил в коридор. Он не чувствовал себя ни Джоном Уэйном, ни Бертом Ланкастером, ни Гарри Купером. Он чувствовал себя перепуганным дипломатом, который отвечает за жизнь других людей.
В подбородок Худа тут же уперся ствол пистолета, и он медленно поднял руки.

Глава 50
Вторник, три часа тридцать семь минут

Долина Бекаа, Ливан
До десантного отряда Оп-центра сержант Чик Грей служил в элитном антитеррористическом подразделении «Дельта». В Форт-Брэгг он пришел рядовым. Но приобретенные ранее навыки позволили ему быстро подняться по служебной лестнице до рядового первого класса, а потом и до капрала.
Первой его специальностью были затяжные прыжки с большой высоты. Выдвигая Грея на рядового первого класса, его начальник так и сказал: «Этот парень умеет летать». Грей мог выдернуть кольцо позже и приземлиться точнее любого другого парашютиста. Сам он объяснял это своей редкой чувствительностью к воздушным течениям.
Второй отличительной особенностью Грея было умение стрелять. Рекомендуя десантника генералу Роджерсу, покойный подполковник Чарлз Скуайрз заметил:
«Капрал Грей не просто меткий человек, генерал. Он может отстреляться по вашей мишени пуля в пулю. Вы не найдете в ней новых дырок».
В характеристике Грея не упоминалось о еще одной его способности. Грей умел смотреть не моргая столько, сколько было необходимо. Он стал развивать в себе этот талант после того, как понял, что, не вовремя моргнув, можно пропустить «замочную скважину» - так он называл момент, когда цель занимает идеальное для выстрела положение, Прижавшись к стволу дерева у самой его верхушки, Грей вглядывался в оптический прицел снайперской винтовки «ремингтон». Прошло уже более двадцати секунд с тех пор, как он моргнул в последний раз. Двадцать секунд назад террорист подтащил Мэри Роуз к краю обрыва и приставил ствол пистолета к ее голове. Двадцать секунд назад полковник Брет Август отдал приказ поразить цель.
Грей не просто смотрел в прицел. Его наушники были подключены к висящей на соседней ветке шестидюймовой параболической тарелке, прослушивающей все, что происходило вблизи РОЦа.
В каждой ситуации по освобождению заложников на-. ступает момент, когда снайпер берет на себя не только профессиональную, но и моральную ответственность за то, что сейчас произойдет. Для спасения одной жизни надо забрать другую. В душе снайпера воцаряется гармония. Если не погибнет тот, кто виноват, может умереть невинный. В подобной ситуации нет переходных оттенков.
Снайпер перестает думать о мотивах, которые двигали террористом. Его охватывает почти сверхъестественное спокойствие - непреложное условие высокой, пугающей обычных людей точности.
Сержант Грей подождал, пока террорист досчитает до пяти, и первым же выстрелом поразил его в левый висок, От удара голова курда отлетала вправо, струя крови брызнула в обрыв, и он рухнул на спину. Мэри Роуз упала на колени, В ту же секунду кто-то полез вверх по склону. Грей не стал ждать, чем все закончится.
Внизу под деревом стояли рядовые Дэвид Джордж и Терренс Ньюмейер. Сержант Грей отцепил блюдце, сорвал наушники и бросил все рядовому Джорджу. Винтовку подхватил Ньюмейер. Снайпер спрыгнул на землю. Укладывая свое снаряжение, он думал только об одном. Впереди предстояла сложная работа.
Вскоре трое десантников присоединились к группе полковника Августа.
Машины оставили в четверти мили от пещеры, чтобы террористы не услышали шум моторов. Двое солдат остались охранять бронетранспортеры и мотоциклы, остальные двинулись к цели, укрываясь за камнями и деревьями. На экранах инфракрасной системы наблюдения РОЦа они казались с такого расстояния маленькими розовыми точками. Курды вполне могли посчитать их за опустившуюся среди деревьев стаю стервятников.
Пока сержант Грей находился на дереве, полковник Август и капрал Пэт Прементайн изучали в полевые бинокли находящийся в трехстах ярдах обрыв.
Остальные одиннадцать бойцов ожидали команды.
- Отличная работа, сержант, - сказал Август. Капрал Прементайн, гений пехотной тактики, продолжал наблюдение.
- Спасибо, сэр, - ответил Грей.
- Сэр, - сказал Прементайн, - за женщиной никто не идет. Август кивнул.
- Готовиться к штурму. Выдвигаемся двумя группами. Одна берет пещеру, вторая...
- Полковник, - перебил Прементайн, - они выводят пленных.
Август снова поднял бинокль. Троих заложников положили у входа в пещеру лицом вниз. Террористов почти не было видно в тени камней.
- Капрал, надеть противогазы. Первая команда вперед, - отрывисто приказал Август. - Взять всех, кто внутри. Периметр наш.
- Слушаюсь, сэр! - Прементайн и семеро бойцов побежали к пещере.
- Джордж, Скотт! - рявкнул Август, - Сэр? - одновременно ответили оба.
- Газ!
Рядовые побежали к выгруженному из бронетранспортеров оборудованию. Дэвид Джордж приступил к сборке гранатомета, Джейсон Скотт приготовил четыре снаряда с газом быстрого действия. Через тридцать секунд гранатомет был собран. Рядовой Джордж приник к окуляру, Скотт подкручивал рычаги прицела.
- Сержант Грей! - скомандовал Август. - Надеть приборы ночного видения.
Доложите, что внутри пещеры.
- Слушаюсь, сэр!
- Похоже, что заложников привязали за ноги. Посмотри, сможешь ли достать тех, кто держит веревку.
Схватив винтовку, Грей снова полез на дерево. Едва он устроился на самой высокой ветке, запищал радиотелефон рядового Иши Хондо.
- Сэр, - сказал рядовой, - звонок из офиса мистера Херберта, Требуют внимания всех.
«Внимание всех» обычно означало немедленную эвакуацию участников операции.
Грей невозмутимо вглядывался в окуляр прицела.
- Что там? - встревоженно спросил Август.
- Мистер Херберт сообщает, что семь минут назад с подводной лодки «Питсбург» была запущена ракета «томагавк». Через двадцать пять минут она поразит Региональный Оп-центр. Нам рекомендовано прервать операцию.
- "Рекомендовано" не значит «приказано», - пробурчал Август.
- Так точно, сэр. Полковник кивнул.
- Рядовой Джордж!
- Сэр?
- Покажи этим сволочам!

Глава 51
Вторник, три часа тридцать восемь минут дня

Дамаск, Сирия
Когда ствол револьвера уперся в подбородок Пола Худа, картины прошедшей жизни не замелькали перед его глазами. Все, наоборот, потускнело и стало далеким и зыбким. Два террориста забрали у него оружие. Между тем Худ соображал достаточно ясно, чтобы задать самому себе вопрос: а на что, собственно, он вообще рассчитывал, когда выскакивал в коридор с оружием в руках? Жизнь он провел в кабинетах, а не на стрельбище. Все-таки прав был Майк Роджерс, когда сказал, что война не прощает просчетов.
Забравший оружие Худа человек отступил на два шага и посмотрел на старшего группы. Тот махнул рукой. В этом движении не было ни торжества, ни радости победы. Обычный, деловой жест.
Солдат усмехнулся и поднял автомат.
Худ закрыл глаза и мысленно попрощался с семьей. Во рту скопилась слюна.
Он попытался сглотнуть, но не смог, Какая разница... Сейчас сириец нажмет на курок, и он уже никогда не сглотнет, не улыбнется и не закроет уставших глаз...
Когда загремели выстрелы, Худ едва не потерял сознание. Потом он услышал стон и открыл глаза.
Человек, который хотел его застрелить, лежал на полу, схватившись за левую ногу. Двое других бросились к стене, но пули достали их и там, пробив страшные дыры в ногах и спинах. Оба замертво рухнули на пол.
По коридору бежали сирийцы в разодранных цветных халатах. Несколько секунд Худ растерянно озирался по сторонам, не веря, что еще жив. Стрельба прекратилась, командир военного отряда злобно кричал на людей в халатах. Не дожидаясь, чем все это кончится, Худ бросился в комнату для телохранителей и схватил трубку.
- Уорнер, ты меня слышишь?
- Конечно! - закричал Викинг. - Что происходит?
- Еще не понял. Сирийцы стреляют друг в друга. Несколько человек убиты.
- Здорово!
- Не знаю. Мне кажется, они тут все против нас. Ты можешь разобрать, о чем они кричат?
- Секунду... Пол? Старшего группы зовут Махмуд-аль-Рашид, он пытается выяснить, откуда взялись другие сирийцы. Он сказал им, что он не сирийский офицер, а курд.
- А что сирийцы? - спросил Худ.
- Молчат.
Худ посмотрел на монитор.
- Уорнер, по-моему, они с самого начала знали, что солдаты - это переодетые курды.
Из коридора снова донесся крик Махмуда.
- Что он говорит? - спросил Худ.
- Требует, чтобы они назвали себя, - перевел Бикинг. - И еще, чтобы они позаботились о раненых. Худ не сводил глаз с экрана.
- Похоже, сейчас они перестреляют друг друга! Уорнер, доложи в Оп-центр обо всем, что здесь происходит, Спроси, известно ли им что-либо о переодетых сирийцах и курдах.
- Почему они нас не предупредили?
- Потому, что линия не защищена. Сейчас это уже не играет роли.
Крики затихли, но спустя мгновение в коридоре поднялась страшная стрельба.
Люди в гражданской одежде открыли огонь по бойцам Махмуда.
- Черт! - крикнул Викинг. - Пол, я ничего не слышу. Тут такой грохот!
Несколько солдат Махмуда повалились на пол, так и не успев выстрелить в ответ. Остальные кинулись бежать. Махмуд прикрыл их отход длинной очередью от живота. Несколько сирийцев упали на пол, но на них, судя по всему, были пуленепробиваемые жилеты. Они продолжали стрелять из положения лежа. На Махмуде жилета не было. Он развернулся и побежал по коридору. Стрельба прекратилась, ибо сирийцы кинулись следом за отступающими.
Как только пальба затихла, Худ закричал в трубку:
- Уорнер! Курды будут в вашем зале через несколько секунд. Немедленно уходите! Ответа не было.
- Уорнер! Я сказал, немедленно уходите!
- Я слышу, - откликнулся Бикинг. - Может быть, я могу что-то сделать,..
- Ничего! Постарайтесь спрятаться или уйти! Худ не сводил глаз с экрана.
Он видел, как пятеро переодетых в сирийскую военную форму курдов ворвались в зал для приемов. За ними ввалился их раненый командир. Худ молчал. Если Уорнеру удалось спрятаться голос в трубке мог его выдать. Он отложил телефон в сторону и наблюдал за происходящим по монитору, Из коридора донеслось несколько выстрелов. Лежащий в дверях человек, тот, который забралу Худа оружие и хотел его пристрелить, выгнулся дугой, захрипел и затих. В груди у него зияли три пулевые раны. Худу показалось, что его сейчас вырвет. Спустя мгновение через труп перешагнул громадный сириец в белой куфье.
В руке у него был девятимиллиметровый «парабеллум», из ствола шел легкий дымок.
Куртка бородача была пробита на груди двумя пулями. Он заполнил собой весь дверной проем и прогудел с ужасным акцентом:
- Это вы, Худ?
- Да, - ответил Худ.
Человек пнул в сторону Худа лежащий в луже крови пистолет.
- Возьмите. При необходимости стреляйте.
- Кто вы? - спросил Худ, поднимая оружие.
- "Миста'аравим". Оставайтесь здесь.
- Я хочу идти с вами, - сказал Худ. Человек покачал огромной головой.

Предыдущая страница 22 Следующая страница


23 Том Клэнси, Стив Печеник

- Мистер Херберт спустит с меня три шкуры, если с вами что-то случится. - Гигант вытащил из кармана новый магазин и вставил его в пистолет.
- Что с остальными? - спросил Худ.
- Найдем всех. Заберите с собой видеопленки, если они есть.
С этими словами сириец развернулся и исчез. Из дальних комнат дворца еще доносилась стрельба. В ближайшем крыле наступила необычная тишина.
На экране Худ видел, как его спаситель присоединился к своим товарищам.
Секретное подразделение министерства обороны Израиля «Миста'аравим» состояло из командос, выдававших себя за арабов. Эти люди всегда работали тайно и не должны были попадать в камеру, поэтому гигант попросил Худа найти кассеты с видеозаписью.
На экране он видел, как пятеро бойцов разместились вдоль стены зала приемов. Они что-то крепили к мраморным плитам. Наверное, взрывчатку, подумал Худ. Взрыв пластикового заряда застанет курдов врасплох, после чего израильтяне перестреляют их через пролом в стене.
Худ принялся искать пленки. Две камеры с кассетами были вмонтированы прямо в консоль. Он бросил пленки в карман, потом с досадой выругался.
Помимо видеокамер, бойцов «Миста'аравим» видели курды. И за это им придется умереть. Израильтяне изрешетят свинцом всех, кого найдут в этой комнате. Так работало это подразделение. Худ поднял трубку и прошептал:
- Уорнер, если ты меня слышишь, не шевелись. Кажется, сейчас начнется такое...
Спустя мгновение зал для приемов превратился в кромешный ад. Заряды разворотили стену на высоте человеческой груди. По обеим сторонам от парадных дверей образовались внушительные проломы.
Пока оглушенные курды пытались сообразить, что произошло, израильтяне открыли по ним ураганный огонь.

Глава 52
Вторник, три часа сорок три минуты дня

Долина Бекаа, Ливан
Увидев над головой струю крови, Фил Катцен обезумел. Выкрикивая проклятия в адрес курдов, он полез вверх по склону, забыв про режущую боль в груди.
Фалах бросил оружие и схватил американца за штанину.
- Подожди!.. Тут что-то не так. Катцен прижался лбом к сухой земле.
- Они убили ее. Они ее застрелили! - Катцен молотил кулаками по каменистому склону.
- Говорю тебе, нет! - сказал Фалах. - Кажется, я ее слышу.
Катцен прислушался. Взревел двигатель РОЦа. Затем с вершины обрыва донеслись всхлипывания.
- Мэри Роуз! - крикнул Катцен, В ответ звучал тихий плач.
Катцен изумленно взглянул на Фалаха.
- Если она жива, значит, погиб человек, который собирался ее застрелить!
- Естественно, - прищурился Фалах. - Мы даже видели его кровь. - Он поднял с земли оружие.
- Но как это произошло? - недоумевал Катцен. - Другие не могли убежать.
На клетках железные решетки.
- Никто никуда не убежал, - сказал Фалах. - Иначе наверху поднялась бы страшная суета и крики.
Израильтянин внимательно смотрел на верхушки деревьев на противоположном склоне, стараясь разглядеть какое-нибудь движение.
«Наши», - подумал Катцен, стараясь проследить направление его взгляда.
В этот момент сверху донесся крик на английском языке. Кто-то угрожал убить троих заложников.
- Он говорит не с нами, - произнес Фалах. - Против курдов работает снайпер. Он застрелил человека, который должен был убить женщину.
- Курды могут вычислить его при помощи РОЦа! - воскликнул Катцен.
- Кажется, они отогнали РОЦ к пещере, - сплюнул Фалах. Разведчик поднялся на ноги и сунул Катцену пистолет. - Держи. Оставайся здесь. Я постараюсь их предупредить.
Прежде чем он успел сделать хоть один шаг, с юго-востока донеслись тихий хлопок и протяжный свист. Катцен увидел, как в сторону пещеры полетел небольшой черный снаряд. Спустя несколько секунд в ту же сторону полетели еще два заряда.
Они разорвались с оглушительным треском, поднимая вокруг себя облака желтого дыма, - Неофосген! - воскликнул Катцен.
- Что это?
- Новое отравляющее вещество, - объяснил американец. - Вызывает легочный спазм на пять минут.
Стоит на вооружении только в подразделениях быстрого реагирования.
Облака газа повисли в воздухе, как комья ваты. Мэри Роуз надрывалась от кашля. Тело ее свесилось с обрыва.
- Пошли! - возбужденно воскликнул Катцен. - Через две минуты газ перестанет быть ядовитым.
Фалах кивнул и полез следом. Он тут же обогнал американца и оставил его далеко позади. Катцен двигался медленно, стараясь не зацепиться за камни поломанным ребром. При этом он все время вглядывался вверх, стараясь увидеть американских солдат. Газовая атака давала им пять минут для того, чтобы обезвредить террористов и освободить заложников.
Сверху послышался топот. Фалах все еще карабкался по склону. Облако газа сохраняло коричневый оттенок и, значит, было еще опасным. Неожиданно Катцен увидел, как рядом с Мэри Роуз появился человек в камуфляже и противогазе. Он осторожно поднял женщину, перебросил ее через плечо и тут же исчез.
Последние ярды подъема Фалах преодолел в несколько прыжков. На границе газового облака израильтянин оглянулся и торжествующе показал Катцену два больших пальца.
Подниматься выше не было смысла. Морщась от боли, Катцен осторожно прилег на поросший травой участок склона. Он старался дышать животом, как Будда, чему его учили на занятиях по оказанию первой помощи.
Он лежал и наслаждался доносящимся сверху топотом армейских сапог.
Неожиданно началась стрельба. Судя по звуку, бой шел в глубине пещеры.
Катцен встал на четвереньки и полез дальше.

Глава 53
Вторник, три часа сорок пять минут дня

Дамаск, Сирия
Когда взорвалась стена, Махмуд едва стоял LHB ногах. Он согнулся в три погибели, опираясь на стол. Силы покидали его с каждой секундой. Он даже не проверил, остались ли в зале живые люди.
Взрывная волна сбила его с ног. И это позволило Махмуду избежать участи остальных курдов, мгновенно скошенных ураганным огнем израильтян.
Прижавшись щекой к холодному мрамору, Махмуд понял, что все его люди погибли. Стрельба прекратилась. Он осторожно приоткрыл один глаз. Пол был усыпан осколками стекла и изувеченными телами. В проломы заглядывали люди в белых куфьях. Их лица были прикрыты тканью. Махмуд понял, что это не телохранители президента. Они не хотели, чтобы их кто-нибудь видел. К тому же президентская охрана редко стреляет на поражение, Им выгоднее ранить человека, чтобы потом подвергнуть его пыткам. Сирийский президент любил послушать истории о заговорах. Кроме того, эти люди стреляли по комнате, где хранился священный мамал, Ни один мусульманин не пошел бы на такое святотатство.
Нет, это не сирийцы. Похоже, они напоролись на бойцов из «Миста'аравим», замаскированных под арабов израильтян.
Пистолет Махмуда лежал рядом с ним. Он осторожно вытянул руку. Он еще мог сражаться за свою мечту. Пальцы Махмуда стиснули рукоятку. Сирийские курды вели отчаянный бой по всему периметру дворца. Он не оставит своих братьев.
Люди в куфьях вошли в зал. Двое двинулись вдоль северной стены, двое - вдоль южной.
От потери крови у Махмуда кружилась голова. Он очень боялся потерять сознание. До первого израильтянина оставалось не более двадцати футов. Стрелять мешал развороченный пулями диван. Махмуд подождал, пока израильтяне выйдут на открытое место, и открыл огонь. Две пули попали в ногу ближайшего к нему человека. Махмуд успел один раз выстрелить и во второго, но тут на него навалилась черная фигура, сильная рука прижала его пистолет к полу, и чей-то кулак хрястнул по челюсти. - Отойди! - раздался властный голос. Темная фигура исчезла. Махмуд видел, как на него наставили два ствола. Спустя мгновение по телу ударил свинцовый град. Он инстинктивно закрыл глаза. Пули пробили плечо, спину, шею, челюсть и бок. Но боли уже не было. Когда стрельба прекратилась, не осталось вообще ничего. Махмуд не мог ни дышать, ни смотреть.
«Аллах, я проиграл», - пронеслось у него в голове. Потом сознание погасло, и поражение, равно как и успех, перестало для него существовать.

Глава 54
Вторник, три часа пятьдесят одна минута дня

Дамаск, Сирия
Уорнер Бикинг поднялся на ноги. Рука, которой он ударил курда, была в крови.
- Я на вашей стороне! - крикнул он по-арабски. - Вы поняли?
Огромный израильтянин наклонился, легко поднял с пола раненого товарища и перебросил его через плечо.
- Я - американский дипломат, - сказал Бикинг, - а это - мои коллеги. - Он кивнул в сторону поднявшихся с пола Хэвелса и Насра.
- Кто вы? - спросил Хэвелс. Посла качало из стороны в сторону. Он напоминал Бикингу человека, который получил сотрясение мозга, но пытается доказать, что с ним все в порядке.
- Нас прислали за вами, - ответил невысокий человек со шрамом.
- Здесь находятся также представители Японии и России, - сказал Хэвелс. - Они...
- Мы заберем только вас, - перебил его израильтянин. - Пошли!
Бикинг взял посла под руку.
- Идемте. Дворцовая стража позаботится об остальных.
- Нет, - ответил Хэвелс. - Я остаюсь с ними.
- Господин посол, бой еще не закончился.
- Я остаюсь, - решительно произнес Хэвелс. Бикинг понял, что спорить бесполезно.
- Хорошо, - сказал он. - Встретимся в посольстве.
Хэвелс, пошатываясь, двинулся в сторону русского и японского послов.
Великан направился к выходу. Остальные потянулись за ним.
В дверях возник Пол Худ. Он вручил невысокому человеку видеопленки, после чего все быстро зашагали по коридору.
- Где послы? - спросил Худ. - Все ли живы? Бикинг кивнул и посмотрел на распухшие костяшки пальцев, За последние шесть лет ему ни разу не приходилось бить человека по лицу.
- Почти, - произнес он, вспомнив убитого курда.
- Что ты имеешь в виду?
- Всех курдов убили. Посол Хэвелс контужен. Он решил остаться. Эти люди не захотели освобождать остальных.
- Только нас?
- Правильно.
- Думаю, Бобу Херберту это стоило немалых усилий.
- Не сомневаюсь, - кивнул Бикинг. - Наверное, с дипломатической точки зрения Хэвелс поступил верно. Если бы американцы спасли только своего посла, поднялся бы невиданный международный скандал. Из этого, конечно, не следует, что русские или японцы стали бы рисковать, спасая нашего.
- По-моему, ты не прав, - возразил Худ. - Стали бы.
- Нас всех подставили, - сказал Наср, откидывая со лба прядь седых волос.
- Что вы имеете в виду? - спросил Худ.
- Сирийский президент знал, что все так случится. Он намеренно подверг риску жизни послов иностранных государств, оставив их под охраной одной дворцовой стражи.
- Которая ничем не отличается от смотрителей американских музеев, - презрительно заметил Бикинг.
Стрельба стала громче. Худ представил себе, как от-|ряды вооруженных солдат захватывают дворцовые коридоры и подавляют ураганным огнем любое сопротивление. Курды не станут сдаваться в плен. Смерть являлась для повстанцев лучшим выходом из положения.
Пройдя через внутренний дворик, группа остановилась у тяжелых ворот.
Низкорослый человек приказал всем отойти в сторону и вытащил из кармана небольшую коробочку со взрывчатым веществом и детонатором. Худ в очередной раз поразился технической оснащенности этих людей.
- Не опасно ли было оставить здесь посла Хэвелса? - спросил он.
- Трудно сказать, - ответил доктор Наср. - Для сирийского президента выгоден любой исход. Если Хэвелс погибнет, виноваты будут курды. Если выживет - заслугу припишут героям из президентской охраны.
Прогремел взрыв, створки ворот разлетелись в стороны, и перед глазами Худа предстала городская улица. Прохожих не было. Очевидно, их распугала стрельба во Дворце. Не было и корреспондентов, которые в Дамаске не имели права нигде появляться без официального разрешения. Бикинг не сомневался, что власти вели собственную съемку происходящего. Очевидно, поэтому им пришлось так долго плутать по дворцу - израильтяне не хотели попадать в объектив.
У обочины резко затормозил крытый брезентом грузовик. Низкорослый человек отстегнул край тента и махнул рукой.
Первыми в машину забрались Худ, доктор Наср и Бикинг. Они помогли великану затащить в пропахший рыбой кузов раненых. Затем погрузились все остальные.
Спустя минуту грузовик понесся на юго-восток, в направлении Стрейт-стрит.
Повернув налево, машина оставила позади шестисотлетнюю Римскую арку и церковь Девы Марии.
Наср оттянул край тента.
- Так я и думал.
- Что? - спросил Худ.
- Объезжаем еврейский квартал.
- Ну и что? - не понял Худ.
- Это люди из «Миста'аравим». Они никогда не показываются в еврейской части города. Бикинг тоже наклонился к Худу.
- Готов поклясться, здесь найдется кое-что, помимо гнилой рыбы. Думаю, начинки грузовика хватит, чтобы развязать небольшую войну.
Улицы стали более узкими и извилистыми. Водитель снизил скорость. Вокруг неторопливо сновали велосипедисты и маленькие тележки. За крышу то и дело цеплялись натянутые над дорогой бельевые веревки.
Наконец грузовик свернул в темный тупик и остановился, Подоспевшие женщины помогли выгрузить раненых, которых тут же занесли в дом и уложили на одеяла, Женщины сняли с них куфьи и брюки и приступили к обработке ран.
- Можем ли мы чем-либо помочь? - спросил Худ. Никто не ответил.
- Не обижайтесь, - негромко произнес Наср.
- Конечно, нет, - сказал Худ. - У них забот хватает.
- Они бы вели себя так и без раненых, - прошептал Наср. - Эти люди панически боятся быть узнанными.
- Я их понимаю, - кивнул Бикинг. - «Миста'аравим» проник в такие террористические организации, как «Хамас» и «Хезболлах». Разумеется, они недовольны, что пришлось засветиться из-за нескольких американцев.
Водитель грузовика и трое бойцов встали, обнялись с женщинами и вышли.
Спустя несколько секунд с улицы послышался рев мотора.
Одна из женщин повернулась к американцам. На вид ей было около двадцати пяти лет, круглое лицо, полные губы и оливковая кожа; густые черные брови делали ее карие глаза еще темнее и выразительнее.
- Кто из вас Худ? - спросила она.
- Я, - ответил Худ, подняв голову. - Как раненые?
- Надеюсь, все обойдется. Мы послали за доктором. Ваш товарищ прав. Люди крайне недовольны тем, что пришлось делать эту вылазку. Тем более двое серьезно пострадали. Их раны будет очень трудно объяснить.
- Я понимаю, - сказал Худ.
- Вы находитесь в кофейне, - сказала женщина. - Никто не должен выходить из этой комнаты. Как только появится возможность, вас переправят в посольство.
- Хорошо.
- Позвоните мистеру Херберту, Если у вас нет телефона, я вам его достану.
В любом случае счет не должен поступить на наш номер.
- Естественно, - сказал Бикинг, вытаскивая из кармана сотовый телефон. - Посмотрим, действует ли еще эта штука.
Он включил телефон, послушал и довольно произнес:
- Сделано в Америке. Гудит, как новенький.
- И работает в открытом режиме, - проворчал Худ. - Но с этим придется мириться.
Отойдя в угол, Худ набрал номер Оп-центра. Его тут же соединили с офисом Марты, где изнывал от нетерпения Херберт. Поскольку разговор шел по открытой линии, называли друг друга только по именам.
- Марта, Боб, - сказал Худ, - это Пол. Звоню по сотовому. У Ахмеда, Уорнера и у меня полный порядок. Спасибо за все, что вы для нас сделали.
В ответ раздались торжествующие крики.
- Как там Майк? - спросил Худ, стараясь говорить как можно осторожнее.
- Нашелся, - отозвался Херберт. - Брет поехал его навестить. Пока не звонили.
Прибыл вызванный израильскими разведчиками доктор. Чтобы не мешать, американцы отступили в угол комнаты и молча наблюдали за его действиями.
Женщина, которая с ними говорила, вставила одному из раненых между зубами деревянную ложку и крепко прижала его руки. Только после этого доктор приступил к извлечению пули. Вторая женщина притащила таз с водой и полотенце.
Раненый извивался от боли.
- Самые трудные моменты для дипломата, - негромко произнес Бикинг, - это когда не можешь ничего сделать.
По просьбе доктора вторая женщина попыталась зафиксировать ногу раненого, Не говоря ни слова, Худ сунул телефон Бикингу и поспешил на помощь. Он подхватил полотенце и принялся осторожно и очень умело промокать рану.
- Спасибо, - сказала израильтянка.
Худ не ответил, но Бикинг видел, что теперь ему гораздо легче.

Глава 55
Вторник, три часа пятьдесят две минуты

Долина Бекаа. Ливан
Солдаты взяли из бронетранспортеров только самое необходимое. На всех были кевларовые бронежилеты и противогазы. В рюкзаках находились гранаты с неофосгеном, световые патроны и несколько кирпичей взрывчатки «С-4». Десантники были вооружены пистолетами «беретта» калибра девять миллиметров, а также пулеметами Хеклера и Коха. В арсенал бойцов входили и пластиковые наручники, которыми задержанных сковывали между собой за большие пальцы. Такие наручники позволяли выстраивать пленных в одну длинную цепь.
О том, что придется атаковать либо пещеру, либо укрепленную базу, полковник Август знал заранее и разделил своих людей на две команды. Первая осуществляла силовое проникновение и нейтрализацию противника. Вторая группа обеспечивала прикрытие.
Полковник Август предпочитал мощные, ошеломляющие удары, после которых оставалось лишь додавить врага. Его предшественник Скуайрз выстраивал костяшки домино в сложную линию. Август переворачивал весь стол.
Группа А в количестве восьми человек под командованием капрала Прементайна стремительно преодолела участок грунтовой дороги и оказалась у входа в пещеру.

Предыдущая страница 23 Следующая страница


Военные действия 24

К тому моменту, когда десантники добежали до пораженного газом участка, клубящееся облако опустилось до высоты колена. Капрал Прементайн приказал медику Уильяму Мюсиканту оказать помощь лежащей на краю обрыва женщине.
Неожиданно раздался голос:
- В этой земле пребуду!
Из кустов показался человек в изодранном халате. Прементайн вскинул открытую ладонь. Солдаты замерли, держа пальцы на спусковых крючках. Пароль был назван правильно. Вместе с тем Прементайн понимал, что его могли вырвать под пытками.
- Назовись! - потребовал капрал.
- Шейх Мидиана.
- Оставайся на месте, - скомандовал капрал и махнул рукой. Солдаты побежали дальше.
Прементайн зашагал по облаку газа, которое опустилось уже до уровня щиколотки. Он остановился в нескольких шагах от неизвестного.
- Внизу еще один живой заложник, - произнес тот. - Пятеро находятся в пещере. Где фургон, я не знаю. Курды угнали его несколько минут назад. Кажется, с другой стороны горы есть подходящее место.
Во время всего разговора пулемет Прементайна был направлен на незнакомца.
Потом капрал увидел Фила Катцена. Защитник окружающей среды полз вверх по склону. Увидев десантника, американец жестом показал, что все отлично.
Между тем первая группа готовилась к штурму катакомб. Перепрыгивая через низкие клубы газа, солдаты занимали позиции у входа. До сих пор не прогремело ни единого выстрела.
- Где именно находятся пленные? - спросил капрал стоящего перед ним человека.
Фалах по памяти описал все ходы и разветвления пещеры.
Полковник Август поднял руку. Десантники замерли. По его сигналу в пещеру полетели световые патроны, следом за которыми ворвалась первая двойка. Солдаты заняли позицию у стен, после чего в катакомбы заскочила вторая пара.
В свете патронов было видно, как корчатся на полу отравленные газом курды, Солдаты быстро затягивали наручники на пальцах террористов. Затем первые двое швырнули в глубину пещеры гранаты с неофосгеном, кинули вслед за ними осветительные патроны, и операция повторилась.
Стоящий у входа в пещеру Прементайн взглянул на часы. До подлета «томагавка» оставалось семь минут. Он посмотрел на полковника Августа и поднял семь пальцев. Полковник кивнул.
Тогда Прементайн поднял вверх четыре пальца.
Август кивнул еще раз.
Прементайн взглянул на Фалаха.
- У нас есть четыре минуты, чтобы войти в пещеру и вытащить пленных.
Лучше поторопиться.
- Я тоже так думаю, - сказал фалах и нырнул в подземелье.
Вторник, три часа пятьдесят пять минут дня Долина Бекаа, Ливан Майк Роджерс стоял на сетчатом полу своей клетки, вытянув руки и вцепившись пальцами в ребристую решетку над головой. Только в этом положении ожоги на руках не соприкасались с ожогами на боках. Струящийся по телу пот заставлял его содрогаться от дикой боли.
В этой же клетке томился полковник Седен. Турок уже очнулся. Рядовая Девонн давала ему рис и воду, пока ее, Коффи и рядового Папшоу не выволокли из пещеры. За исключением редких стонов Седена и нервного чавканья жующего жвачку охранника в пещере было тихо.
Роджерс недоумевал, куда увели остальных заложников. Скорее всего потащили в РОЦ. Ублюдок Катцен включил аппаратуру и показал курдам все, что знает. Затем они решили расколоть Мэри Роуз. Роджерсу почудилось, что вскоре после того как ее увели, прогремел выстрел. Он надеялся, что бедную женщину не пристрелили в назидание другим пленникам. И еще Роджерс очень надеялся, что никто не убьет командира курдов, который должен был достаться только ему.
Чтобы отвлечься от мрачных мыслей, генерал попробовал сдвинуть с места решетку над головой. Ничего не вышло. Тогда он проверил сетку под ногами. Под ней была обыкновенная грязь, узкие ячейки не позволяли далеко просунуть палец, и он бросил эту затею.
Неожиданно со стороны входа донеслись разрывы снарядов. Роджерс замер. Ему показалось, что он узнал характерное хлопанье десантных гранатометов. За взрывами последовали топот и крики.
- Полковник Седен, - позвал Роджерс. - Полковник, вы меня слышите? - Конспирация больше не волновала генерала.
Турок не отвечал. Охранник никак не отреагировал на слова Роджерса и даже не приказал ему замолчать. Похоже, случилось нечто из ряда вон выходящее.
Роджерс прислушался. Чавканье затихло. Охранника вообще не было в пещере!
- Полковник Седен! - закричал Роджерс.
- Слышу, - слабо отозвался турок.
- Полковник, что там происходит?
- Кричат... про газовую атаку. Курды,.. пытаются добраться до противогазов.
«Значит, все-таки газ», - подумал Роджерс. Первая фаза атаки на стационарную базу предполагала использование неофосгена. Сейчас все пойдет быстро.
Вдохновленный и взволнованный, Роджерс принялся отчаянно трясти решетку, надеясь, что и ему доведется поучаствовать в схватке. Сдвинуть решетку не удалось из-за железного прута, который служил засовом, Роджерс попытался толкать поочередно разные ее края, но решетка находилась слишком высоко, и он не мог приложить необходимую силу. Тогда генерал стал тянуть ее вниз, однако его веса явно не хватало, чтобы расшатать прочную конструкцию.
Неожиданно Роджерс сообразил, что ему нужен вращательный момент. Морщась от боли, он стянул ботинки и носки, пропустил носки через прутья решетки и связал их в узлы. Затем повис на решетке и всунул ноги в петли, От боли Роджерс едва не терял сознание. Из растревоженных ран потекла кровь. Но остановиться нельзя - генерал не мог допустить, чтобы солдаты увидели его сидящим в клетке, как приговоренное к смерти животное. Он сделал глубокий вдох, чтобы хоть немного увеличить вес тела, и резко дернул решетку руками в одну сторону, а ногами - в другую, Раздался скрежет, и решетка сдвинулась с места. Роджерс подтянулся и рванул решетку еще раз, после чего, едва не плача от боли, свалился на пол. С одной стороны решетка чуть опустилась, с другой - приподнялась.
Снаружи доносилась стрельба. Короткие очереди прикрытия. Генерал понял, что солдаты берут пещеру штурмом.
Сверху решетка была прикручена к стальной раме при помощи толстой медной проволоки.
Роджерс ухватился за стальные прутья в том месте, где решетка была ниже, и всем весом потянул ее вниз. Потом подогнул колени, подтянулся и резко опустился, Пот разъедал раны, от боли генерал окончательно озверел. Он дернулся еще несколько раз. С каждым рывком решетка проседала все глубже, Наконец Роджерс понял, что сумеет протиснуться в образовавшееся отверстие.
Он в последний раз подтянулся, забросил ногу и, дико крича от боли, стал продираться сквозь узкую щель.
Выбравшись на поверхность, он закричал снова - испустил страшный победный рык. Генерал выдернул из пазов служивший засовом стальной прут и прохрипел;
- Я вернусь, полковник.
С этими словами Роджерс побрел по опустевшему коридору.
Откуда-то с севера доносился рокот двигателя. Когда Роджерс дошел до развилки подземного тоннеля, справа полыхнул осветительный патрон. Генерал уже знал, что происходит у входа. Поэтому он развернулся и зашагал в глубь пещеры.
Он шел, пригнувшись, стараясь ступать бесшумно и держаться как можно ближе к стене.
Пройдя ярдов пятнадцать, Майк Роджерс замер. Два террориста стояли возле пустых оружейных пирамид. Один из них что-то кричал в микрофон старого коротковолнового передатчика. Судя по интонации, он либо вызывал подкрепление, либо сообщал о том, что происходит. На боку радиста висела кобура с пистолетом.
Второй солдат был вооружен автоматом Калашникова, Он нервно курил самодельную сигарету.
До курдов было не более десяти ярдов. Роджерс сделал еще несколько осторожных шагов и остановился. Свет висящей под потолком лампочки не позволял идти дальше.
Генерал прикинул возможные варианты и вытянул назад правую руку так, что конец засова почти коснулся земли. Роджерс понимал, что, если он промахнется, второй возможности у него не будет. Резким и точным движением он послал свой снаряд в цель.
Стальной прут угодил в ногу вооруженного автоматом охранника. От боли террориста перекосило, но выпрямиться он уже не успел. Подоспевший Роджерс схватился за автомат и ткнул курда прикладом в пах. Террорист согнулся пополам и в ту же секунду получил удар кулаком по шее. Курд окончательно выпустил из рук оружие. Роджерс обрушил приклад на его голову и мгновенно навел ствол на радиста.
Тот поспешно поднял руки. Роджерс разоружил его и жестом приказал отойти в сторону. Курд повиновался. Роджерс поднял с земли стальной прут, потом наклонился еще раз, вытащил изо рта первого террориста сигарету и жадно затянулся. После этого велел пленному идти в ту сторону, откуда пробивался дневной свет и доносилась стрельба.

Глава 56
Вторник, три часа пятьдесят шесть минут

Долина Бекаа, Ливан
Заметив клубящееся над полом облако неофосгена, бойцы первой группы остановились.
Капрал Прементайн тоже отметил, что почти прямоугольное облако поднялось слишком высоко. Причина могла заключаться только в одном. Откуда-то снизу поступало тепло. Значит, там находилось помещение.
Прементайн взглянул на часы. До подлета «томагавка» оставалось шесть минут. Если РОЦ находится в радиусе четверти мили от пещеры, их все равно накроет взрывом. Времени на отход не было. Оставались еще два неосвобожденных заложника, Десантники это прекрасно понимали. Один из них вытащил из рюкзака небольшой кусок «С-4», прижал его к стальному люку, вставил таймер и жестом показал, чтобы все отошли как можно дальше. Солдаты попадали на пол пещеры.
Прементайн рухнул в растворяющееся облако газа.
Прогремел взрыв. Куски железа со свистом пролетели над головами бойцов. Из подземного бункера раздались автоматные очереди.
Прементайн понял, что террористы успели надеть противогазы и заняли новый рубеж обороны. Теперь их так просто не выкуришь. Темнота делала прицельный огонь совершенно невозможным. Гранаты тоже исключались, ибо где-то там, внизу, могли находиться Майк Роджерс и турецкий офицер.
Между тем подземное помещение надо было брать, причем быстро. Четверка десантников изготовилась к штурму. Двое должны прыгнуть вниз, мгновенно определить цели и подавить их огнем. При достаточном везении ответные пули попадут в бронежилеты. Следом за первыми двумя солдатами должны спрыгнуть двое других и успешно завершить взятие бункера.
Операция была чрезвычайно опасна. Но, учитывая отпущенный десантникам запас времени, ничего другого не оставалось.
Прементайн осторожно выбрался на открытый участок. Позади него был вход в пещеру. Капрал поднял руку. Изготовившиеся к штурму бункера бойцы жестом показали, что ждут команды. За мгновение до того, как дать отмашку, Прементайн заметил странное движение в глубине пещеры.
От тут же вскинул в воздух два сжатых кулака, приказывая десантникам остановиться.
Из темного подземелья показались две странные фигуры. Впереди шел курд. В руках он держал две большие красные канистры. У бредущего сзади были автомат и железный прут с белым платком на конце. В углу рта тлел огонек сигареты.
Прементайн замер, дожидаясь, пока они выйдут на достаточно светлое место.
- Генерал Роджерс! - восхищенно выдохнул капрал, когда свет упал на человека с голой грудью. Тот, что шел впереди, никак не мог быть турецким офицером. Роджерс держал его на прицеле.
- Его пытали, - произнес Фалах.
- Вижу, - отозвался Прементайн.
- Постарайтесь вывести его как можно быстрее, - сказал Фалах. - Я попробую найти второго заложника.
Роджерс поднял кулак - команда ударному отряду приостановить операцию, Прементайн посмотрел на часы. До подлета «томагавка» оставалось пять минут. На извещение Оп-центра о том, что задание выполнено и в ракетном ударе нет необходимости, есть три минуты. Капрал знал, что полковник Август не позвонит в Вашингтон до тех пор, пока трейлер действительно не будет освобожден. В противном случае ему не удастся отделаться объяснениями типа «Я хотел спасти своих людей и заложников», ибо доставшийся террористам РОЦ мог привести к гораздо большим потерям в будущем.
Лоб и воротник Прементайна стали мокрыми от пота. Ступая по больше неопасному белесому облаку неофосгена, курд подошел к люку, поставил канистры на пол и скрутил пробки. Роджерс встал рядом и жестом приказал курду поднять руки. Перепуганный радист повиновался. Тогда Роджерс приставил ствол к его подбородку и босой ногой опрокинул обе канистры. Бензин ручьем потек в подземный бункер.
Генерал последний раз затянулся и швырнул сигарету в люк. Из подземелья с шипением вырвался столб пламени.
Волна жара заставила десантников отскочить на несколько шагов. В следующую секунду из люка полезли кричащие, обожженные люди.
- Помогите им! - скомандовал Прементайн. Бойцы первой группы кинулись вытаскивать пострадавших курдов. Прыгая через огонь, капрал добрался до генерала Роджерса.
- Рад вас видеть, сэр! - отсалютовал Прементайн.
- Полковник Седен находится в яме для пленников в глубине пещеры. РОЦ переброшен к противоположному выходу из катакомб. Его охраняют шесть или семь курдов.
Прементайн посмотрел на часы.
- Менее чем через четыре минуты здесь будет «томагавк». Это значит, что у нас остается две минуты. - Он развернулся к солдатам; - Отставить раненых!
Первая группа, за мной!
Прементайн побежал по тоннелю, на ходу вытаскивая передатчик.
- Полковник Август, мне срочно нужно подкрепление. Генерал Роджерс ранен, кроме того, здесь много пострадавших курдов. Мы идем к РОЦу.
- Вас понял, капрал, - ответил Август.
Спустя несколько секунд группа Прементайна достигла разветвления тоннеля.
Десантники прижались к стенам, капрал осторожно выглянул за угол.
Тоннель заканчивался выходом из катакомб. Примерно в пятидесяти ярдах от входа стоял фургон Регионального Оп-центра. По обеим от него сторонам залегли по два курда. Как минимум еще двое находились внутри. Судя по всему, электроника РОЦа не использовалась.
На «зачистку» фургона оставалось не более минуты, Звонить в Вашингтон было еще рано. По-прежнему сохранялась вероятность того, что американцы подорвутся на минах и курды сумеют перебросить РОЦ в другое место.
Жестокая ирония заключалась в том, что РОЦ был сделан из пуленепробиваемого и огнеупорного материала. При попадании фургона в руки врага его можно было уничтожить только ракетным ударом. Другого не предусматривалось.
В очередной раз десантникам предстояло схлестнуться с вооруженным и хорошо защищенным противником. И победить его за шестьдесят секунд.
- Капрал! - крикнул подбежавший полковник Август.
- Сэр?
- Всем в сторону! - приказал Август. Рядовые Джордж и Скотт немедленно приступили к сборке миномета.
- Слушаюсь, сэр! - ответил Прементайн и добавил:
- Только это не...
- Отставить, капрал, - перебил его Август. - Я успел переговорить с Катценом. Он ничего не сказал им о внешних возможностях фургона.
- Понял, - пробормотал Прементайн.
- Грей, Ньюмейер! - скомандовал Август. - Ваша задача - имитировать огонь по РОЦу. Постарайтесь в него не попасть, а то испортите нам всю игру.
- Слушаюсь, сэр! - одновременно ответили солдаты и заняли позиции у противоположных стен. Один из курдов дал короткую очередь по рядовому Ньюмейеру, который на долю секунды вышел из тени. Тот выстрелил в ответ. Никто не пострадал.
Рядовые Джордж и Скотт доложили о готовности к стрельбе. Август сделал глубокий вдох и посмотрел на солдат.
- Придется высунуться, ребята. Я первый, вы за мной. Вытащив пистолет, Август шагнул на свет и тут же стремительно метнулся к фургону.
Прементайн посмотрел на часы. Еще тридцать секунд, и Херберту можно не звонить.
Радист Иши Хондо присел на корточки рядом с капралом.
- У вас все готово, рядовой? - нервно спросил Прементайн.
- Мистер Херберт на связи. У него прямая линия с Белым домом по другому каналу. Он знает нашу ситуацию.
Прементайн поднял пулемет, чтобы прикрыть наступающих, но перед глазами стояла только боеголовка - и то, что она сейчас со всеми сделает.
Пули зацокали по камням, едва полковник Август вышел из тени. Он выстрелил в ответ. В ту же секунду загремели пулеметы Прементайна и Мюсиканта. Курды отползли в укрытие. Рядовые Джордж и Скотт вытащили миномет на видное место и направили его на фургон.
Полковник Август сунул пистолет в кобуру. Он высоко поднял руки, чтобы его могли видеть сидящие внутри трейлера террористы.
- Десять! - крикнул он и согнул большой палец.
- Девять! Восемь! Семь! - Полковник выкрикивал цифры, продолжая сгибать пальцы. - Шесть! Пять! Четыре!
При счете пять окопавшиеся возле РОЦа курды не выдержали и бросились в горы. Еще два террориста выпрыгнули из фургона и кинулись догонять своих товарищей.
- Грей! Ньюмейер! Прикрывайте! Остальные за мной!
Десантники устремились к фургону.
Прементайн остался с радистом Хондой. По часам капрала у них оставалось ровно десять секунд, Кто-то выстрелил в Августа из камней на склоне холма. Грей дал в ответ длинную очередь. Август добежал до фургона, рванул дверь и запрыгнул внутрь. За ним в машину ворвались рядовые Мюсикант, Скотт и Джордж.
Прементайн посмотрел на часы. Сердце его стучало, как бешеное. Оставалось пять секунд.
Полковник Август высунулся из двери и крикнул:
- Взяли!
- Давай! - заорал Прементайн.
- Говорит группа Б! - сказал в микрофон Хонда. - РОЦ взят! Повторяю! РОЦ взят!

Глава 57
Вторник, восемь часов ноль-ноль минут утра

Вашингтон, округ Колумбия
На самом деле у Боба Херберта работали сразу две прямые линии с Белым домом. Служебный телефон Марты Маколл и сотовый телефон на его инвалидном кресле были соединены с кабинетом председателя Объединенного комитета начальников штабов. Херберт держал в руках сотовый, Марта прослушивала телефон на столе. Они остались одни; ночная смена ушла, а дневная занималась разрешением ближневосточного кризиса.
- Наш десант взял РОЦ! - крикнул Херберт в трубку, как только получил сообщение от радиста Хондо. - Прикажите немедленно отменить ракетный удар!
- Понял, ждите, - ответил генерал Ванзалд. Заработала длинная цепь передачи команды. Херберт не признавал бюрократии и не понимал, почему солдаты, чьи жизни находятся в опасности, не могут напрямую связаться с командиром подводной лодки.
По идее, Ванзалд уже должен был передать приказ своему коллеге из военно-морских сил. Через две минуты ракета поразит цель. Времени на ошибки и проволочки не оставалось. Если в ходе исполнения приказа хоть один человек чихнет, ракета окажется на одну восьмую часть мили ближе к цели.
- Это - безумие, - простонал Херберт, - Это необходимая система проверки и контроля, - возразила Марта.
- Умоляю, Марта! - воскликнул Херберт. - Я устал! Я с ума схожу при мысли о наших людях в проклятой пещере. Не надо говорить со мной, как с практикантом!
- А вы не ведите себя, как практикант! Херберт вслушивался в зловещую тишину в трубке. Даже ворчанье Марты не было так отвратительно.
- Боб, - появился на линии генерал Ванзалд, - командир лодки Брин получил приказ и передает его начальнику ракетной части.
- Это еще пятнадцать секунд!
- Быстрее мы все равно не можем.
- Я понимаю, - сказал Херберт. - Я понимаю. - Он посмотрел на часы. - Еще пятнадцать секунд... Черт!
- Что? - спросил Ванзалд.
- Они не смогут передать команду отмены по спутнику! - в ужасе воскликнул Херберт.
- Почему?
- РОЦ создает помехи, которые исказят любой сигнал.
Ванзалд выругался и снова вызвал подводную лодку.
Херберт слушал разговор генерала с капитаном Бри-ном. Ему хотелось укатить свое кресло в туалет и там повеситься. Ну как он мог забыть такую деталь? Как?!
В трубке снова раздался голос Ванзалда:
- Через спутник действительно ничего не проходит. Они перешли на прямой радиоконтакт.
- Еще несколько секунд, - сквозь зубы процедил Херберт. - Ракета будет у цели через одну минуту.
- Небольшой зазор все-таки есть, - сказал Ванзалд.
- Какой там зазор, - простонал Херберт. - Что они ставят на эти «томагавки»?
- Стандартную тысячефунтовую боеголовку.
- Радиус поражения пятая часть мили, - пробормотал Херберт, - Надеюсь, мы успеем передать команду раньше, - откликнулся Ванзалд. - В этом случае взорвется только ракета. Боеголовка останется целой. И люди не пострадают, - О Боже! - вздрогнул от страшной мысли Херберт. - Представьте, что произойдет, если ракета взорвется в пещере!
- С чего бы это она разорвалась в пещере? - поинтересовалась Марта.
- С того, что так устроены все ракеты нового поколения, - огрызнулся Херберт. - Ракета находит цель по комбинации видео-, аудио-, спутниковых и электронных данных. В данном случае визуального контакта не будет, поскольку РОЦ находится за горой. Но ракета зафиксирует электронную активность и влетит прямо в катакомбы, ибо это покажется ей кратчайшим путем к цели. Установленные в носовой части датчики будут отводить ее от всего, что не является РОЦем, как, например, камни или стены.
- Но не от людей, - вставила Марта.

Предыдущая страница 24 Следующая страница


25 Том Клэнси, Стив Печеник

- Когда поступит команда самоуничтожения, ракета будет уже в пещере. От взрыва пострадают все, кто там находится.
Наступило молчание. Херберт посмотрел на часы и схватил телефон, по которому говорил с Иши Хондо.
- Рядовой, слушайте внимательно.
- Сэр?
- Передайте команду немедленно отходить в укрытие. Любое!

Глава 58
Вторник, четыре часа ноль одна минута дня

Долина Бекаа, Ливан
Майк Роджерс не испытывал ни малейшего желания смотреть, как десантники помогают раненым курдам. Они вытаскивали горящие тела из пылающего подземного бункера и сбивали пламя с одежды, волос и конечностей. В ход шла земля, которой был посыпан пол пещеры, и даже собственные тела. Затем курдов выносили наружу, где им тут же оказывали первую медицинскую помощь.
Роджерс не принимал участия в спасательной операции. Ему не нравились собственные мысли, но он очень надеялся, что террористы страдают и мучаются так же, как он. Причем все.
Генерал откинул голову. Боль сжигала бока и руки. Человек, который причинил ему эту боль, сознательно нарушил все моральные нормы, принизил и растоптал собственную идею и свой народ.
Роджерс побрел назад в пещеру. Седена он вытащит позже. Сейчас он хотел принять участие в штурме РОЦа, который ему доверили и который он потерял.
Роджерс добрался до развилки тоннеля как раз в тот момент, когда радист Иши Хондо передал в Оп-центр, что РОЦ взят.
Генерал прислонился к стене. Слава принадлежала Августу, он не имел к операции никакого отношения, Генерал услышал торжествующие крики десантников и вдруг почувствовал себя очень одиноким, хотя, как сказал итальянский поэт Павезе, «...человек никогда не бывает совсем один. Рядом всегда находится мальчик, юноша, а потом и взрослый человек, которым он когда-то был». Где-то рядом с Роджерсом находился солдат и мужчина, которым он был несколько дней назад.
Спустя несколько секунд генерал услышал, как рядовой Хондо крикнул полковнику Августу:
- Сэр! «Томагавк» может поразить РОЦ или взорваться в пещере через сорок секунд. Нам рекомендовано найти укрытие...
- Все ко мне! - заорал Август, Роджерс побежал к десантникам.
- Полковник! Сюда!
Он показал на ответвление тоннеля.
- Все за генералом! - скомандовал Август. - Иши, передай группе Б: пусть немедленно спускаются вместе с пленными вниз по склону!
- Слушаюсь, сэр!
Когда Роджерс добежал до тюремного отсека, послышался медный рев несущегося к пещере «томагавка». Генерал приказал солдатам открыть решетки и прыгать в ямы. Сам он открыл клетку полковника Седена и следил, чтобы никто не покалечил лежащего на полу турецкого офицера.
Последним подбежал рядовой Хондо. Убедившись, что он спрыгнул, присел на корточки и прикрыл голову руками, Роджерс выпрямился и отошел от ям. Он стоял в дальнем конце пещеры и слушал нарастающий рев. Генерал испытывал гордость за свою страну и свой народ. Ракета «томагавк» являла собой воплощение американского интеллекта, духа и цели. Нечто подобное он испытывал к РОЦу. Эти машины работали как положено. Они выполняли свои задачи. Равно как и десантники, по отношению к которым Роджерс испытывал точно такую же гордость.
Сам же он очень хотел погибнуть при взрыве. Но не мог себе этого позволить. Он еще не исполнил свою клятву.
Стены и пол пещеры содрогнулись. С потолка посыпались мелкие камни и крошка. Рев ракетных двигателей разрывал барабанные перепонки. «Томагавк» влетел в катакомбы.
Стены пещеры мгновенно раскалились от выхлопных газов, и в этот момент ракета взорвалась. Вначале она превратилась в ослепительно белый шар, затем все потонуло в оглушительном грохоте, шар стал малиново-красным, во все стороны полетели камни и куски железа. В отчаянной попытке защитить перепонки Роджерс зажал уши ладонями.
По тоннелю катился огненный вал. Обломки «томагавка» ударялись о каменные стены, отскакивали и летели дальше. Несколько кусков срикошетили от потолка в том месте, где подземный тоннель раздваивался. Острые, как бритва, и тупые дымящиеся болванки со страшным треском и скрежетом врезались в стены, выбивая из них осколки и каменную крошку. Очевидно, один осколок угодил в лампочку, ибо тоннель погрузился в темноту.
Роджерс присел и спрятал лицо, но не от обломков, а от накатившей волны жара. В течение нескольких секунд он не мог вдохнуть раскаленный и едкий воздух.
Вначале стих грохот, потом спал жар. Из ям доносился сдавленный кашель.
Генерал медленно выпрямился и подошел к отсеку для пленных.
- Кто-нибудь пострадал?
Раненых не оказалось. Тогда Роджерс помог выбраться первому, до кого смог дотянуться. Это оказался сержант Грей.
- Помогите остальным, - сказал Роджерс. - Потом просмотрите обломки. Надо найти и обезопасить боеголовку. Я проверю РОЦ.
- Думаю, полковник Август уже его проверил, сэр, - ответил Грей.
- Что вы имеете в виду? - резко спросил генерал. - Где он?
- Полковника в пещере нет, - сказал Грей. - Он побежал к РОЦу. Сказал, что, если он отгонит его подальше, у нас будет больше шансов.
Сжимая в руке пистолет, Роджерс помчался по коридору.
Как ни странно, пещера выдержала удар. Из стен торчали еще горящие куски ракеты. Весь пол был завален обломками и камнями. Роджерс вспомнил иллюстрации к дантову «Аду» Гюстава Доре. Силы покидали генерала, но он должен был найти своего друга.
Вот и западный выход из пещеры. Роджерс увидел густые деревья, окрестные холмы и длинные вечерние тени. РОЦа не было. Затем он разглядел следы шин. Они вели к разветвлению дороги. Там, в двухстах ярдах от входа в пещеру, стоял фургон Регионального Оп-центра. Навстречу ему бежал Август, - Генерал! Как люди?
- Все живы, - ответил Роджерс. - Слегка, правда поджарились.
- Что с боеголовкой?
- Я приказал сержанту Грею найти и обезвредить ( Добежав до Роджерса, Август немедленно схватил его за кисти рук и потащил к стене.
- В горах еще остались вооруженные курды, - сказал он и выдернул микрофон. - Рядовой Хондо?
- Сэр?
- Соедините меня с капралом Прементайном... Доложите, что с группой Б, - потребовал Август, когда Прементайн вышел на связь.
- Я сейчас с ними, - откликнулся Прементайн. - Группа успела эвакуировать курдов до подлета ракеты. Все живы, никто не пострадал.
- Хорошо, - сказал Август. - Вы и еще трое нужны здесь для охраны РОЦа.
- Как быть с оставшимися курдами? Они до сих пор в горах, - Вылазки запрещаю, - отрезал Август. - Мы уходим отсюда как можно быстрее. Грузимся на трейлер.
- Слушаюсь, сэр.
Август спрятал микрофон и посмотрел на Роджерса.
- Вам нужна медицинская помощь, еда и отдых, генерал.
- С чего ты взял? - поморщился Роджерс. - Я что, по-твоему, совсем спекся?
- Если честно, да, сэр. У вас тяжелые ожоги. Прошло несколько секунд, прежде чем Роджерс осознал, что сказал Август. А когда осознал, не улыбнулся.
Не смог. Не хватало чего-то важного. В том месте, где раньше находилась его гордость, Роджерс ощущал огромную дыру. Смеяться над собой могут только сильные люди.
Сержант Грей и его люди обнаружили боеголовку внутри главного тоннеля. Она воткнулась в землю спустя секунду после того, как ракета была подорвана командой самоуничтожения. Поразительно, но сама боеголовка, размещенная непосредственно перед топливным отсеком, позади систем наведения, осталась неповрежденной. Детонаторы располагались в самом верхнем ее отсеке, рядом со взрывчатым веществом. Следуя напечатанным на внутренней стороне крышки инструкциям, детонатор можно было легко перепрограммировать или вообще убрать.
Август приказал сержанту Грею выставить время, но не запускать таймер до особой команды, Дойдя до входа в пещеру, полковник Август и генерал Роджерс повернули вниз и зашагали к подножию горы. Август рассказал, как Катцен спас жизнь израильскому разведчику, что позже позволило десантникам быстрее провести штурм.
Роджерсу стало стыдно за то, что он усомнился в члене своей команды.
Сострадание Катцена объяснялось его силой, а не слабостью. Ему следовало это понять.
У подножия горы рядовой Мюсикант, фалах и солдаты из группы в как могли помогали раненым курдам. Пострадавших от газовой атаки террористов сковали за большие пальцы и посадили на землю. Семеро обожженных лежали на траве. По указанию Мюсиканта десантники подкладывали под ноги обгоревших людей ветки. Он уже израсходовал весь запас плазмы на наиболее тяжелых раненых и теперь делал им инъекции эпинефри-на. Ему помогал Фалах, получивший в «Миста'аравим» базовую медицинскую подготовку.
Весь экипаж РОЦа, за исключением полковника Се-дена и ухаживающей за ним рядовой Девонн, расположился в тени деревьев.
Генерал Роджерс согласился принять медицинскую помощь только после того, как будут обработаны раны полковника Седена.
Он приблизился к лежащим на земле курдам. Крайний слева находился без сознания, на его груди и руках чернели страшные ожоги. Дыхание вырывалось с хрипом.
- Этот человек держал пистолет у виска полковника Седена, в то время как его сообщник по имени Хасан жег полковника сигаретой. Его зовут Ибрагим.
- Ибрагим вряд ли доживет до суда, - проворчал Мюсикант. - Ожоги третьей степени и серьезное поражение дыхательных путей.
Обычно Роджерс сочувствовал раненым бойцам независимо от их убеждений. Но этот тип не был солдатом. Это был террорист, обыкновенный преступник.
Август посмотрел в глаза старого друга.
- Оставьте их, генерал, - произнес он.
- Сейчас, - ответил Роджерс и перешел к следующему. Распростертый на земле курд был в сознании и смотрел в небо непокорными, злыми глазами.
Роджерс равнодушно показал на него стволом пистолета.
- А этот?
- Этому повезло больше других, - ответил Мюсикант. - Наверное, командир.
Они защищали его как могли. У него ожоги второй степени и легкий шок. Выживет.
Некоторое время Роджерс вглядывался в лицо курда, потом присел рядом с ним на корточки.
- Этот человек меня пытал.
- Мы заберем его в Соединенные Штаты, - произнес Август. - Он предстанет перед судом. Его преступление не останется безнаказанным.
Роджерс не сводил глаз с ожесточенного и непокорного лица Сиринера.
- Когда его будут судить, - произнес генерал, - курды начнут похищать и казнить работающих в Турции американцев. Или подорвут в воздухе американский самолет. Или подложат бомбу в американскую корпорацию. Суд над этой сволочью станет настоящим бедствием для нашей страны. Знаешь, в чем заключается ирония?
- Нет, генерал, - устало произнес Август. - Скажите.
- В том, что требования курдов в принципе справедливы. Суд окажется для них лишней возможностью привлечь внимание к своим проблемам. Мировая общественность посчитает его действия обоснованными и понятными. То, что он жег живого человека паяльной лампой и унижал женщину, будет расценено как героизм.
Про него скажут, что он пошел на это ради блага своего народа.
- Ну, мы еще посмотрим, - возразил полковник Август. - Существует и другая точка зрения. О ней узнают тоже. Об этом мы позаботимся.
- Каким образом? - спросил Роджерс. - Вы не имеете права раскрываться.
- Достаточно будет ваших показаний. Вы заслуженный человек, военный герой.
- Они докажут, что мы шпионили за ними и вынудили их на ответные действия. А я убил их товарища в Турции и уже тем самым заслужил наказание. Они обвинят нас даже в уничтожении этой... пастушьей пещерки.
До офицеров донесся гул двигателя РОЦа. Август встал между Роджерсом и Сиринером.
- Поговорим позже, сэр. Мы выполнили задачу. И можем этим гордиться.
Роджерс промолчал.
- С вами все в порядке?
Генерал кивнул.
Август отошел в сторону и включил радиопередатчик.
- Сержант Грей, - произнес он в микрофон, - приготовиться к запуску таймера.
- Слушаюсь, сэр!
Август повернулся к десантникам.
- Остальным приготовиться к...
Полковник вздрогнул от прогремевшего выстрела и резко обернулся.
Сжимающая пистолет голая рука генерала была опущена вниз. Из ствола к остекленевшим глазам Роджерса поднимался синий дымок. Генерал смотрел, как вытекает кровь из дыры во лбу Сиринера.
Август резким движением вырвал пистолет из руки старого друга.
- Это ты выполнил свою задачу, Берт. А я еще нет.
- Майк... какого черта?.. Что ты сделал?
- Вернул свою гордость, - ответил генерал, глядя в глаза Августу.
Потом Роджерс повернулся и медленно побрел по направлению к дороге.
Услышав выстрел, экипаж РОЦа повскакивал на ноги. Теперь Роджерс мог улыбаться. И улыбнулся. Предстояло извиниться перед Филом Катценом.
Лицо полковника Августа посерело. Он приказал Мюсиканту закончить с ранеными и полковником Седеном. Затем протянул пистолет рядовой Девонн.
- Сэр, - произнесла она. - Никто ничего не видел.
Курд был убит в ходе перестрелки. Август мрачно покачал головой. - Я знаю Майка Роджерса всю свою жизнь. Он еще ни разу никому не солгал. И вряд ли изменит своим правилам.
- Его отдадут под суд! - воскликнула Девонн.
- Знаю! - рявкнул Август. - Именно это меня и волнует. Майк сделает то, что хотел сделать этот курд. Он использует суд как свою трибуну.
- Зачем? - растерянно спросила Девонн.
- Затем, - нервно вздохнул Август, - чтобы показать Америке, как надо поступать с террористами. А всему миру - что Америка не намерена больше их терпеть.
Повернувшись к подъехавшему РОЦу, полковник скомандовал:
- Все к машине! Уходим. Проклятую пещеру взорвать к чертовой матери!..

Глава 59
Вторник, шесть часов ноль три минуты вечера

Дамаск, Сирия
Эскорт из двух машин президентской службы безопасности подкатил к зданию американского посольства в Дамаске в пять часов сорок пять минут. Посла Хэвелса проводили до самых ворот, где его встретили два морских пехотинца. Катафалк доставил тела агентов службы безопасности к задним воротам посольства.
Хэвелс отправился прямиком в свой кабинет. Несмотря на застывший в глазах страх, выглядел он весьма решительно. Он тут же набрал номер турецкого посла в Дамаске и пересказал ему все, что случилось во дворце, а также сообщил, что нападение на пограничный вертолет и взрыв плотины совершили не сирийцы, а курдские террористы.
Худ всегда считал переодевания и маскировку атрибутикой шпионских фильмов и дурацких романов. И вот ему довелось прошагать по Дамаску добрую треть мили в одежде уроженца улицы Ибн-Ассакер. Другого выхода не было. Если бы его узнал хоть один журналист или политический деятель, жизни сопровождающих его двух женщин оказались бы в опасности.
В посольстве Худ немедленно попросил провести его в комнату, откуда он смог бы связаться с Бобом Хербертом. Тяжелая дверь в кабинет помощника посла Джона Лекоза закрылась, и Худ остался один. Шторы были задернуты, в кабинете царили полумрак и прохлада. Худ наконец почувствовал себя в полной безопасности. Набирая номер Херберта, он вдруг подумал, что Шарон и ребятишки могли услышать про события в Дамаске. Он разволновался и решил позвонить им сразу же после разговора с Оп-центром. Вначале нужно узнать про РОЦ.
Херберт поднял трубку после первого же гудка. Он чрезвычайно сдержанно сообщил Худу хорошую новость. Ракетный удар успели отменить. Десантники провели успешную операцию, освободили и РОЦ, и его команду. Сейчас все находятся в Тель-Нефе. Раненых курдов передали сирийским военным.
В коротком интервью Си-эн-эн руководитель армейской пресс-службы сообщил, что взрыв в пещере произошел из-за не правильного обращения со взрывчаткой со стороны террористов.
Худ пребывал в восторженном состоянии до тех пор, пока Херберт не рассказал ему о пытках, которым подвергся Майк Роджерс, и о том, как он застрелил главаря террористов.
Некоторое время Худ молчал, потом задал вопрос:
- Кто был свидетелем убийства?
- Этот вариант не проходит, - проворчал Херберт. - Майк хочет, чтобы люди узнали о том, что он сделал и почему он так поступил.
- Он побывал в аду, - задумчиво произнес Худ. - Надо поговорить с ним, когда он немного придет в себя.
- Пол...
- Я знаю, чем на него можно подействовать. На суде ему придется рассказать обо всем, что он делал в Турции и для чего. Раскрыть контакты, методы работы и многое другое.
- В интересах национальной безопасности можно провести закрытый военный трибунал.
- Пресса все равно найдет лазейку, - возразил Худ. - Они разорвут нас на части. В результате окажется под угрозой вся разведывательная работа на Ближнем Востоке. Что говорит полковник Август? Он же старый друг Майка.
- Август перепробовал все доводы, - сказал Херберт. - В ответ Майк твердит, что терроризм стал самой серьезной опасностью для Америки. И бороться с ним надо только огнем.
- Он все еще в шоке, - сделал вывод Худ.
- Его осмотрели в Тель-Нефе, - вздохнул Херберт. - Медики утверждают, что он вполне здоров.
- После таких пыток?
- Майк бывал в подобных переделках десятки раз и никогда не срывался, - ответил Херберт. - В любом случае израильские врачи уже дали свое заключение, и сам Майк утверждает, что хорошо все продумал.
Худ дотянулся до лежащего на столе карандаша и блокнота.
- Какой телефон на их базе? Я хочу поговорить с ним, прежде чем он совершит что-нибудь безрассудное.
- Ты не сможешь с ним поговорить, - сказал Херберт.
- Почему?
- Потому, что уже поздно. Худ похолодел.
- Что он сделал, Боб?
- Позвонил генералу Томасу Эспозито, главнокомандующему войск спецназначения, и признался в убийстве. Сейчас Майк находится под стражей и ждет прибытия военной полиции и юристов с военной базы в Инсирлике.
Висящие на окнах тяжелые шторы вдруг показались Худу зловещими и пыльными.
Ощущение безопасности пропало. В комнате было темно и душно.
- Хорошо, - произнес Худ. - Назовите мне варианты. Наверняка должны быть какие-нибудь варианты.
- Только один, - сказал Херберт. - Причем довольно сложный. Можно попытаться получить президентское прощение.
- Ну и отлично! - резко выпрямился Худ.
- Я знал. что тебе это понравится, - усмехнулся Херберт. - Я уже говорил с генералом Ванзалдом и Стивом Берковым. Они все знают, и они на нашей стороне.
Особенно Стив, чему я, честно говоря, чертовски удивлен.
- Каковы наши шансы?
- Главное, чтобы информация не попала в прессу. Я попросил Энн проконтролировать ситуацию. Если журналисты пронюхают про инцидент, президент не станет ничего предпринимать, пока не получит официального юридического заключения. Американский генерал хладнокровно расстрелял раненого, безоружного курда... Это все-таки крупный политический скандал - как дома, так и на международном уровне.

Предыдущая страница 25 Следующая страница


Военные действия 26

- Конечно, - саркастически заметил Худ. - Никто и не вспомнит, что перед этим курд чуть не сжег его паяльной лампой.
- Генерал, кстати, был шпионом, - напомнил Херберт. - Мировое общественное мнение будет против нас, Пол.
- Пожалуй, да, - согласился Худ. - Кого еще мы можем привлечь для разговора с президентом?
- Министр обороны на нашей стороне. Через десять минут он встречается с вице-президентом. Посмотрим, что это даст. Пока что репортеры не очень интересуются судьбой семерых курдов, которые пострадали в долине Бекаа. Они удовлетворились версией пресс-центра сирийской армии.
- Добивайтесь прощения, Роберт, - сказал Худ. - И звоните мне по каждому вопросу, который будет возникать. Вы и Марта.
- Обязательно, - пообещал Херберт.
- Дьявол, - простонал Худ, - я чувствую себя здесь совершенно бесполезным. Что я могу сделать?
- Только одно, - произнес Херберт. - У меня на это действительно нет времени.
- Что же? - спросил Худ.
- Молитесь. Усердно молитесь.

Глава 60
Вторник, двенадцать часов тридцать восемь минут дня

Вашингтон, округ Колумбия
Боб Херберт сидел в инвалидном кресле и читал исполненную на бланке Белого дома копию письма генеральному прокурору.
Президент расположился за столом напротив и читал свой экземпляр. Здесь же, в Овальном кабинете, присутствовали советник по национальной безопасности Бер-ков, председатель Объединенного комитета начальников штабов генерал Ванзалд, советник Белого дома по юридическим вопросам Роналд Рицци и Марта Маколл. Все изучали один и тот же документ. Херберт, Рицци, Берков и Ванзалд знали его наизусть. Они проработали над ним добрых полтора часа после того, как Рицци сообщил, что президент согласен рассмотреть прошение о помиловании генерала Майка Роджерса.
Президент откашлялся. Дочитав бумагу до конца, он вернулся к заголовку и перечитал письмо вслух. Он всегда делал так на случай, если придется публично отчитываться за свое решение.
"Настоящим постановлением я предоставляю полное и безоговорочное прощение генералу армии Соединенных Штатов Майку Роджерсу. Данное прощение распространяется на деяния, которые он совершил или мог совершить, выполняя совместное разведывательное задание с представителями Республики Турция.
Своей долгой и безупречной службой, мужеством и отвагой генерал Роджерс принес огромную пользу народу и правительству Соединенных Штатов Америки.
Дальнейшая проверка его исполненных героизма и мужества поступков не принесет чести нации и государству".
Президент кивнул и рассеянно постучал пальцами по бумаге. Затем взглянул на стоящего слева от стола лысеющего Роналда Рицци.
- Хорошо, Ролло.
- Спасибо, мистер президент.
- Более того, - улыбнулся он, - я в это верю. Не часто приходится говорить такое о бумагах, которые мне приносят на подпись.
Марта и Ванзалд засмеялись.
- Убитый был гражданином Сирии, - сказал президент. - И погиб в Ливане.
- Совершенно верно, сэр.
- Если все-таки они начнут на нас давить, какие юридические соглашения действуют на этот счет между Дамаском и Бейрутом?
- Теоретически, - произнес Рицци, - они могут потребовать выдачи генерала Роджерса.
- Мы, разумеется, на это никогда не пойдем.
- Сирия укрывает больше террористов, чем любая страна в мире, - проворчал Берков. - Я бы даже хотел, чтобы они потребовали его выдачи, а мы смогли им отказать. В грубой форме.
- Смогут ли они навредить нам через прессу? - спросил президент.
- Для этого им потребуются доказательства, сэр - сказал Рицци. - Равно как и для выдачи генерала Роджерса.
- Кстати о доказательствах, - сказал президент. - Где тело убитого курда?
- В пещере, которая служила им штаб-квартирой, - сказал Боб Херберт. - Прежде чем покинуть район, десантники подорвали в ней боеголовку «томагавка».
- Наша пресс-служба сообщила, что он погиб при взрыве, - сказала Марта. - Ни у кого не возникло никаких сомнений, в том числе и у курдов.
- Это хорошо, - произнес президент и вытащил черную шариковую ручку.
В самый последний момент он задумался и произнес:
- Есть ли уверенность в том, что генерал Роджерс поддержит нашу игру? Не хотелось бы, чтобы он сел за мемуары или обратился в прессу.
- Я за него ручаюсь, - сказал Ванзалд. - Это человек команды.
- Ловлю вас на слове, - кивнул президент и подписал бумагу.
Рицци взял подписанное помилование. Президент поднялся, все двинулись к выходу. Рицци подошел к Херберту и вручил ему ручку. Начальник разведки стиснул ее между пальцами, потом торжественно засунул в карман.
- Напомните генералу Роджерсу, что все, что он теперь сделает, повлияет не только на его судьбу, но и на карьеру поверивших в него людей.
- Майку не надо об этом напоминать, - сказал Херберт.
- Он прошел через настоящий ад, - добавил Рицци, - Обеспечьте ему полноценный отдых.
- Мы позаботимся об этом, - сказала Марта. - Спасибо вам, Роналд.
В коридоре Херберт еще раз подумал о том, что Майк Роджерс никогда не подведет людей, выступивших в его защиту. Но и Рицци прав: Майк прошел через ужасные испытания. И речь идет не просто о пытке. Генерала угнетала мысль, что РОЦ был захвачен во время его дежурства. Виноват он или нет, но дорогостоящее оборудование едва не досталось врагу, а люди претерпели ужасные мучения. Теперь ему предстоит жить, сознавая, что из-за его просчета отряд десантников едва не попал под удар своей же ракеты. Как объяснила психолог Оп-центра Лиз Гордон, это в конечном итоге может оказаться самым тяжелым испытанием.
- Хуже всего, - сказала она, - что не существует способа избавить его от чувства вины. Есть люди, которых можно убедить в том, что они физически ничего не могли сделать в данной ситуации. Есть люди, которых можно успокоить тем, что они достойно выполнили свой долг. Для Майка существует только черное и белое.
Либо он виноват, либо нет. Сюда же надо добавить жестокое ущемление человеческого достоинства, которое перенесли Роджерс и команда РОЦа. В результате возникают все основания говорить о серьезном психозе.
Херберт понимал это очень хорошо. Он служил агентом ЦРУ в Бейруте в 1983 году, когда было взорвано американское посольство. Среди убитых оказалась и его жена. Ни один день не проходил без того, чтобы он не задавал себе вопрос, что было бы, если...
Херберт и Марта вышли из Белого дома и сели в специально экипированный автомобиль, на котором Херберт ездил по Вашингтону. Закатывая кресло в машину, Херберт с надеждой подумал о том, что время, расстояние и дружба помогут Майку преодолеть этот кризис. Он так и сказал Лиз: «Самое сложное в школе жизни то, что с каждым классом учиться становится все труднее». «Зато как легко потом поступать», - отшутилась тогда психолог.
И это было правдой, думал Херберт, в то время как водитель Марты пробивался через плотный транспортный поток. В течение последующих нескольких дней, недель, а может, и лет его задачей будет убедить в этом Майка Роджерса.

Глава 61
Среда, одиннадцать часов тридцать четыре минуты вечера

Дамаск, Сирия
Ибрагим-аль-Рашид открыл глаза и увидел перед собой грязное окно тюремной больничной палаты. В ноздри ударил запах лекарств.
Ибрагим знал, что находится в Дамаске под охраной сирийской службы безопасности. Он знал также, что получил серьезные ранения, хотя и не мог оценить их тяжести. Он знал все это, потому что подслушал разговор медбратьев и охраны, которые думали, что он все еще без сознания. Через намотанные на голову бинты звуки казались далекими и приглушенными.
В короткие минуты просветления Ибрагим видел разные вещи. Видел какого-то человека в форме, слышал вопросы, на которые не имел сил ответить. Ему казалось, что губы его застыли, а язык не шевелится. Он помнил, как его относили в ванную, где размотали бинты и помыли отдельные части тела. Кожа отваливалась похожими на застывший свечной воск кусками. Потом его снова забинтовали и принесли обратно.
Во сне молодой курд видел все гораздо четче. Он снова видел себя рядом с командиром Сиринером. Он слышал слова командира: «Они не сделают по нашей штаб-квартире ни единого выстрела». Он помнил, как стоял рядом с ним плечом к плечу и стрелял по врагам, не давая им войти в бункер. Помнил, как выкрикивал боевой клич, ожидая атаки... после чего был огонь. Пылающее море пролилось на их головы. Тогда Ибрагим и полевой командир Аркын своими телами закрыли командира Сиринера от огня. Ибрагим помнил, как его вытащили из бункера, засыпали землей, потом куда-то тащили, помнил небо над головой, тишину и неожиданный выстрел...
Глаза его наполнились слезами, - Командир...
Ибрагим хотел повернуться к своим товарищам, но ничего не получилось.
Бинты, сообразил он. Впрочем, какая разница. Все равно он здесь один. Революция не удалась. Иначе он бы не лежал здесь, среди врагов.
Кстати, проиграл он или нет? Разве это - поражение, если ты сажаешь семя, которое принесет плоды позже? Разве это - поражение, если твой подвиг будет вдохновлять на борьбу самых смелых и благородных? Разве это - поражение, если ты смог привлечь внимание человечества к бедам и страданиям твоего народа?
Ибрагим закрыл глаза. Он видел командира Сиринера, Валида, Хасана и многих других. И еще он увидел своего брата Махмуда, Все они были живы. Они смотрели на него и, кажется, были им довольны.
Разве это - поражение, если ты встретишься в раю с братьями по оружию?
С тихим вздохом Ибрагим отправился к ним.

Глава 62
Среда, девять часов тридцать семь минут вечера

Лондон, Англия
По дороге в Вашингтон Пол Худ снова остановился в Лондоне, откуда тут же связался с Майком Роджерсом. Генерал должен был вот-вот покинуть помещение военной тюрьмы в Тель-Нефе и присоединиться к своим десантникам.
Разговор получился коротким и непривычно натянутым. Роджерс почти все время молчал. Худ не сумел даже толком расспросить его о состоянии здоровья и условиях содержания в Тель-Нефе. Ответы генерала были отрывисты, голос тих и бесцветен. Худ приписал это истощению и депрессии, о которой предупреждала Лиз.
Набирая номер, Худ не собирался говорить генералу о прощении. Он посчитал, что лучше сделать это, когда Роджерс отдохнет, а вокруг будут находиться люди, которые помогли получить эту амнистию; люди, чье мнение он уважает. Они смогут объяснить, что это было сделано в интересах нации, а не для того, чтобы вытащить из тюрьмы опозорившегося американского военного.
Однако в ходе разговора Худ почувствовал, что Роджерс имеет право знать о переменах в его судьбе. К тому же Худ не хотел, чтобы во время полета Майк думал о предстоящем судилище. Лучше пусть планирует свою дальнейшую работу в Оп-центре.
Генерал воспринял новость довольно спокойно и попросил поблагодарить Марту и Херберта за их усилия. Но Худ уже почувствовал неладное. Между ним и генералом оставалось что-то недоговоренное - не горечь и не злоба, а скорее меланхолическая грусть, словно Роджерс был безнадежно обречен.
Он как будто хотел попрощаться.
Закончив разговор с Роджерсом, Худ тут же позвонил полковнику Августу, зная, что Август и Роджерс вместе выросли в Хартфорде, штат Коннектикут, Худ попросил командира десантников развлекать Роджерса шутками и воспоминаниями.
Август пообещал сделать все с удовольствием.
В аэропорту Хитроу Худ и Бикинг тепло попрощались с профессором Насром и пообещали обязательно послушать, как его жена играет Шопена. Бикинг, правда, заметил, что «Революционный этюд» неплохо было бы заменить чем-то менее политически окрашенным, Наср не стал возражать.
Перелет на борту самолета госдепартамента оказался на редкость приятным.
Худ выслушал немало теплых и искренних слов. Они не имели ничего общего с дежурными поздравлениями, которые звучат на приемах и встречах в Вашингтоне.
Весь самолет радовался тому, что десант утер нос террористам в Бекаа. Общее настроение удачно передал помощник заместителя госсекретаря Том Андреа:
- Давно надоело играть по правилам, которые никто, кроме нас, не соблюдает.
Андреа упорно пытался выяснить, кто же помог Худу Бикингу и Насру выбраться из дворца во время беспорядков в Дамаске. Но Худ только потягивал минералку и отшучивался.
Самолет приземлился в десять часов тридцать минут вечера в среду. Почетный караул встречал тела погибших сотрудников службы безопасности посольства. Худ дождался, пока гробы перегрузят в катафалк, и лишь после этого сел в прибывший за ним и Бикингом лимузин. Машину прислала Стефани Клоу из Белого дома. Она же передала через водителя записку: «Пол, с приездом. Боялась, что вы возьмете такси».
Первого завезли домой Худа. Задержав в своей ладони руку Бикинга, он спросил:
- Ну что, понравилось быть пешкой в большой игре?
- Лихо! - улыбнулся в ответ молодой дипломат. Около часа Худ провалялся в постели, играя с ребятишками. Потом часа два занимался любовью с женой. Когда Шарон уснула на его плече, Пол долго лежал без сна, размышляя о том, не совершил ли он большой ошибки, рассказав Майку Роджерсу о президентском прощении.

Глава 63
Четверг, один час одна минута утра

Над Средиземным морем
Когда Майк Роджерс впервые попал в армию, ему достался сержант по имени Хаос Бойд. Он так и не узнал, как звучало полное имя от Хаоса, но оно, разумеется, существовало. Ибо Хаос Бойд был самым аккуратным, пунктуальным и дисциплинированным человеком из всех, кто встречался ему в жизни.
Сержант Бойд неутомимо вколачивал в своих подчиненных основополагающую идею: главным качеством солдата является смелость. Важнее смелости для солдата только честь. Перефразируя Вудро Вильсона, сержант говорил;
- Человек чести руководствуется идеалом долга.
Роджерс воспринимал эти слова всем сердцем. Как-то раз он попросил у сержанта его любимую книжку под названием «Знакомые цитаты». Так начался двадцатипятилетний роман Роджерса с мудростью великих государственных деятелей, военных, ученых и других выдающихся людей. Он начал думать.
Может быть, слишком много, иногда говорил себе Роджерс.
Генерал сидел на жесткой деревянной скамейке в тряском фюзеляже «С-141В» и рассеянно слушал рассказ полковника Августа о соперничестве двух спортивных команд в их колледже. Рядом расположились Лоуэлл Коффи и фил Катцен.
Роджерс знал, что ни один из его поступков не был продиктован трусостью и не нанес урона его чести. При этом генерал понимал, что его военная карьера окончена. Попытка отбить РОЦ на сирийской границе оказалась неуклюжей и глупой.
Подобные ошибки недопустимы для человека с его опытом. Расстреляв главаря бандитов, он начал новую жизнь. Не просто солдата, но борца с терроризмом.
Грозивший ему суд должен был стать началом отважного и достойного сражения против ужасной заразы международного терроризма.
«Теперь не будет и этого», - подумал Роджерс.
- Генерал, - обратился к нему Август, - не помните, как звали ту девушку, кэчера, которая победила нас обоих в пятом классе?
- Лорет, - рассеянно ответил Роджерс. - фамилию я забыл.
- Точно! - воскликнул Август. - Лорет. Вот, я вам скажу, была девчонка!
Даже под маской было видно, какая она хорошенькая.
Роджерс улыбнулся. Она действительно была очень мила. И соревнование было увлекательным и захватывающим. А цель всех соревнований - определить победителя и побежденных.
Вот и состязание на Ближнем Востоке определило своих победителей и побежденных. Победителями стали десантники. Они продемонстрировали безупречную подготовку и выучку. В числе побежденных оказались курды, которых размели, как солому, а также Турция и Сирия, на чьих границах до сих пор страдают миллионы людей. И генерал Майк Роджерс, проворонивший РОЦ, не сумевший отбить его у террористов, усомнившийся в преданности товарища по команде и пристреливший военнопленного.
Проиграла и Америка. Вместо того чтобы поддержать Майка Роджерса в его войне с терроризмом, она снова засунула его в клетку Оп-центра.
А это война... во всяком случае, должна быть война.
В лазарете Роджерс долго размышлял на эту тему. Он хотел использовать суд как трибуну для выражения убеждений. Он уже представлял свое выступление:
«Нация, которая позволит себе напасть на наших людей в любой части света, тем самым объявляет войну всей Америке. Это не означает, что мы должны напасть на население или армию этих государств. Но мы должны иметь права блокировать их порты и топить суда, которые попытаются в них войти или из них выйти. Выводить из строя их аэропорты и железнодорожные узлы. Заморозить торговлю, уничтожить их экономику и опрокинуть режим, который выступил в поддержку терроризма. Как только прекратится терроризм, закончится и война».
Таковы были планы генерала Роджерса. Ради них он и застрелил курда. Это был его первый выстрел в войне против терроризма. Нажав на курок, он вернул себе честь и гордость. После помилования получалось, что он просто отомстил человеку, который пытал его паяльной лампой. Ни чести, ни отваги. Как писала Шарлотта Бронте, месть «представляется нам терпким и ароматным вином, однако после нее во рту остается привкус ржавчины».
Роджерс опустил голову. Он не жалел о своем выстреле. Убив главаря террористов, он избавил родную страну от связанных с судом неприятностей. Он сделал из этого курда обыкновенного неудачника и навсегда лишил террориста ореола мученика. Но Боже, как бы он хотел, чтобы эта пуля унесла и его жизнь!..
Его учили служить своей стране и любой ценой защищать ее целостность и ее флаг.
Теперь на его судьбе чернело пятно президентского прощения.
Помогавшие ему люди действовали из добрых побуждений. Но ради чести своей нации он обязан исправить их ошибку.
Роджерс поднялся со своего места, поправил бинты и ухватился за натянутый на высоте плеч трос.
- Все в порядке? - поднял голову Август.
- Да, - улыбнулся генерал. - Мне надо в туалет.
Он посмотрел на непривычно многословного полковника Августа. Роджерс гордился этим парнем и радовался его успеху. Генерал повернулся и направился в хвост самолета.
Туалет представлял собой крошечный закуток с вкрученной в потолок лампочкой и унитазом. Двери не было - одно из многочисленных ухищрений для снижения веса самолета.
По пути назад Роджерс задержался у алюминиевых полок, на которых хранились рюкзаки десантников. Его вещи лежали в армейском мешке, упакованном еще в РОЦе.
Генерал Роджерс знал, как возвращают честь офицеры.
- Пистолета там нет, - прозвучал голос за его спиной.
Роджерс обернулся и посмотрел на продолговатое, апостольское лицо полковника Августа.
- Я забрал оружие, из которого вы застрелили террориста, - произнес полковник.
Роджерс распрямил плечи.
- Вы не имели права рыться в вещах другого офицера.
- В данном случае - имел, сэр. Как старший группы, я обязан был изъять пистолет и представить его трибуналу в качестве вещественного доказательства.
- Меня помиловали, - сказал Роджерс.
- Я узнал об этом позже, - ответил Август. - Хотите, чтобы я вернул вам пистолет, сэр?
Мужчины пристально смотрели друг другу в глаза.
- Да, - сказал Роджерс.
- Это приказ?
- Да, полковник. Это приказ. Август повернулся к нему спиной, присел и вытащил мешок с самой нижней полки.
- Держите, сэр.
- Благодарю вас, полковник.
- Намерен ли генерал воспользоваться этим оружием?
- Полагаю, это никого, кроме генерала, не касается.
- Это спорный вопрос, - сказал Август. - Вы слишком взволнованны. К тому же вы угрожаете моему старшему офицеру, генералу армии США. Я обязан защищать своих соотечественников.
- А также выполнять приказы, - добавил Роджерс. - Возвращайтесь на место, - Нет, сэр.
Роджерс стоял, опустив руку с пистолетом. В середине салона рядовая Девонн и сержант Грей поднялись со своих мест, готовясь к стремительному рывку.
- Полковник, - произнес Роджерс. - Сегодня нация допустила серьезнейшую ошибку. Она простила человека, который не заслужил прощения и не просил о нем.
- То, что вы хотите сделать, ничего не изменит, - сказал Август.
- Для меня изменит.
- Не будьте эгоистом, сэр. Позвольте напомнить генералу, что, когда он выступал за школьную команду и проиграл девочке Лорет, фамилии которой мы уже не помним, он тоже думал, что не сможет жить после такого позора. Помните, как он схватил бейсбольную биту и неминуемо расколол бы себе голову, если бы не вмешался его лучший друг?.. Жизнь продолжалась, и бывший бейсболист спас бесчисленное количество людей в Юго-Восточной Азии, во время операции «Буря в пустыне» и совсем недавно в Северной Корее. Если генерал намеревается снова разбить себе голову, предупреждаю, что старый друг опять его остановит. Америке Майк Роджерс нужен живой.
Роджерс посмотрел на полковника Августа.
- Неужели он нужен ей больше, чем честь?
- Честь нации живет в сердцах ее граждан, - сказал Август. - Если вы украдете у нее свое сердце, вы лишите ее того, что пытаетесь защитить. Жизнь сурова. Мы оба видели достаточно смертей. И не только мы.
Взгляд Роджерса скользнул по лицам десантников. В них светилась жизнь.
Несмотря на перенесенные в Ливане испытания, несмотря на смерть рядового Мура в Северной Корее и смерть подполковника Скуайрза в России, они были по-прежнему свежи и полны надежды. Солдаты верили в себя и в государство, которому служат.
Роджерс медленно положил пистолет на полку. Он не был согласен с Августом.

Предыдущая страница 26 Следующая страница


27 Том Клэнси, Стив Печеник

Но если бы он сделал то, что хотел, он бы надолго убил их энтузиазм. А этого генерал не мог себе позволить.
- Фамилия той девчонки Делгурсио, - сказал Роджерс. - Лорет Делгурсио.
Август улыбнулся, - Я знаю. Майк Роджерс никогда ничего не забывает. Я просто хотел проверить, следишь ли ты за моим рассказом. Оказалось, что нет. Поэтому я и пошел за тобой следом.
- Спасибо, Брет, - тихо промолвил Роджерс. Август кивнул.
- Ну, - негромко произнес генерал, - рассказал ли ты им про то, как я взял реванш в следующем сезоне?
- Только собирался, - улыбнулся Август.
- Пошли, - сказал Роджерс и хлопнул полковника по плечу. Бинты сдвинулись, и он поморщился от боли.
Кивнув Девонн и Грею, Майк Роджерс устроился на своей скамейке, чтобы послушать рассказ Брета Августа о тех временах, когда бейсбол был целым миром, а возможность выступить в следующем сезоне являлась достаточным основанием для того, чтобы жить дальше.

Глава 64
Пятница, восемь часов тридцать минут утра

Вашингтон, округ Колумбия
Когда офицеры Оп-центра возвращались домой после выполнения опасных и трудных заданий, сослуживцы старались работать в обычном режиме. Подобным образом они облегчали своим коллегам процесс вхождения в рабочий ритм.
Первый день Пола Худа начался с совещания в его кабинете. В самолете он просмотрел переданные ему по факсу документы. Некоторые проблемы требовали немедленного разрешения, и он тут же известил по электронной почте Херберта, Марту и Даррелла Маккаски о том, что ждет их у себя завтра утром. Худ не понимал людей, постепенно привыкающих к новому часовому поясу. Он считал, что надо вставать по будильнику и приступать к работе.
Такого же мнения придерживался и Майк Роджерс. Худ позвонил ему домой в шесть тридцать утра, ожидая услышать автоответчик. Вместо этого трубку поднял бодрый и свежий генерал. Худ известил его о встрече, и Роджерс прибыл вскоре после Херберта и Маккаски. Было много рукопожатий, приветствий, один раз прозвучало: «Выглядишь ты хреново». Это сказал Херберт Роджерсу. Спустя минуту подъехали Марта и Лиз. Роджерс выбрал минуту и сдержанно поблагодарил Херберта и Марту за помощь в получении его помилования. Наступила неловкая пауза, и Худ перешел к сути дела.
- Лиз, - сказал он, - успели ли вы переговорить с нашими героями?
- Вчера вечером виделась с Лоуэллом и Филом, - сказала она. - Они взяли на сегодня отгул, в остальном - все в порядке. У фила сломана пара ребер, у Лоуэлла - кризис сорокалетних. Оба должны выжить.
- Как Мэри Роуз?
- Ее я тоже навестила. Ей, конечно, надо немного отдохнуть.
- Эти сволочи пытались сломать нас, причиняя боль ей, - мрачно произнес Роджерс. - Причем несколько раз.
- Хотите верьте, хотите нет, - сказала Лиз, - но в этом есть и положительный момент. Люди, пережившие один инцидент, приписывают свое спасение судьбе. Когда подобное повторяется несколько раз, они начинают верить, что сделаны из стали.
- Мэри Роуз точно сделана из стали, - сказал Роджерс.
- Я всегда думал, что за этими мягкими ирландскими глазками скрывается бойцовский характер, - кивнул Херберт.
Худ поблагодарил Лиз и посмотрел на Херберта.
- Боб, - сказал он. - Спасибо за поддержку, которую вы оказали мне, Майку и десантникам. Если бы не своевременное прибытие ваших людей, меня, Уорнера Бикинга, доктора Насра и посла Хэвелса привезли бы домой в ящиках.
- Ваш израильтянин - замечательный парень, - заметил Роджерс. - Без него десантники не смогли бы так быстро взять РОЦ.
- Это настоящие люди, - сказал Херберт. - Лучшие. Надеюсь, вы напомните об этом конгрессу, когда придет время голосовать по бюджету.
- Сенатор фоке подготовит полный и конфиденциальный доклад, - кивнул Худ.
- Я ей помогу.
- Кстати, о бюджете, - сказал Херберт. - Стивен Вайенз очень нуждается в нашей помощи. Похоже, из него хотят сделать козла отпущения.
- Я знаю, что он наш друг, Боб, - согласился Худ. - Постараемся что-нибудь придумать. Майк, кто курирует возвращение РОЦа?
- Я буду прорабатывать этот вопрос с начальником базы в Тель-Нефе и полковником Августом. На базе РОЦ в полной безопасности. Как только все немного успокоится, мы с полковником вернемся и заберем его.
- Отлично, - сказал Худ. - Потому что я хотел сегодня сесть и прикинуть, сколько денег и человеческих жизней удалось спасти благодаря донесениям Вайенза. Может быть, даже подключим наш финансовый отдел. Пусть порадуют крючкотворов с Холма.
Роджерс кивнул.
Худ повернулся к Марте и Дарреллу Маккаски. Даррелл был, как всегда, невозмутим, настоящий символ ФБР. Марта нетерпеливо покачивала ногой.
- Вы не сможете помочь в этом деле, - сказал Херберт. - А посему завтра же отправляетесь в Испанию. Марта удивленно вскинула голову.
- Багз прислал мне отчет, пока я летел из Лондона, - пояснил Худ. - Мадридская полиция провела серию арестов среди баскских националистов.
Ожидаются серьезные международные осложнения.
На лице Маккаски не дрогнул ни один мускул, зато Марта просияла, Она радовалась каждой возможности испытать свои дипломатические способности и лишний раз попробовать себя на межгосударственном уровне.
- Испанцы просят оказать им дипломатическую и разведывательную помощь, - продолжал Худ, - Выбор пал на вас. Багз и люди из госдепартамента уже собирают необходимые материалы. Они будут готовы до вашего отлета.
Худ объявил перерыв и попросил Роджерса задержаться. Как только за Бобом Хербертом закрылась дверь, он встал из-за стола и сел в кресло напротив генерала.
- Ну как, попал в передрягу?
- Знаешь, что самое смешное? - ответил Роджерс. - Приходилось бывать и в более сложных ситуациях. Достало меня другое.
- Расскажешь?
- Конечно, - кивнул Роджерс. - Тем более что это имеет прямое отношение к моей отставке.
Худ с изумлением смотрел, как Роджерс вытащил из внутреннего кармана почтовый конверт и положил его на стол.
- Сочинил сегодня утром, после твоего звонка. Вступит в силу, как только подберете мне замену.
- С чего ты взял, что я приму твою отставку? - спросил Худ.
- С того, что от меня никакой пользы тут не будет. И хватит об этом. Я уверен, что смогу принести больше пользы на другом месте.
- Где? - резко спросил Худ.
- Не хочу изображать из себя пророка, но Ближний Восток кое на что раскрыл мне глаза. Америке угрожает опасный и опытный противник.
- Терроризм?
- Терроризм. И наша к нему полная неподготовленность. Правительство связано обязательствами и экономическими заботами. Группы типа Оп-центра и ЦРУ слишком малочисленны. Авиалинии, международные компании и военные базы с трудом защищают сами себя. Вместо электронной и спутниковой разведки нам нужны агенты-профессионалы. И самое главное, нужна новая. упреждающая тактика. Пол, я верю в это сильнее, чем во что-либо. Чтобы противостоять терроризму, нам нужна мощная и столь же опасная сила.
Худ пристально посмотрел на собеседника.
- Я постараюсь тебя отговорить.
- Даже не пытайся, - отрезал Роджерс. - Я абсолютно убежден в своей правоте.
- Знаю, - кивнул Худ. - Но я о другом. Я постараюсь отговорить тебя от отставки. Почему бы тебе не создать свой отдел внутри Оп-центра?
Теперь у дивился Роджерс. Прошло несколько секунд, прежде чем он смог ответить.
- Пол, ты соображаешь, что говоришь? Я веду речь не об альтернативном использовании десанта. Я имею в виду подразделения совершенно иного типа. i - Я понял, - сказал Худ, - Мы не сможем провести их ни по одной статье.
- Значит, и не будем проводить.
- Откуда же возьмется финансирование?
- Будем учиться на ошибках Стивена Вайенза, сказал Худ. - Я всегда найду способ выбить под это де деньги. На Эдад Колахана можно положиться. Надо извлечь урок из наших просчетов в Турции. Мы должны просмотреть все данные, продумать способ более эффективного использования РОЦа.
- Мобильные, скрытые операции, - подсказал Роджерс.
- С невидимыми бойцами, - добавил Худ. - Возможности есть. А у тебя есть желание это наладить? Роджерс покачал головой.
- Как насчет самих акций? Я пристрелил террориста в Ливане. Око за око.
Закон джунглей. Я вынес ему приговор, и сам же его исполнил. И если потребуется, готов повторить это еще раз.
- Я знаю, - ответил Худ. - И не стану тебе возражать.
- Вот как? - удивленно поднял брови Роджерс. - На тебя не похоже, Пол. Ты всегда выступал против смертной казни.
- Ты прав, Майк, - сказал Худ. - Но ты ведь все равно этим займешься.
Будешь этаким пустынным патриархом, с посохом в одной руке и автоматом «узи» - в другой. Такой вариант не устроит ни тебя, ни меня. Я верю тебе и хочу тебе помочь.
Худ взял со стола прошение об отставке и протянул его Роджерсу.
- Надеюсь, ты не пытаешься удержать меня от роли карающего Моисея? - спросил генерал, глядя на конверт, - Как будто тебя можно от чего-то удержать, - проворчал Худ. - По правде говоря, я пытаюсь решить с твоей помощью еще один вопрос. Надо развести Боба и Марту. Он с удовольствием займется разработкой твоего проекта.
Роджерс улыбнулся.
- Надо подумать. Мне очень о многом надо подумать. Несколько часов назад я хотел вообще выйти из проклятой игры. Вы пришли мне на помощь и вытащили из дыры, в которую я сам угодил. При этом даже не позволили мне расплатиться.
- Я знаю, ты привык за себя платить сам, - сказал Худ.
- И этим всегда гордился, - задумчиво произнес Роджерс. Некоторое время он молча смотрел в пустоту. - А потом старый мой друг напомнил мне одну простую вещь: даже если ты соревнуешься в одиночку, это не значит, что рядом с тобой никого нет.
- Правильно. - Худ по-прежнему протягивал Роджерсу конверт. - Я тебя не тороплю, но у меня устала рука. Не хочу тебя терять, Майк. Ну, что скажешь? Мы вместе?
Роджерс посмотрел на конверт, затем с неожиданным проворством выхватил его из руки Худа и спрятал в нагрудный карман.
- Конечно, - кивнул Роджерс. - Мы вместе.
- Ну и хорошо, - сказал Худ. - Теперь давай думать, как спасти от стервятников нашего друга Вайенза.
Худ пригласил Херберта, и они принялись за работу с такой энергией и энтузиазмом, какого давно не наблюдалось в группе. Худ не собирался благодарить за это курдских террористов. Как бы то ни было, в ожидании главного финансиста Эдда Колахана он неожиданно вспомнил фразу из прошлого. Принадлежала она японскому адмиралу Ямамото. Проведя атаку на Пирл-Харбор, которая должна была по замыслу японского командования сокрушить сопротивление США в Тихом океане, Ямамото сказал: «Боюсь, что своими действиями мы разбудили спящего гиганта и наполнили его ужасной решимостью».
Худ вдруг поймал себя на мысли, что никогда раньше они не были так целеустремленны и... так решительны.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    Понедельник, одиннадцать часов утра     (Страница 1)
  • Глава 2
    Понедельник, один час двадцать две минуты дня     (Страница 1)
  • Глава 3
    Понедельник, шесть часов сорок восемь минут утра     (Страница 1)
  • Глава 4
    Понедельник, семь часов восемнадцать минут утра     (Страница 2)
  • Глава 5
    Понедельник, два часа тридцать минут дня     (Страница 2)
  • Глава 6
    Понедельник, два часа сорок семь минут после полудня     (Страница 3)
  • Глава 7
    Понедельник, семь часов пятьдесят шесть минут утра     (Страница 3)
  • Глава 8
    Понедельник, три часа пятьдесят три минуты дня     (Страница 3)
  • Глава 9
    Понедельник, четыре часа двадцать пять минут вечера     (Страница 4)
  • Глава 10
    Понедельник, четыре часа тридцать пять минут вечера     (Страница 4)
  • Глава 11
    Понедельник, четыре часа сорок шесть минут вечера     (Страница 5)
  • Глава 12
    Понедельник, девять часов пятьдесят девять минут утра     (Страница 5)
  • Глава 13
    Понедельник, пять часов пятьдесят пять минут вечера     (Страница 6)
  • Глава 14
    Понедельник, шесть часов двадцать девять минут вечера     (Страница 6)
  • Глава 15
    Понедельник, шесть часов пятьдесят восемь минут вечера     (Страница 6)
  • Глава 16
    Понедельник, двенадцать часов одна минута дня     (Страница 7)
  • Глава 17
    Понедельник, восемь часов семнадцать минут вечера     (Страница 9)
  • Глава 18
    Понедельник, восемь часов тридцать пять минут вечера     (Страница 9)
  • Глава 19
    Понедельник, два часа ноль одна минута дня     (Страница 9)
  • Глава 20
    Понедельник, девять часов семнадцать минут вечера     (Страница 10)
  • Глава 21
    Понедельник, два часа двадцать три минуты дня     (Страница 11)
  • Глава 22
    Понедельник, три часа тринадцать минут     (Страница 11)
  • Глава 23
    Понедельник, десять часов тридцать четыре минуты вечера     (Страница 11)
  • Глава 24
    Понедельник, три часа тридцать пять минут дня     (Страница 12)
  • Глава 25
    Понедельник, десять часов тридцать восемь минут вечера     (Страница 12)
  • Глава 26
    Понедельник, три часа пятьдесят две минуты дня     (Страница 13)
  • Глава 27
    Понедельник, одиннадцать часов двадцать семь минут вечера     (Страница 13)
  • Глава 28
    Вторник, двенадцать часов сорок пять минут     (Страница 14)
  • Глава 29
    Понедельник, шесть часов сорок одна минута вечера     (Страница 14)
  • Глава 30
    Вторник, два часа тридцать две минуты     (Страница 15)
  • Глава 31
    Вторник, семь часов ноль одна минута утра     (Страница 15)
  • Глава 32
    Вторник, пять часов пятьдесят пять минут утра     (Страница 15)
  • Глава 33
    Вторник, одиннадцать часов восемь минут утра     (Страница 16)
  • Глава 34
    Вторник, одиннадцать часов сорок три минуты утра     (Страница 16)
  • Глава 35
    Вторник, три часа пятьдесят пять минут утра     (Страница 16)
  • Глава 36
    Вторник, час дня ровно     (Страница 17)
  • Глава 37
    Вторник, час тридцать три минуты дня     (Страница 17)
  • Глава 38
    Вторник, двенадцать часов сорок три минуты дня     (Страница 18)
  • Глава 39
    Вторник, час сорок пять минут дня     (Страница 18)
  • Глава 40
    Вторник, два часа ноль три минуты дня     (Страница 18)
  • Глава 41
    Вторник, два часа восемнадцать минут дня     (Страница 19)
  • Глава 42
    Вторник, один час двадцать три минуты дня     (Страница 19)
  • Глава 43
    Вторник, два часа двадцать четыре минуты дня     (Страница 19)
  • Глава 44
    Вторник, два часа пятьдесят три минуты дня     (Страница 20)
  • Глава 45
    Вторник, два часа пятьдесят девять минут дня     (Страница 20)
  • Глава 46
    Вторник, семь часов ноль семь минут утра     (Страница 20)
  • Глава 47
    Вторник, двенадцать часов семнадцать минут дня     (Страница 21)
  • Глава 48
    Вторник, три часа тридцать три минуты дня     (Страница 21)
  • Глава 49
    Вторник, три часа тридцать пять минут дня     (Страница 21)
  • Глава 50
    Вторник, три часа тридцать семь минут     (Страница 22)
  • Глава 51
    Вторник, три часа тридцать восемь минут дня     (Страница 22)
  • Глава 52
    Вторник, три часа сорок три минуты дня     (Страница 23)
  • Глава 53
    Вторник, три часа сорок пять минут дня     (Страница 23)
  • Глава 54
    Вторник, три часа пятьдесят одна минута дня     (Страница 23)
  • Глава 55
    Вторник, три часа пятьдесят две минуты     (Страница 23)
  • Глава 56
    Вторник, три часа пятьдесят шесть минут     (Страница 24)
  • Глава 57
    Вторник, восемь часов ноль-ноль минут утра     (Страница 24)
  • Глава 58
    Вторник, четыре часа ноль одна минута дня     (Страница 25)
  • Глава 59
    Вторник, шесть часов ноль три минуты вечера     (Страница 25)
  • Глава 60
    Вторник, двенадцать часов тридцать восемь минут дня     (Страница 26)
  • Глава 61
    Среда, одиннадцать часов тридцать четыре минуты вечера     (Страница 26)
  • Глава 62
    Среда, девять часов тридцать семь минут вечера     (Страница 26)
  • Глава 63
    Четверг, один час одна минута утра     (Страница 26)
  • Глава 64
    Пятница, восемь часов тридцать минут утра     (Страница 27)


Том Клэнси - Военные действия

Том Клэнси
Стив Печеник

Военные действия

Цикл: "Оперативный центр" - 4

 Читать книгу

Аннотация

Курдские террористы заливают кровью Ближний Восток. Их новый план уже на грани безумия, их цель — парализовать жизнь в районе Евфрата, взорвав плотину, обеспечивающую водой приграничье Турции. Случайно «воины ислама» оказываются на пути Регионального оперативного центра — фургона с новейшим шпионским оборудованием, посланным ЦРУ в Турцию для экспериментальной проверки. Опытные американские разведчики мгновенно понимают, какой смертоносный кошмар уготовили миру фанатичные повстанцы. Но враг гораздо сильнее и опаснее, чем могут вообразить американцы...

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Том Клэнси - Биография

Том Клэнси

На основную страницу

Биография

Thomas Clancy

США, 12.04.1947

Томас Лео Клэнси младший (англ. Thomas Leo Clancy Jr.), более известный как Том Клэнси — американский писатель, работает в жанре политического триллера. Известен благодаря детально проработанным с технической точки зрения бестселлерам, посвящённым Холодной войне и событиям после неё. Некоторые книги написаны «литературными неграми» под его именем.

Томас Клэнси родился 12 апреля 1947 года в округе Балтимор, штат Мэриленд.

Учился в католической школе Лойола Блэйкфилд, в Таксоне, штат Мэриленд, окончил в 1965 году.

Изучал английскую литературу в колледже Лойола в Балтиморе, закончил в 1969 году. Однажды заметил, что стал изучать литературу, потому что счёл себя недостаточно умным для физики. Перед началом литературной карьеры провёл некоторое время, занимаясь страховым бизнесом.

В 1970-х Клэнси женился первый раз. Его жену звали Ванда. В 1998 году они развелись.

В 1998 году Клэнси пытался приобрести футбольную команду «Миннесота Викинг-с», однако сделка провалилась из-за развода, значительно уменьшившего состояние Клэнси.

26 июня 1999 года, в возрасте 52 лет, Клэнси вторично женился на 32-летней писательнице Александре Мэри Ллевеллин.

К удивлению многих, Клэнси выступил в защиту ислама сразу после теракта 11 сентября, во время интервью CNN позже в этот день. Тесно связан с генералом Энтони Зинни (англ. Anthony Zinni), критиковавшим войну в Ираке. Они вместе работали над двумя книгами.

Дебютный роман "Охота за "Красным Октябрем" (1984) принес Клэнси немедленный успех, который не покидал и последующие его книги - "Красный шторм" (в соавторстве с Ларри Бондом), "Игры патриотов", "Кремлевский кардинал", "Прямая и ясная угроза", "Все страхи мира" и другие. Большинство романов экранизированы.

Вместе со Стивом Печеником разработал мини-сериал для телевидения под названием "ОП-Центр" - на основании этой разработки молодой автор Джефф Ровин написал несколько романов, которые были опубликованы под именами Тома Клэнси и Стива Печеника.