Том Клэнси - Радуга Шесть

1 Том Клэнси

Нет согласия между львами и людьми,
И волки не дружат с ягнятами.
Гомер

Пролог

Предварительная подготовка

Джон Кларк провел больше времени в самолетах, чем многие из профессиональных пилотов, и знал статистические данные, связанные с полетами, не хуже их, и все-таки ему не нравилось пересекать океан на двухмоторном самолете. По его мнению, лучшим числом двигателей для самолета является четыре, потому что выход из строя одного из них означает потерю всего лишь 25 % подъемной силы, тогда как на этом «Боинге-777» компании «Юнайтед» теряется сразу половина. Может быть, он беспокоился больше обычного, потому что вместе с ним летели жена, дочь и зять. Нет, дело не в этом. Он совсем не нервничал, по крайней мере из-за полета. Это было какое-то смутное беспокойство... из-за чего, спросил он себя. Рядом с ним, у иллюминатора, сидела Сэнди, погруженная в чтение детектива, тогда как он пытался читать последний номер «Экономиста» и не переставал думать о том, чем вызван холодок на шее. Он стал было поворачивать голову, осматривая салон самолета в поисках опасности, но тут же взял себя в руки. Похоже, все в порядке, и ему не хотелось казаться нервным пассажиром экипажу самолета. Кларк отпил белого вина из бокала, стоящего перед ним, пожал плечами и вернулся к чтению статьи, повествующей о том, каким безопасным стал новый мир.
По его лицу пробежала гримаса. Ну что ж, приходилось признать, что ситуация в мире сейчас намного спокойнее, чем в предыдущие годы. Кларку больше не приходилось выбираться из люка подводной лодки у русского берега, или лететь в Тегеран, чтобы провести операцию явно не по вкусу иранцам, или плыть по вонючей реке в Северном Вьетнаме, спасая сбитого американского летчика. Когда-нибудь, возможно. Боб Хольцман уговорит его написать книгу воспоминаний. Проблема заключалась в том, поверит ли кто-нибудь тому, что пришлось ему пережить, да и позволит ли ЦРУ поведать миру о его приключениях, разве что на смертном одре? Джон не спешил умирать, особенно сейчас, когда ожидал рождения внука. Ему не хотелось думать о смерти. Пэтси забеременела, должно быть, уже в брачную ночь, и сияющий гордый вид Динга отчасти это подтверждал. Джон оглянулся назад, в салон бизнес-класса - занавеску еще не задернули, - и увидел дочь и зятя, держащих друг друга за руки, пока стюардесса рассказывала о мерах безопасности. Если самолет упадет в воду на скорости в четыреста узлов, достаньте из-под своего кресла спасательный жилет, он надуется после того, как вы потянете за... Джон слышал эту лекцию много раз. Ярко-желтый спасательный жилет сделает проще поиск места катастрофы - только для этого он и годится.
Кларк снова оглядел салон. Холодное чувство опасности не покидало его. Но почему? Стюардесса прошла по салону и взяла его бокал. Самолет выруливал на взлетную полосу. Стюардесса остановилась у кресла Алистера на левой стороне салона первого класса. Кларк перехватил его тревожный взгляд, когда англичанин поставил спинку кресла в вертикальное положение. Неужели он тоже что-то заметил? Тогда для этого действительно есть основания, ведь ни одного из них нельзя обвинить в излишней нервозности.
Алистер Стэнли был майором в Специальной Воздушной Службе, перед тем как его перевели в Секретную Разведывательную Службу. Он занимал должность, похожую на должность Джона, - ее можно назвать выполнением особых заданий, которые были не по вкусу более щепетильным коллегам. Алистер и Джон понравились друг другу, когда им пришлось выполнять задание в Румынии восемь лет назад, и американец с удовольствием узнал, что им придется снова работать вместе, хотя оба были уже слишком пожилыми для выполнения заданий, требующих особой подготовки. Административная работа была не слишком по душе Джону, но он понимал - ему уже не двадцать лет... или тридцать... и даже не сорок. Слишком стар, чтобы бегать по улицам и прыгать через заборы.
...Динг сказал ему об этом всего лишь неделю назад в кабинете Джона в Лэнгли, причем с подчеркнутым уважением, большим, чем обычно, поскольку зять старался быть особенно вежливым с будущим дедушкой своего первого ребенка.
Какого черта, подумал Кларк, удивительно уже то, что он дожил до времени, когда может ворчать о наступлении старости - нет, не старости, просто молодость прошла... Не говоря уже о том, что к нему относились с уважением как к директору нового агентства.
Директор. Почетный титул для отставного разведчика. Но разве можно отказать Президенту, особенно если он твой хороший друг?
Шум двигателей усилился. Кларк испытывал знакомое чувство, подобное тому, как вдавливаешься в спинку сиденья спортивного автомобиля, стремительно проскакивающего красный свет светофора, только на этот раз ощущение было более сильным. Сэнди летала очень редко и даже не оторвалась от книги.
Должно быть, очень интересная, хотя Джон никогда не читал детективы. Он никогда не понимал их и потому чувствовал себя глупо, несмотря на то что в своей профессиональной жизни с ним неоднократно случались настоящие приключения.
Тихий голосок в голове произнес «взлет», и пол под ногами взлетел вверх. Корпус самолета последовал вслед за носом, полет начался по-настоящему, шасси скрылись внутри корпуса. И тут же пассажиры опустили спинки кресел, чтобы поспать во время полета до Хитроу в Лондоне. Джон тоже немного опустил спинку, но не так, как другие. Сначала он хотел пообедать.
- Полетели, милый, - сказала Сэнди, на мгновение оторвавшись от книги.
- Надеюсь, тебе понравится.
- После того как покончу с этой, у меня приготовлены три поваренные книги.
- Ну и кто оказался преступником? - улыбнулся Джон.
- Пока неясно, но, думаю, его жена.
- Это верно, адвокаты берут огромные гонорары за разводы.
Сэнди хихикнула и склонилась над книгой. Стюардессы встали со своих кресел и принялись разносить напитки. Кларк закончил «Экономист» и взялся за «Спортс Иллюстрейтед». Черт побери, оказывается, он пропустил заключительные матчи футбольного сезона. Даже во время операций он всегда старался следить за ходом розыгрыша. «Медведи» снова добивались успехов, а он вырос с «Папой Медведем» Джорджем Халасом и «Чудовищами Мидуэя» - часто думал, а ведь он мог тоже стать профессиональным футболистом. В школе он был очень неплохим получетвертным, и университет Индианы проявлял к нему интерес, и не только как к футболисту, но и как к пловцу. Затем Кларк решил не поступать в колледж и поступил в военно-морской флот - как это сделал его отец, но стал членом привилегированного подразделения «морских котиков», а не матросом на эскадренном миноносце...
- Мистер Кларк? - Стюардесса положила перед ним меню. - Миссис Кларк?
Еще одна приятная вещь для пассажира первого класса. Экипаж самолета делал вид, что знает ваше имя. Джон был автоматически привилегированным пассажиром - он накопил значительное количество бонусных миль, поскольку часто летал самолетами этой компании, а теперь будет летать самолетами компании «Бритиш Эруэйз», которая поддерживала отличные отношения с британским правительством.
Кларк обратил внимание, что меню было превосходным - обычно так и бывает на международных рейсах, - такими же были вина... но он решил ограничиться стаканом воды вместо вина. Недовольно проворчал, устроился в кресле поудобнее и закатал до локтей рукава рубашки. На этих рейсах ему всегда кажется жарко.
Затем послышался голос капитана, прервавший демонстрацию всех фильмов на крошечных экранах. Он сообщил, что самолет отклонится к югу, чтобы воспользоваться попутным воздушным потоком. Благодаря этому, объяснил капитан Уилл Гарнет, они прибудут в Хитроу на сорок минут раньше. Он ничего не сказал про то, что полет из-за этого будет не таким плавным. Авиакомпании всегда стремятся экономить топливо, и сорок пять минут означают золотую звезду в досье капитана... или по крайней мере серебряную...
Привычные ощущения. Самолет наклонился на правый борт, пересекая океан от города Сил Айл в Нью-Джерси и начал полет в три тысячи миль, когда кончится океанская гладь и внизу снова покажется земная твердь где-то на ирландском берегу, который они достигнут примерно через пять с половиной часов, подумал Джон. Часть этого времени он поспит. По крайней мере, капитан не стал беспокоить их обычной туристской информацией - мы летим сейчас на высоте в сорок тысяч футов, это означает падение почти в восемь миль, если вдруг отвалятся крылья и...
Стюардессы начали разносить обед. То же самое они будут делать в туристском классе, где тележки с винами и тарелками загромоздят проходы.
Все началось на левой стороне самолета. Мужчина был одет как полагается, на нем был пиджак, именно это привлекло внимание Джона. Большинство пассажиров снимают их, как только садятся в кресло, но... это был черный автоматический «браунинг» - армейский пистолет, сразу понял Кларк, и меньше чем через секунду это же заметил Алистер Стэнли. Еще через мгновение на правой стороне появились двое мужчин, проходя совсем рядом с креслом Кларка.
- Проклятие, - произнес он так тихо, что его слышала только Сэнди. Она повернулась и посмотрела, но перед тем как она успела сказать или сделать что-то, Джон схватил ее за руку. Этого было достаточно, чтобы заставить ее замолчать, но женщина на другой стороне прохода закричала - ну почти закричала. Сидевшая рядом с ней женщина закрыла ей рукой рот и почти заглушила крик. Стюардесса посмотрела на мужчин, не веря своим глазам. Такого не случалось много лет. Неужели это повторяется снова?
Кларк задавал себе этот же вопрос, за которым тут же последовал другой: какого черта он положил свой пистолет в сумку, лежащую на полке над головой? Какой смысл брать пистолет с собой, идиот, если ты не можешь достать его? Ошибка, достойная зеленого новичка! Стоило посмотреть налево, чтобы увидеть такое же выражение на лице Алистера. Два самых опытных агента, их пистолеты меньше чем в четырех футах над головой, но с таким же успехом они могли спрятать оружие в чемоданы и отправить в багажное отделение самолета.
- Джон.
- Успокойся, Сэнди, - ответил муж тихим голосом. Он отлично понимал, что это легко сказать, но трудно сделать.
Джон откинулся на спинку кресла, повернул голову от иллюминатора и внимательно окинул взглядом салон. Итак, их трое. Один, по-видимому, старший, ведет стюардессу вперед. Там она открыла ключом кабину пилотов. Джон видел, как оба вошли внутрь и закрыли за собой дверь. Теперь капитан Уилльям Гарнет узнает, что происходит в его самолете. Остается надеяться, что он будет вести себя как подобает профессионалу и его обучили отвечать да, сэр; нет, сэр; три мешка дерьма вам, сэр, любому, кто войдет в кабину с пистолетом в руке. Лучше всего, если раньше капитан служил в ВВС или на флоте и потому не попытается сделать что-нибудь глупое, вроде геройского поступка. Его задача сейчас заключается в том, чтобы посадить самолет на землю в любом месте, потому что чертовски трудно убить триста человек, когда самолет стоит на земле с клиньями под колесами.
Три террориста, один из них в кабине пилотов. Он останется там, чтобы следить за действиями пилотов и говорить по радио, передавая свои требования тем. Еще двое остались в салоне первого класса, наблюдая за обоими проходами.
- Дамы и господа, с вами говорит капитан. Я оставил включенным предупреждение о необходимости застегнуть пояса. Мы входим в зону небольшой турбулентности. Прошу вас пока оставаться в своих креслах. Я снова обращусь к вам через несколько минут. Спасибо за внимание.
Отлично, подумал Джон, и заметил одобрительный взгляд Алистера. Голос капитана был спокойным, а террористы не проявляли признаков психоза - пока не проявляли. Пассажиры в туристском салоне не замечали, по-видимому, ничего опасного - пока. Это тоже неплохо. Иначе может возникнуть паника... нет, не обязательно, но для всех будет лучше, если люди не будут знать, что есть причина для паники.
Итак, захватчиков трое. Всего трое? Может быть, есть и четвертый, спрятавшийся среди пассажиров? Тогда именно у него находится взрывное устройство, если такое существует, а бомба является худшим из всего, что можно придумать. Пистолетная пуля пробьет обшивку самолета и вызовет быстрое снижение, результатом чего будут переполненные гигиенические пакеты и испачканное нижнее белье у некоторых пассажиров, но от этого никто не умирает. Взрыв бомбы приведет к гибели всех находящихся на борту самолета - по-видимому, приведет, - решил Кларк, а он достиг зрелого возраста благодаря тому, что старался избегать ненужного риска, если это не вызывалось необходимостью. Может быть, дать возможность самолету лететь туда, куда, черт побери, эти трое хотят лететь, и тогда начнутся переговоры, а к этому времени станет известно, что среди пассажиров находятся три «очень специальных человека». Сейчас об этом уже, наверно, стало известно. Террористы говорят на радиочастоте авиакомпании и сообщили о плохих новостях. Тогда начальник службы безопасности компании «Юнайтед» - Кларк был знаком с Питом Флемингом, бывшим заместителем директора ФБР - сразу свяжется со своим бывшим агентством, и колеса закрутятся. Информация поступит в ЦРУ и министерство иностранных дел, в группу ФБР по спасению заложников в Квантико и «Дельта Форс» Уилли Байрона в Форт Брэгг. Пит передаст им также список пассажиров самолета, и имена трех - Кларка, Стэнли и Чавеза - будут обведены красным маркером. Из-за этого Уилли будет нервничать, а сотрудники Лэнгли и Туманной долины задумаются об утечке секретных сведений... - впрочем, Кларк отбросил этот вариант. Такого рода случай заставит глубоко задуматься сотрудников оперативного отдела ЦРУ в зале операций старого здания штаб-квартиры в Лэнгли. Не исключено.
Пришло время и ему приняться за работу. Кларк медленно повернул голову и посмотрел на Доминго Чавеза, сидящего в двадцати футах от него. Когда установился зрительный контакт между ними, Джон коснулся кончика носа, словно почесав его. Чавез сделал то же самое... и Динг по-прежнему не снимал пиджака. Он больше привык к жаркой погоде, подумал Джон, и, наверно, ему холодно в самолете. Отлично. Динг привык носить свою «беретту» сорок пятого калибра за поясом сзади. Правда, достать пистолет из-за спины нелегко для человека, пристегнутого ремнем к креслу. Несмотря на это, Чавез знает теперь о происходящем и понимает, что пока не нужно ничего предпринимать. Пока.
А как будет реагировать Динг с беременной женой, сидящей рядом? Обычно он ведет себя спокойно и хладнокровно, но под внешней оболочкой он все-таки остается мужчиной латинского происхождения с горячим темпераментом - даже Джон Кларк, несмотря на весь свой опыт, видел недостатки в других, являющиеся совершенно естественными для него. Рядом с ним тоже сидела жена, и он видел, что Сэнди напугана, а ведь она не должна беспокоиться о собственной безопасности... Об этом должен позаботиться ее муж.
Один из террористов читал список пассажиров. Ну что ж, это покажет Джону, была ли где-нибудь утечка сведений, имеющих отношение к безопасности. Но, если такая утечка существует, он ничего не сможет сделать. На данный момент. Во всяком случае, до тех пор, пока не поймет, что происходит и какова цель террористов. Иногда приходится сидеть и ждать, сохранять спокойствие и...
Мужчина в начале левого прохода пошел вперед и, сделав несколько шагов, остановился и посмотрел на женщину, сидящую у иллюминатора рядом с Алистером.
- Кто вы? - с напором спросил он по-испански.
Женщина назвала имя, которое Джон не расслышал, - это было испанское имя, но с расстояния в двадцать футов он не сумел разобрать его, главным образом потому, что ее ответ был спокойным и вежливым... образованная дама, подумал он. Может быть, жена дипломата? Алистер откинулся на спинку кресла, глядя на мужчину с пистолетом широко открытыми голубыми глазами, стараясь показать, как отчаянно испуган и, следовательно, не опасен.
Из заднего салона самолета донесся крик.
- Смотрите, у него пистолет! - раздался мужской голос.
Проклятие, подумал Джон. Теперь все знают о происходящем. Мужчина, стоящий в начале правого прохода, постучал в дверь кабины и просунул туда голову, чтобы сообщить главарю об этой новости.
- Дамы и господа. С вами говорит капитан Гарнет. Видите ли, я получил указание сообщить вам, что мы меняем наш курс... У нас, понимаете, находятся на борту несколько гостей, которые хотят, чтобы я летел в Лагоа на Азорских островах. Они говорят, что не хотят никаких неприятностей, все останутся целыми, но они вооружены, и мы со вторым пилотом Ренфордом будем точно исполнять все их указания. Прошу вас сохранять спокойствие и не покидать своих кресел. В случае каких-нибудь перемен я снова обращусь к вам. Спасибо за внимание. - Отлично, подумал Кларк. Судя по всему, капитан служил раньше в ВВС и получил там превосходную подготовку. Его голос был спокойным и невозмутимым, подобно пару, поднимающемуся с бруска сухого льда.
Пока все идет хорошо.
Лагоа на Азорских островах. Там раньше находилась военно-морская база США, вспомнил Кларк. Может быть, она по-прежнему действует как промежуточная остановка для дозаправки самолетов, совершающих длительные полеты над Атлантическим океаном? А мужчина слева от него говорил по-испански, и женщина ответила ему на том же языке. Скорее всего, это не террористы с Ближнего Востока. Говорят по-испански.
Баски? В Испании по-прежнему неспокойно. А кто эта женщина? Кларк посмотрел на нее. Теперь все оглядывались по сторонам, и, повернув голову, он не привлекал к себе внимания. Немного за пятьдесят, изысканная внешность. Посол Испании в Вашингтоне - мужчина. Может быть, это его жена?
Теперь мужчина в левом проходе повернулся к соседнему креслу.
- А вы кто такой?
- Алистер Стэнли, - прозвучал ответ. Кларк знал, что обманывать не имеет смысла.
Они летели открыто, под своими именами. Никто не знал об их агентстве. Да и самого агентства еще не существовало. Черт побери, подумал Кларк.
- Я англичанин, - добавил Алистер дрожащим голосом. - Мой паспорт в сумке на верхней полке, и я могу... - Он протянул руку, но мужчина с пистолетом ударил по ней, заставив ее опуститься.
Неплохая попытка, подумал Кларк, хотя она и не удалась. Алистер мог снять сумку с полки, достать паспорт и затем положить пистолет на колени. Но Алистер уже сделал одну попытку и знает, как ему поступать дальше. Три хищных волка в самолете не знают, что среди стада овец находятся три огромных сторожевых пса.
Уилли сейчас не отрывает от уха телефонную трубку. У «Дельты» всегда была наготове дежурная группа, готовая к немедленному действию, и они уже приступили к развертыванию. Полковник Байрон будет сам руководить ими. Маленький Уилли был солдатом до мозга костей. У него есть заместитель и несколько штабистов, оставшихся в казарме, пока он находится с передовой группой. Сейчас все колеса крутятся, механизм приведен в действие. Джону и его друзьям оставалось только сидеть и ждать... до тех пор, пока террористы не потеряют самообладание.
Слева снова донеслась испанская речь.
- Где ваш муж? - потребовал ответа террорист. Он был вне себя от ярости. И понятно почему, подумал Джон. Послы являются отличными целями для похищения. Их жены - тоже. Женщина выглядела слишком изысканно, чтобы быть женой простого дипломата, а посольство в Вашингтоне должен возглавлять высокопоставленный человек, испанский аристократ. В Испании аристократы все еще пользуются уважением. Превосходная цель, способная оказать сильное давление на испанское правительство.
Неудачная попытка - было следующей мыслью Кларка. Террористам был нужен посол, а не его жена, вот почему они испытывали раздражение. Ненадежная информация, подумал он, глядя на террористов. Даже со мной случалось такое. Один или два раза.
Двое мужчин, которых он рассматривал, разговаривали друг с другом очень тихо, но поведение выдавало их с головой. Ясно, что они были вне себя. Итак, он находился в двухмоторном самолете, захваченном тремя (или больше?) террористами ночью над Северной Атлантикой. Могло быть и хуже, пробормотал про себя Джон. На них могли быть надеты жилеты с пластиковой взрывчаткой и взрывателями, рассчитанными на немедленное действие.
Каждому из них меньше тридцати, лет двадцать шесть - двадцать семь. Достаточно взрослые, чтобы получить хорошую техническую подготовку, но слишком молодые и потому нуждаются в руководстве опытных людей. Недостаточный опыт операций и слишком мало здравого смысла. Они считают, что отлично подготовлены, умны и все им известно. В этом заключается проблема вероятности гибели. Настоящие солдаты понимают ее реальность гораздо лучше, чем террористы. Эти трое хотят добиться успеха и не готовы рассматривать альтернативные решения. Скорее всего, самостоятельная полупрофессиональная акция.
Баски-сепаратисты никогда не связываются с иностранцами, не правда ли? По крайней мере, не трогают американцев, но это американский самолет, и террористам предстоит перешагнуть опасную черту. Самостоятельная миссия, задуманная самими террористами? Возможно. Теперь им предстоит принять трудное решение.
В подобной ситуации необходима определенная степень предвидения. Даже у терроризма есть свои правила. Они являются чем-то вроде неизменного ритуала, заключающегося в шагах, которые необходимо предпринять, прежде чем случится что-то, после чего уже нет возврата. Ритуалы или, если хотите, правила терроризма дают возможность начать переговоры. Переговорщик должен установить контакт с террористами, добиваться сначала маленьких уступок - давайте, ребята, отпустите детишек с их матерями, ладно? Это ведь не так уж важно для вас, зато будет выглядеть хорошо на телевидении, верно? Потом нужно просить о дальнейших уступках. Потом речь пойдет о стариках - чего вы добьетесь, если будете убивать бабушек и дедушек? Затем следует передать террористам пищу, может быть, с подмешанным валиумом. А тем временем техники группы захвата начнут устанавливать в самолете микрофоны и миниатюрные датчики, от которых оптические световоды ведут к телевизионным аппаратам.
Идиоты, подумал Кларк о террористах. Их попытка обречена на неудачу. Она почти равносильна похищению детей ради выкупа. Полицейские слишком хорошо научились преследовать этих дураков, а Маленький Уилли сейчас наверняка грузит свою группу в транспортный самолет на базе ВВС в Поупе. Если мы действительно совершим посадку в Лагоа, процесс начнется очень скоро, и вопрос заключается только в том, сколько солдат группы захвата подвергнутся риску, прежде чем террористы будут убиты или захвачены живыми. Кларку довелось работать с парнями и девушками полковника Байрона. Стоит им ворваться внутрь самолета, по крайней мере эти трое уж точно не покинут его живыми. Проблема заключалась в том, что будет с самим самолетом после этого. Захват лайнера с террористами походит на перестрелку в начальной школе, только с большим числом участников.
Захватчики продолжали разговаривать между собой в носовой части лайнера, почти не обращая внимания на пассажиров. В определенном смысле это было логично. Самой важной частью самолета для них была кабина пилотов, хотя всегда нужно держать под контролем и все остальное. Они ведь не знают, кто может оказаться среди пассажиров.
Время вооруженных охранников, сопровождающих авиалайнеры, давно прошло, но вместе с пассажирами летали и полицейские, а некоторые из них брали с собой табельное оружие, ну, может быть, не на международных авиалиниях, но глупцы не уходят в отставку живыми из террористического бизнеса. Даже умные и опытные террористы редко живут слишком долго. Ну а эти? Дилетанты. Разработанная ими самими акция полна просчетов. Недостаточные сведения о пассажирах. Ярость и разочарование, когда становится известно о провале операции. Но ситуация становилась хуже. Один из террористов сжал левую руку в кулак и потряс им над головой, проклиная весь ненавистный мир, воплощением коего для него стал салон самолета.
Просто великолепно, подумал Джон. Он повернулся в кресле, снова перехватил взгляд Динга и едва заметно покачал головой. В ответ он увидел, что Динг вопросительно поднял брови. Доминго знал, как говорить на настоящем английском языке, когда этого требовала обстановка.
Казалось, атмосфера внутри салона изменилась к худшему. Террорист номер два вошел в кабину пилотов и оставался там несколько минут, пока Джон и Алистер наблюдали за парнем, который стоял слева, глядя вдоль прохода. После двух минут бесцельного внимания он повернулся и направил взгляд в хвост салона, наклонив голову вперед, словно намереваясь сократить расстояние. Выражение его лица постоянно менялось от решимости до бессилия. Затем, так же быстро, он пошел налево, остановившись на мгновение и бросив яростный взгляд на дверь кабины.
Их всего трое, решил Джон в тот момент, когда второй террорист вышел из кабины пилотов. Третий террорист слишком нервничал. Неужели только трое, удивленно подумал Джон. Если трое, значит, они действительно дилетанты. Ситуация могла показаться забавной в другой обстановке, но не в авиалайнере, летящем со скоростью пятьсот узлов на высоте 37 тысяч футов над Северной Атлантикой. Может быть, они сохранят здравомыслие и позволят пилоту посадить двухмоторный гигант?
Но Кларку было ясно - террористы не были спокойными.
Вместо того чтобы занять свое место и наблюдать за правым проходом, второй террорист подошел к третьему, и они начали говорить о чем-то хриплым шепотом.
Кларк не мог разобрать слова, но их поведение говорило само за себя. Ситуация стала совсем плохой, когда второй террорист показал на дверь кабины.
Так вот в чем дело: никто из них не является главарем, понял Джон. Ну просто великолепно, три террориста с пистолетами в руках, не знающие, что делать дальше внутри огромного самолета. Впервые Кларк почувствовал страх. Ему и раньше приходилось испытывать его. Много раз он попадал в отчаянную ситуацию, но всегда у него был элемент контроля над положением - если не контроля, то, по крайней мере, он знал, что была, например, возможность удрать и избежать опасности. Он закрыл глаза и сделал глубокий вдох.
Второй террорист направился к женщине, сидящей рядом с Алистером. Он остановился, глядя на нее в течение нескольких секунд, затем посмотрел на Алистера, который ответил испуганным взглядом.
- Да? - произнес наконец англичанин с акцентом в высшей степени образованного человека.
- Кто вы такой? - спросил террорист грубым голосом.
- Я уже говорил вашему другу, старина. Меня зовут Алистер Стэнли. Мой паспорт в сумке на верхней полке, если он вас интересует. - Голос Алистера был достаточно дрожащим, чтобы походить на голос испуганного человека, с трудом сохраняющего самообладание.
- Да, покажите его мне!
- Разумеется, сэр. - Элегантно медленным движением бывший майор британской спецслужбы расстегнул пояс, удерживавший его в кресле, встал, открыл крышку верхней полки и достал свою черную сумку. - Вы позволите? - спросил он. Второй террорист кивнул.
Алистер расстегнул застежку-молнию на боковой стороне сумки, достал оттуда паспорт, передал его террористу, затем опустился в кресло, держа сумку на коленях дрожащими руками.
Террорист номер два взглянул на паспорт и бросил его обратно на колени Алистеру.
Джон не сводил глаз с происходящего. Затем террорист сказал что-то по-испански женщине, сидящей в кресле 4А. Джону показалось, что он спросил, где ее муж. Женщина ответила тем же самым спокойным голосом, которым она отвечала несколькими минутами раньше, и террорист номер два бросился назад к номеру три, чтобы снова посоветоваться с ним. Алистер выдохнул и окинул взглядом салон, словно стараясь удостовериться в своей безопасности, и наконец встретил взгляд Джона. Его руки и лицо были неподвижными, но, несмотря на это, Джон знал, о чем он думает. Алистеру тоже не нравилась ситуация, и, что еще более важно, он видел террористов номер два и три рядом с собой, смотрел им в глаза. Джону необходимо принять это во внимание в своих расчетах. Алистер Стэнли был, кроме того, обеспокоен. Он поднял руку, словно разглаживая волосы, и дважды постучал одним пальцем по голове над ухом. Положение могло быть даже хуже, чем он боялся.
Кларк вытянул руку, стараясь скрыть ее от двух террористов в передней части салона, и выпрямил три пальца. Алистер чуть заметно кивнул и отвернулся на несколько секунд, давая Джону возможность обдумать полученную информацию. Он был согласен, что террористов было всего трое. Джон кивнул, поблагодарив англичанина за подтверждение его догадки.
Было бы намного лучше, если бы они имели дело с опытными террористами, но опытные террористы больше не выкидывают таких фокусов. Шансы на успех были слишком незначительными, как доказали это израильтяне в Уганде и немцы в Сомали.
Террористы находятся в безопасности, только пока самолет продолжает полет, но он не может лететь без конца, а когда совершит посадку, на террористов обрушится весь цивилизованный мир со скоростью молнии и мощью торнадо в Канзасе. Проблема заключалась в том, что не так уж много людей хотели умереть, не достигнув тридцати лет. А те, которые были готовы на смерть, применяли бомбы. Таким образом, опытные террористы пользовались другими методами. По этой причине они были более опасными противниками, но их действия являлись предсказуемыми. Они не убивали людей ради забавы и не приходили в отчаяние в начале операции, потому что планировали свои действия искусно и тщательно.
Эти трое были глупцами. Они приступили к операции, не спланировав ее должным образом и не собрав нужные сведения. В противном случае им стало бы известно, что их основная цель не летит этим рейсом, и теперь они понимали, что их недоношенная операция потерпела неудачу, и перед ними был выбор - смерть или пожизненное заключение... ради чего? Единственная хорошая новость, если ее можно так назвать, заключалась в том, что отбывать заключение им придется в Америке.
Однако им не хотелось провести жизнь в стальной клетке, равно как и умереть через несколько дней, - но скоро они начнут понимать, что третьей альтернативы нет.
Пистолеты у них в руках были единственным козырем, и они могут решить воспользоваться ими, чтобы выбраться из отчаянной ситуации. А для Кларка выбор состоял в том, стоит ли ждать, когда это начнется... Нет. Он не может сидеть и ждать, когда террористы начнут убивать людей. О'кей. Кларк наблюдал за двумя террористами в течение еще одной минуты, видел, что они смотрят друг на друга, одновременно пытаясь следить за обоими проходами, пока он обдумывал свои дальнейшие действия. Как с глупыми, так и с опытными террористами простые планы обычно оказываются лучшими.
Прошло еще пять минут, пока номер два не решил снова поговорить с номером три.
Когда они начали разговор, Джон повернулся и встретился взглядом с Дингом. Он провел пальцем по верхней губе, словно разглаживая усы, которых у него никогда не было. Чавез наклонил голову, будто спрашивая: Ты уверен? Но понял сигнал. Динг расслабил ремень у своего кресла и протянул левую руку за спину, достав пистолет под испуганным взглядом своей молодой жены. Доминго коснулся ее правой руки, чтобы успокоить, прикрыл «беретту» салфеткой у себя на коленях, равнодушно посмотрел вперед и стал ждать, когда его руководитель примется за дело.
- Ты! - террорист номер два окликнул Кларка с начала прохода.
- Да? - ответил он, глядя вперед невинным взглядом.
- Сиди тихо! - Английский у террориста был не таким уж плохим. Впрочем, у европейских школ сейчас хорошие лингвистические программы.
- Послушайте, я слишком много выпил, и видите ли, у меня проблема... Por favor - добавил он смущенным голосом.
- Нет, оставайтесь в своем кресле!
- Эй, что вы будете делать? Застрелите парня, который всего лишь хочет помочиться? Я не знаю, в чем заключается ваша проблема, о'кей, но мне действительно нужно в сортир. Пожалуйста?
Номера два и три обменялись бессильным взглядом, что в очередной раз подтверждало их дилетантизм. Две стюардессы, пристегнутые ремнями в своих креслах, выглядели очень обеспокоенными, но молчали. Кларк подчеркнул свое желание, расстегнув ремень и поднимаясь из кресла.
Номер два подбежал к нему, вытянув руку с пистолетом, и остановился, едва не прижав дуло к груди Кларка. Сэнди смотрела на них широко открытыми глазами. Она никогда раньше не видела, чтобы ее муж делал что-нибудь опасное, она лишь отчасти знала, кем был человек, который спал рядом с ней в течение двадцати пяти лет. Если это был не он, значит, здесь стоял какой-то другой Кларк, о котором она слышала, но никогда не видела.
- Послушай, я войду в сортир, помочусь и вернусь обратно, о'кей? Черт побери, если хочешь, можешь следить за мной, - сказал он невнятным голосом, который приобрел, выпив половину стакана вина перед посадкой у входа в терминал. - Я не возражаю, понимаешь, только, пожалуйста, не дай мне замочить штаны, ладно?
На решение террориста повлиял рост Кларка - метр девяносто, а его руки с засученными рукавами рубашки были огромными и мощными. Номер три был ниже его на четыре дюйма и весил на тридцать фунтов меньше, но у него в руке был пистолет, и ему всегда нравилось заставлять больших людей поступать так, как ему хочется. Номер два схватил Кларка за левую руку, повернул его и грубо толкнул в направлении туалета на правом борту. Джон съежился и шагнул вперед, держа руки над головой.
- Gracias, amigo, о'кей? - Кларк открыл дверь. Номер два сделал еще одну ошибку, позволив ему закрыть за собой дверь. Джон сделал то, чего добивался, затем вымыл руки и посмотрел на себя в зеркало.
- Эй, Снейк, ты еще кое-чего можешь, - сказал он, без тени улыбки. О'кей, теперь за работу. Узнаем, на что они способны.
Джон отодвинул дверь и вышел с выражением благодарности и смущения на лице.
- Хей, спасибо, понимаешь.
- Возвращайся в свое кресло.
- Подождите, позвольте налить вам чашку кофе, о'кей, я... - Джон сделал шаг в направлении туристского салона, и номер два оказался настолько глуп, что последовал за ним, чтобы не спускать с него глаз, затем протянул руку, схватил Джона за плечо и повернул лицом к себе.
- Buenos noces, - раздался тихий голос Динга, стоявшего совсем рядом. Его пистолет был направлен в голову террориста номер два. Глаза террориста заметили отблеск темно-синей стали, и это полностью отвлекло его внимание. Правая рука Джона взлетела вверх, и кулак с размаха ударил террориста в правый висок. Потерявший сознание мужчина молча опустился на пол.
- Чем заряжен твой пистолет?
- Патронами с уменьшенным количеством пороха, - прошептал Динг. - Мы ведь в самолете, - напомнил он своему директору.
- Будь наготове, - негромко скомандовал Джон и увидел утвердительный кивок Динга.
- Мигуэль! - послышался громкий голос номера три.
Кларк подошел к кофеварке и налил чашку кофе, поставил ее на блюдце и не забыл ложку. Затем он вышел в левый проход и пошел вперед.
- Он сказал, чтобы я принес это вам. Спасибо, что вы позволили мне воспользоваться туалетом, - произнес Джон дрожащим, но благодарным голосом. - Вот ваш кофе, сэр.
- Мигуэль! - снова позвал своего напарника номер три.
- Он пошел в заднюю часть самолета. Вот ваш кофе. Теперь я должен вернуться в свое кресло, о'кей? - Джон сделал несколько шагов вперед и остановился, надеясь, что этот болван будет и дальше действовать, подобно дилетанту.
Террорист поступил именно так и направился к нему. Джон съежился немного, чашка и блюдце задрожали у него в руках, и в тот момент, когда номер три подошел к нему, глядя вправо в поисках своего напарника, Кларк выронил кофейный прибор на пол и тут же наклонился, чтобы поднять его, примерно в половине шага от кресла Алистера. Номер три автоматически наклонился следом. Это будет его последняя ошибка за вечер.
Мощные руки Джона схватили пистолет террориста, вывернули его и направили дуло в живот хозяину. Едва не раздался выстрел, но «браунинг» Алистера с силой опустился на затылок террориста. Номер три рухнул на пол, подобно тряпичной кукле.
- Нетерпеливый тип, - недовольно прохрипел Алистер. - Впрочем, очень ловко.
Затем он повернулся к ближайшей стюардессе и щелкнул пальцами. Она выскочила из своего кресла, подобно ракете, и подбежала к нему.
- Принесите веревку, шнурок, что угодно, чтобы связать их, да побыстрее!
Джон подобрал пистолет, быстро извлек магазин, затем оттянул затвор, чтобы выбросить патрон из патронника. Еще через две секунды он разобрал оружие и бросил детали под ноги соседки Алистера, чьи карие глаза были широко раскрыты от испуга.
- Мы - вооруженные охранники, сопровождающие лайнер, мэм. Успокойтесь и не обращайте внимания, - объяснил Кларк.
Через несколько секунд появился Динг, тащивший за собой тело террориста номер два. Стюардесса вернулась с клубком бечевки.
- Динг, отправляйся к кабине пилотов! - приказал Джон.
- Слушаюсь, мистер К. - Чавез пошел, держа «беретту» обеими руками, и остановился у двери кабины. Тем временем Джон склонился над лежащими террористами и связывал их. Его руки вспомнили морские узлы, которым их учили тридцать лет назад. Поразительно, подумал он, связывая террористов как можно туже. Если их руки почернеют, ну что ж, слишком плохо для них.
- Еще один, Джон, - напомнил ему Стэнли.
- Останься и следи за двумя нашими друзьями.
- С удовольствием. Будь осторожен, в кабине масса электроники.
- Без твоего напоминания я обязательно забыл бы об этом.
Джон пошел вперед, все еще без оружия. Его младший напарник замер у двери, пистолет в обеих руках, ствол направлен вверх.
- Что будем делать дальше, Доминго?
- О, я думал о зеленом салате и телятине, да и вино тут не такое уж плохое.
- Здесь неудачное место для перестрелки, Джон. Давай выманим его из кабины.
Это было разумное тактическое предложение. Террорист смотрит в сторону хвоста, и, если он выстрелит, пуля не причинит ущерб самолету, хотя пассажирам в первых рядах это вряд ли понравится. Джон сходил в туристский салон и вернулся с чашкой и блюдцем.
- Девушка! - обратился Кларк к другой стюардессе. - Свяжитесь с кабиной и скажите пилоту - пусть он передаст нашему другу, что Мигуэль хочет поговорить с ним. Затем встаньте вот здесь. Если дверь откроется и он спросит вас о чем-нибудь, укажите на меня. О'кей?
Стюардессе было под сорок, она выглядела привлекательной и совершенно спокойной. Она поступила в точности, как ей сказали, сняла трубку телефона и передала пилоту слова Кларка.
Через несколько секунд дверь открылась, и террорист номер один выглянул из кабины. Сначала он увидел только стюардессу. Она указала на Джона.
- Принести кофе?
Это запутало его, и он сделал шаг вперед по направлению к высокому мужчине с чашкой в руках. Его пистолет был направлен вниз.
- Привет, - послышался слева голос Динга, который прижал дуло своего пистолета к голове террориста.
Еще мгновение замешательства. Террорист не был готов к происходящему. Он заколебался, и его рука с пистолетом осталась опущенной вниз.
- Брось пистолет! - скомандовал Чавез.
- Будет лучше, если ты поступишь так, как он говорит, - прибавил Джон на отличном испанском языке. - Иначе мой друг убьет тебя.
Террорист в панике окинул взглядом салон в поисках своих напарников, но их нигде не было видно. Его замешательство увеличилось. Джон сделал шаг вперед, протянул руку к пистолету и взял его из руки террориста, который даже не сопротивлялся, засунул за ремень, затем повалил мужчину на пол и принялся обыскивать его. Дуло пистолета Динга не отрывалось от шеи террориста. Ближе к хвосту самолета Алистер делал то же самое с двумя связанными террористами.
- Два магазина... ничего больше. - Джон сделал знак первой стюардессе, которая тут же подошла к нему с клубком бечевки.
- Кретины, - проворчал по-испански Чавез. Затем он посмотрел на своего босса. - Джон, ты не думаешь, что мы слишком поторопились?
- Нет, - коротко ответил Кларк, встал и вошел в кабину пилотов. - Капитан?
- Кто вы такие, черт побери? - Пилоты не видели и не слышали ничего, что происходило в салоне самолета.
- Где находится ближайший военный аэродром?
- Аэродром королевских канадских ВВС в Гандере, - немедленно ответил второй пилот. - Ренфорд, - не так ли?
- Тогда летим прямо туда. Капитан, вы снова командуете этим самолетом. Мы связали всех трех террористов.
- Кто вы такой? - снова рявкнул Уилл Гарнет. Напряжение все еще не покинуло его.
- Просто пассажир, который решил помочь вам, - ответил Джон, спокойно глядя на капитана, и тот наконец понял. Гарнет служил раньше в ВВС. - Вы разрешите воспользоваться вашим радио, сэр?
Капитан показал на откидное сиденье и объяснил Кларку, как пользоваться радио.
- Это рейс «Юнайтед» девять-два-ноль, - произнес Кларк в микрофон. - С кем я говорю?
- Специальный агент ФБР Карни. А вы кто?
- Карни, свяжитесь со своим директором и передайте, что на линии «Радуга Шесть» ситуация под контролем. Пострадавших нет. Мы направляемся в Гандер, и нам нужны канадские полицейские.
- "Радуга"?
- Именно так, агент Карни. Повторяю, ситуация под контролем. Три террориста, пытавшиеся захватить самолет, задержаны нами. Жду, когда вы соедините меня со своим директором.
- Слушаюсь, сэр, - ответил очень удивленный голос. Кларк посмотрел на руки. Они немного дрожали, хотя операция закончилась успешно. Так уже случалось с ним несколько раз. Самолет наклонился налево, пока пилот говорил по радио, по-видимому, с Гандером.
- Девять-два-ноль, девять-два-ноль, это снова агент Карни.
- Карни, это «Радуга». - Кларк замолчал. - Капитан, эта линия шифрована?
- Да, шифрована.
Джон чуть не выругался - он нарушил радиодисциплину.
- О'кей, Карни, что у вас?
- С вами будет говорить директор. - Щелчок и короткий шум.
- Джон? - послышался новый голос.
- Да, Дэн.
- Что случилось?
- Самолет пытались захватить террористы, говорили по-испански, дилетанты.
- Они живые?
- Все трое в полном порядке, - подтвердил Кларк. - Я попросил пилота лететь на базу королевских канадских ВВС в Гандере. Мы будем там...
- ...Через девяносто минут, - подсказал второй пилот.
- Через полтора часа, - продолжал Джон. - Нам нужно, чтобы канадские полицейские ждали прибытия самолета, чтобы забрать террористов. И свяжитесь с Эндрюз. Пусть пришлют транспорт, который доставит нас в Лондон.
Ему не требовалось объяснять причину. Раньше предполагалось, что это будет простой перелет на рейсовом авиалайнере трех офицеров с двумя женами, но теперь их имена стали известны и не было никакого смысла ждать в здании аэропорта, чтобы и остальные пассажиры видели их лица, - большинство захотят пригласить выпить с ними, но это будет еще хуже. Все усилия, потраченные ими на то, чтобы сделать «Радугу» эффективной и секретной, оказались напрасными из-за трех испанских болванов - или кем еще они были. Да и канадская конная полиция поймет это, перед тем как передать террористов американскому ФБР.
- О'кей, Джон, я сам займусь этим. Позвоню Рени, и пусть он организует все должным образом. Тебе нужно что-нибудь еще?
- Да, пришли нам несколько часов сна, ладно?
- Тебе стоит только попросить, дружище, - засмеялся директор ФБР, и связь прервалась. Кларк снял наушники и повесил их на крючок.
- Да кто же вы такие, черт побери? - снова спросил капитан. Первоначальное объяснение явно не удовлетворило его.
- Сэр, я и мои друзья, - вооруженные охранники, оказавшиеся на борту вашего лайнера. Это ясно, сэр?
- Яснее некуда, - ответил Гарнет. - Рад, что вы оказались с нами. Тот, который был раньше в кабине, вел себя слишком грубо, если вы понимаете, что я имею в виду. Некоторое время мы чертовски беспокоились.
Кларк кивнул с понимающей улыбкой.
- Да, я тоже.

* * *

Они занимались этим уже довольно долго. Зеленовато-голубые микроавтобусы - всего четыре - циркулировали по Нью-Йорку, подбирая бездомных бродяг и отвозя в центры временного содержания, финансируемого корпорацией. Незаметная благотворительная операция привлекла внимание местного телевидения больше года назад, и в корпорацию поступило несколько десятков дружеских писем, затем операция снова скрылась за горизонтом, как обычно случается с подобными делами. Время подходило к полуночи и при падающей осенней температуре микроавтобусы продолжали ездить по городу, подбирая бездомных в центральном и южном Манхэттене. Они действовали не так, как раньше это делала полиция. Они не принуждали садиться в автобусы людей, которым помогали. Добровольцы из корпорации вежливо спрашивали, не хотят ли бездомные бродяги бесплатно провести ночь в чистой постели, и избегали религиозных осложнений, типичных для большинства подобных «миссий», как их традиционно называли. Тот, кто отказывался от предложения, получал одеяло - подержанное, их отдавали служащие корпорации, которые спали дома или смотрели в это время телевидение, - участие в операции было добровольным и для служащих. Одеяла были теплыми и водонепроницаемыми. Некоторые предпочитали проводить ночь на улице, полагая, что это их право на свободу. Большинство принимали предложение.

* * *

Даже безнадежные пьяницы предпочитали чистую постель и теплый душ. Сейчас в автобусе было десять человек, подобранных на улицах Манхэттена, - больше в него не помещалось. Им помогали подняться в машину, усаживали в кресла и пристегивали ремнями для безопасности.
Никто не знал, что был и пятый автобус, циркулирующий по Манхэттену, хотя бродяги увидели в нем нечто особенное, как только он отправился в путь. Служитель наклонился назад со своего кресла и раздал бутылки «Галло бургундского», дешевого красного калифорнийского вина, но все-таки не такого плохого, какое они привыкли пить и к которому что-то было уже добавлено.
К тому моменту, когда они прибыли к месту назначения, большинство пассажиров спали или были, по крайней мере, в бессознательном состоянии. Тем, которые могли двигаться, помогли перейти из одного автобуса в другой, уложили на койки, пристегнули ремнями и дали возможность уснуть. Остальных перенесли и пристегнули к койкам две пары мужчин. Когда работа была закончена, первый автобус уехал для чистки - они пользовались паром, чтобы убедиться, что оставшиеся следы грязи после перевозки бродяг и пьяниц были стерилизованы и удалены из автобуса. Второй автобус выехал на шоссе в западной части Нью-Йорка, поднялся по наклонному пандусу на мост Джорджа Вашингтона и пересек реку Гудзон. Отсюда он направился на север через северо-восточную часть Нью-Джерси, затем вернулся в штат Нью-Йорк.
Оказалось, что полковник Уилльям Литл Байрон был уже в воздухе на транспортном самолете «KG-10» военно-воздушных сил США и его курс был почти такой же, как и у «Боинга-777» авиакомпании «Юнайтед», только в часе лета позади. Он повернул на север и тоже направился к Гандеру. На бывшей базе Р-3 пришлось разбудить нескольких человек, чтобы принять приближающиеся реактивные «Джамбо», но это было меньшим из всего происходящего.
Трем террористам-неудачникам завязали глаза, связали по рукам и ногам и положили на пол перед первым рядом кресел первого класса, в которых разместились Джон, Динг и Алистер. Принесли кофе, и других пассажиров не пускали в эту часть салона авиалайнера.
- Я восхищаюсь тем, как решили эту проблему в Эфиопии, - заметил Алистер. Он пил чай.
- Ну и как там решили эту проблему? - устало спросил Чавез.
- Несколько лет назад была попытка похитить один из самолетов их национальной авиалинии, являющейся национальной гордостью Эфиопии. На борту самолета оказались несколько сотрудников службы безопасности, которые захватили и обезоружили террористов. Затем их пристегнули ремнями к креслам в салоне первого класса, обернули вокруг шеи полотенца, чтобы не испачкать обшивку кресел и перерезали им горло прямо в самолете. И знаете что...
- Все понятно, - заметил Динг, - больше никто не посягал на самолеты этой авиакомпании. Просто и эффективно.
- Совершенно верно, - англичанин поставил свою чашку на подлокотник. - Надеюсь, что подобное решение проблемы не будет происходить слишком часто.
Офицеры повернулись к иллюминатору и увидели огни посадочной полосы за мгновение перед тем, как «Боинг-777» грузно коснулся асфальта королевской канадской авиабазы в Гандере. Сзади донеслись негромкие восторженные возгласы и аплодисменты. Авиалайнер начал торможение и затем подъехал к военному терминалу, где остановился. Правая передняя дверь открылась, и к ней медленно и осторожно подъехал трап.
Джон, Динг и Алистер расстегнули ремни своих кресел и направились к выходу, глядя на трех террористов. Первым на борт самолета поднялся офицер королевских канадских ВВС с пистолетом на поясе. За ним последовали трое в гражданской одежде - по-видимому, полицейские.
- Вы мистер Кларк? - спросил офицер.
- Да. - Джон показал на лежащих террористов. - Вот ваши три арестанта. Полагаю, это правильный юридический термин. - Он устало улыбнулся. Полицейские подошли к лежащим террористам.
- Самолет, который вы ожидаете, уже в пути и совершит посадку примерно через час, - сказал ему канадский офицер.
- Спасибо. - Они пошли в глубину салона, чтобы забрать свой багаж и в двух случаях жен. Пэтси спала, и ее пришлось разбудить. Сэнди сидела, погруженная в чтение своей книги. Через пару минут все пятеро сошли вниз и направились к одному из автомобилей канадских ВВС. Как только автомобиль отъехал, «Боинг» двинулся вперед к гражданскому терминалу, давая возможность пассажирам выйти из самолета и немного размяться, пока его обслуживают и заправляют.
- А как мы попадем в Англию? - спросил Динг, после того как уложил жену спать в одной из свободных комнат.
- Ваши ВВС посылают сюда «VC-20». В Хитроу снимут ваш багаж из «Боинга-777». Полковник Байрон заберет отсюда трех ваших террористов, - объяснил старший офицер.
- Вот их оружие, - Стэнли передал три гигиенических пакета с разобранными пистолетами внутри. - «Браунинги М-1935», военного образца. Взрывчатки не было. Они действительно настоящие дилетанты. Думаю, это баски. По-видимому, их целью было похищение испанского посла в Вашингтоне. Его жена сидела в кресле рядом со мной.
Сеньора Констанца де Монтероза - их семье принадлежат виноградники. Выпускают бутылки с великолепными кларетом и мадерой. Думаю, вы узнаете, что это была самостоятельная террористическая операция, проведенная без разрешения руководства организации.
- И все-таки кто вы такие? - спросил полицейский.
На вопрос ответил Кларк.
- Мы не можем говорить об этом. Вы пошлете террористов обратно в Испанию?
- Нам дано указание из Оттавы поступить именно так в соответствии с Договором о воздушном пиратстве. Послушайте, но мне нужно сказать что-то представителям прессы.
- Скажите им, что на борту самолета случайно оказались три офицера из агентства по охране закона и они помогли справиться с идиотами, - посоветовал Джон.
- Да, это близко к правде, - согласился Чавез с ухмылкой. - Первый арест, который мне довелось произвести. Черт побери, я забыл зачитать им их права, - добавил он. Динг настолько устал, что все происшедшее казалось ему ужасно забавным.

* * *

Они были неслыханно грязными, как сразу заметили служители приемного отделения. В этом не было ничего удивительного, равно как и в том, что запах, исходящий от них, обратил бы в бегство даже скунса. С этим, однако, придется пока примириться. Носилки вынесли из автобуса и доставили в здание, находящееся в десяти милях от Бингхэмтона, штат Нью-Йорк, в холмистой местности центральной части штата. Когда их принесли в чистую комнату, всем десяти побрызгали в лицо из пластмассовой бутылки, похожей на ту, которая применяется при мытье окон. Это делалось по очереди, каждому из десяти, затем половине сделали инъекции в руку. В обеих группах из пяти человек каждому надели стальные браслеты с цифрами от "1" до «10» на них. Инъекции сделали тем, у кого были браслеты с четными цифрами. Группа с нечетными цифрами инъекций не получила. Закончив с этим, десять бродяг перенесли в комнату с койками, чтобы они выспались и отошли от вина и инъекций. Автобус, доставивший их, уже уехал, направляясь на запад в Иллинойс и возвращаясь к своим обычным обязанностям.
Водитель даже не знал, что он делал, кроме того, что управлял автобусом.

Глава 1
Меморандум

Полет на «VC-20B» не мог похвастать роскошью коммерческого лайнера - пища состояла из бутербродов и посредственного вина, - но кресла были удобными, а сам полет ровным и гладким, так что все спали до тех пор, пока колеса и закрылки не опустились на подлете к авиабазе британских ВВС в Нортхольте - военном аэродроме к западу от Лондона. Когда «C-IV» американских ВВС подрулил к пассажирскому коридору, Джон обратил внимание на возраст зданий.
- Это была база «спитфайеров» во время битвы за Британию, - объяснил Стэнли, потягиваясь в своем кресле. - Здесь допускают использование и реактивных частных самолетов.
- Тогда нам придется вылетать отсюда и возвращаться сюда достаточно часто, - заметил Динг, протирая глаза и мечтая о чашке кофе. - Сколько сейчас времени?
- Чуть больше восьми утра по местному времени - здесь ведь действует гринвичское время, верно?
- Совершенно точно, - подтвердил Алистер, подавляя зевок. И тут же пошел дождь, словно приветствуя прибывших на Британские острова. До терминала они прошли сотню ярдов, там чиновник поставил печати в их паспорта и официально поздравил с прибытием в страну, перед тем как вернуться к своему утреннему чаю и газете.
Снаружи ожидали три автомобиля - все три черные лимузины «Даймлер», которые тут же отправились в путь, сначала на запад, затем на юг к Герефорду. Кларк, сидевший в первом лимузине, подумал, что это является подтверждением того, что теперь он гражданский чиновник, в противном случае их ждал бы вертолет. Однако Британии все же были присуши некоторые черты цивилизации. Они остановились у придорожного МакДональдса, чтобы позавтракать гамбургерами и кофе. Сэнди фыркнула, подумав о холестерине. Уже много месяцев она упрекала Джона за его кулинарные предпочтения.
Затем она вспомнила предыдущую ночь.
- Джон?
- Да, милая?
- Кем они были?
- Ты имеешь в виду парней в авиалайнере? - Он повернулся назад и увидел кивок жены. - Не знаю точно, скорее всего, баски. Похоже, они надеялись захватить испанского посла, но потерпели колоссальную неудачу. Посла не было на борту самолета, только его жена.
- Они пытались захватить самолет?
- Да, конечно.
- Разве это не ужасно?
Джон задумчиво кивнул.
- Да, ты права. Разумеется, было бы еще ужаснее, если бы они оказались профессионалами, но эти трое были всего лишь дилетантами. - По лицу Джона скользнула улыбка. Боже мой, о чем они думали, когда поняли, что захватили не тот самолет! Но даже теперь он не мог смеяться над этим, особенно с женой, сидящей рядом, причем автомобиль ехал не по той половине шоссе - он вспомнил об этом с нешуточным раздражением. Ему казалось совершенно неправильным ехать по левой стороне со скоростью... восемьдесят миль в час? Проклятие. Неужели у них здесь нет ограничения скорости?
- Что теперь будет с ними? - не отставала Сэнди.
- Существует международный договор о воздушном пиратстве. Канадцы отправят их обратно в Штаты, и там их будет судить федеральный суд. Их приговорят и отправят в тюрьму за воздушное пиратство. Им придется провести за решеткой длительное время. - Им еще повезло, подумал, но не сказал вслух Кларк. В Испании к таким преступникам относятся гораздо строже.
- Прошло много времени с последнего такого случая.
- Да, - согласился ее муж. Нужно быть настоящим болваном, чтобы пытаться захватить самолет, но, судя по всему, болваны еще не стали исчезающим видом.
Вот почему он был цифрой «шесть» в организации под названием «Радуга».
Меморандум, который он писал, начинался словами:
Есть хорошие новости, есть и плохие. Как обычно, стиль меморандума не был бюрократическим; Кларк так и не овладел этим языком, несмотря на тридцать лет работы в ЦРУ.
После заката Советского Союза и других государств, чьи политические позиции противоречили интересам Америки и западных стран, вероятность крупной международной конфронтации мала как никогда раньше. Ясно, что это является лучшей из всех хороших новостей.
В то же самое время, однако, мы не должны упускать из виду тот факт, что в мире остается множество опытных и хорошо подготовленных международных террористов. У некоторых все еще сохраняются контакты с национальными разведывательными агентствами плюс тот факт, что некоторые государства, хотя и не стремятся к прямой конфронтации с Америкой или другими западными странами, все-таки могут воспользоваться оставшимися террористами, действующими как «свободные агенты», для достижения более узких политических целей.
Эта проблема будет, скорее всего, расти, поскольку при предыдущей ситуации в мире крупные государства строго ограничивали террористическую деятельность, - эти ограничения осуществлялись с помощью контроля за доступом к оружию, финансированию, подготовкой и предоставлением мест укрытия от преследования.
Представляется вероятным, что современная обстановка в мире изменит коренным образом предыдущее «взаимопонимание», существовавшее между основными странами. Стоимость финансовой поддержки, оружия, обучения и подготовки, а также обеспечения мест безопасного укрытия может вполне превратиться в настоящую террористическую деятельность взамен идеологической чистоты, которую раньше требовали государства - спонсоры терроризма.
Наиболее очевидным решением этой, по всей вероятности, все возрастающей проблемы будет создание новой международной антитеррористической организации.
Я предлагаю дать ей кодовое название «Радуга». Далее я предлагаю, чтобы эта организация располагалась в Соединенном Королевстве. Причины расположения базы такой организации именно там просты.
Соединенному Королевству в настоящее время принадлежит Специальная Воздушная служба (SAS), самое лучшее, то есть наиболее опытное и подготовленное, агентство специальных операций.
Лондон является самым доступным в мире городом в отношении коммерческих воздушных сообщений, не говоря уже о том, что SAS поддерживает очень тесные отношения с «Бритиш Эруэйз».
Юридическая атмосфера особенно удобна, поскольку ограничения деятельности средств массовой информации возможны в соответствии с британскими законами, что неосуществимо в Америке.
Длительные «особые отношения» между американскими и британскими правительственными агентствами.
По всем этим причинам создание предлагаемого агентства специальных операций, укомплектованного американскими и британскими сотрудниками, а также избранными агентами НА ТО, с полной поддержкой национальных разведывательных служб, при координации деятельности в центре...
И его предложение было принято, подумал Кларк с легкой улыбкой. Неоценимую помощь в Овальном кабинете ему оказали Эд и Мэри Фоули, а также генерал Микки Мур и многие другие. Новое агентство - «Радуга» - было настолько секретным, что казалось чернее черного, его финансирование в Америке проходило через департамент внутренних дел, затем через офис специальных проектов Пентагона и не имело ни малейшей связи с разведывательным сообществом. Меньше чем сто человек в Вашингтоне знали о существовании «Радуги». Если бы об этом проекте знало намного меньше людей, было бы лучше, но и это число являлось минимально необходимым.
Порядок подчинения в «Радуге» был несколько причудливым. Этого невозможно избежать. Британское влияние оказалось неизбежным - добрая половина полевых агентов были британцами и почти столько же разведывательных аналитиков, зато боссом стал Кларк. Джон знал, что это была крупная уступка со стороны британцев. Алистер Стэнли занял пост заместителя, и Джон с готовностью согласился. Стэнли был надежным и стойким и к тому же одним из самых опытных разведчиков, которых приходилось встречать Кларку, - он знал, когда проявить упорство, и когда отступить, и как выбрать лучший способ действия. Пожалуй, единственной плохой новостью являлось то, что он, Кларк, стал отставным разведчиком и, что еще хуже, гражданским чиновником. Теперь у него будет кабинет и два секретаря. Ничего не поделаешь, рано или поздно это должно было случиться, не правда ли? Проклятие. Он не может бегать с большими псами, но будет играть с ними. Без этого он не сумеет убедить подчиненных, что заслуживает место директора. Он будет полковником, а не генералом, сказал себе Кларк. Насколько это возможно, он станет проводить время с полевыми агентами, бегать с ними, стрелять и обсуждать насущные проблемы.
Тем временем, говорил себе Динг во втором автомобиле, с любопытством глядя на проносившуюся мимо местность, я буду капитаном. Он бывал в Англии только во время пересадок в Хитроу или Гэтвике и никогда не выезжал внутрь страны, которая оказалась такой же зеленой, как ирландская открытка. Он будет подчиняться Джону, мистеру К., и стоять во главе одной из ударных групп. Это делало его капитаном, что является лучшим званием в армии - достаточно высоким, чтобы сержанты уважали его как достойного командира, и слишком низким для штабного чина. Он будет постоянно среди рядовых агентов. Рядом спала Пэтси. Беременность сказывалась на ней, причем причудливым образом. Иногда она прямо-таки кипела от жажды деятельности, а через минуту становилась тихой и ничего не замечала вокруг. Но у нее в животе спал маленький Чавез, и потому все было в порядке - больше, чем в порядке. Это было чудо, почти такое же, как и то, что он снова стал тем, к чему готовился, - солдатом. Даже лучше, чем-то вроде свободного агента. А плохая новость заключалась в том, что ему приходилось подчиняться больше чем одному правительству - чиновникам, говорившим на разных языках, - но с этим ничего не поделаешь, ведь он сам вызвался служить в «Радуге», чтобы остаться с мистером К. Кто-то должен присматривать за боссом.
Происшедшее в самолете изрядно удивило его. Мистер К. не имел под рукой своего оружия, черт знает почему подумал Динг, прилагаешь столько усилий, чтобы получить разрешение, позволяющее находиться с пистолетом на коммерческом авиалайнере (самое трудное, если тебе это требуется), и затем положить свой пистолет туда, откуда не можешь его достать. Санта Мария! Даже Кларк постарел! Это стало, по-видимому, первой ошибкой в оперативной деятельности за много лет, но затем он пытается исправить промах, действуя как ковбой в решающую минуту. Впрочем, он действовал умело. Спокойно и уверенно. Но слишком быстро, подумал Динг, слишком быстро. Он взял Пэтси за руку. Теперь она много спит. Должно быть, малыш отнимает много сил. Динг наклонился и поцеловал Пэтси в щеку - нежно, едва коснулся губами, стараясь не разбудить ее. Он заметил взгляд водителя в зеркале и равнодушно посмотрел на него. Этот парень просто водитель или входит в одну из групп? Скоро он узнает это, решил Динг.
Безопасность базы была строже, чем ожидал Динг. Поначалу штаб-квартира «Радуги» находилась в Герефорде, где базировался штаб 22-го полка Специальной Воздушной Службы британской армии. Более того, безопасность была еще основательней, чем казалось, потому что на расстоянии трудно определить разницу между нанятым полицейским и отлично подготовленным экспертом. Рассматривая часового с близкого расстояния, Динг пришел к выводу, что местные охранники относятся ко второй категории. У них другой взгляд. Часовой, заглянувший в их автомобиль, увидел задумчивый кивок, ответил тем же и махнул рукой, пропуская автомобиль. База ничем не отличалась от любой другой, только знаки были другими, а также орфография на некоторых из них, однако у зданий виднелись тщательно подстриженные газоны, и все выглядело гораздо аккуратнее, чем в гражданских районах. Его автомобиль въехал в офицерскую часть базы и остановился у скромного, но аккуратного коттеджа. К нему примыкала площадка для парковки автомобиля, которого у Динга и Пэтси еще не было. Он заметил, что автомобиль Кларка проехал вперед еще пару кварталов и остановился у большого дома, - ничего не поделаешь, полковники живут лучше капитанов, но в любом случае арендная плата у них гораздо выше. Динг открыл дверцу, вылез из автомобиля и направился к багажнику, чтобы достать чемоданы. И тут его ожидал первый большой сюрприз дня.
- Майор Чавез? - раздался чей-то голос.
- Да, - повернулся Динг к говорящему. Майор? - удивился он.
- Я - капрал Уэлдон, ваш вестовой. - Капрал был гораздо выше, чем пять футов семь дюймов Динга, и выглядел намного крупнее «майора». Он быстро прошел мимо офицера, к которому его приставили, и легко извлек чемоданы из багажника (или как тут его называют), оставив Динга с пустыми руками. Ему оставалось только сказать:
- Спасибо, капрал.
- Прошу вас следовать за мной, сэр. - Динг и Пэтси пошли за капралом.
В трехстах метрах от них Джон и Сэнди подверглись такому же обращению, разве что их обслуживали сержант и капрал, причем последним была привлекательная блондинка с бледным лицом, характерным для английских женщин. Первым впечатлением Сэнди на кухне было удивление от крошечных размеров британских холодильников и что готовить пищу здесь придется, извиваясь, подобно цирковому акробату. Она не сразу поняла - результат длительного перелета, - что если она коснется хотя бы одного предмета на кухне, то нанесет смертельное оскорбление капралу Анне Фэруэй. Дом не был таким большим, как их дом в Виргинии, но достаточно просторным.
- Где находится местная больница?
- Примерно в шести километрах, мэм. - Фэруэй никто не сказал о том, что Сэнди Кларк является опытной медсестрой пункта первой помощи и будет работать в больнице.
Джон осмотрел свой кабинет. Наиболее впечатляющей частью меблировки был бар, обильно уставленный различными сортами виски и джина. Надо придумать способ, подумал он, как получить приличные сорта бурбона. На столе стоял компьютер, установленный таким образом - он был уверен в этом, - что никто не мог расположиться в нескольких сотнях ярдов и прочитать, что он печатает. Разумеется, подобраться так близко будет настоящим подвигом. Охранники вдоль периметра базы показались Джону весьма компетентными. Пока вестовой и женщина-капрал раскладывали его одежду, Джон решил принять душ. Он знал, что ему предстоит работать весь день. Через двадцать минут в синем костюме в тонкую полоску, белой рубашке и полосатом галстуке он появился у выхода, где ждал персональный автомобиль, чтобы доставить к зданию, в котором размещалась его штаб-квартира.
- Желаю удачи, милый, - Сэнди поцеловала его в щеку.
- Можешь не сомневаться.
- Доброе утро, - произнес шофер. Кларк пожал ему руку и узнал, что шофера зовут Айвор Роджерс и что он сержант. Выпуклость на правом боку означала, что он, по-видимому, из военной полиции. Черт побери, подумал Кларк, британцы серьезно относятся к проблеме безопасности. Но ведь это база SAS, и террористы как внутри Объединенного Королевства, так и за его пределами не считают полк особенно любимым подразделением. А настоящие профессионалы, действительно опасные, были осторожными людьми, обдумывающими каждый свой ход. В точности как я , сказал себе Джон Кларк.

* * *

- Нам нужно быть очень осторожными. Следить за каждым шагом. - Такой совет не был большим сюрпризом для всех, не правда ли? Хорошие новости заключались в том, что они понимали необходимость осторожности. Большинство были учеными, многие из них привыкли иметь дело с опасными веществами от третьего уровня и выше, так что осторожность была частью их воззрений на мир. И это, решил он, было хорошо. Не менее хорошим было и то, что они понимали, действительно понимали, важность стоящей перед ними задачи. Поиск Святого Грааля, думали все, не думали, просто знали, - вот в чем заключалась их задача. В конце концов, они имели дело с человеческими жизнями, и среди них были такие, кто не понимал важности поиска и никогда не поймет. Ну что ж, этого следовало ожидать, поскольку именно их жизни будут принесены в жертву. Очень жаль, но тут уж ничего не поделаешь.
После этого совещание закончилось, позднее, чем обычно, и его участники пошли к месту парковки, откуда некоторые - дураки, подумал он - поедут на велосипедах домой, поспят несколько часов и затем отправятся на велосипедах обратно в офис. По крайней мере, они были настоящими правоверными англичанами, если не такими уж практичными.
Ну что ж, в их движении было место для людей с самыми разными взглядами. Самым важным было то, что потребовалось создать движение, объединяющее многих.
Кларк подошел к своему автомобилю, практичному «Хаммеру», гражданской версии его любимого военного вседорожника, включил радио, послушал «Сосны Рима» Респиджи и понял, что скучает по станции NPR и ее преданности классической музыке. Ничего не поделаешь, с некоторыми вещами приходится мириться.

1 Следующая страница


Радуга Шесть 2

Приняв душ и побрившись, одетый в костюм от братьев Брукс и галстук от Армани, который он купил два дня назад, Кларк вышел из своей официальной резиденции к служебному автомобилю, возле которого стоял шофер, держащий дверцу открытой.
Британцы действительно уважали символы положения в обществе, и Джон подумал о том, что скоро и он привыкнет к этому.
Оказалось, что его офис находится меньше чем в двух милях от дома, в двухэтажном кирпичном здании, вокруг которого трудились рабочие. Еще один солдат стоял у входа с пистолетом в белой брезентовой кобуре. Когда Кларк приблизился на десять футов, солдат вытянулся и приложил руку к фуражке.
- Доброе утро, сэр!
Джон был настолько потрясен, что автоматически поднес руку к голове, словно поднимался на палубу корабля.
- Доброе утро, солдат, - ответил Джон несколько смущенно и подумал, что нужно узнать имя юноши. Дверь он сумел открыть сам и увидел внутри Стэнли, который читал какой-то документ и посмотрел на Кларка с улыбкой.
- Ремонт здания закончится примерно через неделю, Джон. Им не пользовались несколько лет, и оно достаточно старое. Боюсь, что за ремонт принялись всего шесть недель назад. Пошли, я покажу твой кабинет.
И снова Кларк последовал за британцем несколько смущенно, повернул направо и направился по коридору к офису, расположенному в его конце. Оказалось, что кабинет полностью отремонтирован.
- Здание построили в 1947 году, - сказал Алистер, открывая дверь. В приемной сидели две секретарши - обеим за тридцать, - по-видимому, их допуск к секретным материалам выше, чем у меня, подумал Джон. Их звали Элис Форгейт и Элен Монтгомери. Они встали, когда в приемную вошел босс, и представились с теплыми и очаровательными улыбками. Кабинет Алистера, заместителя Кларка, находился рядом. В кабинете Кларка стоял огромный стол и такой же компьютер, как в офисе в ЦРУ, - защищенный таким образом, что электронное подслушивание было невозможно. Здесь стоял даже бар в дальнем правом углу - несомненно британский обычай.
Джон сделал глубокий вдох, перед тем как опуститься во вращающееся кресло, и решил сначала снять пиджак. Ему никогда не нравилось сидеть за столом в пиджаке.
Такое по нраву гражданскому чиновнику, а Джон не хотел даже думать о своем новом положении. Он сделал знак Алистеру, и тот сел в кресло напротив письменного стола.
- Как наши дела?
- Две группы полностью сформированы. Чавез возглавит одну из них. Другой будет командовать Питер Ковингтон - ему только что присвоили звание майора. Его отец был полковником в 22-м полку несколько лет назад и ушел в отставку бригадным генералом. Отличный человек. Как мы с тобой решили, в каждой группе - десять человек. Успешно идет работа по формированию технического персонала. Его возглавит израильтянин Давид Пелед - я удивился, когда его отпустили к нам. Он настоящий гений в электронике и системах наблюдения.
- И он будет каждый день докладывать Ави бен Якобу. По лицу Алистера промелькнула улыбка. Естественно.
Ни один из офицеров не имел иллюзий относительно подлинной лояльности людей, приписанных к «Радуге».
Но если они не обладали такой лояльностью, какая от них польза? Давид несколько раз работал с SAS в течение последних десяти лет. Его талант был поразительным, он поддерживал контакты со всеми корпорациями, занимающимися выпуском электроники, - от Сан-Хосе до Тайваня.
- А стрелки?
- Высший класс. Лучшие, с кем мне приходилось работать.
- Разведка?
- Все сотрудники великолепны. Во главе этой секции будет Билл Тауни, у него уровень «шесть» в течение тридцати лет. Правой рукой у него станет доктор Пол Беллоу из университета Темпля в Филадельфии, он был там профессором до тех пор, пока ваше ФБР не добилось, чтобы его откомандировали к ним. Поразительно толковый ученый. Читает чужие мысли, объездил весь мир. Ваши парни послали его к итальянцам, когда там возникла проблема с Моро, но на следующий год он отказался от командировки в Аргентину. Противоречило его принципам или что-то вроде этого. Прилетит сюда завтра.
В эту минуту вошла миссис Форгейт с подносом, на котором стояла чашка чаю для Стэнли и кофе для Кларка.
- Оперативное совещание начинается через десять минут, сэр, - напомнила она Кларку.
- Спасибо, Элис. - Сэр, подумал он. Кларк не привык к подобному обращению.
Еще одно напоминание о том, что теперь он гражданский чиновник. Проклятие.
Он подождал, пока закроется тяжелая звуконепроницаемая дверь, и задал следующий вопрос:
- Эл, какой у меня здесь статус?
- Звание генерала, по меньшей мере бригадного генерала, может быть, с двумя звездами. Похоже, что я стану полковником - начальник штаба, понимаешь, - ответил Стэнли, отхлебывая из своей чашки. - Ты знаешь, Джон, нужно соблюдать протокол, - разумно заметил он.
- Эл, ты знаешь, кто я такой на самом деле?
- Ты был старшим боцманом на флоте, насколько мне известно, награжден Морским крестом и Серебряной звездой с многочисленными гроздьями, Бронзовой звездой участника боевых действий и тремя аналогичными наградами, тремя Пурпурными сердцами. И все это до того, как тебя забрало к себе Агентство, и там тебя наградили не меньше чем четырьмя почетными Звездами разведчика. - Стэнли произнес все это по памяти. - Звание бригадного генерала - самое меньшее, что мы можем сделать, старина. Спасение Коги и уничтожение Дарейи были блестящими операциями, в случае если я еще не говорил об этом. Мы знаем о тебе кое-что, о тебе и о молодом Чавезе, - у этого парня невероятный потенциал, если он так хорош, как мне о нем говорили. Разумеется, ему придется использовать его. Группа, которую ему предстоит возглавить, состоит из очень крутых парней.

* * *

- Эй, Динг! - окликнул его знакомый голос. Чавез изумленно посмотрел налево.
- Oso! Сукин ты сын! Как ты оказался здесь? - Друзья обнялись.
- В рейнджерах стало скучно, тогда я перебрался в Брэгг, чтобы служить с «Дельтой», и затем прошел слух, что сюда отбирают добровольцев. Я прошел все испытания и вот теперь здесь. Слышал, ты босс второй группы? - спросил старший сержант (Е-2) Джулио Вега.
- Вроде того, - ответил Динг, пожимая руку старого друга и соратника. - А ты не потерял веса, клянусь Иисусом Христом. По-прежнему питаешься гантелями, Oso?
- Стараюсь поддерживать себя в форме, сэр, - ответил человек, у которого сотня утренних отжиманий не вызывает ни капли пота. На его форме виднелись значки пехотинца - участника боевых действий и серебряный конус опытного парашютиста. - А ты выглядишь хорошо, приятель, продолжаешь бегать по утрам?
- Понимаешь, нужно по-прежнему уметь вовремя смыться, когда надо, надеюсь, ты меня понимаешь?
- Еще как! - засмеялся Вега. - Пошли, я представлю тебя нашей группе. У нас там хорошие ребята, Динг.
Группа-2 «Радуги» располагалась в собственном здании - кирпичном одноэтажном и достаточно просторном с письменным столом для каждого и секретаршей, Катериной Муни, - одной на всех десятерых, молодой и симпатичной девушкой. Динг заметил, что она привлекает внимание каждого члена группы.
Группа-2 состояла исключительно из сержантов, главным образом старших, четырех американцев, четырех британцев, немца и француза. Дингу понадобился всего один взгляд, чтобы убедиться, что они чертовски хорошо подготовлены физически, - и он тут же почувствовал беспокойство относительно своего состояния. Ему придется вести их за собой, а это означало, что Дингу нужно быть подготовленным не хуже или даже лучше каждого во всем, что предстоит делать группе.
Ближе всех стоял сержант Луи Луазель. Невысокий и темноволосый, он раньше служил во французских воздушно-десантных войсках, и затем его перевели в антитеррористическое подразделение - DGSE - несколько лет назад. Луазель был хорош во всем, но не являлся узким специалистом. Подобно всем остальным, он был экспертом во всех видах оружия, а в его досье говорилось, что он великолепный снайпер, как с пистолетом, так и с винтовкой. У него на лице сияла спокойная, уверенная улыбка - знак полной уверенности в себе.
Следующим был фельдфебель Дитер Вебер, также парашютист и выпускник школы германской армии, в которой готовили Berger Fuhrer, или альпийских специалистов, которые чувствовали себя в горах как дома. Это была одна из труднейших школ в любой армии мира. Блондин со светлой кожей, шестьдесят лет назад Вебер мог бы красоваться на плакатах, приглашающих арийцев служить в СС. Его английский, сразу понял Динг, был лучше, чем у него самого. Он мог легко сойти за американца или англичанина. Вебер попал в «Радугу» из войск GSG-9, которые раньше были частью пограничных войск - федеральной антитеррористической организации.
- Мы много слышали о вас, майор, - произнес Вебер с высоты своих ста девяноста сантиметров. Он слишком высок, подумал Динг. Слишком большая цель. Вебер пожал ему руку, подобно немцу, - быстрый захват, вертикальный рывок, и руки расходятся после крепкого рукопожатия в середине процесса. У него интересные глаза, холодные, как лед. Такие глаза обычно прячутся за прицелом винтовки. Вебер был одним из двух снайперов группы, стреляющих на дальние расстояния.
Старший сержант Гомер Джонстон был вторым. Альпинист из Айдахо, он застрелил своего первого оленя в девять лет. Он и Вебер были друзьями-соперниками. Джонстон выглядел самым обычным во всех отношениях и был скорее бегуном, чем тяжелоатлетом при росте метр восемьдесят три и весе семьдесят три килограмма. Он начал свою карьеру в 101-й воздушно-десантной дивизии в Форт Кэмпбелле, Кентукки, и быстро втянулся в черный мир армейской разведки. «Майор, приятно познакомиться с вами, сэр». Раньше он был «зеленым беретом» и членом группы «Дельта», подобно другу Чавеза, Осо Веге.
Стрелки, как думал о них Динг, были парнями, пришедшими в «Радугу», чтобы заниматься серьезными делами. Это были американцы и британцы. Стив Линкольн, Пэдди Коннолли, Скотти МакТайлер и Эдди Прайс пришли из SAS. Все они принимали участие в акциях в Северной Ирландии и многих других местах. Майк Пирс, Хэнк Паттерсон и Джордж Томлинсон не принимали в них участия, потому что американская «Дельта Форс» не имела такого опыта, как SAS. С другой стороны, напомнил себе Динг, «Дельта», SAS, DGSE, GSG-9 и другие первоклассные международные группы регулярно и часто тренировались вместе. Каждый из них был выше ростом, чем «майор» Чавез. Все были крепкими и в отличной физической форме. Каждый был умен и опытен, и понимание этого оказало странное угнетающее влияние на Динга. Ему казалось, что, несмотря на свой огромный опыт оперативной работы в поле, ему придется завоевать уважение членов своей группы и сделать это как можно быстрее.
- Кто старший?
- Это я, сэр, - ответил Эдди Прайс. Он действительно был старшим в группе, сорок один год, бывший сержант в 22-м полку Специальной Воздушной Службы и недавно повышен в звании до главного сержанта. Подобно остальным членам группы, на нем не было военной формы, и все они были одеты в стандартную одежду без знаков различия.
- О'кей, Прайс, у нас уже были занятия по физической подготовке сегодня?
- Нет, майор, мы ждали, что вы сами поведете группу, - ответил главный сержант Прайс с улыбкой, в которой было десять процентов уважения к старшему по званию и девяносто процентов вызова.
Чавез улыбнулся в ответ.
- Ну что ж, я немного устал после перелета, но, может быть, это поможет мне размяться. Где бы я мог переодеться? - спросил Динг, надеясь, что его последние две недели ежедневных пятимильных пробежек окажутся достаточными, и он действительно был утомлен перелетом.
- Следуйте за мной, сэр.

* * *

- Меня зовут Кларк, и я, по-видимому, босс здесь, - произнес Джон, сидя во главе огромного стола. - Вы знакомы с нашими задачами, и всех вас пригласили принять участие в «Радуге». Вопросы?
Такое вступление удивило их, увидел Джон. Отлично. Некоторые участники конференции продолжали смотреть на него. Остальные опустили головы и уставились на лежащие перед ними блокноты.
- О'кей, тогда я сам отвечу на некоторые из самых очевидных. Наша оперативная доктрина будет несколько отличаться от доктрины организаций, из которых вы прибыли.
Мы создадим ее в процессе подготовки, которая начнется завтра. Мы должны начать действовать прямо сейчас, - предупредил их Джон. - Это означает, что через минуту может зазвонить телефон и нам предстоит решить поставленную задачу. Готовы мы к этому?
- Нет, - ответил Алистер, выражая точку зрения остальных участников конференции. - Это неосуществимо, Джон. Нам понадобится, по моему мнению, три недели.
- Мне это ясно, однако реальный мир не настолько сговорчив, как бы нам этого ни хотелось. Если нужно сделать что-то - делайте это и побыстрее. Я начну проводить учения со следующего понедельника. Вы должны понять, что я не жесткий человек и со мной можно работать. Мне приходилось принимать участие в операциях, и потому я знаю, что почем. Я не ожидаю совершенства, но надеюсь, что мы всегда будем стремиться к нему. Если мы не справимся с операцией, это означает, что люди, которые заслуживают того, чтобы жить, жить не будут. Такое произойдет обязательно. Вы знаете это. Я знаю это. Но мы постараемся избегать ошибок, насколько это возможно, и мы будем извлекать уроки из каждой. Борьба с терроризмом - это мир, по Дарвину. Глупые террористы уже мертвы, и те, кто противостоят нам, о ком мы должны беспокоиться, - это те, кто выучили массу уроков, извлекли из них пользу и стали отличниками. И мы тоже хорошо учились и, по всей вероятности, опережаем их, но нам необходимо стараться изо всех сил, чтобы оставаться впереди. Мы будем стараться изо всех сил.
Как бы то ни было, - продолжал он, - разведка, что у вас готово и что нет?
Биллу Тауни столько же лет, как и мне, годом-другим больше или меньше, подумал Кларк. У него темные редеющие волосы и незажженная трубка во рту. Он имел категорию «шесть», что означает его бывшую (скорее, настоящую) принадлежность к Британской секретной разведывательной службе. Тауни был полевым агентом и вернулся обратно после десяти лет, проведенных за железным занавесом. - Наши линии коммуникаций готовы и действуют. У нас имеется связь взаимодействия со всеми дружественными разведывательными службами или здесь, или в соответствующих столицах.
- Насколько они надежны?
- Более или менее, - признался Тауни. Джон не мог понять, насколько велика эта британская сдержанность. Одной из его самых важных и одновременно деликатных задач было понять смысл слов каждого члена штаба «Радуги», когда они высказывали свою точку зрения, - задача, крайне усложняющаяся из-за различных культурных и лингвистических расхождений. С первого взгляда Тауни выглядел настоящим профессионалом с деловитыми и спокойными карими глазами. В его досье говорилось, что он непосредственно работал с SAS в течение последних пяти лет. Принимая во внимание достижения SAS в этой области, можно не сомневаться, что поступающие от него разведывательные сведения редко были ошибочными. Отлично.
- Давид? - Джон повернулся к израильтянину. Давид Пелед, возглавляющий в «Радуге» технический отдел, выглядел задумчивым и походил на одну из фигур картин Эль Греко, на доминиканского священника, может быть, из пятнадцатого века, - высокий, худощавый, с втянутыми щеками, короткими темными волосами и проницательными глазами. Ну что ж, он работал в течение длительного времени с Ави бен Якобом, которого Кларк знал если не очень хорошо, то по крайней мере достаточно хорошо. Пелед был здесь по двум причинам: во-первых, работать как старший сотрудник «Радуги», зарабатывая таким образом престиж и завоевывая союзников для своей секретной службы - израильского Моссада, а также для того, чтобы узнавать все, что мог, и передавать полученные сведения своему боссу.
- Я собираю хорошую группу, - сказал Давид, опуская на стол чашку чаю. - Мне понадобится от трех до пяти недель, чтобы собрать все оборудование, нужное «Радуге».
- Нам требуется сделать это гораздо быстрее, - тут же ответил Кларк.
Давид покачал головой.
- Невозможно. Немалую часть электроники мы приобрели в магазинах или фирмах, но некоторые приборы делаются только по заказу. Мы уже сделали такие заказы, - заверил он своего босса, - причем подчеркнули срочность исполнения. TRW, IDI, Маркони - вы знаете, что это за фирмы. Но они не могут творить чудеса, даже для нас. От трех до пяти недель для изготовления некоторых критически важных аппаратов.
- SAS готов временно передать нам все, что является важным, - заверил Кларка Стэнли со своего конца стола.
- Для подготовки? - спросил Кларк, недовольный тем, что сам не нашел ответа на этот вопрос.
- Может быть.

* * *

Динг сократил пробежку до трех миль, которые они пробежали за двадцать минут. Неплохое время, подумал он, тяжело дыша, но, посмотрев на своих десятерых подчиненных, увидел, что они дышат так же легко, как и перед началом бега, а один или два хитро улыбаются соседям, кивая на своего нового усталого командира.
- Черт побери.
Пробежка закончилась у стрельбища, где цели и оружие были уже приготовлены.
Здесь Чавез осуществил некоторые перемены в выборе оружия для своей группы.
В течение длительного времени он привык к «беретте» и решил, что его люди будут пользоваться новой «береттой» 45-го калибра в качестве личного оружия, вместе с автоматом Хеклера и Коха «МР-10», новой версией старого «МР-5», рассверленного для использования десятимиллиметрового патрона «смит-вессона», разработанного в 1980-х годах для американского ФБР. Не говоря ни слова, Динг взял свой пистолет, надел защитные наушники и начал стрелять в цели, изображающие человеческие силуэты, расположенные в пяти метрах. Вот вам, подумал он, все восемь пуль в голове. Однако Дитер Вебер, стоящий рядом с ним, всадил все свои пули в цель, образовав небольшое отверстие, а пули Пэдди Коннолли ушли в аккуратную дыру диаметром меньше одного дюйма, причем отверстие сформировалось между глаз цели, не задев ни одного из глаз.
Подобно большинству американских стрелков, Чавез считал, что европейцы вообще не владеют искусством стрельбы из пистолета. Наверное, это изменилось в результате тренировки, увидел он.
Далее стрелки взяли свои «хеклер и кох», из которых может стрелять кто угодно, благодаря великолепным диоптрическим прицелам. Динг прошел вдоль линии стрелков, наблюдая за тем, как его люди всаживают пули в стальные силуэты, формой и размером напоминающие человеческие головы. Стальные пластины, управляемые сжатым воздухом, тут же возвращались обратно с металлическим звоном после попадания пули. Динг остановился позади старшего сержанта Веги, который расстрелял свой магазин и повернулся.
- Я ведь говорил тебе, Динг, что это отличные стрелки.
- Сколько времени они провели здесь?
- О, примерно неделю. И ежедневно пробегают пять миль, сэр, - добавил Джулио с улыбкой. - Помнишь летний лагерь, где мы тренировались в Колорадо?
Самое главное, подумал Динг, нужна твердая рука во время прицеливания, несмотря на пятимильную пробежку, которая должна была утомить стрелков и создать впечатление настоящей боевой ситуации. Но эти сукины сыны стреляли с твердостью гребаных бронзовых статуй. Будучи в прошлом командиром отделения в Седьмой дивизии легкой пехоты, он был когда-то одним из самых крутых, тренированных и наиболее эффективных солдат, носивших армейскую форму, и поэтому Джон Кларк выбрал его для работы в Агентстве - и там он провел несколько трудных и опасных операций. Действительно, прошло много времени с того момента, когда Домин-го Чавез чувствовал себя недостаточно подготовленным к любой ситуации. Но теперь ему в ухо шептали тихие голоса.
- Кто из них самый крутой? - спросил он Вегу.
- Вебер. Я слышал рассказы относительно Германской горной школы. Теперь знаю, что все это правда. Дитер даже не похож на человека. Он хорош в рукопашной схватке, отличный пистолетчик, исключительно хорош с винтовкой, и я думаю, что он может загнать оленя, если понадобится, и затем разорвать его на части голыми руками. - Чавез был вынужден напомнить себе, что, когда говорит «хорош в рукопашной схватке» выпускник школы рейнджеров и школы специальных операций Форта Брэгг, это не то же самое, как слушать парня в баре на углу. Джулио сам был настолько крутой, что в это трудно поверить.
- А кто самый толковый?
- Коннолли. Всех этих парней из полка SAS трудно сравнить с кем-нибудь. Нам, американцам, придется поработать, чтобы сравняться с ними. Но мы добьемся своего, - заверил его Вега. - Не расстраивайся, Динг. Не пройдет и недели, как ты будешь таким же, как мы. Вспомни, как было в горах.
Чавезу не хотелось, чтобы ему напоминали об этой миссии. Слишком много друзей потеряно в горах Колумбии во время работы, которую их страна никогда не признала. Пока он наблюдал за тем, как стрелки заканчивают выстреливать свои тренировочные патроны, он многое понял о них. Если один из его стрелков промахнулся хотя бы один раз, Динг не заметил этого. Каждый из них расстрелял точно сотню патронов - стандартная дневная норма для людей, которые расстреливали пятьсот патронов еженедельно, что отличается от более тщательно запланированных учений. Это начнется завтра.

* * *

- О'кей, - закончил Джон, - мы будем проводить оперативные совещания каждое утро в восемь пятнадцать по текущим вопросам и более важные будем обсуждать каждую пятницу после обеда. Моя дверь всегда для вас открыта - включая дверь в моем доме. Если я срочно понадоблюсь, у меня телефон в ванной. А сейчас я хочу пойти и посмотреть на стрелков. Есть вопросы? Совещание закончено.
- Все прошло хорошо, - заметил Алистер, наливая себе еще одну чашку чаю. - Особенно для человека, не привыкшего к бюрократической жизни.
- А что, это заметно? - с улыбкой спросил Кларк.
- Человек может научиться чему угодно, Джон.
- Надеюсь.
- Когда здесь проводятся утренние физические упражнения?
- В шесть сорок пять. Ты собираешься бегать и потеть вместе с парнями?
- Хочу попробовать, - ответил Кларк.
- Джон, ты слишком стар для этого. Некоторые из этих парней бегают марафон для развлечения, а ты ближе к шестидесяти, чем к пятидесяти.
- Ал, я не могу командовать ими, если не попытаюсь, и ты знаешь это.
- Да, это верно, - согласился Стэнли.

* * *

Они просыпались поздно, один за другим, в течение целого часа. Большинство продолжали лежать в кроватях, затем некоторые отправились в туалет, где они нашли аспирин и тайленол, которые помогли им избавиться от головной боли, которая мучила всех, а также увидели душ. Половина решила принять душ, а другая половина обошлась без него. В соседней комнате на столе был разложен завтрак, что удивило их, - там стояли тарелки с яичницей, блинами, сосисками и беконом. Кое-кто даже вспомнил, как пользоваться салфетками, увидели сотрудники, сидевшие в контрольной комнате у мониторов.
Они встретили того, кто привез их сюда, после завтрака. Он предложил всем чистую одежду, после того как они приведут себя в порядок.
- Что это за место? - спросил один из них, известный сотрудникам только как номер четыре. Это, несомненно, ничуть не походило ни на одну из миссий в Бовери, с которыми он был хорошо знаком.
- Моя компания проводит исследование, - ответил хозяин из-за туго прилегающей к лицу маски. - Вы, джентльмены, являетесь частью этого исследования. Вам придется остаться у нас в течение некоторого времени. У вас будут чистые кровати, чистая одежда, отличное медицинское обслуживание и - он отодвинул настенную панель, - любой напиток, который вам понравится. - В шкафу, углубленном в стену, который гости, к их удивлению, еще не заметили, были три полки со всеми сортами вина, пива и других алкогольных напитков, которые только можно купить в местном винном магазине. Тут же стояли стаканы, вода, простая и газированная, и лед.
- Вы хотите сказать, что мы не можем уйти отсюда? - спросил номер семь.
- Мы предпочитаем, чтобы вы остались у нас, - уклончиво ответил хозяин. Он указал на шкаф. Его глаза улыбались за маской. - Кто-нибудь хочет опохмелиться?
Оказалось, что, несмотря на утренний час, это не было слишком рано для каждого из гостей, и наибольшее внимание они уделили дорогим сортам бурбона и хлебной водки. Состав, добавленный в алкоголь, был совершенно безвкусным и незаметным для пьющих. Затем все гости отправились в спальню. У каждой кровати стоял телевизор. Еще двое решили принять душ и после него выглядели похожими на людей. Пока.
В контрольной комнате, расположенной в другой половине здания, доктор Арчер манипулировала телевизионными камерами, чтобы вплотную рассмотреть каждого «гостя».
- Все они относятся к одной категории, - заметила она. - Состав их крови должен выглядеть ужасно.
- Совершенно верно, Барб, - согласился доктор Киллгор. - Номер три выглядит особенно больным. Вы полагаете, что мы можем слегка помыть его, перед тем как...
- Думаю, стоит попробовать, - ответила доктор медицины Барбара Арчер. - Мы не можем слишком уж вмешиваться в критерии тестов, правда?
- Да, и будет плохо для морального состояния, если мы позволим одному из них умереть слишком скоро, - продолжал доктор Киллгор.
- Каким образцом мироздания является человек, - процитировала Арчер и фыркнула.
- Не все из нас, Барб. - Смешок. - Удивляюсь, что они не нашли для группы хотя бы пары женщин.
- Я не удивляюсь этому, - ответила феминистски настроенная доктор Арчер, к удовольствию более циничного Киллгора. Но это не является основанием для ссоры.
Он отвернулся от ряда телевизионных экранов и взял меморандум из штаб-квартиры корпорации. С их гостями следует обращаться действительно как с гостями, кормить их, мыть и предлагать им любые напитки, с которыми они справятся в соответствии с продолжением телесных функций. Эпидемиолога слегка беспокоило то, что все их гости - субъекты для тестов - были безнадежными уличными алкоголиками. Преимущество использования их, конечно, заключалось в том, что гостей никто не хватится, их не будут искать даже те, кого можно назвать друзьями. У немногих были родственники, не знавшие и не желавшие знать, где они находятся. Еще меньше тех, кто удивится их исчезновению. И никто не побеспокоится уведомить соответствующие власти о том, что они не могут разыскать их, - а в случае если это произойдет, разве полиция Нью-Йорка проявит хоть какой-нибудь интерес? Маловероятно.
Нет, все их гости были людьми, списанными обществом не так радикально, как Гитлер списал своих евреев, хотя с несколько большим основанием, подумали оба - Арчер и Киллгор. Что такое человек? Эти особи вида, созданного богом, были менее важны, чем лабораторные животные, которых они теперь заменят. И гости являются куда менее трогательными для доктора Арчер, которая испытывала чувство жалости к кроликам и даже крысам. Киллгору это казалось забавным. Он тоже не испытывал жалости к ним, по крайней мере не как к отдельным животным. Имел значение лишь вид как таковой, не правда ли? А что касалось «гостей», ну что ж, они даже не были хорошими образцами «недочеловеков» и в них человеческий вид не нуждался. То же относилось и к Арчер, несмотря на ее политико-половую агрессивную точку зрения. Придя к этому выводу, Киллгор вернулся к своим заметкам и записям. Завтра они подвергнут «гостей» физическому осмотру. Он не сомневался, что это будет весело.

Глава 2
Седлаем коней

Первые две недели начались достаточно приятно. Чавез пробегал теперь пять миль без всякого труда, делал предписанное количество отжиманий вместе со своей группой.
Стрелял лучше, так же как половина группы, но Коннолли и американец Хэнк Паттерсон были далеко впереди, - казалось, что оба родились с пистолетами в люльках или что-то вроде этого, решил Динг, после того как выстреливал триста патронов ежедневно в попытке сравняться с ними. Может быть, стоит попросить оружейника поиграть с его пистолетом. В SAS, размещенном здесь же, был полковой оружейный мастер, про которого говорили, что он тренировался вместе с самим Сэмом Кольтом.
Сделать спуск легче и плавнее, может быть. Но это говорила в нем ущемленная гордость. Пистолет - это все-таки второстепенное оружие. Из своих автоматов «МР-10» каждый стрелок его группы мог выстрелить очередь из трех патронов и попасть в голову мишени на расстоянии пятидесяти метров с такой быстротой, что не успеваешь подумать. Эти парни были поразительными, лучшие солдаты, которые ему попадались или о которых он слышал, признался Динг, сидя за письменным столом и занимаясь ненавистной канцелярской работой. Он что-то пробормотал про себя. Разве есть в мире человек, который любит канцелярскую работу?
Группа проводила поразительно много времени, сидя за столами и читая - главным образом разведывательную информацию, - какой террорист находится там-то, в соответствии с информацией, полученной от того или иного разведывательного агентства или полицейского ведомства или осведомителя, стремящегося заработать. По сути дела, почти вся информация, попадающая к ним, была в любом случае бесполезной, но, поскольку это было все, что у них имелось, они читали ее - все-таки это способ борьбы со скукой. Вместе с ней к ним попадали фотографии уцелевших в мире террористов. «Шакал» Карлос, теперь ему далеко за пятьдесят, и он сидит во французской максимально строгой тюрьме, был человеком, поймать которого хотели все. Его фотографии обрабатывались на компьютере, чтобы показывать возраст в настоящее время, и они сравнивали их с настоящими фотографиями, поступающими от французов. Солдаты группы проводили немало времени, запоминая снимки всех террористов, потому что когда-нибудь темной ночью в неизвестном месте отблеск света может осветить одно из этих лиц. Тогда вам понадобится несколько мгновений, чтобы решить, послать или нет пару пуль в это лицо. Если же удастся поймать еще одного Карлоса Ильича Рамиреса, нужно хватать его, поскольку тогда, пронеслось в голове у Динга, вы больше никогда не сможете купить себе кружку пива в полицейском баре или баре, где бывают агенты специальных операций, во всем мире - настолько знаменитым вы станете. Настоящим испытанием является эта гора макулатуры на его столе - однако, по сути дела, она не является макулатурой. Если им удастся захватить следующего Карлоса, это произойдет, потому что какой-нибудь местный полицейский - в Сан-Пауло, Бразилия, или в Бамфаке, Босния, или где-нибудь еще - услышит что-то от своего осведомителя или кого-нибудь другого, затем пойдет к соответствующему дому, чтобы посмотреть на него. Тогда в его мозгу сработает лампочка из-за всех постеров, которые наполняют полицейские участки во всем мире, и он вдруг захочет сам арестовать сукина сына прямо на месте. Если же ситуация кажется слишком напряженной, он доложит своему лейтенанту. Тогда специальная команда вроде Группы-2 Динга незаметно развернется и захватит мерзавца, спокойно или после отчаянного сопротивления, перед его женой и детьми, которые могут оказаться на месте, не зная о бывшей карьере своего папы и мужа, и сообщение об этом станет сенсацией на CNN.
В этом заключалась одна из проблем: когда сидишь за столом - начинаешь строить воздушные замки. Чавез, получивший звание майора, посмотрел на часы, встал, направился в общую комнату и передал свою кипу макулатуры мисс Муни. Он собирался спросить, все ли уже закончили, но, по-видимому, все закончили, потому что последний солдат, которого он хотел спросить, уже был на полпути к выходу. Динг тоже пошел к выходу и по дороге прихватил свой пистолет и пояс. Следующей остановкой будет комната мантий, как ее называют британцы, хотя там нет никаких мантий, а только черные, как уголь, солдатские комбинезоны вместе с защитными бронежилетами.
Группа-2 уже собралась, солдаты оделись несколько минут назад для дневной тренировки. Все они были спокойными и расслабленными, улыбались и негромко шутили. Когда каждый надел свое снаряжение, они отправились в оружейную комнату за своими SMG. Солдаты надели двойную петлю патронов через голову, затем проверили, полон ли магазин, вставив каждый в соответствующее «окно» в нижней части своего автомата и отведя затвор назад, поставили его на предохранитель. Далее они пристроили оружие в положение, больше всего устраивающее каждого стрелка.
Упражнения казались бесконечными, такими их сделали две недели на стрельбище.
Всего было шесть основных сценариев, каждый из которых разыгрывался в различной ситуации. Больше всего солдаты ненавидели упражнение внутри корпуса коммерческого авиалайнера. Единственное достоинство этого упражнения заключалось в том, что террористам было некуда бежать, - они ограничены корпусом самолета. Все остальное - хуже некуда. Масса пассажиров среди потоков огня, отличное укрытие для террористов, - а один из них действительно имел бомбу, прикрепленную к его телу, - по крайней мере, они почти всегда заявляли об этом. Им требовалось только проявить храбрость и дернуть за шнурок или закрыть электрический контакт, и тогда, если мерзавец был профессионалом хотя бы наполовину, все на борту самолета превращались в поджаренные тосты. К счастью, мало кто выбирал такую смерть. Однако Динг и его люди не могли думать об этом. Большинство террористов, по-видимому, боялись захвата больше, чем смерти, так что твоя стрельба должна быть быстрой и точной. Группа врывается на авиалайнер, подобно торнадо в полуночный Канзас, сразу пуская в ход ослепляющие гранаты, чтобы потрясти негодяев и сделать их неспособными вести бой, так что короткие очереди направляются в неподвижные головы, и приходилось надеяться, что пассажиры, которых вы пытаетесь спасти, не встанут на пути огня, и стрельбище, в которое внезапно превратился фюзеляж «Боинга» или аэробуса, не станет кровавой бойней.
- Группа-2, мы готовы? - спросил Чавез.
- Так точно, сэр! - прозвучал ответный хор.
Услышав это, Динг вывел их наружу и побежал во главе своей группы половину мили к дому, который им предстояло штурмовать, - это был быстрый бег, а не пробежка во время утренней тренировки. Джонстон и Вебер были уже на месте, на противоположных углах квадратного здания.
- Командир винтовки Два-Два, - произнес Динг в микрофон, закрепленный в своем шлеме, - что-нибудь видите?
- Нет, Два-Шесть. Ничего не вижу, - доложил Вебер.
- Винтовка Два-Один?
- Старший, - отозвался Джонстон, - я заметил движение занавески, больше ничего. Инструменты показывают от четырех до шести голосов, говорящих по-английски. Это все.
- Понял, - ответил Динг. Остальные стрелки его группы скрывались за грузовиком.
Он посмотрел последний раз на расположение помещений внутри здания. Штурм был полностью подготовлен. Стрелки знали внутреннее расположение комнат в здании достаточно хорошо, чтобы видеть их с закрытыми глазами. Понимая это, Динг махнул рукой, давая команду к началу штурма.
Пэдди Коннолли первым подбежал к двери, у которой он выпустил очередь из своего автомата и отпустил его. Автомат повис на ремне, а Коннолли вытащил заряд из сумки, висящей на его защитном жилете. Он прикрепил заряд к дверной раме клейкой стороной и воткнул взрыватель в верхний правый угол. Через секунду он отбежал на десять футов, держа в левой руке контроль детонатора, а правой схватил пистолетную ручку автомата и направил дуло вверх.
«О'кей, - подумал Динг. - Пора двигаться».
- Пошли! - закричал он стрелкам.
Когда первый из них выбежал из-за грузовика, Коннолли нажал на кнопку, и дверная рама исчезла в дыму и пламени, а дверь влетела внутрь. Первый стрелок, сержант Майк Пирс, был меньше чем в секунде позади нее и исчез в дымящейся дыре сразу за Чавезом.
Внутри было темно, свет поступал только через разрушенный дверной проем.
Пирс окинул взглядом комнату, увидел, что она пуста, и затем бросился к входу в другую комнату. Динг вбежал в нее первым во главе своей группы - вот они, четыре цели и четыре заложника.
Чавез поднял свой «МР-10» с глушителем и выпустил две пули в голову крайней левой мишени. Его пули попали в цель, прямо между нарисованными голубыми глазами, затем повернулся направо и увидел, что Стив Линкольн застрелил своего противника, как планировалось. Меньше чем через секунду вспыхнули лампы под потолком. Операция закончилась, время, прошедшее с момента взрыва двери, - семь секунд. На упражнение выделялось восемь. Динг поставил свой автомат на предохранитель.
- Черт побери, Джон! - сказал он директору «Радуги».
Кларк стоял, улыбаясь, слева от мишени, два отверстия виднелись во лбу мишени, гарантируя несомненную мгновенную смерть. На нем не было защитного снаряжения. И на Стэнли тоже, на крайнем конце, он старался представить себя в выгодном свете, хотя миссис Форгейт и миссис Монтгомери сидели в центральных креслах. Присутствие женщин удивило Чавеза, хотя потом он напомнил себе, что они тоже являются членами организации и, возможно, стремятся показать, что ни в чем не уступают мужчинам. Он восхищался их смелостью, но не здравым смыслом.
- Семь секунд. Думаю, это неплохо. Пять было бы лучше, - заметил Джон, однако размеры здания крайне ограничивали скорость, с которой группа могла покрыть расстояние. Он прошел вперед, осматривая все мишени. В мишени МакТайлера было всего одно отверстие, однако его разорванные края показывали, куда попали обе пули. Каждый из стрелков заслуживал почетное место в 3-м SOG, и каждый был ничуть не хуже, чем когда-то был он, подумал Кларк. Ну что ж, методы подготовки заметно улучшились с того времени, когда он воевал во Вьетнаме, не правда ли? Он помог Элен Монтгомери подняться на ноги. Она казалась немного потрясенной. Ничего удивительного. Быть на месте, рядом с которым летят пули, - секретарям платят не за это.
- С вами все в порядке? - спросил Джон.
- Да, спасибо. Это было даже интересно. Видите ли, это мой первый раз.
- Мой третий, - сказала Элис Форгейт, вставая самостоятельно. - Это всегда интересно, - добавила она с улыбкой.
«Для меня тоже», - подумал Кларк. Хотя он и был уверен в Динге и его людях, все-таки смотреть в дуло легкого пулемета и видеть вспышки выстрелов немного холодило кровь. А отсутствие бронежилета тоже не было таким уж хорошим решением, хотя он оправдывал это тем, что так он видит лучше, для того чтобы заметить какие-нибудь ошибки. Впрочем, ошибок он не заметил. Стрелки были чертовски хороши.
- Великолепно, - произнес Стэнли со своего конца платформы. Он указал: - Вы, как вас?
- Паттерсон, сэр, - ответил сержант. - Знаю, я споткнулся, вбегая в дом. - Он повернулся к части дверной Рамы, которая была брошена силой взрыва в комнату, где велась стрельба, и он чуть не упал, споткнувшись об нее.
- Но вы ловко сохранили равновесие, сержант Паттерсон. Вижу, что это ничуть не повлияло на точность вашей стрельбы.
- Да, сэр, - согласился Хэнк Паттерсон, скрывая улыбку.
Командир группы подошел к Кларку, поставив оружие на предохранитель.
- Прошу вас отметить, что мы полностью готовы к боевой миссии, мистер К., - сказал Чавез с уверенной улыбкой. - Пусть террористы беспокоятся о своих задницах. А как дела у Группы-1?
- Быстрее на две десятых секунды, - ответил Джон с радостью, что может поставить на место невысокого командира Группы-2. - Большое тебе спасибо.
- За что?
- За то, что ты не прикончил своего тестя. - Джон похлопал его по плечу и вышел из комнаты.
- О'кей, парни, - сказал Динг своим стрелкам, - давайте примем во внимание замечания начальства и отправимся обратно, чтобы выслушать критику. Не меньше чем шесть телевизионных камер записали операцию. Стэнли просмотрит запись кадр за кадром. За этим последует несколько кружек в сержантском клубе 22-го полка. Британцы, узнал Динг в течение последних двух недель, относятся весьма серьезно к своему пиву, а Скотти МакТайлер бросает дартс не менее точно, чем Гомер Джонстон стреляет из винтовки. В какой-то мере было нарушением протокола, что Динг, повышенный до звания майора, поднимал кружки пива вместе со своими стрелками-сержантами. Он объяснил это тем, что был раньше скромным старшим сержантом, перед тем как стать сотрудником Центрального разведывательного управления, и развлекал парней рассказами о своей прошлой «жизни ниндзя», - рассказами, которые остальные выслушивали со смесью уважения и недоверия. Какой хорошей ни была Седьмая пехотная дивизия, она не была настолько хорошей. Даже Доминго признавал это после нескольких кружек «Джона Каридж».

* * *

- О'кей, Ал, как твое мнение? - спросил Джон. Бар в его кабинете был открыт, перед Алистером стоял стакан с «Гленфиддихом», а Кларк подносил к губам стакан с бурбоном «Дикая индейка».
- Ты имеешь в виду парней? - он пожал плечами. - Технически они в отличном состоянии. Стреляют блестяще, и, понимаешь, они ведь не убили нас сегодня случайными выстрелами, правда?
- Но? - спросил Кларк с шутливым взглядом.
- Но трудно сказать определенно до тех пор, пока не начнется настоящее дело. Да, они ничем не уступают SAS, но лучшие из них являются бывшими стрелками SAS...
Пессимизм старого мира, подумал Джон Кларк. Такова проблема с европейцами.
У них нет оптимизма, слишком часто они ищут проблемы, которые сложатся неудачно, вместо того чтобы пройти успешно.
- А Чавез?
- Отличный парень, - признал Стэнли. - Почти ничем не уступает Питеру Ковингтону.
- Согласен, - кивнул Кларк, несмотря на несколько пренебрежительное отношение к его зятю. Но Ковингтон провел в Герефорде семь лет. Еще пара месяцев - и Динг сравняется с ним. Он уже почти ничем не уступает британцу. Сейчас разница между ними настолько мала, что зависит от того, насколько хорошо каждый из них спал предыдущей ночью, а очень скоро будет зависеть от того, что тот или другой ели на завтрак. Короче говоря, подумал Джон, у него отличные люди, достигшие тренировкой соответствующего уровня. Теперь ему оставалось только держать их здесь. Тренировка. Тренировка. Тренировка.
Ни один из них не знал, что операция, к которой они готовились, уже началась.

* * *

- Итак, Дмитрий, - произнес мужчина.
- Да? - ответил Дмитрий Аркадьевич Попов, разбалтывая водку в своем стакане.
- Где и как мы начнем? - спросил мужчина.
Оба думали, что они встретились по счастливому совпадению, хотя и по самым разным причинам. Это случилось в Париже, в уличном кафе, их столы стояли рядом друг с другом. Один заметил, что другой русский, и хотел задать несколько простых вопросов относительно бизнеса в России. Попов, бывший сотрудник КГБ, уволенный по сокращению штатов, теперь метался по Европе в поисках возможности присоединиться к миру капитализма. Он сразу определил, что у этого американца много денег и потому следует заручиться его поддержкой. Он отвечал на вопросы открыто и четко, давая возможность американцу быстро догадаться о его предыдущем месте работы, - знание языков (Попов блестяще говорил на английском, французском и чешском) выдавало его с головой, равно как и знакомство с Вашингтоном, округ Колумбия. Попов явно не был дипломатом, слишком уж открыто и прямо выражал свое мнение, этот фактор положил конец его продвижению в бывшем советском КГБ после звания полковника - сам он по-прежнему считал, что заслуживал звезд генерала. Как обычно, одно следовало за другим: сначала обмен визитными карточками, затем поездка в Америку - первым классом на «Эр Франс» - в качестве консультанта по вопросам безопасности и далее ряд встреч, переходящих очень плавно в направление, которое было сюрпризом скорее для русского, чем для американца. Попов произвел отличное впечатление на американца своим знанием проблем безопасности на улицах иностранных городов, и затем их беседа перешла в совершенно иную область специальных знаний.
- Откуда тебе известно все это? - спросил американец в своем офисе в Нью-Йорке.
Ответом была широкая улыбка, даже после трех двойных порций водки.
- Разумеется, я знаю этих людей. Послушай, ты не можешь не знать, чем я занимался перед тем, как покинул службу.
- Ты действительно работал с террористами? - удивленно спросил американец, обдумывая полученную информацию уже тогда.
Сейчас было необходимо для Попова объяснить все в соответствующем идеологическом контексте.
- Ты должен помнить, что для нас они совсем не являются террористами. Они были, как и мы, убежденными в торжестве мира во всем мире и в марксизме-ленинизме, солдаты - попутчики в борьбе за свободу людей - и, говоря по правде, являлись полезными дураками, слишком стремящимися пожертвовать своими жизнями в обмен на небольшую поддержку того или иного сорта.
- Неужели? - снова спросил удивленный американец. - Я-то считал, что их действия мотивировались чем-то важным.
- Да, конечно, - заверил его Попов, - но идеалисты - глупые люди, не правда ли?
- Некоторые из них, - согласился американец, давая возможность своему гостю продолжать.
- Они все верят в риторику, в обещания. Разве вы не видите? Я тоже был членом партии, говорил правильные слова, заполнял тетради ответами, посещал собрания, платил партийные взносы. Я делал все, что должен был делать, но в действительности был агентом КГБ. Я выезжал за границу и видел, какова жизнь на Западе. Я предпочитал выезжать «по делам» за границу, чем работать в доме № 2 на площади Дзержинского. За границей пища лучше, одежда лучше, все лучше.
В отличие от этих глупых юнцов я знал, в чем заключается правда, - закончил Попов, салютуя своим наполовину наполненным стаканом.
- Тогда что они делают теперь?
- Скрываются, - ответил Попов. - Главным образом скрываются. Некоторые поступили на ту или иную работу - скорее всего чернорабочими, полагаю, несмотря на то что большинство из них имеют университетское образование.
- Интересно... - Сонный взгляд показывал, что алкоголь действовал на американца, но это была искусная маскировка.
- Что интересно?
- Можно ли сейчас вступить с ними в контакт...
- Несомненно, если для этого существует причина. Мои связи, - он постучал пальцем по виску, - понимаете, подобные вещи никогда не забываются. - Куда ведет этот разговор?
- Видишь ли, Дмитрий, даже свирепые собаки находят себе применение, и иногда, понимаешь... - смущенная улыбка, - знаешь...
В этот момент Попов подумал, что фильмы являются, возможно, правдой. Неужели американские бизнесмены действительно планируют убийство своих коммерческих соперников и тому подобное? Это кажется совершенно безумным, но, возможно, фильмы не такие уж беспочвенные.
- Скажи мне, - продолжал американец, - ты действительно работал с этими людьми? Ты планировал некоторые операции, которые они осуществляли?
- Планировал? Нет, - Попов отрицательно покачал головой. - Я обеспечивал определенную помощь по указанию моего правительства. Большей частью я исполнял роль курьера. - Это не было почетным поручением; по сути дела, он был почтальоном, которому поручали доставлять специальные послания, но ему поручали выполнение таких заданий благодаря его исключительным способностям «работы в поле» и его умению убеждать почти всех по практически любой проблеме. Дело в том, что его контакты было исключительно трудно переубедить, после того как они приняли какое-то решение. Попов был корректировщиком, пользуясь западным жаргоном, действительно великолепным офицером-разведчиком, которого, насколько известно, так и не удалось опознать ни одной западной контрразведке. В противном случае его въезд в Америку через аэропорт Кеннеди не был бы таким незаметным.
- Значит, ты действительно знаешь, как связаться с этими людьми, верно?
- Да, знаю, - заверил Попов своего хозяина.
- Поразительно. - Американец встал. - Как ты смотришь на то, чтобы поужинать?
К концу ужина Попов зарабатывал сто тысяч американских долларов в качестве специального консультанта, думая о том, куда заведет его новая работа, и не беспокоясь об этом. Сто тысяч долларов были большими деньгами для человека с утонченными вкусами, которые нуждались в соответствующей поддержке.
С тех пор прошло десять месяцев, и водка была по-прежнему хорошей в стакане с двумя кубиками льда.
- Где и как?.. - прошептал Попов. Его забавляло то, где он был теперь и чем занимался. Жизнь была такой странной, дороги, которые ты выбираешь, и куда они ведут тебя. В конце концов, тем вечером он просто сидел в парижском кафе, убивая время и ожидая встречи с агентом французской контрразведки DGSE, своим бывшим «коллегой». - Когда принято решение?
- Да, Дмитрий, у тебя есть дата.
- Я знаю, с кем встретиться и с кем связаться, чтобы организовать встречу.
- Ты должен сделать это при личной встрече? - спросил американец.
Какой глупый вопрос, подумал Попов. Легкий смешок.
- Мой дорогой друг, да, понадобится личная встреча, лицом к лицу. Такие дела не организуют по факсу.
- Но это рискованно.
- Не очень. Встреча пройдет в безопасном месте. Никто не будет фотографировать меня, и они знают лишь пароль и мое кодовое имя. Конечно, у меня будет валюта.
- Сколько?
Попов пожал плечами.
- Скажем, пятьсот тысяч американских долларов? Наличными, разумеется. Американские доллары, дойчмарки, швейцарские франки - это будет зависеть от того, что предпочитают наши... наши друзья, - добавил он, чтобы все было ясно.
Хозяин быстро написал записку и передал ее Попову.
- Это понадобится тебе, чтобы получить деньги. - После этого дело началось. Мораль всегда была разной и зависела от культуры, опыта и принципов отдельных мужчин и женщин. В случае Дмитрия его родная культура имела всего несколько твердых правил, его опыт должен был воспользоваться этим, и его основной принцип заключался в том, как зарабатывать деньги на жизнь.
- Ты знаешь, что это опасно для меня, и, как тебе известно, мое жалованье...
- Твое жалованье только что удвоилось, Дмитрий.
На лице Попова появилась улыбка.
- Великолепно. - Хорошее начало. Даже русская мафия не продвигает людей так быстро.

* * *

Три раза в неделю они практиковались в прыжках с платформы, шестьдесят футов от земли. Примерно раз в неделю производились настоящие прыжки из вертолета британской армии. Чавезу это не слишком нравилось. Воздушно-десантная школа была одной из немногих вещей, которых он избегал во время своей службы в армии, что было несколько странным, думал он, оглядываясь назад. Он окончил школу рейнджеров в звании сержанта (Е-4), но по той или иной причине не попал в Форт Беннинг.
Это было худшим занятием во время пребывания в Герефорде. Его ноги стояли на направляющих полозьях, когда вертушка приближалась к месту выброса. Руками в перчатках он держался за трос в сотню футов длиной - на случай, если пилот неправильно рассчитает высоту. Никто не полагался на пилотов, хотя жизнь очень часто зависела от них, но этот казался очень хорошим. Немного походил на ковбоя - конечная часть моделированной высадки прошла в просвете между деревьев, и листья древесных вершин коснулись комбеза Динга, - очень нежно, это верно, но в положении Динга всякое прикосновение было решительно неприятным. Затем нос вертушки задрался вверх в мощном динамическом торможении. Ноги Чавеза напряглись, и, когда нос опустился, он оттолкнулся от полозьев и прыгнул. Самое трудное заключалось в том, чтобы остановить спуск у самой земли и не оказаться висящей целью для противника. На этот раз все прошло удачно, и его ноги коснулись грунта. Он отбросил трос, схватил свой «X & К» в обе руки и устремился к цели, выжив после своего четырнадцатого скольжения по тросу и третьего с вертолета. В этом упражнении был какой-то радостный налет, сказал себе Динг на бегу. Он снова был настоящим солдатом, к чему он привык и что полюбил и чего лишила его служба в ЦРУ. Чавез был человеком, любившим упражняться до пота, ему нравилось физическое истощение от солдатской работы в поле и больше всего нравилось быть с другими, которые разделяли его призвание. Это было нелегко, даже опасно: каждый стрелок его группы получил легкую травму разного рода за последний месяц, за исключением Вебера, который, казалось, сделан из стали. Рано или поздно, говорилось в статистике, кто-то получит тяжелую травму, вероятнее всего сломает ногу во время скольжения по тросу при высадке. В «Дельте» в Форт Брэгг редко был полный комплект стрелков, готовых к выполнению операции, из-за травм, полученных во время учений. Однако напряженные тренировки гарантировали успешные действия во время настоящих операций. По крайней мере, таким был лозунг каждой хорошей армии в мире.
Преувеличение, пожалуй, но не слишком большое. Оглядываясь назад из своего укрытия, Чавез увидел, что вся Груп-па-2 успешно спустилась и двигалась вперед, даже Вега, что было достаточно удивительным. Из-за тяжести могучего торса Веги он всегда беспокоился о его лодыжках. Вебер и Джонстон мчались к предписанным местам, у каждого в руках винтовка, сделанная по специальному заказу и снабженная оптическим прицелом. Радиосвязь в шлемах работала успешно, шипела цифровая кодирующая система, так что только стрелки группы могли понять, что говорилось. Динг повернулся и увидел, что каждый находится в предписанной позиции, готовый выполнить его следующую команду...
Центр связи находился на втором этаже здания, ремонт которого только что был закончен. Он был оборудован обычным количеством телетайпов, связанных с различными международными службами новостей, и телевизорами для приема CNN и «Sky News», а также нескольких других радиостанций. За всем этим наблюдали сотрудники, которых англичане называли «следящими» и за которыми, в свою очередь, наблюдал профессиональный офицер разведывательной службы. Таким офицером в этой смене был американец из Агентства национальной безопасности, майор ВВС, который обычно одевался в гражданский костюм, нисколько не скрывающий его национальность или характер подготовки.
Майор Сэм Беннетт привык к окружению. Его жене и сыну не слишком нравилось местное телевидение, зато им пришелся по вкусу английский климат и несколько неплохих гольф-клубов находились на расстоянии, которое можно было за короткое время проехать на автомобиле. Майор делал трехмильную пробежку каждое утро, чтобы показать местным жителям, что он не безнадежный лентяй, и предвкушал начало сезона птичьей охоты через несколько недель. В остальном обязанности были несложными. Генерал Кларк - так теперь все думали о нем - казался неплохим боссом. Он любил, чтобы все делалось быстро и аккуратно, что в точности соответствовало вкусам Беннетта. К тому же он никогда не повышал голоса. Беннетт за свои двенадцать лет службы работал с несколькими боссами, любившими кричать. И Билл Тауни, британский глава службы разведки, был одним из лучших, с которыми приходилось работать Беннетту, - спокойный, задумчивый и очень толковый. Беннетт выпил несколько пинт пива с ним за последние несколько недель, разговаривая на профессиональные темы в офицерском клубе Герефорда.
Однако обязанности вроде тех, которые он выполнял, почти все время были скучными. Раньше майор работал в Центре слежения в подвале АНБ - большой комнате с низким потолком, со стандартными помещениями, разделенными перегородками, с мини-телевизорами и компьютерными принтерами, где постоянно раздавался глухой шум, способный свести человека с ума в длинные ночи наблюдения за происходящим в гребаном мире. По крайней мере, британцы не считали необходимым запирать в клетки всех рабочих пчел. Для него было просто встать и пройтись по центру связи. Сотрудники здесь были молодыми. Только Тауни перешагнул за пятьдесят, и это тоже нравилось Беннетту.
- Майор! - донесся голос от одного из принтеров новостей. - В Швейцарии произошел захват заложников.
- Какая это служба новостей? - спросил Беннетт, направляясь к принтеру.
- Агентство Франс Пресс. Захватили банк, чертов банк, - доложил капрал, когда Беннетт подошел достаточно близко, чтобы читать информацию на ленте, но не смог прочесть, потому что он не знал французского. Капрал знал и быстро перевел французский текст на английский язык. Майор поднял телефонную трубку и нажал на кнопку.
- Мистер Тауни, мы получили сведения об инциденте в Берне, неизвестное количество преступников захватили центральное отделение Бернского коммерческого банка. В нем находятся несколько служащих.
- Что еще, майор?
- Пока это все. Полиция, судя по всему, прибыла к банку.
- Очень хорошо, спасибо, майор Беннетт. - Тауни положил трубку, выдвинул ящик письменного стола, достал оттуда и открыл очень специальную книгу. А, да, он знал этот номер. Затем он набрал номер британского посольства в Женеве. - Соедините меня с мистером Гордоном, - сказал он оператору.
- Гордон, - послышался голос через несколько секунд.
- Деннис, это Билл Тауни.
- Билл, не слышал тебя уже столько времени. Чем могу помочь? - отозвался приятный голос.
- Бернский коммерческий банк, центральное отделение. Похоже, что там возникла ситуация с заложниками. Я хочу, чтобы ты оценил ситуацию и доложил мне.
- А в чем наш интерес, Билл? - спросил Гордон.
- У нас есть договоренность со швейцарским правительством. Если их полиция не в состоянии справиться с ситуацией, возможно, нам придется оказать им некоторую техническую помощь. Кто в посольстве поддерживает связь с местной полицией?
- Тони Армитадж, раньше служил в Скотленд-Ярде. Хороший специалист при расследовании финансовых преступлений и тому подобного.
- Возьми его с собой, - приказал Тауни. - Докладывай прямо мне, как только тебе будет что-нибудь известно. - Тауни продиктовал свой телефонный номер.
- Очень хорошо. - Все равно это был скучный вечер в Женеве. - Мне понадобится несколько часов.
И это, по всей вероятности, кончится ничем, знали оба.
- Я буду у себя. Спасибо, Деннис. - После этого Тауни вышел из своего кабинета и пошел на второй этаж следить за происходящим по телевидению.
Позади здания штаб-квартиры «Радуги» находились четыре больших космических диска, направленных на спутники связи, постоянно висящие над экватором. Простая проверка дала понять, по какому каналу какой «птички» ведется передача Швейцарского спутникового телевидения, - как и в большинстве стран, было проще послать сигнал к спутнику и получить его обратно, чем пользоваться наземными коаксиальными коммуникациями. Скоро они получали прямой поток новостей от местной станции в Берне. Сейчас на месте была установлена только одна камера. Она показывала наружный вид здания - швейцарцам нравилось строить банки, напоминающие городские замки, хотя с определенными германскими чертами, из-за чего они выглядят мощными и грозными. Голос принадлежал репортеру, разговаривающему со своей станцией, а не со слушателями. Рядом стоял лингвист, готовый вести перевод.
- Нет, я не имею представления. Полиция еще не разговаривала с нами, - произнес переводчик скучным, монотонным голосом. Затем послышался новый голос. - Оператор, - произнес переводчик. - Голос похож на оператора - здесь что-то, - тут появилось электронное увеличение изображения, и оператору удалось заметить фигуру, человеческую фигуру с чем-то на голове, какую-то маску?
- Что это за оружие? - спросил Беннетт.
- Чешское, модель 58, - сразу ответил Тауни. - Так мне показалось. Местный оператор - чертовски искусный специалист.
- Что он сказал? Это была студия, обращающаяся к репортеру, - продолжал переводчик, почти не глядя на изображение на телевизионном экране. - Не знаю, не слышат из-за всего этого шума. Он крикнул что-то, я не разобрал. - О, хорошо. Сколько людей? Не уверен. Wachtmeister сказал, более двадцати внутри, посетители банка и служащие. Снаружи только я и мой оператор и примерно пятнадцать полицейских, которых я вижу. - Полагаю, что скоро прибудут еще. - Пришел ответ со студии. - Затем голос исчез. Камера выключилась, и шарканье, доносящееся по звуковой линии, дало понять, что оператор переходил на другое место. Это подтвердилось, когда минуту спустя на экране появилось изображение с совершенно другого направления.
- Что происходит, Билл? - Тауни и Беннетт повернулись и увидели Кларка, стоящего позади них. - Я пришел, чтобы поговорить с вами, но ваша секретарша сказала, что здесь развивается какая-то ситуация.
- Вполне возможно, - ответил глава разведки. - Я послал двух людей из станции «шесть» в Женеве в Берн, чтобы оценить ее. У нас ведь имеется договоренность со швейцарским правительством, на случай если они решат обратиться за помощью. Беннетт, это уже передается по коммерческому телевидению?
Беннетт отрицательно покачал головой.
- Нет, сэр. Пока они держат это в секрете.
- Отлично, - заметил Тауни. - Какая группа сейчас наготове?
- Группа-2, Чавез и Прайс. Они как раз заканчивают небольшую тренировку. Сколько времени, перед тем как, по вашему мнению, нам следует объявить тревогу?
- Мы можем сделать это прямо сейчас, - ответил Билл, - хотя там, возможно, не больше, чем неудавшееся ограбление банка. Они ведь бывают в Швейцарии, верно?
Кларк достал из кармана маленький уоки-токи и нажал на кнопку.
- Чавез, это Кларк. Вы и Прайс должны прибыть в центр связи прямо сейчас.
- Мы уже в дороге, Шесть, - прозвучал ответ.
- Интересно, что там у них случилось? - заметил Динг, обращаясь к своему главному сержанту. За последние три недели он узнал, что Эдди Прайс был солдатом, какого он не надеялся встретить: спокойный, толковый, с огромным опытом оперативной работы.
- Полагаю, что скоро мы узнаем об этом, сэр, - отозвался Прайс. Офицеры любили поговорить, это было ему хорошо известно, и доказательство последовало немедленно.
- Сколько времени вы находитесь в этом бизнесе, Эдди?
- Почти тридцать лет, сэр. Я поступил добровольцем, когда был совсем мальчишкой, в пятнадцать лет. Парашютный полк, - продолжал он, чтобы избежать следующего вопроса. - Перешел в SAS, когда мне исполнилось двадцать четыре, и с тех пор служил в нем.
- Ну что ж, главный сержант, я рад, что вы с нами, - сказал Чавез, садясь в машину для поездки к зданию штаба.
- Спасибо, сэр, - ответил Прайс. Хороший парень этот Чавез, подумал он, может быть, даже хороший командир, однако в этом еще нужно убедиться. Он мог задать собственные вопросы, но нет, это не принято, не правда ли? Каким бы хорошим солдатом ни был Прайс, он пока мало знал об американских военных.
Тебе следует быть офицером, Эдди, подумал Динг, но промолчал. В Америке этого парня отозвали бы из его подразделения, как бы он ни сопротивлялся, и послали в офицерскую школу, возможно, с дипломом об окончании колледжа, купленного армией. Другая культура, другие правила, сказал себе Динг. Зато теперь у него чертовски хороший сержант в группе, способный поддержать его. Через десять минут они поставили машину на задней площадке, вошли в здание и, следуя указаниям, направились в центр связи.
- Здравствуйте, мистер К., что происходит?
- Доминго, не исключено, что у нас может оказаться задание для тебя и твоей группы. Берн, Швейцария. Там произошло неудачное ограбление банка и захват заложников. Это все, что сейчас нам известно. - Кларк указал обоим на телевизионные экраны. Чавез и Прайс взяли вращающиеся стулья и подвинули их поближе.
В худшем случае это окажется учебной тревогой. Пришли в движение заранее запланированные механизмы. На первом этаже были уже готовы билеты не меньше чем на четыре рейса из Гэтвика в Швейцарию, и два вертолета летели в Герефорд, чтобы перебросить его людей с их снаряжением в аэропорт. «Бритиш Эруэйз» предупредили, что компании придется принять на борт лайнеров запечатанный груз, - его осмотр перед международным рейсом обеспокоит пассажиров. Если учебная тревога превратится в настоящую, стрелки Группы-2 переоденутся в гражданскую одежду, - костюмы и галстуки. Кларк считал это лишним. Заставлять солдат выглядеть подобно банкирам, совсем не так просто, верно?
- Пока мало что там происходит, - сказал Тауни. - Сэм, ты бы не мог показать нам видеоленты, записанные раньше?

Предыдущая страница 2 Следующая страница


3 Том Клэнси

- Конечно, сэр. - Майор Беннетт нажал кнопку на пульте видеомагнитофона.
- Чешский «58», - тут же заметил Прайс. - Лиц не видно?
- Нет, это все, что нам известно о субъектах, - ответил Беннетт.
- Странное оружие для грабителей, - удивился главный сержант. Чавез повернул голову. Это была одна из вещей, которую ему следует узнать о Европе. Значит, бандиты здесь не пользуются такими автоматами.
- Я так и думал, - подтвердил Тауни.
- Оружие террористов? - спросил Чавез у своего заместителя.
- Да, сэр. Чехи раздали огромное количество такого оружия. Видите ли, он очень компактный. Всего двадцать пять дюймов длиной, его производят на заводе Угерский Брод под советский патрон калибра 7,62/39. Полностью автоматическое, с переключателем на одиночный огонь. Странное оружие для грабителей, - еще раз повторил Прайс, подчеркивая сказанное.
- Почему? - спросил Чавез.
- В Швейцарии производят оружие намного лучшего качества для своих территориальных войск, их граждане, которые в случае необходимости превращаются в солдат, хранят его дома в шкафах, понимаете. Было бы совсем не так трудно украсть несколько.
Здание задрожало от рокота вертолетов, заходящих на посадку совсем рядом. Кларк посмотрел на часы и одобрительно кивнул - точно по расписанию.
- Что нам известно относительно окружающей местности? - спросил Чавез.
- Мы сейчас занимаемся этим, старина, - ответил Тауни. - Пока мы знаем лишь то, что показывают по телевидению.
На экране телевизора виднелась обычная улица, без всякого транспорта на ней, потому что местная полиция не подпускала автомобили и автобусы к банку. Что касается остального, они видели обычные кирпичные здания, стоящие по сторонам обычной городской улицы. Чавез посмотрел на Прайса. Глаза сержанта сконцентрировались на получаемую ими картинку - теперь две, потому что еще одна швейцарская телевизионная станция послала к банку камеру с операторами, и оба сигнала пиратским образом снимались «Радугой» со спутника. Переводчик продолжал повторять замечания операторов и репортеров, находящихся на месте, разговаривающих со своими студиями. Они говорили очень мало, примерно половина этого обычная болтовня, которой могли обмениваться сотрудники в офисе. То одна камера, то другая время от времени схватывали движение позади занавесок, но это было все.
- Полиция, по-видимому, пытается установить связь с нашими друзьями по телефону, чтобы разговаривать с ними, убеждать сдаться, - обычная техника, - сказал Прайс, понимая, что у него больше практического опыта в таком деле, чем у остальных в центре связи. Они были знакомы с теорией, но теория не всегда применима на практике. - Через полчаса мы узнаем, требуется наша помощь или нет.
- Насколько хороши швейцарские полицейские? - спросил Чавез у Прайса.
- Они очень хороши, сэр, но у них недостаточно опыта в случае серьезного захвата заложников.
- Именно поэтому у нас существует договоренность с ними, - вмешался Тауни.
- Да, сэр. - Прайс наклонился вперед, сунул руку в карман и достал трубку. - Есть возражения?
Кларк покачал головой.
- Здесь нет нацистов, беспокоящихся о своем здоровье, главный сержант. Что вы имеете в виду под «случаем серьезного захвата заложников»?
- Захвата, совершенного убежденными преступниками, террористами. - Прайс пожал плечами. - Людьми, достаточно глупыми, чтобы поставить на карту свои жизни против фишек на карточном столе. Такие преступники убивают заложников, чтобы показать свою решимость. Таких преступников мы преследуем и убиваем, - мог и не говорить Прайс.
В центре связи собралось огромное количество умственной энергетики, которая была вынуждена выжидать, подумал Кларк. Это особенно относилось к Биллу Тауни. Но, если у тебя отсутствует информация, трудно делать торжественные заявления. Глаза всех присутствующих были прикованы к телевизионным экранам, которые ничего важного не показывали, и Кларк почувствовал, что ему не хватает бессмысленной болтовни, которую всегда ждут от телевизионных репортеров, заполняющих молчание пустыми словами. Единственной интересной вещью, когда они говорили, было то, что они пытаются связаться с местными полицейскими, но полицейские отказываются говорить с ними, за исключением того, что они стараются установить контакт с преступниками, но пока безуспешно. Это, наверное, ложь, но полицейские должны лгать средствам массовой информации и публике в подобных случаях, поскольку даже наполовину компетентный террорист будет следить за телевизионной передачей. Можно узнать очень много, глядя на экран телевизора, в противном случае Кларк и его старшие сотрудники тоже не смотрели бы на экраны, правда?
Протокол всего этого был одновременно простым и сложным. У «Радуги» была договоренность со швейцарским правительством. Если местная полиция не может справиться с ситуацией своими силами, они передадут ее вверх на уровень кантона, который затем будет решать, стоит ли передать все это еще на ступень выше - центральному национальному правительству, и там люди министерского уровня смогут связаться с «Радугой». Весь этот механизм был разработан несколько месяцев назад как часть мандата агентства, которое теперь возглавлял Кларк. Запрос о «помощи» пройдет через британский Форин офис в Уайтхолле, на берегу Темзы в центральном Лондоне. Это казалось Джону чертовски запутанной бюрократией, но избежать этого было невозможно, и он был благодарен тому, что там не было еще одного или двух дополнительных уровней согласования. После того как обращение за помощью поступит в Форин офис, все станет гораздо проще, по крайней мере в административном смысле. Но до тех пор, пока не поступит обращение за помощью, швейцарцы не скажут им ничего.
Через час после бодрствования у телевизионных экранов Чавез ушел, чтобы подготовить Группу-2 к возможной тревоге. Солдаты, увидел он, приняли сообщение спокойно и начали готовить снаряжение, которое требовало подготовки, хотя бы небольшой. Телевизионные передачи шли теперь на их индивидуальных экранах, стоящих на письменных столах, и стрелки устроились в своих вращающихся креслах, наблюдая за происходящим, а их босс вернулся в центр связи. Вертолеты неподвижно стояли на площадке недалеко от места расположения Группы-2. Группа-1 тоже приготовилась к действиям, на случай если вертолеты, перебрасывавшие Группу-2 в Гэтвик, разобьются в пути. Процедуры были полностью обдуманы и разработаны - за исключением того, подумал Джон, что касается террористов.
Было видно на экране, что полиция бродила кругом, некоторые полицейские готовы к действиям, но большинство просто стояли и смотрели. Подготовленные полицейские или нет, они не были готовы к сложившейся ситуации, и швейцарцы пока относились к этому не более серьезно, чем, скажем, полицейские в Боулдере, Колорадо. Подобное никогда раньше не происходило в Берне.
И до тех пор, пока это не случилось, такое событие не являлось частью корпоративной культуры местного полицейского управления. Для Кларка и остальных сотрудников «Радуги» эти факты были слишком пугающими, чтобы не обращать на них внимания.
Германская полиция - не менее компетентная, чем любая другая в мире, - потерпела полную неудачу при освобождении заложников в Фюрстенфельдбрюке не потому, что они были плохими полицейскими, но из-за того, что такое произошло с ними впервые, и в результате некоторые израильские атлеты так и не вернулись домой после Мюнхенской олимпиады 1972 года. Это стало уроком для всего мира, но насколько убедительным был этот урок? Кларк и все остальные в центре связи думали об этом.
- Что-то случилось, - заметил доктор Пол Беллоу, что вряд ли было сюрпризом для остальных, особенно для Эдди Прайса, который напрягся в своем кресле, но ничего не сказал, продолжая курить трубку. Переговоры с людьми вроде тех, кто захватил банк, были его маленькой специальностью, ее этому швейцарцу, полицейскому суперинтенданту - или каким был его ранг, - еще предстояло освоить. Плохие новости, подумал главный сержант, для одного или нескольких посетителей банка.
- Вы слышали выстрел? - сказал переводчик, передавая слова одного из репортеров на месте происшествия.
- Проклятие, - негромко произнес Чавез. Ситуация только что ухудшилась.
Меньше чем через минуту открылась одна из стеклянных дверей банка, и мужчина в гражданской одежде вытащил тело на тротуар. Это казалось телом мужчины, но его голова, как это было видно на экранах, потому что обе камеры резко увеличили изображение с различных углов, выглядела красной массой. Мужчина вытащил тело далеко на тротуар и замер в тот момент, когда опустил его на асфальт.
Беги направо, беги направо от себя, мысленно выкрикнул Чавез так громко, как мог. Каким-то образом мысль Динга дошла до мужчины, так как безымянный мужчина в сером пальто замер на несколько секунд, глядя вниз, затем, крадучись, направился вправо.
- Кто-то кричит из банка, - проговорил переводчик. Но что бы ни кричал голос, его крик не был правильным.
Мужчина упал направо, в сторону от стеклянных дверей банка и ниже уровня зеркальных стекол. Теперь он находился на тротуаре, с тремя футами гранитного блока над головой, невидимый из здания.
- Отлично, старина, - негромко заметил Тауни. - Теперь увидим, сможет ли полиция оттащить тебя в безопасное место.
Одна из камер направила объектив на старшего среди полицейских, который вышел на середину улицы со своим мобильным телефоном в руке и лихорадочно размахивал им, убеждая мужчину лечь на тротуар. Смелый или глупый, трудно сказать, но коп медленно пошел затем к линии полицейских автомобилей. Удивительно, но в него не стреляли. Камеры повернулись к спасшемуся мужчине. Полицейские осторожно подошли к краю здания банка, давая мужчине знак ползти, не поднимая головы, к месту, где они стояли. Полицейские в форме держали автоматы в руках. Их движения были напряженными и отчаянными. Лицо одного из полицейских повернулось к телу на тротуаре, и люди в Герефорде с легкостью прочитали его мысли.
- Мистер Тауни, вам звонят на линии четыре, - донеслось из интеркома. Начальник разведки подошел к телефону и нажат на соответствующую кнопку.
- Тауни слушает... а, да, Деннис...
- Кто бы это ни был, они только что убили мужчину.
- Мы наблюдали за этим, пиратским способом снимаем сигнал со спутника связи. - Это означало, что поездка Гордона в Берн была напрасной тратой времени - однако нет, не была. - Этот Армитадж с тобой?
- Да, Билл, он только что отошел поговорить с их полицией.
- Отлично, я подожду, когда он вернется.
Словно услышав эти слова, одна камера показала мужчину в гражданской одежде, который подходил к старшему полицейскому. Он достал из кармана удостоверение личности, коротко поговорил с начальником полиции и ушел прочь, скрывшись за углом здания.
- Это Тони Армитадж, с кем я говорю?
- Билл Тауни.
- Ну что ж, если вы знакомы с Деннисом, полагаю, что вы человек «Шести». Чем я могу помочь вам, сэр?
- Что сказал вам начальник полиции? - Тауни нажал на кнопку селектора на телефоне.
- Он не знает, что делать, совсем не знает. Сказал, что посылает запрос в кантон.
- Мистер К.? - спросил Чавез со своего кресла.
- Передай вертолетчикам, чтобы они заводили свои машины. Динг, ты летишь в Гэтвик. Жди там дальнейших указаний.
- Понял вас, мистер К. Группа-2 выходит.
Чавез спустился по лестнице, за ним последовал Прайс, затем он прыгнул в автомобиль, доставивший их к зданию Группы-2 меньше, чем за три минуты.
- Парни, если вы следили по своим телевизорам за происходящим, то знаете все. Седлайте коней, мы летим на «вертушках» в Гэтвик.
Едва они выбежали из дверей, как смелый швейцарский полицейский сумел вытащить мужчину в безопасное место. Телевидение показало, как мужчину подвели к автомобилю, который тут же умчался прочь.
И снова характер движений красноречиво говорил, о чем думают полицейские.
Собравшиеся полицейские, которые раньше бесцельно стояли и смотрели на здание банка, теперь стояли по-другому, главным образом присев за прикрытием своих автомобилей и стиснув в руках пистолеты, напряженные, но по-прежнему не знающие, как им поступать.
- Идет прямая передача по коммерческому телевидению, - доложил Беннетт. - Через несколько секунд начнется трансляция по «Sky News».
- Полагаю, именно в этом причина, - сказал Кларк. - Где Стэнли?
- Он сейчас в Гэтвике, - сказал Тауни. Кларк кивнул. - Стэнли развернется вместе с Группой-2 в качестве полевого командира. Доктор Пол Беллоу вылетит вместе с Чавезом на «вертушке» и будет давать советы ему и Стэнли по психологическим аспектам тактической ситуации. - Ничего другого не оставалось, как заказать кофе и бутерброды. Кларк так и поступил, взял кресло и поставил его перед телевизором.

Глава 3
Гномы и оружие

Полет на вертолете продолжался ровно двадцать пять минут, и Группа-2 со своим снаряжением высадилась в общей части международного аэропорта. Их ждали два автофургона, и Чавез наблюдал за тем, как его парни грузили свое снаряжение в один из них для переезда к терминалу «Бритиш Эруэйз». Там находилось несколько полицейских, которые тоже ждали и следили за погрузкой автофургона в грузовой контейнер, который первым спустится на поле аэродрома после рейса, когда лайнер совершит посадку в Берне.
Но сначала им нужно дождаться получения приказа о начале операции. Чавез вытащил свой мобильный телефон, откинул крышку и нажал на кнопку быстрого набора номера один.
- Кларк, - произнес голос, после того как сработала система кодирования.
- Докладывает Динг, Джон. Еще не прибыл приказ из Уайтхолла?
- Все еще ждем, Доминго. Ожидаем его скорого прибытия. Кантон передал запрос наверх. Их министр юстиции сейчас рассматривает запрос кантона.
- Ну что ж, передай достойному джентльмену, что этот рейс вылетает через две-ноль минуты, а следующий отправляется через девяносто минут, если только вы не хотите отправить нас на «Свисс Эр». Один из них вылетает через сорок минут, а другой - через час пятнадцать.
- Слышу тебя, Динг. Придется подождать.
Чавез выругался по-испански. Он знал это. От него не требовалось, чтобы это ему нравилось.
- Понял тебя, Шесть. Группа-2 ждет на площадке аэропорта в Гэтвике.
- Слышу вас, Группа-2. «Радуга Шесть», конец связи.
Чавез закрыл крышку телефона и сунул его в нагрудный карман рубашки.
- О'кей, парни, - сказал он, обращаясь к стрелкам своей группы, стараясь перекричать визг реактивных двигателей, - мы подождем здесь приказ к вылету. - Солдаты кивнули. Им так же не терпелось приступить к операции, как и их боссу, но они тоже были бессильны повлиять на ее начало.
Британским солдатам приходилось бывать здесь раньше, и потому они восприняли необходимость ожидания лучше, чем американцы.
- Билл, свяжись с Уайтхоллом и передай, что у нас двадцать минут на то, чтобы группа могла вылететь первым рейсом. После этого придется ждать больше часа.
Тауни кивнул и подошел к телефону в углу, чтобы позвонить своему контакту в министерстве иностранных дел. Оттуда запрос поступил к британскому послу в Женеве, которому сказали, что SAS предлагает специальную помощь технического характера в осуществлении операции. Как ни странно, но министр иностранных дел Швейцарии знал о происходящем больше, чем звонящий ему посол. Несмотря на это, ответ поступил через пятнадцать минут: «Ja».
- Поступило одобрение операции, Джон, - доложил Тауни, к своему собственному изумлению.
- Понял. - Кларк поднял крышку своего телефона и нажал на кнопку быстрого набора аппарата босса Группы-2.
- Чавез, - послышался голос на фоне оглушительного шума.
- Поступил приказ начать операцию, - сообщил Кларк. - Подтверди получение.
- Группа-2 получила приказ к началу операции. Группа-2 вылетает.
- Совершенно верно. Желаю удачи, Доминго.
- Спасибо, мистер К.

* * *

Чавез повернулся к своим людям и махнул рукой вверх и вниз жестом, означающим необходимость немедленных действий, известным армиям во всем мире. Солдаты тут же забрались в автофургон для поездки через поле аэродрома Гэтвика. Машина остановилась у ворот грузового транспорта. Там Чавез подозвал полицейского, и Эдди Прайс сообщил ему о необходимости немедленной погрузки специального контейнера на борт «Боинга-757». Закончив с этим, автофургон проехал еще пятьдесят ярдов к трапу самолета в месте посадки пассажиров. Солдаты Группы-2 выпрыгнули из машины и направились к трапу. На его вершине дверца была открыта еще одним полицейским констеблем, оттуда солдаты спокойно вошли внутрь лайнера и передали свои билеты стюардессе, которая указала им на кресла первого класса.
Последним на борт вошел Тим Нунэн, технический специалист группы. Он не выглядел худым и морщинистым волшебником, как можно было подумать о гении электронного царства. Нунэн играл защитником в Стэнфорде, перед тем как поступил в ФБР, и тренировался в стрельбе вместе с группой только для того, чтобы оставаться в хорошей физической форме. Ростом шесть футов и весом в двести фунтов, он выглядел массивнее большинства стрелков Динга, но - и он признавал это первым - не был таким крутым. Несмотря на это, он был неплохим стрелком из пистолета и автомата «МР-10» и учился говорить на специальном языке стрелков. Доктор Беллоу устроился в кресле у иллюминатора с книгой, которую он достал из своей сумки. Это был том по социопатии, написанный профессором из Гарварда, у которого доктор учился несколько лет назад. Остальные члены группы просто откинулись на спинки кресел и просматривали журналы, находившиеся в самолете. Чавез оглянулся вокруг и увидел, что его группа совсем не выглядит напряженной, был одновременно изумлен этим обстоятельством и немного пристыжен тем, что сам он чувствовал себя таким взволнованным. Капитан лайнера произнес обычные объявления, «Боинг» откатился от ворот и направился на взлетную полосу. Еще через пять минут лайнер оторвался от земли, и Группа-2 была на пути к своей первой операции.

* * *

- Они в воздухе, - доложил Тауни. - Ожидается, что это будет плавный перелет и прибытие к месту назначения точно по расписанию через... час пятнадцать минут.
- Отлично, - отозвался Кларк. Телевизионные передачи втянулись в обычное русло.
Обе швейцарские станции вели непрерывную трансляцию вместе с рассуждениями репортеров, находящихся на месте происходящего. Они были такими же полезными, как шоу перед началом игры в американский футбол, хотя полицейские разговаривали теперь с репортерами. Нет, они не знают, кто находится внутри банка. Да, они говорили с бандитами. Да, переговоры идут своим чередом. Нет, больше ничего они не могут сказать. Да, они будут держать прессу в курсе происходящего.
Вешают им лапшу на уши, подумал Джон. Аналогичная информация передавалась компанией «Sky News», и скоро CNN и «Fox» передадут короткие сообщения о захвате банка, включая, разумеется, историю о том, как вытащили на тротуар первую жертву, и о том, кто вытащил тело из банка.
- Неприятное дело, Джон, - заметил Тауни, поднося ко рту чашку чаю.
Кларк кивнул.
- Полагаю, такие случаи всегда неприятны, Билл. - В центр связи вошел Питер Ковингтон, взял вращающееся кресло и пододвинул его поближе к руководителям «Радуги». Прочитать что-нибудь на его лице было невозможно, хотя внутри он кипел от негодования, подумал Кларк, из-за того, что отправили не его группу. Однако система ротации групп была решена раз и навсегда, как это и должно быть.
- О чем думаешь, Питер? - спросил Кларк.
- Они не такие уж умные. Убили этого бедного парня в самом начале захвата банка, правда?
- Продолжай, - сказал Джон, напоминая всем, что он новичок в этом деле.
- Когда убиваешь заложника, то пересекаешь большую черную линию, сэр. После этого нельзя с легкостью отступить назад, не так ли?
- Значит, вы попытались бы избежать этого?
- Конечно. Теперь очень трудно для другой стороны пойти на уступки, а им чертовски необходимы уступки, если они хотят скрыться каким-то образом, - если только вы не знаете что-то, что неизвестно оппозиции. В подобной ситуации это маловероятно.
- Они потребуют, чтобы их выпустили... вертолет?
- Возможно, - кивнул Ковингтон. - Вертолет для полета к аэропорту, коммерческий самолет с интернациональной командой ждет их - но куда лететь? Возможно, в Ливию, но примет ли их Ливия? Куда еще могут они лететь? В Россию? Не думаю. Долина Бекаа в Ливане по-прежнему открыта, но коммерческий лайнер не сможет совершить там посадку. Единственное разумное, что они сделали, - это скрыли свои лица от полиции. А вы уверены, что заложник, сумевший убежать, не видел их лица? - Ковингтон покачал головой.
- Но они не дилетанты, - возразил Кларк. - Их оружие указывает на некоторую степень подготовки и профессионализма.
Ковингтон кивнул, соглашаясь с Джоном.
- Верно, сэр, но нельзя сказать, что они такие уж умные. Меня ничуть не удивит, если я узнаю, что они действительно украли в банке валюту, подобно рядовым грабителям. Подготовленные террористы, возможно, но не такие уж хорошие.
«А что такое „хороший" террорист?» - подумал Джон. Несомненно, ему нужно поближе познакомиться с этим бизнесом.

* * *

Рейс «Бритиш Эруэйз» совершил посадку на две минуты раньше расписания и подрулил к терминалу. Динг провел время во время полета, беседуя с доктором Беллоу. Психология подобного преступления была для него белым пятном, и Динг понял, что ему нужно научиться этому - и как можно быстрее. Это не походило на знания, нужные солдату, - психология такой операции определялась большей частью на уровне генералов, которые решали, как поступит противник с его маневренными батальонами. Уровень Динга - это уровень боя с участием взвода, но с массой различных интересных новых элементов, думал он, расстегивая ремень, удерживавший его в кресле, еще до того, как лайнер остановился. Но, в конечном итоге, все сводилось к самому общему знаменателю - удару стали по цели.
Чавез встал и потянулся, затем направился к выходу, его лицо замерло в маске, которая останется на нем до конца операции. Вышел на подвижный коридор между двумя рядовыми пассажирами, которые, по-видимому, в костюме с галстуком приняли его за бизнесмена. Может быть, стоит купить в Лондоне более дорогой костюм, лениво подумал он, выходя из коридора вместе со своей группой, чтобы смешиваться с толпой во время путешествий. Впереди он увидел мужчину, похожего на шофера, с плакатом, на котором было написано его имя. Чавез подошел к нему.
- Вы ожидаете нас?
- Да, сэр. Прошу следовать за мной.
Группа-2 пошла за ними по длинному коридору, затем они повернули и вошли в большую комнату с еще одной дверью на противоположной стороне. Внутри стоял полицейский офицер высокого ранга, судя по нашивкам на голубой рубашке.
- Вы... - начал он.
- Чавез. - Динг протянул руку. - Доминго Чавез.
- Испанец? - спросил полицейский с нескрываемым удивлением.
- Американец. А вы кто, сэр?
- Реблинг, Мариус Реблинг, - ответил офицер, когда вся группа собралась в комнате и дверь закрылась. - Пошли со мной. - Реблинг открыл дальнюю дверь, которая выходила на лестницу. Через минуту они разместились в микроавтобусе, проехавшем мимо застывшего на месте их лайнера, и затем выехали на шоссе. Динг оглянулся и увидел следующий за ними грузовик со снаряжением группы.
- О'кей, что вы можете мне сказать?
- Ничего нового не произошло после первого убийства. Мы ведем с ними переговоры по телефону. Нам не известны ни их имена, ни личности. Они потребовали транспорт, чтобы ехать в аэропорт, и самолет для вылета из страны, но не сообщили места назначения.
- О'кей, что сказал вам мужчина, которому удалось спастись?
- По его словам, в банке четыре грабителя, они говорят по-немецки, он сказал, что, судя по акценту, это их родной язык - произношение, идиоматические выражения и тому подобное. Они вооружены чешским оружием и, судя по всему, готовы воспользоваться им.
- Понятно, сэр. Сколько нужно времени, чтобы приехать на место, и смогут ли мои люди переодеться в свое снаряжение?
Реблинг кивнул.
- Все подготовлено, майор Чавез.
- Спасибо, сэр.
- Можно поговорить с человеком, который скрылся из банка? - спросил доктор Беллоу.
- Мне приказано во всем сотрудничать с вами - в разумных пределах, разумеется.
Чавез подумал о том, что означает последнее ограничение, но решил, что скоро узнает об этом. Он не мог винить офицера за то, что он не испытывает особого удовольствия из-за того, что ему приходится иметь дело с группой иностранцев, приехавших в его страну, чтобы восстановить здесь закон. Но это было так же очевидно, как упомянутые в поговорке белые скалы Дувра, да и его собственное правительство не раз говорило об этом. Дингу также пришла в голову мысль, что доверие к «Радуге» покоится теперь на его плечах. Будет чертовски неприятно, если он подведет своего тестя и поставит всю группу и его страну в затруднительное положение. Он повернулся и посмотрел на своих парней. Эдди Прайс, словно читая его мысли, незаметно поднял вверх большой палец. Ну что ж, подумал Чавез, по крайней мере, один из нас считает, что мы готовы к операции. Все было иным при работе в поле, как он понял это в джунглях и горах Колумбии много лет назад, и, чем ближе ты подходил к моменту начала боя, тем труднее это становилось. Здесь не было лазерных систем, говорящих тебе о том, кто убит. Здесь об этом тебе скажет настоящая красная кровь. Но его люди прошли отличную подготовку и обладали огромным опытом, особенно главный сержант Эдвард Прайс.
Дингу оставалось одно - вести их в бой.

* * *

Позади банка, на расстоянии квартала, находилась средняя школа. Микроавтобус и грузовик подъехали к ней, и Группа-2 вошла в спортивный зал, который охранялся примерно десятью полицейскими в форме. Стрелки надели свое снаряжение в раздевалке и вошли обратно в зал. Там стоял Реблинг с дополнительной одеждой, которую им предстояло носить. Это были свитеры, черные, как их боевые комбезы, с надписью P0L1ZEI золотыми буквами впереди и сзади, в отличие от обычных ярко-желтых. «Швейцарская аффектация?» - подумал Чавез без улыбки, которая должна была сопровождать его наблюдение.
- Спасибо, - сказал ему Чавез. Это было полезной уловкой. Надев свитеры, стрелки со своим снаряжением поднялись в микроавтобус, чтобы ехать к банку. Они вышли из машины за углом банка, невидимые как террористам, так и телевизионным камерам. Снайперов, Джонстона и Вебера, проводили к заранее выбранным местам - из одного стрелок следил за обратной стороной здания банка, другой по диагонали наблюдал за его фронтальной частью. Оба расположились поудобнее, установили сошки в отверстиях в ложе винтовок и принялись осматривать цель.
Их винтовки были такими же разными, как и сами снайперы. У Вебера был «вальтер WA2000», стрелявший патронами «винчестер магнум» калибра 0,300. Винтовка Джонстона была сделана по заказу и стреляла несколько меньшими по калибру, зато летящими с большей скоростью семимиллиметровыми пулями «ремингтон магнум». В обоих случаях стрелки прежде всего определили расстояние до цели и внесли его в телескопические прицелы, затем легли на матрасы из пенопласта, которые принесли с собой. Их первоначальной задачей было наблюдать, собирать информацию и докладывать.
Доктор Беллоу чувствовал себя очень непривычно в черной одежде стрелков, в бронежилете и свитере с надписью POLIZEI, однако надеялся, что это не даст опознать его медицинским коллегам, наблюдавшим за происходящим по телевидению. Нунэн, одетый таким же образом, установил свой компьютер - лэптоп Эппл Пауэрбук - и начал просматривать чертежи здания для того, чтобы ввести их в свою компьютерную систему. Местные полицейские оказались чертовски эффективными. За тридцать минут он получил полную электронную карту здания банка. В его распоряжении теперь было все, разве что кроме цифровой комбинации сейфов, подумал он с улыбкой. Затем он установил хлыстовую антенну и передал полученные сведения на три остальных компьютера, которые привезла с собой группа.
Чавез, Прайс и Беллоу подошли к старшему полицейскому на месте происшествия. Они обменялись приветствиями и рукопожатиями. Прайс установил свой компьютер и вставил в него CD-ROM дискету, на которой были фотографии всех известных и сфотографированных террористов в мире.
Мужчина, который вытащил мертвое тело на тротуар, был Гансом Рихтером, гражданином Германии из Бонна, имевшим свой вклад в этом банке из-за его бизнеса, базирующегося в Швейцарии.
- Вы видели их лица? - спросил Прайс.
- Да, - последовал трясущийся кивок. До этого момента у герра Рихтера был очень плохой день. Прайс выбрал немецких террористов и начал показывать на экране компьютера их фотографии.
- Ja, ja, вот этот. Он их лидер.
- Вы в этом уверены?
- Да, совершенно уверен. Эрнст Модель, бывший член группы «Баадер-Майнхоф», исчез в 1989 году, где находился, не известно. - Прайс записал данные. - До настоящего времени подозревался в четырех операциях, три из них потерпели полную неудачу. Почти удалось захватить его в Гамбурге в 1987 году, но он убил двух полицейских и скрылся. Подготовлен коммунистами, последний раз, подозревают, он был в Ливане, однако это сообщение ненадежно - очень ненадежно, по-видимому. Его специальностью был киднепинг.
- О'кей. - Прайс записал еще.
- Возможно... вот этот.
Эрвин Гуттенах, тоже группа «Баадер-Майнхоф», последний раз замечен в Кельне. Ограбил банк, его специальность тоже киднепинг и убийства - ах да, он был тем парнем, который похитил и убил члена совета управляющих концерном БМВ в 1986 году. Получил за него выкуп в четыре миллиона дойчмарок, оставил его себе.
- Жадный негодяй, - добавил Прайс.
Беллоу смотрел через его плечо, думая с молниеносной быстротой.
- Что он сказал вам по телефону?
- У нас есть запись разговора, - ответил полицейский.
- Превосходно! Но мне понадобится переводчик.
- Док, нужен профиль на Эрнста Моделя как можно быстрее. - Чавез повернулся.
- Нунэн, мы можем получить данные по банку?
- Никаких проблем, разумеется, - ответил технический кудесник.
- Реблинг? - обратился Чавез к следующему человеку.
- Слушаю вас, майор.
- Согласятся ли телевизионные станции сотрудничать с нами? Нам приходится предположить, что у грабителей внутри имеется телевизор.
- Они согласятся, - в голосе старшего швейцарского полицейского прозвучала уверенность.
- О'кей, парни, за дело, - приказал Чавез. Нунэн пошел к своему мешку с фокусами.
Беллоу направился за угол здания вместе с герром Рихтером и еще одним швейцарским полицейским, который будет переводить. Это оставило Чавеза наедине с Прайсом.
- Эдди, я ничего не упустил?
- Нет, майор, - ответил главный сержант Прайс.
- О'кей, начнем с того, что меня зовут Динг. Второе: у тебя в этом деле гораздо больше опыта, чем у меня. Если тебе нужно сказать что-то, я хочу услышать это прямо сейчас, понятно? Здесь мы не в гребаном офицерском клубе. Мне нужны твои мозги, Эдди.
- Очень хорошо, сэр Динг. - Прайс заставил себя улыбнуться. Его командир справлялся с делом совсем неплохо. - Пока все идет хорошо. Субъекты находятся внутри здания и никуда не уйдут, у нас хорошая охрана по периметру. Нам нужны планы здания и информация о том, что происходит внутри, - это работа Нунэна, он кажется весьма компетентным парнем. И нам требуется представление о том, что думает противник, - это работа доктора Беллоу, он великолепный специалист. Какой у нас план, если противник просто начнет расстреливать заложников?
- Скажу Луи, две ослепляющие гранаты у входной двери, еще четыре летят внутрь, и мы врываемся в банк, подобно торнадо.
- Наши бронежилеты...
- Не смогут противостоять русским пулям калибра семь-шесть-два. Я знаю, - согласился Чавез. - Никто и не говорил, что это неопасно, Эдди. Когда мы узнаем немного больше, то разработаем настоящий план штурма. - Чавез хлопнул его по плечу. - Вперед, Эдди.
Попов не подозревал, что в швейцарской полиции есть такой хорошо подготовленный антитеррористический взвод. Он следил за тем, как командир присел у передней стены здания банка, а другой, его заместитель, вероятно, направлялся за угол, чтобы присоединиться к остальной группе. Они говорили со сбежавшим заложником - кто-то отвел его в сторону, и он исчез из поля зрения. Да, эти швейцарские полицейские отлично подготовлены и хорошо вооружены. Кажется, у них автоматы «хеклер и кох».
Обычное оружие для такой операции. Что касается его самого, Дмитрий Аркадьевич Попов стоял в толпе любопытных зрителей. Его первое впечатление насчет Моделя и трех других было правильным. Коэффициент умственного развития немца был лишь немного выше комнатной температуры - он даже захотел вступить в дискуссию о марксизме-ленинизме со своим гостем! Идиот. Его даже нельзя назвать молодым идиотом. Моделю было сейчас за сорок, и он не мог воспользоваться юношеским пылом в качестве оправдания своей идеологической мании. Но его нельзя признать непрактичным. Эрнст хотел увидеть деньги, шестьсот тысяч американских долларов в дойчмарках. Попов улыбнулся, вспоминая, где они спрятаны. Маловероятно, что Эрнст когда-нибудь снова увидит их. Убивать заложника в самом начале операции - глупо, но предсказуемо. Он был человеком, стремящимся показать свою решимость и идеологическую чистоту, как будто сейчас это кого-то интересовало! Попов фыркнул и зажег сигару, опершись о стену еще одного банковского здания, чтобы расслабиться и наблюдать за дальнейшим ходом событий. Его шляпа была надвинута на лоб, а воротник поднят якобы для того, чтобы защититься от надвигающейся вечерней прохлады, но также и для того, чтобы лицо оказалось в тени. Нужно всегда быть настороже - факт, упущенный Эрнстом Моделем и тремя его Kameraden.

* * *

Доктор Беллоу окончил свой обзор записанного на пленку телефонного разговора и известных фактов об Эрнсте Юханнесе Моделе. Человек был социопатом с определенной тенденцией к насилию. Его подозревали в семи убийствах, совершенных им лично, и еще нескольких вместе с другими. Гуттенах, не такой сообразительный мужчина аналогичного характера, и еще двое неизвестных. Рихтер, сумевший убежать из банка, сказал им, ничуть этим не удивив, что Модель лично застрелил первую жертву в затылок с близкого расстояния и приказал Рихтеру вытащить убитого наружу. Таким образом, убийство и демонстрация его реальности для полиции были плохо рассчитанными, и оба соответствовали тревожному предчувствию. Беллоу включил свое радио.
- Беллоу вызывает Чавеза.
- Слушаю, док, это Динг.
- У меня есть предварительный профиль субъектов.
- Давайте - группа, вы слушаете? - Тут же последовала какофония перекрывающих друг друга ответов. - Да. Динг. - Слышу, командир. - Ja, - и утвердительные отклики остальных. - О'кей, доктор, выкладывайте, - приказал Чавез.
- Начнем с того, что это плохо спланированная операция. Это соответствует профилю подозреваемого руководителя захвата банка, Эрнста Моделя, немца по национальности, возраст сорок один год, раньше принадлежал к организации «Баадер-Майнхоф». Склонен к импульсивному поведению, мгновенно переходит к насильственным действиям, когда загнан в угол или у него что-то не получается. Если он угрожает убить кого-то, можно не сомневаться в том, что он не шутит. Его настоящее умственное состояние очень, повторяю, очень опасно. Он знает, что провалил операцию. Он знает, что вероятность успеха очень мала. Его единственными активами являются захваченные заложники, и он рассматривает их как расходуемые активы. Не ожидайте, что в этом случае проявится Стокгольмский синдром. Модель является слишком социопатичным для этого. И я не думаю, что переговоры окажутся успешными. Предполагаю, что единственным решением проблемы будет штурм банка, необходимый сегодня вечером или завтра.
- Что-нибудь еще? - спросил Чавез.
- Пока нет, - ответил доктор Беллоу. - Я буду следить за дальнейшим развитием событий вместе с местными полицейскими.

* * *

Нунэн не спешил, выбирая необходимые инструменты, и теперь он крался вдоль внешней стены здания банка, ниже уровня окон. У каждого из них он поднимал голову, медленно и осторожно, стараясь увидеть, закрывают ли внутренние шторы происходящее в банке. У второго окна шторы не были задвинуты, и Нунэн прикрепил к окну крошечную наблюдательную систему. Это была линза, формой напоминающая голову кобры, но диаметром всего в несколько миллиметров. От нее тянулся оптико-волоконный кабель к его телевизионной камере, установленной в черной сумке за утлом. Он поместил другой прибор к нижнему углу стеклянной двери банка, затем пополз обратно, медленно и напряженно, к месту, где он мог встать. Сделав это, он прошел вокруг всего квартала, чтобы повторить процедуру у другой стороны здания, где ему удалось разместить три прибора, один снова у двери и два других на окнах, где шторы были чуть короче, чем следовало. Нунэн также разместил микрофоны, для того чтобы услышать звуки, которые могут донестись сюда. Большие окна из зеркального стекла должны хорошо резонировать, подумал он, хотя это будет относиться к внешним звукам в такой же степени, как и к тем, которые будут возникать внутри здания.
Все это время швейцарские телевизионные операторы говорили со старшим на месте происшествия полицейским, который непрерывно говорил, что у террористов самые серьезные намерения, - доктор Беллоу научил его говорить про них с уважением. Они, по-видимому, смотрели телевидение внутри здания, и это повышало их уважение к себе, что в данный момент шло на пользу группе. В любом случае это опровергало мнение террористов о том, что делал Тим Нунэн снаружи.
- О'кей, - сказал технический специалист на своем месте в прилегающей соседней улице. Все видеодисплеи были включены и работали исправно, хотя мало что показывали. Размер линз не способствовал получению хорошего изображения, несмотря на то что в его компьютер была встроена система обработки и увеличения. - Вот один террорист... а вот и другой. - Они стояли в десяти метрах от передней части здания. Остальные люди, видимые на экране, сидели на белом мраморном полу в центре помещения, что помогало получению хорошего изображения. - Тот парень сказал, что их четверо, верно?
- Да, - ответил Чавез. - Но он не знает, сколько там заложников, по крайней мере не уверен в этом.
- О'кей, этот террорист, по-моему, за окошками кассиров. Гм, похоже, что он проверяет ящики с наличными, а это какой-то мешок. Ты думаешь, они уже побывали в хранилище?
Чавез повернулся.
- Эдди?
- Жадность, - согласился Прайс. - Почему нет? В конце концов, это же банк.
- О'кей, - Нунэн переключил дисплеи на экране компьютера. - У меня есть чертежи здания, и вот как оно выглядит.
- Кабины кассиров, хранилище ценностей и валюты, туалеты, - Прайс провел пальцем по экрану. - Задняя дверь. Выглядит достаточно просто. Каков доступ на верхние этажи?
- Вот, - показал Нунэн. - Вообще-то лестница снаружи самого банка, однако подвал доступен им вот здесь, лестница ведет вниз, и отдельный выход на улицу сзади.
- Конструкция потолка? - спросил Чавез.
- Бетонная плита сорока сантиметров толщиной, покоящаяся на балках, чертовски прочная. То же самое относится к стенам и полу. Это здание построено на века. - Таким образом, невозможно ворваться внутрь с помощью взрыва через стены, потолок и пол.
- Следовательно, мы можем пройти через переднюю дверь или через задний ход - это все. И это означает, что террорист номер четыре стоит у задней двери. - Чавез включил радио. - Чавез Винтовке 2-2.
- Ja, Вебер на линии.
- Есть ли окна сзади, что-нибудь в двери - «глазок», что-то вроде этого, Дитер?
- Нет. Похоже, что это тяжелая стальная дверь, в ней нет ничего, что бы я мог увидеть, - ответил снайпер, еще раз проводя своим телескопическим прицелом по цели и снова не обнаружив ничего, кроме черной окрашенной стали.
- О'кей, Эдди, мы взрываем заднюю дверь центритовым детонирующим шнуром, и трое врываются через нее. Спустя секунду взрываем переднюю стеклянную дверь, бросаем внутрь ослепляющие и оглушающие гранаты и врываемся внутрь, пока они смотрят в обратную сторону. Два и два через переднюю дверь. Мы с тобой налево, Луи и Джордж - направо.
- У них есть бронежилеты? - спросил Прайс.
- Нет, по словам герра Рихтера, - отозвался Нунэн. - И ничего видимого у меня - но в любом случае у них нет зашиты для головы, верно? - Стрелять придется с расстояния не больше десяти метров, это небольшая дистанция для автоматов «хеклер и кох».
- Совершенно верно, - кивнул Прайс. - Кто во главе группы, врывающейся через заднюю дверь?
- Думаю, Скотти. Падди занимается взрывом. - Коннолли был лучшим в Группе-2 для выполнения такой задачи, и оба знали это. Чавез сделал важную умственную пометку для себя, что подгруппы нужно установить более твердо. До настоящего момента он тренировал всех своих людей одинаково. Это следует изменить, как только они вернутся обратно в Герефорд.
- Вега?
- Осо поддерживает нас, но я не думаю, что он особенно пригодится во время этой операции. - Джулио Вега был их пулеметчиком на тяжелом пулемете, используя пулемет «М-60» калибра 7,62 с лазерным прицелом для действительно серьезной работы, но сейчас этого не требовалось - и не потребуется, если только все не пойдет полностью к черту.
- Нунэн, пошли эту картинку Скотти.
- Понял. - Он передвинул стрелку мышки и начал передавать все на различные компьютеры группы.
- Сейчас вопрос заключается в одном - когда? - Динг посмотрел на часы. - Снова обратимся к доктору.
- Да, сэр.

* * *

Беллоу провел это время с герром Рихтером. Три большие порции виски неплохо успокоили немца. Даже его английский заметно улучшился. Доктор Беллоу расспрашивал его о событиях в банке шестой раз, когда к ним снова подошли Чавез и Прайс.
- Его глаза, они голубые, подобно льду. Подобно льду, - повторил Рихтер. - Он не похож на человека, подобно большинству людей. Его нужно держать в клетке с животными в Тиргартене. - Бизнесмен невольно задрожал.
- Вы заметили у него акцент? - спросил Прайс.
- Смешанный. Что-то из Гамбурга, но что-то тоже из Баварии. У всех остальных баварский акцент.
- Это будет полезным для Bundes Kriminal Amt, Динг, - заметил Прайс. ВКА был германским двойником американского ФБР. - Почему не попросить местную полицию поискать в прилегающем районе автомобиль с германскими номерными знаками - из Баварии? Там может оказаться водитель.
- Отличная мысль. - Чавез подбежал к швейцарским полицейским, старший из которых тут же дал команду по радио. Скорее всего, там не окажется ничего, подумал Чавез, но мы не узнаем наверняка, пока не пробурим скважину. Террористы должны были каким-то образом приехать сюда. Еще одна мысленная заметка. Проверять это всякий раз во время каждой операции.
Затем к ним подошел Реблинг со своим мобильным телефоном.
- Подошло время, - сказал он, - снова поговорить с ними.
- Эй, Тим, - произнес по радио Чавез. - Подходи к месту сбора.
Нунэн появился тут меньше чем через минуту. Чавез указал ему на телефон Реблинга. Нунэн взял его, снял заднюю крышку и присоединил небольшое зеленое устройство с тонким проводом, свисающим из него. Затем вытащил мобильный телефон из заднего кармана и передал его Чавезу. - Теперь ты услышишь все, что они говорят.
- Внутри происходит что-нибудь?
- Они ходят чуть больше, более взволнованные, может быть. Двое из них несколько минут назад говорили наедине. Судя по их жестам, они не чувствуют себя особенно счастливыми.
- Как относительно аудио?
Технический специалист покачал головой.
- Слишком много фонового шума. У здания шумная отопительная система - обогревательный котел, судя по всему, работает на мазуте, и это чертовски плохо для микрофонов на окнах. Я не получаю ничего полезного, Динг.
- О'кей, держи нас в курсе дела.
- Можешь не сомневаться. - Нунэн вернулся к своему оборудованию.
- Эдди?
- Если бы мне пришлось сделать ставку, я бы сказал, что нам нужно взять банк штурмом перед рассветом. Наш друг скоро начнет терять контроль над собой.
- Как вы считаете, доктор? - спросил Чавез.
- Похоже на это, - кивнул Беллоу, соглашаясь с практическим опытом Прайса.
Чавез сурово нахмурился, выслушав такое мнение. Каким бы подготовленным он ни был, ему все-таки совсем не хотелось принимать окончательное решение. Он видел, что происходит внутри. Там находится двадцать, может быть, тридцать человек, а в непосредственной близости от них стоят трое с автоматическим оружием. Если один из них тронулся и пустился в рок-н-ролл со своим чешским автоматом, многие заложники не вернутся домой к женам и детям. Это называлось ответственностью командира, и, хотя Чавез испытывал это чувство не в первый раз, груз ответственности не становился легче, потому что цена неудачи никогда не становилась легче.
- Чавез! - Это был доктор Беллоу.
- Слушаю вас, доктор, - ответил Динг, направляясь к нему в сопровождении Прайса.
- Модель становится все более агрессивным. Он говорит, что убьет заложника через тридцать минут, если мы не пришлем ему автомобиль для поездки к стоянке вертолета в нескольких кварталах отсюда, и оттуда полетит на вертолете в аэропорт. После этого он будет убивать по заложнику каждые пятнадцать минут. Он утверждает, что таким образом заложников хватит на несколько часов. Сейчас Модель зачитывает список самых важных. Профессор хирургии из местного университета, полицейский, смена которого еще не наступила, видный адвокат, и... ты понимаешь, он не шутит, Динг. Тридцать минут с этого момента - о'кей, он застрелит первого в восемь тридцать.
- Что отвечают ему полицейские?
- Я сказал им, чтобы они передали Моделю, что требуется время для подготовки всего этого, передай нам одного или двух заложников, чтобы продемонстрировать добрую волю, но это вызвало угрозу расстрела в восемь тридцать. Эрнст постепенно теряет контроль над собой.
- Он действительно говорит это всерьез? - спросил Чавез, чтобы убедиться, что он правильно понял доктора Беллоу.
- Да, серьезен как черт. Он теряет контроль, его пугает, что ситуация становится все хуже. Моделя уже нельзя считать разумным человеком. Он совсем не шутит относительно убийства заложников. Походит на избалованного ребенка, который не нашел ничего под елкой утром Рождества. Там нет никого, кто мог бы оказать на него стабилизирующее влияние. Он чувствует себя совсем одиноким.

* * *

- Великолепно. - Чавез включил радио. - На этот раз решение было только что принято за него кем-то другим. - Группа, это Чавез. Приготовьтесь. Повторяю, приготовьтесь.
Его подготовили к тому, что следует ожидать. Один тактический ход состоял в том, чтобы дать им автомобиль - он был слишком маленьким для всех заложников, - и затем уничтожить террористов снайперским огнем. Но у него было только два снайпера и пули, выпущенные из их винтовок, пробьют головы террористов с достаточной оставшейся энергией, чтобы убить двух или трех заложников, находящихся рядом. Огонь из автоматов или пистолетов будет иметь такой же эффект. Четыре террориста - слишком много для такого варианта. Нет, ему нужно ворваться в здание со всей группой, пока заложники по-прежнему сидят на полу, ниже линии огня. Эти негодяи даже недостаточно разумны, чтобы потребовать пищу, в которую он мог бы подмешать наркотики, - или они достаточно умны и боятся получить пиццу с валиумом в ней.
Потребовалось несколько минут. Чавез и Прайс подползли к двери слева. Луи Луазель и Джордж Томлинсон проделали то же самое с другой стороны. У задней стороны здания Падди Коннолли прикрепил двойной взрывной шнур к дверной раме, вставил детонатор и отошел назад. Рядом стояли Скотти МакТайлер и Хэнк Паттерсон.
- Группа позади здания готова, командир, - доложил по радио Скотти.
- Слышу. Мы готовы у передней двери, - негромко ответил Чавез по радио.
- О'кей, Динг. - Голос Нунэна прозвучал по командной связи. - Первая телевизионная камера показывает, что террорист размахивает винтовкой, прохаживаясь вокруг заложников, сидящих на полу. Готов поспорить, что это наш друг Эрнст. Еще один позади него и третий справа у второго деревянного стола. Подожди, он берет телефонную трубку... о'кей, он говорит с полицейскими, заявляет, что готов выбрать заложника для убийства. Сначала он собирается назвать имя жертвы. Как хорошо с его стороны, - закончил Нунэн.
- О'кей, парни, все должно пройти, как во время тренировок, - сказал Динг своим солдатам. - Сейчас мы готовы применить оружие. Приготовиться. - Он поднял голову и увидел, как Луазель и Томлинсон обменялись взглядами и жестами. Луи будет первым, за ним последует Джордж. То же самое и для Чавеза - он выпускает Прайса вперед, и командир будет сразу позади.
- Динг, он только что схватил мужчину, поднял его на ноги, снова говорит по телефону, он собирается первым застрелить доктора, профессора Марио Донателло. О'кей, я все вижу по второй камере, он поднял мужчину на ноги. Думаю, пора приступать, - закончил Нунэн.
- Мы готовы? Вторая группа - доложите.
- Мы готовы, - ответил по радио Коннолли. Чавез видел Луазеля и Томлинсона. Оба коротко кивнули и положили руки на автоматы.
Чавез обеим группам:
- Мы готовы начинать. Приготовиться. Приготовиться. Падди, давай! - громко выкрикнул Чавез. Последнее, что он мог сделать, это съежиться в ожидании грохота, который сейчас раздастся.
Секунда, казалось, растянулась на целый час, и затем масса здания задрожала.
Они услышали это даже здесь, громкий металлический грохот, потрясший весь мир.
Прайс и Луазель положили свои фанаты у нижней бронзовой полосы на двери и нажали переключатели, как только услышали первый взрыв. Мгновенно стеклянная дверь рассыпалась на тысячи осколков, которые залетели главным образом в гранитный и мраморный вестибюли банка, опережая ослепительную белую вспышку и грохот конца мира. Прайс, уже стоящий у края двери, бросился вперед, и Чавез мгновенно последовал за ним, бросившись налево, сразу после того как оказался внутри.
Эрнст Модель стоял прямо перед ними, прижав ствол своего автомата к затылку профессора Донателло. Он повернулся, чтобы посмотреть назад, когда прогрохотал первый взрыв, и, как планировалось, второй с сокрушительным шумом и ослепительной вспышкой магниевого порошка дезориентировал его. Врач, стоявший под дулом автомата, тоже реагировал на взрывы и упал на пол, закрыв голову руками, прочь от бандита. Это дало стрелкам счастливую возможность прямого выстрела. Прайс поднял свой «МР-10», мгновенно прицелился и нажал спусковой крючок, выпустив быструю и окончательную очередь из трех патронов прямо в середину лица Эрнста Моделя.
Чавез, стоявший позади него, заметил еще одного террориста, стоящего и качающего головой, словно хотел прочистить ее. Короткой очередью Чавез тоже уложил его. Между глушителями, установленными на концах стволов автоматов и подавляющими звуки выстрелов, и звоном в ушах от грохота разрывающихся гранат негромкие очереди были практически не слышны. Чавез повернул свое оружие вправо и увидел, что третий террорист уже лежит на полу и лужа крови растекается под тем, что всего две секунды назад было его головой.
- У нас все чисто! - крикнул Чавез.
- Чисто! Чисто! Чисто! - донеслись крики остальных стрелков. Луазель побежал в тыловую часть здания с Томлинсоном позади. Еще перед тем, как они прибежали туда, появились одетые в черное фигуры МакТайлера и Паттерсона с автоматами, направленными вверх: - Чисто!
Чавез пошел дальше налево, к кабинкам кассиров и перепрыгнул через барьер, чтобы убедиться, что там больше нет террористов. Никого не было.
- Здесь все чисто! Обеспечить безопасность помещения! Один из заложников начал подниматься, но Джордж Томлинсон тут же толкнул его обратно на пол. Одного за другим стрелки группы обыскивали заложников, пока остальные прикрывали их угрожающе направленными заряженными автоматами, - они не были уверены в эти минуты, что среди агнцев не было скрывающихся от мщения козлищ. К этому моменту в здание банка вошли швейцарские полицейские. Обысканных заложников толкали к ним. Это была толпа потрясенных и перепуганных граждан, все еще не пришедших в себя после того, что случилось. У некоторых текла кровь из ушей и из ран на голове от взрывов гранат и летящих осколков стекла.
Луазель и Томлинсон собрали оружие, брошенное их жертвами, разрядили его и повесили на плечи. Только тогда и постепенно они начали успокаиваться, отходя от боевого пыла.
- А что относительно задней двери? - спросил Динг у Падди Коннолли.
- Идите и посмотрите, - предложил бывший солдат SAS, ведя Чавеза в заднюю комнату. Там было все залито кровью. Очевидно, субъект стоял, опираясь головой на стальную дверную раму. Это было единственным логическим объяснением того, что головы и одного плеча на трупе не было сразу видно. Труп с одним плечом был отброшен к внутренней перегородке, и оставшаяся рука по-прежнему сжимала чешский автомат «М-58». Двойная толщина взрывного шнура оказалась излишне мощной, но Динг не мог упрекнуть взрывника. Стальная дверь и прочная стальная рама требовали этого.
- О'кей, Падди, отличная работа.
- Спасибо, сэр.

* * *

На улице послышались крики радости, когда заложники начали выходить из банка. Значит, подумал Попов, террористы, которых он завербовал, все мертвы. Он не был особенно удивлен. Швейцарская антитеррористическая команда превосходно справилась со своей работой, как и следовало ожидать от швейцарских полицейских.
Один из них вышел наружу и закурил трубку. Как это похоже на швейцарцев, подумал Попов. Этот тип, наверно, в свободное время карабкается по горам для собственного развлечения. Возможно, он и командовал штурмовой группой. К нему подошел один из бывших заложников.
- Danke schon, danke schon, - сказал директор банка Эдди Прайсу.
- Bitte sehr, Herr Director, - ответил британец, почти истощив этим свой словарный запас немецкого языка. Он указал директору на бернских полицейских, собиравших бывших заложников. Им, наверно, больше всего требовалось посещение туалета, подумал он, когда подошел Чавез.
- Как прошел штурм, Эдди?
- Совсем неплохо, я бы сказал. - Клуб дыма из трубки. - Вообще-то простая работа. Они были настоящими идиотами, выбрав этот банк и действуя таким образом. - Он покачал головой и пустил очередной клуб табачного дыма из трубки. - ИРА являются куда более отчаянными противниками, чем эти проклятые немцы.
Динг не все понял из сказанного Прайсом, потому что тот говорил большей частью на кокни. Тем не менее он был удовлетворен мнением Прайса. Затем Динг вынул мобильный телефон из кармана и нажал на кнопку быстрого набора.

Предыдущая страница 3 Следующая страница


Радуга Шесть 4

* * *

- Кларк слушает.
- Это Чавез. Ты увидел происходящее по телевидению, мистер К.?
- Сейчас все будет повторено еще раз, Доминго.
- Мы прикончили всех четверых, всех до последнего. Никто из заложников не пострадал, за исключением первого, которого они убили раньше. Все солдаты группы целы. Так что, босс, что нам делать дальше?
- Возвращайся домой для разбора полетов, парень. Шесть, передача окончена.
- Очень хорошо, - сказал майор Питер Ковингтон. По телевидению показывали в течение следующих тридцати, или около этого, минут, как группа собирает свое снаряжение, затем они исчезли за углом. - У меня создалось впечатление, что ваш Чавез знает свое дело - ему повезло, что первая операция оказалась такой простой. Это дает командиру уверенность в себе.
Они просмотрели созданную на компьютере передачу, которую Нунэн передал им по своей системе мобильного телефона. Ковингтон предсказал, как пройдет разборка, и не ошибся.
- Существуют ли какие-нибудь традиции, о которых мне нужно знать? - спросил Джон, устраиваясь в кресле и испытывая огромное удовлетворение от того, что в группе никто не пострадал.
- Мы ведем их в клуб, чтобы выпить несколько пинт пива, конечно. - Ковингтон был удивлен, что Кларк ничего не знает об этом.

* * *

Попов сидел в своем автомобиле, пытаясь разобраться в сплетении улиц Берна, перед тем как полиция перекроет все по пути к своим станциям. Вот здесь налево два светофора, направо, затем через площадь и... вот! Великолепно, есть даже место для парковки автомобиля. Он оставил арендованный «Ауди» на улице напротив непродуманного безопасного места укрытия, которое нашел Модель. Вскрыть замок было детской игрой. Теперь наверх, где замок оказался таким же простым.
- Wer sind sie? - спросил голос.
- Дмитрий, - честно ответил Попов, держа одну руку в кармане.
- Почему провалилась операция? - спросил по-немецки голос, крайне расстроенный.
- Теперь это не имеет значения. Сейчас нужно уезжать, мой юный друг.
- Но мои друзья...
- Все мертвы, и ты не можешь помочь им. - Он увидел юношу в темноте, ему примерно двадцать лет, преданный друг покинувшего нас идиота, Эрнста Моделя.
Возможно, между ними существовала гомосексуальная любовь? Если так, это сделает все проще для Попова, который не любил людей подобной ориентации.
- Пошли, собирай свои вещи. Нам нужно уезжать - и как можно быстрее. - А, вот он, черный кожаный саквояж с дойчмарками внутри. Юноша - как его зовут? Фабиан, кажется. Повернулся к нему спиной и пошел за курткой, которую немцы называют Joppe. Он так и не вернулся обратно. Попов достал из кармана пистолет с глушителем и выстрелил ему в затылок, потом еще раз, хотя это не было необходимым, с трех метров. Убедившись, что юноша действительно мертв, он поднял чемодан, открыл его, чтобы проверить содержимое, затем вышел из квартиры, пересек улицу и поехал в отель, расположенный в центре города. У него был билет на дневной рейс в Нью-Йорк. До этого нужно открыть банковский счет в городе, который так подходит для этого.

* * *

Группа была спокойной на пути обратно, им удалось захватить последний рейс в Англию - на этот раз в Хитроу, а не в Гэтвик. Чавез позволил себе выпить стакан белого вина, снова сидя рядом с доктором Беллоу, который поступил так же.
- Как мы действовали, доктор?
- Почему бы вам самому не сказать мне, мистер Чавез? - отозвался Беллоу.
- Что касается меня, напряжение постепенно ослабевает. На этот раз у меня не дрожат руки, - ответил Динг, удивленный, что на самом деле его рука тверда.
- Дрожание рук является совершенно нормальным явлением - избавление от энергии стресса. Для тела непросто расслабиться и вернуться к нормальному состоянию. Однако тренировки ослабляют это. И стакан вина - тоже, - заметил врач, отпивая из собственного стакана вино, так любезно предложенное французами.
- Мы могли бы сделать что-то иначе?
- Не думаю. Может быть, если бы мы вступили в эту операцию раньше, то могли бы предупредить или, по крайней мере, отложить убийство первого заложника, но это зависело не от нас. - Беллоу пожал плечами. - Нет, что меня особенно интересует в данном случае, так это мотивация террористов.
- Почему?
- Они действовали по идеологическим соображениям, но их требования не были идеологическими. Насколько я понимаю, они ограбили банк в ходе своего налета.
- Совершенно верно. - Он и Луазель заглянули в брезентовый мешок на полу банка. Он был наполнен банкнотами, там было примерно двадцать пять фунтов денег. Чавезу казался странным такой способ считать деньги, но другого способа тогда у него не было. Во время последующего расследования швейцарская полиция сосчитает деньги. Последующее расследование было функцией разведки, наблюдать за ним будет Билл Тауни. - Значит, они были обычными грабителями?
- Я не уверен. - Беллоу осушил свой стакан и поднял вверх, чтобы стюардесса заметила его и наполнила снова. - В настоящее время я не вижу особого смысла. Но такое не является неизвестным в подобных случаях. Модель не был особенно хорошим террористом. Слишком много показухи и слишком мало настоящего дела. Плохо спланировано и плохо осуществлено.
- Жестокий мерзавец, - заметил Чавез.
- Социопатическая личность - более преступник, чем террорист. Эти - я имею в виду хороших террористов, - они более разумны.
- Что такое «хороший террорист»?
- Это бизнесмен, чей бизнес заключается в убийстве людей для достижения политических целей, почти как рекламное дело. Они служат более важной цели, по крайней мере в своем представлении. Они верят во что-то, но не так, как дети в классе катехизиса, скорее, подобно взрослым во время изучения Библии. Неудачное сравнение, полагаю, но это лучшее, что сейчас приходит мне в голову. Это был долгий день, мистер Чавез, - заключил доктор Беллоу, когда стюардесса наполнила его стакан.
Чавез посмотрел на часы.
- Вы правы, доктор. - И дальше, Беллоу мог не говорить ему об этом, была необходимость поспать. Чавез нажал кнопку, откинул назад спинку своего кресла и через пару минут уже спал.

Глава 4
Послеоперационный разбор

Чавез и большинство солдат Группы-2 проснулись, когда авиалайнер коснулся посадочной полосы в Хитроу. Рулежка к месту выхода пассажиров, казалось, длится вечно, и затем их встретила полиция, которая проводила группу к вертолету для полета обратно в Герефорд. Проходя через терминал, Чавез заметил заголовок в вечерней газете, гласящий, что швейцарская полиция успешно завершила разгром террористов, пытавшихся ограбить Бернский коммерческий банк. Было немного обидно, что другие заслужат похвалу за успешную миссию Группы-2, но в этом заключался весь смысл существования «Радуги», напомнил он себе, и они, возможно, получат приятное благодарственное письмо от швейцарского правительства, которое закончит свой путь в металлическом сейфе для секретных документов. Два военных вертолета совершили посадку на свои площадки, и автофургоны доставили солдат к их зданию. Сейчас было уже далеко за одиннадцать вечера, все устали после тяжелого дня, который начался с обычных физических упражнений и закончился стрессом настоящей боевой операции.
И все-таки время отдыха еще не наступило. Войдя в здание, они увидели, что все кресла в общем помещении стоят полукругом перед телевизором с большим экраном.
И здесь же находились Кларк, Стэнли и Ковингтон. Пришло время для послеоперационного разбора, или ПОР.
- О'кей, парни, - начал Кларк, как только все заняли кресла. - Это была хорошая работа. Все террористы уничтожены, и никто из вас не пострадал, что могло стать недостатком операции. Итак, что было сделано неправильно?
Падди Коннолли встал.
- Я заложил слишком мощный заряд у задней двери. Если бы рядом с ней находился кто-нибудь из заложников, он был бы убит, - честно признался сержант. - Мне казалось, что дверная рама прочнее, чем это было на самом деле. - Затем он пожал плечами. - Я не знаю, как это исправить.
Кларк задумался над этим. У Коннолли был приступ излишней добросовестности, несомненная черта хорошего человека. Он кивнул и пропустил это мимо ушей.
- Я тоже не знаю. Что еще?
Следующим заговорил Томлинсон, не вставая с кресла.
- Сэр, нам нужно разработать более разумный способ использования ослепляющих и оглушающих гранат. Я едва стоял на ногах, когда вбежал через дверь. Хорошо, что Луи сразу застрелил преступника. Я не уверен, что смог бы сделать это.
- Как относительно работы внутри?
- Стрелки отлично справились с преступниками. Тот, которого я видел, - сказал Томлинсон, - уже лежал мертвым на полу.
- А мы могли бы захватить его живым? - Кларк был обязан задать этот вопрос.
- Нет, mon general, - уверенно произнес Луи Луазель. - У него в руке был автомат, направленный на заложников. - Никто не говорил о том, что надо выбить оружие из рук террориста. Предполагали, что у террориста имеется не только автомат и запасным вариантом часто является осколочная граната. Короткая очередь из трех выстрелов Луи Луазеля прямо в голову преступника точно соответствовала правилам «Радуги».
- Согласен. Луи, как на вас подействовали взрывы гранат? Вы были ближе к разрывам, чем Джордж.
- У меня есть жена, - с улыбкой ответил француз. - Она всегда так громко орет на меня. Говоря по правде, - продолжил он, когда стих смех, - одной рукой я закрыл ухо, другое прижал к плечу, а мои глаза были закрыты. Я также контролировал детонацию взрывов, - добавил он. В отличие от Томлинсона и всех остальных, он мог предвидеть грохот и вспышку. Это было небольшим преимуществом, но оказалось решающим.
- Были какие-нибудь проблемы, когда вы врывались внутрь? - спросил Джон.
_Обычные, - отозвался Прайс. - На полу масса осколков стекла, а это мешает бежать. Может быть, на наши сапоги следует поставить более мягкие подошвы?
Кларк кивнул и увидел, что Стэнли записал рекомендацию Прайса.
- Проблемы со стрельбой?
- Нет. - Это произнес Чавез. - Внутреннее помещение было освещено, и потому нам не понадобились ОН В - очки ночного видения. Террористы стояли и представляли собой отличные цели. Стрелять было просто. - Прайс и Луазель кивнули, соглашаясь с Чавезом.
- Снайперы? - спросил Кларк.
- Не видел ни хрена со своего места, - сказал Джонстон.
- Я тоже, - поддержал его Вебер. Его английский был пугающе идеальным.
- Динг, ты послал Прайса первым. Почему? - задал вопрос Стэнли.
- Эдди стреляет лучше, и у него больше опыта. Я доверяю ему немного больше, чем самому себе, - пока, - добавил Чавез. - Мне казалось, что это будет несложной операцией во всех отношениях. Каждый обладал информацией о внутреннем плане, и все было просто. Я разделил цель на три участка ответственности. Из них я мог видеть два. Только третий имел одного преступника около него - это было, честно говоря, догадкой с моей стороны, но вся информация, имеющаяся в нашем распоряжении, подтверждала ее. Мы были вынуждены приступить к операции как можно быстрее, потому что основной субъект - Модель - собирался убить заложника. Я не видел причины, чтобы позволить ему сделать это, - закончил Чавез.
- У кого-нибудь есть возражения? - спросил Джон у собравшейся группы.
- Будут ситуации, при которых придется позволить террористу убить заложника, - неохотно заметил доктор Беллоу. - Это не вызовет особого восторга, но иногда будет необходимым.
- О'кей, доктор, еще какие-нибудь замечания?
- Джон, нам понадобится полицейское расследование по этим субъектам. Были они террористами или грабителями? Мы не знаем. Я считаю, что нам нужно выяснить это. Мы не могли вести переговоры. В данном случае, возможно, это не имело значения, однако в будущем станет необходимым. Нам нужно больше переводчиков, с которыми будем работать. Мое знание языков не соответствует необходимому уровню, и мне нужны переводчики, говорящие на моем языке, способные передать каждый нюанс и оттенок. - Кларк увидел, что Стэнли записал и эту рекомендацию доктора. Затем он посмотрел на часы.
- О'кей, просмотр видеолент отложим на завтрашнее утро. А пока благодарю всех за хорошую работу. Можете разойтись.
Группа-2 вышла наружу в темную ночь. Поднимался туман. Кое-кто посмотрел в сторону сержантского клуба, но никто не пошел туда. Чавез направился к своему дому. Открыв дверь, он увидел, что Пэтси сидит перед телевизором.
- Добрый вечер, милая, - сказал он жене.
- С тобой все в порядке?
Чавез заставил себя улыбнуться, поднимая руки и поворачиваясь кругом.
- Никаких ран или царапин.
- Это тебя передавали по телевидению - в Швейцарии, я имею в виду?
- Ты ведь знаешь, что я не должен говорить об этом.
- Динг, я знала, чем занимается отец, с того времени, когда мне было двенадцать лет, - напомнила ему доктор медицины Патриция Чавез. - Он занимался, секретный агент Чавез, теми же делами, которыми ты занимаешься сейчас.
Скрывать далее не имело смысла.
- Видишь ли, Пэтси, - да, это были я и моя группа.
- А кто были они - я имею в виду преступников?
- Может быть, террористы, а возможно, грабители. Я не уверен, - сказал Чавез, снимая рубашку на пути к спальне.
Пэтси последовала за ним.
- По телевидению передали, что они все убиты.
- Точно. - Он снял слаксы и повесил их в шкаф. - У нас не было выбора. Они собирались убить заложника. И тогда мы были вынуждены начать штурм и не допустить этого.
- Я не уверена, что это нравится мне.
Он посмотрел на жену:
- А я уверен. Нельзя сказать, что это хорошо. Помнишь того парня, когда ты училась в медицинской школе, ему ампутировали ногу, и ты помогала в хирургической операции? Тебе это тоже не нравилось, верно?
- Нет, совсем не нравилось. Тогда произошла автомобильная авария, и нога была слишком изувечена, чтобы спасти ее.
- Такова жизнь, Пэтси. Тебе могут не нравиться вещи, которые ты вынуждена делать.
С этими словами Чавез сел на кровать и бросил носки в открытую корзину для грязного белья. Секретный агент, подумал он. Он держит в руке мартини с водкой, просит взбалтывать, но не размешивать, однако в кинофильмах никогда не показывают, что герой ложится в кровать, чтобы просто выспаться, правда? Но кто хочет спать с женщиной сразу после того, как он убил человека? Динг иронически улыбнулся и лег поверх покрывала. Бонд, Джеймс Бонд. Как только он закрыл глаза, он снова увидел картину происходившего в банке и снова пережил этот момент - подносит к плечу «МР-10», направляет прицел на того, кто это был, Гуттенах звали его, не так ли? Он вспомнил, что не поинтересовался именем убитого им террориста. Видит голову точно в кольце прицела и нажимает на спусковой крючок, выпуская короткую очередь так же легко, как затягивает застежку-молнию на брюках, после того как помочился. Бэнг, бэнг, бэнг. Так быстро и тихо с глушителем на стволе автомата, и раз! - кто бы он ни был, мертв, как вчерашняя селедка. У него и трех его друзей было немного шансов уцелеть - по сути дела, у них не было ни малейшего шанса.
Но и у мужчины, которого они убили раньше, тоже не было ни малейшего шанса, напомнил себе Чавез. Несчастный человек, который оказался в банке, вкладывая деньги на свой счет, или беседуя со служащим банка о займе, или просто разменивая деньги, чтобы подстричься в парикмахерской. Сохрани свою жалость для этого несчастного, сказал себе Динг. И для профессора, которого собирался убить Модель, который, наверно, сейчас у себя дома, с женой и семьей, полупьяный от выпитого или почти без сознания от успокоительных таблеток, возможно, испытывающий последствия потрясения и пытающийся избавиться от пережитого стресса. Наверно, чувствует себя ужасно. Но для того чтобы чувствовать что-то, необходимо остаться живым, и это чертовски лучше, чем для жены и детей, сидящих сейчас в гостиной своего дома на окраине Берна, выплакивать глаза и спрашивать, почему их папа больше не с ними.
Вот так. Он забрал одну жизнь, но отомстил за одну и спас другую. С этой мыслью Динг закрыл глаза и снова пережил картину внутри банка, вспоминая теперь зрелище первой пули, попавшей этому негодяю в голову перед ухом, понимая тогда, что он уже мертв, еще до того, как вторая и третья пули попали в голову, образовав кружок меньше, чем два дюйма диаметром, выбивая его мозги на десять футов позади него, и тело опускается вниз, подобно мешку с бобами. Вспоминая, как автомат террориста упал на пол с дулом, поднятым вверх, и с радостью думая о том, что его автомат не выстрелил и не причинил кому-нибудь вреда и что выстрелы в голову не заставили его пальцы сжаться в судороге и потянуть за спусковой крючок из могилы, - это реальная опасность, такое случается, он узнал во время подготовки. И все-таки это не удовлетворяло Динга. Гораздо лучше взять их живыми и покопаться в мозгах террористов, чтобы узнать, что им известно и почему они действовали таким образом. Таким образом, ты можешь узнать веши, которые можно использовать другой раз, - или, может быть, поймать кого-то еще, негодяя, отдавшего приказ, и наполнить его задницу пулями дум-дум десятимиллиметрового калибра.
Операция не была идеальной, был вынужден признать себе Чавез, но, получив приказ спасти жизнь, он спас ее. Этого, решил он, пока достаточно. Через мгновение Динг почувствовал, как кровать опустилась, и его жена легла рядом с ним. Он коснулся ее руки, и она тут же положила руку Динга себе на живот. Ага, значит, маленький Чавез продолжает там свои прыжки. Это, решил Динг, заслуживает поцелуя, что он и сделал, повернувшись набок.

* * *

Попов тоже улегся на кровать, после того как выпил четыре стопки водки, просматривая местные телевизионные новости, за которыми последовал редакционный панегирик относительно эффективности местной полиции. Пока они не разглашали личности грабителей - именно так говорили о преступниках, к определенному разочарованию Попова, хотя после некоторого размышления он не понял почему. Он доказал свою добросовестность нанимателю и к тому же сумел присвоить немалую сумму денег.
Еще несколько операций, подобных этой, и он сможет жить, как король в России или как принц во многих других странах. Он познакомился с удобствами, которые так часто видел и которым завидовал, будучи оперативным сотрудником бывшего КГБ, думая о том, как, черт побери, его страна может победить государства, тратящие миллиарды долларов на развлечения вдобавок к миллиардам на вооружение, которое было намного лучше, чем производилось у него дома, - иначе почему ему так часто поручалось узнать их технические секреты? Так он работал во время последних нескольких лет «холодной войны», зная заранее уже тогда, кто одержит победу и кто проиграет.
Однако дезертирство и требование политического убежища никогда не привлекали Попова. Какой смысл продавать свою страну за крошечное пособие и обыкновенную работу на Западе? Свобода? Это было слово, на которое по-прежнему молились на Западе. Зачем человеку свобода, если ему приходится «свободно» бродить по улицам и не иметь возможности приобрести хороший автомобиль, действительно позволяющий воспользоваться этой свободой? Или спать в хорошем отеле, когда приезжаешь туда?
Или иметь деньги, чтобы заплатить за пищу и напитки, необходимые для того, чтобы как следует насладиться свободой? Нет, его первая поездка на Запад в качестве «нелегала» без дипломатического прикрытия была в Лондон, где он провел большую часть времени, рассматривая дорогие автомобили и глядя на эффектные черные такси, на которых ты мог ехать, когда чувствовал себя слишком ленивым, чтобы идти пешком. В основном ему приходилось ездить в «трубе» - так называлось лондонское метро - быстро, удобно, анонимно и дешево. Однако «дешевизна» была качеством, к которому он не испытывал уважения. Нет, капитализм обладал исключительным достоинством и способностью вознаграждать людей, которые выбрали состоятельных родителей или добились успехов в бизнесе. Наградой были роскошь, удобство и комфорт, о которых не могли мечтать даже цари. Именно этого сразу захотелось Попову, и даже тогда он начал размышлять, как добиться такой награды. Хороший дорогой автомобиль - ему всегда хотелось иметь «Мерседес», - и удобная большая квартира недалеко от хороших ресторанов, а также деньги, чтобы путешествовать по местам, где песок теплый, а небо голубое, чтобы привлекать к себе красивых женщин, как это делал Генри Форд, в чем Попов не сомневался. Какой смысл обладать такой властью без желания воспользоваться ею?
Ну что ж, сказал себе Попов, сейчас он ближе к своей цели, чем когда-либо. Все, что от него требовалось, - это организовать еще несколько операций - таких, как в Берне.
Если его наниматель готов платить столько денег дуракам - ну что ж, деньги быстро уходят от дураков; ему очень нравился этот западный афоризм, потому что он считал его удивительно подходящим. А Дмитрий Аркадьевич не был дураком. Удовлетворенный этой мыслью, он поднял пульт и выключил телевизор. Завтра он проснется, позавтракает, положит деньги в банк, возьмет такси и поедет в аэропорт, где его ждет авиалайнер компании «Свисс Эр» для полета в Нью-Йорк. Первым классом, конечно.

* * *

- Ну каково твое мнение, Ал? - спросил Кларк за пинтой темного британского пива. Они сидели в задней угловой кабине.
- Твой Чавез полностью оправдал все слухи о нем. Он поступил очень разумно, дав возможность Прайсу первым вбежать в банк. Он не позволил своему самомнению помешать принять разумное решение. Мне нравится это качество в молодом офицере. Правильно выбрал момент для штурма. Его деление помещения на зоны ответственности было верным, и стрелял он точно в цель. Он справился с заданием. И его группа - тоже. Особенно удачным оказалось то, что первая операция была не такой уж сложной. Этот парень Модель - далеко не ученый-ракетчик, как это принято у вас говорить.
- Жестокий мерзавец.
Стэнли кивнул.
- Совершенно верно. Германские террористы часто именно такие. Мы получим хорошее, благодарственное письмо от ВКА по этому поводу.
- Какие уроки мы извлекли?
- Доктор Беллоу прекрасно себя проявил. Нам нужно больше высококачественных переводчиков, если мы хотим вовлечь его в процесс переговоров. Завтра я займусь этим. Сенчури Хаус наверняка располагает людьми, которые нам понадобятся.
Ах да, этот парень Нунэн...
- Он прибыл к нам совсем недавно. Работал раньше техническим специалистом в ФБР. Они использовали в команде спасения заложников в качестве руководителя технического обеспечения. Профессиональный агент, отличный стрелок, обладает опытом расследования, - объяснил Кларк. - Хороший разносторонний специалист для нашей работы.
- Он проделал великолепную работу при размещении своего видеонаблюдательного снаряжения. Я уже просмотрел сделанные им видеоленты. Они совсем неплохие. В целом, Джон, работу Группы-2 нужно отметить как очень хорошую. - Стэнли отсалютовал поднятой пинтой Джона Кариджа.
- Хорошо, когда все проходит удачно, Ал.
- Теперь будем ждать следующего вызова.
Глубокий вдох.
- Да. - Кларк знал, что основой успеха было участие британцев.
Он воспользовался их системой поддержки, их люди фактически отвечают за успех штурма - две трети его. Луи Луазель оказался именно таким, как утверждали французы. Этот маленький сукин сын стреляет, как Дэви Крокетт. И самообладание у него твердое, как скала. Ну что ж, у французов огромный опыт борьбы с террористами, и Кларку доводилось участвовать в совместных с ними операциях. Итак, эта операция будет отмечена в анналах «Радуги» как успешная. Теперь «Радуга» показала, что является полезной. И вместе с ней, знал Кларк, стал полезен и он.

* * *

Обществу Цинцинната принадлежал большой дом на Массачусетс-авеню, и он часто использовался для полуофициальных ужинов, которые были неотъемлемой частью вашингтонского света. Там давали возможность сильным мира сего встречаться и подтверждать свой статус между выпивкой и бесцельной болтовней. Новый президент сделал это несколько более затруднительным, конечно, своим эксцентричным отношением к правительству, однако никто в этом городе не может действительно изменить что-то, и недавно избранные конгрессмены испытывали необходимость узнать, как на деле функционирует Вашингтон. Это, конечно, ничем не отличалось от других мест в Америке, и для многих встречи в этом бывшем жилище кого-то богатого и важного были просто новой версией ужинов в кантри клабах, где они узнавали правила общества, в котором господствовали политики и влиятельные магнаты.

* * *

Кэрол Брайтлинг была одной из новых влиятельных людей. Разведенная больше десяти лет назад и не вышедшая снова замуж, она обладала не меньше, чем тремя докторскими степенями, - из Гарварда, Калифорнийского технологического и университета Иллинойса, покрыв, таким образом, оба побережья и три важных штата, что являлось немалым достижением в этом городе, поскольку гарантировало ей немедленное внимание - если не автоматическое расположение - шести сенаторов и большого числа конгрессменов, каждый из которых обладал правом голоса и работал в различных комитетах.
- Слышали новости? - спросил ее младший сенатор из Иллинойса за бокалом белого вина.
- Что вы имеете в виду?
- Швейцария. Или налет террористов, или ограбление банка. Швейцарские полицейские отлично справились с бандитами.
- Мальчики со своими ружьями, - небрежно фыркнула Брайтлинг.
- Операция широко освещалась телевидением.
- Американский футбол тоже, - заметила Брайтлинг с мягкой, но раздраженной улыбкой.
- Верно. Почему новый президент не поддерживает вас по проблеме глобального потепления? - спросил далее сенатор, не зная, как пробиться сквозь броню ее поведения.
- Видите ли, нельзя сказать, что он не поддерживает меня, просто он считает, что нам нужны дополнительные научные данные по этой проблеме.
- А вы так не считаете?
- Честно говоря, нет, по моему мнению, у нас вполне достаточно научной информации по этому вопросу. Данные представляются мне четкими и ясными. Однако сам президент в этом не убежден и не считает правильным принимать меры, которые подействуют на экономику, до тех пор, пока он в этом полностью не уверен.
- Мне нужно постараться убедить его еще раз, - добавила она.
- А вы недовольны этим?
- Мне понятна его точка зрения, - ответила советник по науке, удивляя сенатора, земляка Авраама Линкольна. Значит, подумал он, все, кто работает в Белом доме, вынуждены соглашаться с этим президентом. Кэрол Брайтлинг была неожиданным дополнением к числу сотрудников Белого дома, ее политическая позиция резко отличалась от политики президента, несмотря на то что ее уважали в научном мире за точку зрения по окружающей среде. Это был ловкий политический ход, скорее всего подсказанный главой аппарата Белого дома, Арнольдом ван Даммом, являющимся, несомненно, самым искусным политиканом в этом городе бесчисленных маневров. Он-то и обеспечил президенту некоторую поддержку движения по охране окружающей среды, которое превратилось в немалую политическую силу в Вашингтоне.
- Вас не беспокоит, что президент сейчас в Южной Дакоте и расстреливает беззащитных гусей? - с усмешкой спросил сенатор, когда официант принес ему новый бокал.
- Homo sapiens по природе является хищником, - ответила Брайтлинг, оглядывая комнату в поисках других собеседников.
- Но только мужчины?
Улыбка.
- Да, мы, женщины, гораздо более миролюбивые.
- О, посмотрите, там ваш бывший муж в углу, правда? - спросил сенатор, пораженный тем, как изменилось ее лицо после его слов.
- Да. - Равнодушный голос, никаких эмоций, когда она повернула лицо в противоположную сторону. Заметив его, ей не нужно делать больше ничего. Оба знали правила. Не ближе тридцати футов, никакого продолжительного контакта взглядов и, конечно, никаких слов.
- У меня была возможность вложить деньги в «Горайзон Корпорейшн» два года назад. С тех пор я бил себя по лбу за глупость много раз.
- Да, Джон заработал для себя кучу денег.
И это спустя много времени после развода, так что она не получила ни гроша. Вероятно, это плохая тема для разговора, тут же подумал сенатор. Он был избран сенатором совсем недавно и еще не понял, как вести вежливый разговор.
- Да, он изрядно разбогател, насилуя науку таким образом.
- Вы не одобряете этого?
- Изменять структуру ДНК в растениях и животных? Нет, не одобряю. Природа развивалась без нашей помощи в течение по крайней мере двух миллиардов лет. Сомневаюсь, что ей требуется наша помощь.
- Вы хотите сказать, что существуют веши, которых не следует знать человеку? - спросил сенатор с улыбкой. Его профессиональная квалификация состояла в заключении договоров, в рытье ям в грунте и строительстве чего-то, нежелательного для природы, хотя его чувствительность к проблемам окружающей среды, подумала доктор Брайтлинг, возникла из любви к Вашингтону и желания оставаться здесь, в ауре атмосферы власти. Это называли лихорадкой Потомака, болезнью весьма заразительной, но плохо поддающейся лечению.
- Проблема, сенатор Хокинг, заключается в том, что природа является одновременно сложной и тонкой. Когда мы меняем что-то, мы не можем точно предсказать последствия изменений. Это называется Законом Непредусмотренных Последствий, нечто, с чем хорошо знаком конгресс, правда?
- Вы хотите сказать...
- Я хочу сказать, что причина, по которой у нас есть федеральный закон относительно воздействия на природу, заключается в том, что намного проще разрушить вещи, чем затем исправить ситуацию. В случае с формированием новых комбинаций ДНК мы можем с большей легкостью изменить генетический код, чем оценить, какие последствия вызовут эти изменения через сотню лет. Подобное могущество должно использоваться с величайшей осторожностью. Мало кто понимает этот простой факт.
Поскольку с этим трудно спорить, сенатор был вынужден элегантно признать ее правоту. Через неделю Брайтлинг будет выступать с этим вопросом перед его комитетом. Неужели из-за этого и разбилась семейная жизнь Джона и Кэрол Брайтлинг? Как печально. С этой мыслью сенатор извинился и пошел к своей жене.

* * *

- В этой точке зрения нет ничего нового. - Джон Брайтлинг защитил докторскую диссертацию по молекулярной биологии в университете Виргинии вместе со степенью доктора медицины. - Она началась с человека по имени Нед Луддс несколько столетий назад. Он боялся, что Индустриальная революция положит конец экономике Англии, когда все ковырялись в земле у себя в коттеджах. И он был прав. Экономическая модель была разрушена. Но ее заменило нечто, ставшее более выгодным для потребителей, и поэтому мы называем это прогрессом! - Неудивительно, что Джон Брайтлинг, миллиардер, стремящийся стать номером два, выступал перед небольшой толпой почитателей.
- Однако сложность... - начал было возражать кто-то из толпы.
- Это случается каждый день - фактически каждую секунду. И это же происходит с вещами, которые мы пытаемся победить. Рак, например. Неужели, мадам, вы готовы положить конец нашей работе, если это означает, что мы не создадим лекарства против рака груди? Эта болезнь поражает пять процентов человеческого населения во всем мире. Рак является генетической болезнью. Ключ к избавлению от этой болезни таится в человеческом геноме. И моя компания собирается найти этот ключ! То же самое относится к старению. Группа ученых под руководством Салка в Ла Джолле нашла ген, убивающий нас, больше пятнадцати лет назад. Если нам удастся обнаружить способ, борющийся с ним, бессмертие человека может стать реальным. Мадам, разве мысль о том, чтобы жить вечно в двадцатипятилетнем теле, не привлекает вас?
- Но как поступить тогда с огромным количеством людей, населяющих планету? - возражение женщины, члена конгресса, прозвучало на этот раз несколько тише, чем ее первое.
- Ответим на все вопросы по порядку. В результате изобретения ДДТ исчезло огромное количество насекомых, разносящих болезни, а это увеличило население во всем мире, не правда ли? О'кей, сейчас нас слишком много, но кто хочет вернуть обратно комаров анофелес? Разве малярия является разумным способом контроля населения? Никто не хочет вернуться к войнам, верно? А ведь когда-то мы тоже пользовались ими как методом контроля населения. Но затем мы отказались и от этого. Черт побери, контроль населения не является такой уж неразрешимой проблемой. Она называется контролем рождаемости, и передовые страны уже научились пользоваться ею, и этому могут научиться и отсталые страны, если у них будет разумная причина для этого. На это может уйти поколение или даже больше, - рассуждал Джон Брайтлинг, - но разве здесь есть люди, которые не хотят снова стать двадцатипятилетними - со всем, чему мы научились за это время, разумеется. Мне это чертовски нравится! - воскликнул он с теплой улыбкой. С огромными жалованьями и обещаниями получения акций его компания привлекла к себе невероятное количество талантливых людей, стремящихся работать над этим геном. Доходы, которые можно получить от его контроля, невозможно даже сосчитать, и американский патент будет действовать семнадцать лет!
Бессмертие человека, новый Святой Грааль для медицинского сообщества - и впервые это было основанием для серьезного исследования, а не что-то из научной фантастики.
- Вы считаете, что можете добиться этого? - спросила еще одна женщина, член конгресса, на этот раз из Сан-Франциско. Самые разные женщины оказались увлеченными этим человеком. Деньги, власть, привлекательная внешность и хорошие манеры делали это неизбежным. Джон Брайтлинг широко улыбнулся.
- Задайте мне этот вопрос через пять лет. Мы нашли этот ген. Теперь нам нужно научиться побеждать его. Существует огромный объем науки по этому вопросу, который придется изучить, и в ходе этого мы надеемся открыть массу полезных вещей. Это похоже на путешествие Магеллана. Мы не уверены, что именно будет обнаружено, но знаем, что все будет интересным. - Никто не напомнил ему, что Магеллан не вернулся домой после своего путешествия.
- И это будет выгодным? - спросил недавно выбранный сенатор из Вайоминга.
- Так функционирует наше общество, не правда ли? Мы платим людям за полезную работу. Разве это направление исследований не является полезным?
- Если вам удастся добиться успеха, то, по моему мнению, оно является полезным. - Этот сенатор был врачом, семейным доктором, знакомым с базовыми принципами, но с трудом понимал сложные научные проблемы. Сама концепция, цель деятельности «Горайзон Корпорейшн», выходила за пределы разумного, но он не станет выступать против. Они добились слишком крупных успехов в разработке лекарства против рака и синтетических антибиотиков, и корпорация была ведущей частной компанией в разработке проекта человеческого генома, глобального исследования, направленного на расшифровку основных принципов человеческой жизни. Являясь гением, Джон Брайтлинг без особого труда вовлекал ученых вроде себя в свою компанию. Он являлся более харизматическим, чем сотня политических деятелей, и в отличие от них, был вынужден признать сенатор, у него действительно было что-то, поддерживающее умение привлекать внимание. Когда-то это называлось «прирожденным талантом» у пилотов. Выглядящий, как звезда экрана, постоянно улыбающийся, всегда готовый выслушивать людей, с поразительным аналитическим умом, доктор Брайтлинг обладал этим талантом. Ему удавалось заставить людей чувствовать себя интересными - и этот сукин сын умел учить, мог применять свои уроки к каждому, находящемуся рядом. Простые уроки для людей без образования и в высшей степени сложные для специалистов в его области, на вершине которой он правил единолично. Да, было несколько ученых, не уступающих ему по таланту. Пэт Рейли из Гарварда и Центрального Массачусетского, Аарон Бернштейн в Джонсе Хопкинсе, Жак Элизе в Пастере. Может быть, Пол Синг из Беркли, в Калифорнийском университете. Но не больше. Каким великолепным клиницистом мог стать Брайтлинг, думал сенатор - доктор медицины, но нет, он слишком хорош, чтобы растрачивать талант на людей с последним вариантом инфлюэнцы.
Пожалуй, единственное, в чем он потерпел неудачу, - это его семейная жизнь. Ну что ж, Кэрол Брайтлинг тоже обладала несомненным талантом, но использовала его скорее в политических, чем в научных целях, и ее самомнение, огромное, как это было известно каждому в этом городе, уступило при столкновении с более значительными интеллектуальными способностями ее мужа. Такое часто случалось в реальной жизни, не только в старых кинофильмах. И Джон Брайтлинг проявил себя лучше в этом отношении, чем Кэрол Брайтлинг. Теперь рядом с ним была прелестная рыжеволосая блондинка, прислушивающаяся к каждому его слову, тогда как Кэрол приехала одна и скоро уедет в свою квартиру в Джорджтауне. Жаль, подумал сенатор - доктор медицины, но такова жизнь.
Бессмертие. Черт побери, сколько антилоп он мог бы добыть во время сафари, подумал доктор из Коди, направляясь к своей жене. Скоро начнется ужин. Цыплята были почти готовы.
Валиум помог, хотя Киллгор знал, что это был вообще-то не совсем валиум. Тот наркотик стал чем-то вроде общего названия для мягких успокоительных лекарств, а вот этот был разработан Смитом Клайном с другим коммерческим названием и обладал дополнительным достоинством, которое заключалось в том, что он хорошо смешивался с алкоголем. Для уличных бродяг, которые часто были вздорными и стремились защищать свою территорию, подобно дворовым собакам, эта группа оказалась поразительно спокойной. В этом немало помогали значительные порции хорошего алкоголя. Отличные сорта бурбона являлись, по-видимому, самым популярным напитком, их пили из дешевых стаканов со льдом. Некоторые бомжи смешивали его с различными миксами. К удивлению Киллгора, большинство не пили чистый бурбон.
Физический осмотр прошел хорошо. Все они были здоровыми - больными людьми, внешне кажущимися здоровыми, но внутри у всех были физические проблемы - от диабета до болезни печени. Один определенно страдая от рака простаты - его данные выходили далеко за пределы таблицы, но это не имело значения в данном тесте, правда?
У другого были все симптомы ВИЧ, но болезнь еще не зашла далеко, так что это тоже не имело значения. Он получил ВИЧ, вероятно, от употребления наркотиков, но, как ни странно, все, что ему сейчас требовалось, чтобы нормально чувствовать себя, был алкоголь. Очень интересно.
Киллгору не требовалось обязательно присутствовать здесь, и его совесть беспокоило, что он смотрит на них так часто, но они были его подопытными крысами, и предполагалось, что он будет следить за ними, и он поступал именно так, наблюдая за их поведением из-за зеркала, прозрачного с одной стороны, пока занимался канцелярской работой и слушал Баха на своем портативном проигрывателе. Трое были - по крайней мере, так они утверждали - ветеранами войны во Вьетнаме. Там они убивали косоглазых или «гуков» - это было слово, использованное ими во время интервью, - перед тем как они наплевали на все и превратились в уличных пьяниц. Ну что ж, «бездомные люди» было современным термином, который использовало общество, говоря о них, этот термин внешне звучал пристойнее, чем слово «бродяги», - Киллгор смутно помнил, что им пользовалась его мать. Они не были лучшими образцами человечества, подумал Киллгор. Тем не менее проекту удалось заметно изменить их. Теперь все регулярно мылись, одевались в чистую одежду и смотрели телевизор. Некоторые даже читали книги время от времени - Киллгор думал, что создание для них библиотеки, пусть дешевой, будет невероятно глупой тратой времени и денег. Но они всегда пили, и алкоголь гарантировал каждому из десяти примерно шесть часов полного сознания в день. А валиум успокаивал их еще больше, ограничивая ссоры, в которые приходилось вмешиваться его службе безопасности. Двое охранников постоянно дежурили в соседней комнате, также следя за этими пьяницами. Микрофоны, установленные на потолке, позволяли им слушать бессвязные разговоры. Один из группы был чем-то вроде знатока бейсбола, говорил все время про Мантла и Мориса всем, кто слушал. Многие разговаривали о сексе, и Киллгор подумал, не послать ли ему группу захвата и привезти сюда нескольких «бездомных» женщин для проведения эксперимента - он скажет Барб Арчер об этом. В конце концов, они должны знать, влияет ли пол на эксперимент. Она должна согласиться с этим, верно? И между ними не будет никакой сестринской солидарности. Ее не может быть, даже со стороны феминистки, присоединившейся к нему в проведении этого эксперимента. Ее идеология слишком чиста для этого. Киллгор повернулся, услышав стук в дверь.
- Привет, док. - Это был Бенни, один из сотрудников службы безопасности.
- Привет, как там дела?
- Засыпают, - ответил Бенджамин Фармер. - Парни ведут себя очень хорошо.
- Да, несомненно. - Все было так просто. Большинство приходилось подталкивать, чтобы они вышли из комнаты во двор на часовую прогулку каждый вечер. Но их нужно поддерживать в форме, то есть подражать тому объему упражнений, который они получали в нормальный день в Манхэттене, бродя от одного мрачного угла к другому.
- Черт побери, док, мне и в голову не приходило, что кто-нибудь может пить так, как пьют эти парни! Сегодня мне пришлось внести к ним целый ящик «Старого дедушки», а сейчас осталось только две бутылки.
- Это их любимый бурбон? - спросил Киллгор. Он не обращал особого внимания на такие мелочи.
- Похоже, что так, сэр. Сам я предпочитаю «Джек Дэниэльс» - для меня достаточно двух за вечер, когда я смотрю футбол в понедельник, если это хорошая игра. Я не пью воду так, как эти парни пьют бурбон. - Смешок бывшего морского пехотинца, который является старшим в ночной смене службы безопасности. Хороший парень, этот Фармер.
Он здорово помог с ранеными животными в сельском лагере компании. Он также привык называть субъектов парнями. К этому привыкли сотрудники службы безопасности и затем все остальные. Киллгор улыбнулся. Их ведь нужно называть как-то, а лабораторные крысы - слишком неуважительно. В конце концов, это человеческие существа в некотором смысле и поэтому более ценные в этом эксперименте. Киллгор повернулся и увидел, как один из них - номер шесть - встал, налил еще бурбона, вернулся к своей кровати и лег, глядя на включенный телевизор, перед тем как соскользнуть в пьяный сон. Интересно, подумал он, - какие сны снятся этому бедному бродяге? Некоторым что-то снилось, и они громко разговаривали во сне. Наверно, это могло бы заинтересовать психиатра или кого-нибудь, кто изучает проблемы сна. Все они храпели до такой степени, что, когда спали все десятеро, звуки в комнате напоминали пыхтение паровозов на старой железнодорожной станции.
Ух ты, подумал Киллгор, снова глядя на последнюю страницу своих записей. Еще десять минут, и он отправится домой. Слишком поздно, чтобы уложить детей в постели.
Жаль. Зато потом они проснутся в новый день и в новом мире, и разве это не будет хорошим подарком для них, несмотря на то, какую тяжелую и отвратительную цену приходится платить за это. Гм, подумал врач, я сам мог бы немного выпить.

* * *

- Будущее никогда не было таким многообещающим, как сегодня, - сказал своей аудитории Джон Брайтлинг, его поведение казалось еще более харизматическим благодаря двум бокалам великолепного калифорнийского вина «шардоне». - Биологические науки раздвигают границы, о существовании которых мы даже не подозревали пятнадцать лет назад. Столетие научных исследований приносит сейчас свои плоды. В их основу легли работы Пастера, Эрлиха, Салка, Сабина и многих других великих ученых. Мы смотрим так далеко вперед потому, что стоим на плечах гигантов.
Как вы понимаете, - продолжал Джон Брайтлинг, - это был долгий путь, но теперь мы уже видим вершину горы и достигнем ее через несколько лет.
- Он красноречив, - заметила Лиз Мюррей своему мужу.
- Очень, - прошептал в ответ директор ФБР Дэн Мюррей, - и умен. Джимми Хикс говорит, что он самый толковый парень в мире.
- На какую должность он претендует?
- Бога, судя по тому, что сказал раньше.
- Тогда ему необходимо отрастить бороду.
Директор Мюррей чуть не задохнулся от смеха, но его спасла вибрация мобильного телефона. Он незаметно оставил свое кресло и вышел в огромный мраморный вестибюль здания. После того как он откинул крышку телефона, системе кодирования потребовалось пятнадцать секунд, чтобы добиться синхронизации с базовой станцией, вызывающей его, - он понял, что его вызывают из штаб-квартиры ФБР.
- Мюррей слушает.
- Директор, говорит Гордон Синклер из центра наблюдения. Пока швейцарцам не удалось установить личности остальных двух. Отпечатки пальцев посланы в ВКА, они попытаются проверить по своей картотеке. - Но, если у них не снимали отпечатков пальцев когда-нибудь в прошлом, это тоже окажется напрасным, и потребуется время, чтобы опознать двух партнеров Моделя, подумал он.
- Никаких дополнительных потерь во время штурма?
- Нет, сэр, только четыре убитых террориста. Все заложники в безопасности и эвакуированы из здания. Сейчас они должны быть дома. Ах да, Тим Нунэн принимал участие в операции, обеспечивал электронную поддержку для одной из штурмовых групп.
- Итак, «Радуга» действует, верно?
- На этот раз она оказалась эффективной, директор, - высказал свою точку зрения Синклер.
- Позаботьтесь о том, чтобы нам послали отчет о ходе операции.
- Слушаюсь, сэр. Я уже послал им такое указание по электронной почте. - Меньше чем тридцать человек в Бюро знали о «Радуге», хотя многие догадывались о ее существовании. Особенно сотрудники технического отдела, заметившие, что Тим Нунэн, агент в третьем поколении, исчез с лица земли. - Как проходит ужин?
- Я предпочитаю ужинать у Вендиз. Там больше разнообразной пиши. Что-нибудь еще?
- Преступление в Новом Орлеане почти раскрыто, говорит Билли Бетц. Еще три или четыре дня. Не считая этого, не случилось ничего важного.
- Спасибо, Горди. - Мюррей нажал кнопку «конец» на своем телефоне, опустил его в карман, затем вернулся в зал, посмотрел на двух членов своей охраны и помахал им рукой. Через тридцать секунд он скользнул в кресло, почувствовав глухой удар по дереву от своего «смит-вессона» в кобуре на боку.
- Что-нибудь важное? - спросила Лиз.
- Рутина, - покачал головой Дэн.
Ужин закончился меньше чем через сорок минут, после того как Брайтлинг завершил свое выступление и ему вручили почетный знак. Он снова беседовал с группой почитателей, на этот раз небольшой, постепенно направляясь к выходу, у которого его ждал автомобиль. До отеля Хэй Адамс, через парк Лафайета рядом с Белым домом, было всего пять минут. Там у него угловой «люкс» на верхнем этаже, и обслуживающий персонал отеля заботливо оставил ему бутылку шампанского в ведерке со льдом рядом с кроватью, потому что его рыжеволосая обольстительница приехала вместе с ним. Как печально, подумал доктор Брайтлинг, вынимая пробку. Ему будет не хватать таких вещей, по-настоящему не хватать. Но он принял решение уже давно, еще не зная, когда начинал работу, что все пройдет гладко. Теперь он думал, что так и произойдет, и вещи, которых ему не будет хватать, имеют, в конце концов, намного меньшую ценность, чем то, что он получит. А пока, решил Брайтлинг, глядя на бледную кожу Джессики и ее потрясающую фигуру, он получит нечто, являющееся очень приятным.

* * *

Для доктора Кэрол Брайтлинг все было по-иному. Несмотря на свою должность в Белом доме, она сама приехала в собственном автомобиле даже без телохранителя к своей квартире на Висконсин-авеню в Джорджтауне, где ее единственным компаньоном был пятнистый кот, которого звали Джиггс. По крайней мере, он встретил ее у двери, потерся спиной о ногу, одетую в колготки, в тот момент, когда дверь закрылась, и мурлыканьем продемонстрировал свое удовольствие от ее возвращения. Он проводил Кэрол в спальню, подобно всем котам, следил, как она переодевается, заинтересованный и равнодушный одновременно, зная, что последует дальше. Одетая теперь только в короткий халат, Кэрол Брайтлинг прошла в кухню, открыла буфет и достала угощение, которое дала Джиггсу, наклонившись и с ладони. Затем она взяла стакан ледяной воды с двери холодильника и выпила его с двумя таблетками аспирина. Все это было ее идеей. Она знала все слишком хорошо. Но после стольких лет это по-прежнему было так же трудно, как и сначала. Она отказалась от гораздо большего. Кэрол получила работу, к которой стремилась, - до некоторой степени к ее удивлению, как оказалось, но у нее был кабинет в Белом доме, и теперь она играла ключевую роль в формировании политики по проблемам, которые были важными для нее. Важную политику по важным вопросам. Но стоило ли это всего, что она потеряла?
Да! Она должна думать именно так, по сути дела, верила этому, но вот цена, цена, заплаченная за это, казалась часто слишком большой. Она наклонилась, чтобы поднять Джиггса, прижала его к груди как ребенка, которого у нее так и не было, и прошла в спальню, которую снова она делила только с ним. Ничего, кот гораздо более преданное существо, чем человек. Она познала этот урок в течение многих лет. Через несколько секунд халат лежал на кресле рядом с кроватью, и она лежала под одеялом, на котором между ее ногами мурлыкал Джиггс. Кэрол надеялась, что сон придет быстрее сегодня вечером, чем обычно. Но она знала, что сон не придет, ее ум не перестанет думать о том, что происходит в другой кровати, меньше чем в трех милях отсюда.

Глава 5
Последствия

Ежедневные физические упражнения начинались в половине седьмого утра и заканчивались бегом на пять миль, который должен был продолжаться ровно сорок минут. Этим утром он закончился в половине девятого, и Чавез подумал о том, что, может быть, у него и у Группы-2 появилась какая-то дополнительная упругость в беге после успешной операции. Если так, то это хорошо или плохо? Убийство людей вроде не должно способствовать повышению хорошего настроения, не так ли? Глубокая мысль для туманного английского утра. После конца бега все хорошо пропотели, и горячий душ легко справился с этим. Как ни странно, гигиена для его группы была более сложной, чем для рядовых армейских солдат. Почти у каждого более длинные волосы, чем это разрешалось в армии, - для того, чтобы они могли выглядеть серьезными, пусть немного потрепанными, бизнесменами, когда они надевали свои пиджаки и галстуки для перелетов первым классом, куда их пошлют. Волосы Динга были самыми короткими, потому что в ЦРУ он старался не слишком отличаться от того времени когда был старшим сержантом в «ниндзя». Теперь пройдет, по крайней мере месяц, прежде чем они снова вырастут и его голова станет достаточно лохматой. Он фыркнул при мысли об этом и вышел из душевой кабинки. В качестве командира Группы-2 ему полагалось собственное душевое отделение, и он смог не торопясь восхищаться своим телом, что всегда являлось предметом гордости для Доминго Чавеза. Да, упражнения были настолько напряженными, что уже первая неделя принесла свои плоды. Он не был более крутым парнем, чем сейчас, в школе рейнджеров в Форте Беннинг - сколько ему было тогда? Двадцать один, рядовой сержант Е-4 и один из самых маленьких в своем классе. Динга всегда немного раздражало, что Пэтси, высокая и худощавая, как ее мать, была на полдюйма выше его. Но Пэтси всегда носила туфли без каблуков, и это позволяло ей не слишком отличаться от мужа, - и никто не отваживался затевать с ним ссоры. Подобно своему боссу, Динг выглядел мужчиной, от которого лучше держаться подальше. Особенно этим утром, подумал он, вытирая тело полотенцем. Прошлым вечером он прикончил человека так же легко и просто, как застегивал молнию на брюках. Ничего не поделаешь, герр Гуттенах.
Дома Пэтси всегда одевалась в зеленую одежду. В настоящее время она была в дежурной смене госпиталя, и по расписанию ей предстояло осуществить - ну ладно, помогать - при операции кесарева сечения этим утром в местном госпитале, где она завершала то, что в Америке называлось бы годом ее врачебной практики. Затем наступит период работы в качестве детского врача, что казалось обоим в высшей степени уместным. На столе его уже ожидала яичница с беконом - ему казалось, что желтки в Англии выглядят более яркими. По-видимому, здесь кормят своих куриц не так, как в Америке.
- Тебе нужно есть более качественную пищу, - снова упрекнула его Пэтси.
Доминго засмеялся и протянул руку за своей утренней газетой - «Дейли Телеграф».
- Милая, уровень моего холестерина всего один-три-ноль, пульс в состоянии покоя - пятьдесят шесть. Я представляю собой подтянутую злобную боевую машину, доктор.
- Но что будет с тобой через десять лет? - спросила Патриция Чавез, доктор медицины.
- В течение этих десяти лет у меня будет десять полных физических обследований, и я смогу приспособить стиль своей жизни в соответствии с тем, что они покажут, - ответил Доминго Чавез, ученый магистр (международные отношения), намазывая масло на свой тост. Хлеб в этой стране, узнал он за последние шесть недель, был прямо-таки сказочным. Интересно, почему многим не нравится английская пища? - Черт побери, Пэтси, посмотри на своего отца. Этот старый сукин сын по-прежнему в отличной форме. - Правда, сегодня утром он не бегал вместе с солдатами - и в свое лучшее время ему было нелегко пробежать пять миль в том темпе, в котором бегает Группа-2. Ничего не поделаешь, ему уже давно за пятьдесят. Его стрельба, однако, не стала хуже. Джон тренировался в ней, чтобы показать пример боевым группам. Один из лучших пистолетчиков, которых когда-нибудь видел Чавез, а в стрельбе из снайперской винтовки Джон выглядит просто блестяще. Он ничуть не уступал Веберу и Джонстону в стрельбе на четыреста метров. Несмотря на гражданский костюм, который он носил на работе, Радуга Шесть был человеком, с которым лучше не связываться никому.
На первой странице была статья о событиях предыдущего дня в Берне. Динг быстро прочитал ее и убедился, что почти все подробности изложены верно. Поразительно.
Корреспондент «Телеграфа» поддерживал, по-видимому, хорошие отношения с копами... которых он хвалил за успех штурма. Ну что ж, все отлично. «Радуга» должна оставаться «черной». Никаких комментариев от министерства обороны о том, обеспечивал ли SAS поддержку швейцарской полиции. Это заявление казалось не слишком убедительным. Категорическое «нет» прозвучало бы лучше... но, говоря по правде, «никаких комментариев», заявленное в другое время, будет истолковано как «да». Так что, возможно, в этом был какой-то смысл. Политика еще не стала искусством, которым он овладел, по крайней мере не на инстинктивном уровне. Встреча со средствами массовой информации пугала его больше, чем зрелище заряженного автомата, направленного на него, - он готовился к последнему, а не к первому. Очередная гримаса появилась на лице Динга, когда он понял, что, хотя ФБР представляло собой государственную организацию и поддерживало связь с общественностью, «Радуга» была чем-то совсем иным. Ничего не поделаешь, в этом бизнесе, по всей вероятности, нет смысла рекламировать свою деятельность. Примерно в это время Пэтси надела свой жакет и направилась к выходу. Динг поспешил за ней, чтобы поцеловать ее на прощание, смотрел, как жена шла к семейному автомобилю, и надеялся, что у нее получается управление машиной на левой стороне дороги лучше, чем у него. Это едва не сводило его с ума и требовало постоянной концентрации. Но самой странной вещью было то, что переключатель скоростей находился в середине, на неправильной стороне автомобиля, зато педали установлены так же, как у американских машин. Из-за этого Динг чувствовал себя чуть ли не шизофреником, потому что приходилось ехать по левой стороне и нажимать на педали на правой. Худшим являлось то, что британцы, казалось, предпочитали транспортные круги настоящим пересечениям дорог на разных уровнях. Дингу все время хотелось повернуть направо, а не налево. Это был бы чертовски глупый способ совершить самоубийство. Через десять минут, одетый в повседневную форму, Чавез направился к зданию Группы-2 для второго ПОР.

* * *

Попов спрятал свою банковскую книжку в карман пиджака. Швейцарский банкир даже не моргнул глазом при виде чемодана, наполненного наличными. Удивительная машинка пересчитала банкноты, подобно механическим пальцам, тасующим игральные карты, одновременно с подсчетом проверяя достоинство банкнот. Потребовалось целых сорок пять минут, чтобы банковская операция закончилась. Номер счета был его старым служебным номером в КГБ, и засунутой в банковскую книжку была визитная карточка банкира. В ней указывался его адрес в Интернете, чтобы переводить деньги через электронную сеть, - соответствующий пароль был согласован и занесен в банковский файл Попова. Вопрос о последнем неудачном приключении Моделя, случившемся накануне, не упоминался. Попов решил, что он прочитает отчет о налете на банк в «Интернэшнл Геральд Трибьюн», которую купит в аэропорту.
У него был американский паспорт. Компания организовала для него статус резидента-иностранца, и теперь он ждал получения американского гражданства, что казалось ему забавным, поскольку у него по-прежнему был паспорт Российской Федерации и еще два остались от предыдущей карьеры - с различными именами, но его собственной фотографией, - которыми он мог пользоваться в случае необходимости. Эти паспорта были спрятаны в атташе-кейсе, с которым Попов путешествовал, в маленьком потайном отделении, которое сумеет найти только очень дотошный таможенник, да и то лишь в том случае, если ему скажут, что у прибывающего путешественника есть что-то странное.
За два часа, перед тем как будет объявлена посадка на его рейс, он сдал арендованный автомобиль, приехал на автобусе в международный терминал, прошел через обычные неприятности регистрации и направился в комнату отдыха для пассажиров первого класса, чтобы выпить кофе с круассаном.

* * *

Билл Хенриксон был заядлым наркоманом новостей. Только проснувшись, как всегда рано, он немедленно включил свой телевизор и нашел службу CNN, затем, время от времени переключался на Fox News, пользуясь своим пультом, одновременно пробегая утреннее расстояние на автоматической беговой дорожке, причем часто перед ним на панели для чтения лежала газета. Первая страница «Нью-Йорк Таймс» описывала события в Берне, как и Fox News, - странно, CNN говорила об этом, но почти не показывала происшедшего. Fox показывала, используя канал Швейцарского телевидения, что позволяло ему следить за тем, что происходило во время штурма. Как интересно, подумал Хенриксен. Ослепляющие и оглушающие гранаты у передних дверей - это заставило операторов подпрыгнуть, и изображение на мгновение слегка сместилось в сторону, так обычно случается, когда камеры установлены очень близко, - затем вслед за взрывами в здание вбегают стрелки. Не слышно звуков стрельбы - значит, они пользуются оружием с глушителями. Через пять секунд все кончено. Выходит, у швейцарцев есть отлично подготовленная команда SWAT. В этом ничего удивительного, хотя раньше он никогда об этом не слышал. Через несколько минут один из стрелков вышел из здания и закурил трубку. Кто бы это ни был, наверное, командир группы, у него неплохой стиль, подумал Хенриксен, проверяя на указателе расстояние, которое он пробежал. Группа одета, как обычно одеваются такие группы, в черно-серые комбезы с защитными жилетами из кевлара поверх них. Одетые в форму полицейские входят в банк, чтобы через соответствующий промежуток времени вывести оттуда заложников. Да, все сделано быстро и хорошо, - другой способ указать на то, что преступники или террористы - службы новостей не ответили на вопрос, были они просто грабителями или политическими типами - не сумели провести свою операцию достаточно умело. Ну и что, кто говорил, что они умны? В следующий раз им придется подбирать более подготовленных террористов, если хотят, чтобы нечто подобное оказалось успешным. Через несколько минут зазвонит телефон, не сомневался Хенриксен, с просьбой выступить на телевидении и дать свой комментарий. Не слишком приятно, но приходится согласиться.
Звонок прозвучал, когда он был в душе. Он уже давно установил телефон сразу за дверью ванной.
- Слушаю.
- Мистер Хенриксен?
- Да. С кем я говорю?
- Это Боб Смит из Fox News, Нью-Йорк. Вы видели передачу про ограбление банка в Швейцарии?
- Да, между прочим, только что закончил просмотр по вашему каналу.
- Вы не могли бы приехать к нам и дать свой комментарий?
- В какое время? - спросил Хенриксен, уже зная ответ.
- Сразу после восьми, если это удобно для вас.
Он даже посмотрел на часы, автоматическое и ненужное движение, которое никто не видел.
- Да, смогу. Сколько времени я буду в эфире на этот раз?
- Примерно четыре минуты.
- О'кей, я приеду к вам через час.
- Спасибо, сэр. Охране будет сказано, чтобы вас ждали.
- О'кей, увидимся через час. - Этот парень, должно быть, новичок, подумал Хенриксен, он не знает, что я их постоянный комментатор. И что служба безопасности знает его в лицо. Он выпил чашку кофе с булочкой, вышел из квартиры, сел в свой «Порше-911», затем поехал через мост Джорджа Вашингтона в Манхэттен.

* * *

Доктор Кэрол Брайтлинг проснулась, погладила Джиггса по голове и пошла принять душ. Через десять минут, обернув полотенце вокруг головы, она открыла дверь и взяла утренние газеты. Кофейный автомат уже приготовил две чашки Фолджера, а в холодильнике стояла пластмассовая коробка, полная нарезанных ломтиков дыни. Затем она включила радио, чтобы прослушать утреннюю передачу «Принимая во внимание», принялась слушать новости, начинавшиеся там и продолжающиеся потом почти весь день. Ее работа в Белом доме заключалась, главным образом, в чтении... а сегодня ей придется встретиться с этим парнем из департамента энергетики, который все еще считает, насколько важно создавать водородные бомбы, против чего она возражала при беседе с президентом, и он, вероятно, отклонит ее совет без непосредственных комментариев.
Почему, черт возьми, ее пригласили занять должность советника по науке в этой администрации? - удивлялась Кэрол. Ответ был простым и очевидным: политика. Этот президент отчаянно старался избежать подобных затруднений в течение полутора лет, когда он сидел в Овальном кабинете. Она была женщиной, тогда как почти все остальные ближайшие советники президента были мужчинами, что вызвало определенные комментарии в средствах массовой информации и других местах. Это озадачило президента в его политической невинности, что еще больше позабавило прессу и дало ей дополнительный шанс, который оказался успешным. Вот таким образом ей и предложили эту должность, и приняли ее, дав ей кабинет в здании Олд Икзекьютив Офис вместо самого Белого дома, вместе с секретарем и помощником, а также местом для парковки на Вест Икзекьютив Драйв для ее экономичной шестилетней «Хонды» - единственного японского автомобиля в этом квартале. Никто ничего не сказал об этом, разумеется, потому что она была женщиной, а она забыла о вашингтонской политике больше, чем когда-нибудь узнает президент. Это обстоятельство было поразительным, когда она думала об этом, хотя и предупредила себя, что президент удивительно быстро учится. Но он не умел хорошо слушать, по крайней мере когда это относилось к ней.
Средства массовой информации простили ему это. Уроком стало то, что средства массовой информации не являются чьим-то другом. Не имея собственных убеждений, они просто публиковали все, что говорили люди. Те, которые регулярно писали про окружающую среду, по крайней мере понимали язык, и большей частью им можно было доверять, потому что они писали свои статьи должным образом, но они всегда включали вздорные доводы другой стороны - да, может быть, ваша позиция и заслуживает внимания, но наука еще не стала достаточно уверенно на ноги, и компьютерные модели недостаточно точны, чтобы оправдать такие действия, говорила другая сторона. В результате общественное мнение - как гласили опросы - оставалось бездеятельным или даже немного менялось не в ее пользу. Президент был кем угодно, кроме защитника окружающей среды, но этому мерзавцу удавалось всякий раз ускользать, используя в то же время Кэрол Брайтлинг в качестве политической маскировки или даже для политического прикрытия! Это приводило ее в ужас... или привело бы при других обстоятельствах. Но вот она - старший советник президента Соединенных Штатов, думала доктор Брайтлинг, застегивая молнию на своей юбке, перед тем как надеть жакет. Это означало, что она встречалась с президентом пару раз в неделю. Это означало, что он читал ее доклады и рекомендации по политике. Это означало, что она имела доступ к самым влиятельным представителям средств массовой информации и была свободна излагать свою точку зрения... в разумных пределах.
Но это была она, кто платил цену. Всегда это была она, думала Кэрол, протягивая руку, чтобы почесать за ушами Джиггса, и направляясь к двери. Кот проведет день, занимаясь тем, что он обычно делает, главным образом спит на подоконнике под лучами солнца, вероятно, ожидая возвращения своей хозяйки, которая вернется домой и даст ему вкусный «Фриски». Уже не первый раз она думала о том, чтобы остановиться у зоомагазина и купить Джиггсу живую мышку, с которой он сможет поиграть и потом съесть. Можно наблюдать за этим увлекательным процессом - хищник и жертва, каждый играет свою роль... таким должен быть мир, таким он был в течение неисчислимых столетий примерно до последних двух. До тех пор пока человек не начал изменять все, подумала она, заводя автомобиль и глядя на мостовую улицы, мощенную булыжником. По-прежнему улица вымощена настоящим булыжником в Джорджтауне, с трамвайными рельсами все еще тоже посредине - и кирпичными домами, которые покрыли то, что раньше, менее двухсот лет назад, наверное, было прекрасным лесом из деревьев с твердой древесиной. Положение еще хуже за рекой, где только остров Теодора Рузвельта был в своем девственном состоянии, но даже он содрогался от рева реактивных двигателей. Через минуту она была на улице М, затем описала круг и выехала на Пенсильвания-авеню. Как обычно, Кэрол опережала дневной час пик, целую милю проезжая по широкой прямой улице, перед тем как повернуть направо и найти свое парковочное место. Места не резервировались как таковые, но у каждого было свое привычное его или ее место, и ее место находилось в сорока ярдах от Западного входа. Являясь постоянным сотрудником Белого дома, ей не приходилось подвергаться обнюхиванию собаками. Секретная служба пользовалась бельгийскими псами - вроде коричневых немецких овчарок, - которые обладали отличным нюхом и острым умом. Они обнюхивали автомобили в поисках взрывчатых веществ. Предъявив свой пропуск в Белый дом, Кэрол вошла в компаунд, затем поднялась по ступенькам в Олл Икзекьютив Офис Билдинг и прямо в свой кабинет. По правде говоря, это была небольшая комната, но по своим размерам больше, чем комнатки ее секретаря и помощника. На столе лежала «Ранняя птичка» со статьями, вырезанными из различных национальных газет, которые считались важными для тех, кто работал в этом здании, рядом с экземплярами «Сайэнс Уикли», «Сайэнс» и сегодня «Сайэнтифик Америкэн» плюс несколько медицинских журналов. Публикации по вопросам окружающей среды прибудут через два дня. Она еще не успела сесть, когда ее секретарша, Марго Эванс, вошла с шифрованной папкой по политике в области ядерных вооружений, обзор которой ей следует сделать, перед тем как дать совет президенту и он его отвергнет. Досадная часть этого заключалась, конечно, в том, что ей нужно думать, перед тем как представить документ по ее позиции, а президент даже не будет рассматривать его, перед тем как отвергнуть. Но она не могла дать ему повод принять, с величайшим сожалением, ее отставку - на этом уровне редко кто покидал свой пост, хотя местные средства общественной информации уже держали наготове свои сожаления и полное понимание, которое они якобы разделяли. Почему не сделать один шаг дальше обычного и рекомендовать закрытие «грязного» реактора в Хэнфорде. Вашингтон? Единственный американский реактор такого же типа, как реактор в Чернобыле, за исключением энергетического реактора, спроектированного для производства плутония, используемого в ядерном оружии, худший результат умов людей, стремящихся к войне. С Хэнфордом возникли новые проблемы, там обнаружена недавняя утечка из места хранения радиоактивных отходов. Ее обнаружили и ликвидировали раньше, чем утечка смогла заразить подземные воды, но все-таки это была угроза окружающей среде, и она потребовала больших средств для ее ликвидации. Химическая смесь в этих хранилищах является ужасно корродирующей, смертельно токсичной и радиоактивной... но президент откажется прислушаться и к этому разумному совету.
Научное обоснование ее возражений против Хэнфорда было вполне реальным, даже Ред Лоуэлл обеспокоен относительно него, - но он хочет построить новый Хэнфорд! Даже этот президент не согласится на это!
С этой бодрящей мыслью доктор Брайтлинг налила себе чашку кофе и принялась читать «Раннюю птичку», хотя все время думала о том, как ей составить рекомендацию президенту, обреченную на неудачу.

* * *

- Итак, мистер Хенриксен, кто были эти налетчики? - спросил утренний обозреватель.
- Мы не знаем этого, за исключением имени предполагаемого главаря, Эрнста Моделя. Он был когда-то членом банды «Баадер-Майнхоф», имевшей печальную известность германской коммунистической группы террористов, активной в семидесятых и восьмидесятых годах. Он внезапно исчез, словно сквозь землю провалился, десять лет назад. Было бы интересно узнать, где он скрывался все эти годы.
- У вас было на него досье, когда вы служили в группе спасения заложников ФБР?
Краткий ответ сопровождала улыбка.
- О да. Мне знакомо его лицо, но теперь Эрнста Моделя переведут в раздел пассивных досье.
- Мистер Хенриксен, это был террористический инцидент или просто ограбление банка?
- Мы не знаем этого из статей в газетах, но я бы не отказывался полностью от попытки грабежа как мотива. Многие забывают про террористов, что им нужно есть, а для этого нужны деньги. Существует наглядный прецедент, когда якобы политические преступники нарушили закон только для того, чтобы заполучить деньги для поддержки своей организации. И произошло это прямо здесь, в Америке, когда ЗМР - Завет, Меч и Рука Господа, так они называли себя, - грабили банки, чтобы поддержать свою деятельность. Группа «Баадер-Майнхоф» в Германии прибегала к киднепингу, чтобы вымогать деньги от корпоративных и семейных связей своих жертв.
- Значит, они были простыми преступниками?
Кивок и серьезное выражение на лице.

Предыдущая страница 4 Следующая страница


5 Том Клэнси

- Терроризм является преступлением. Это твердое убеждение в ФБР, где я сделал карьеру. И эти четверо, которых убили вчера в Швейцарии, были преступниками. К несчастью для них, швейцарская полиция сумела собрать и подготовить великолепную профессиональную группу для проведения специальных операций.
- Каково ваше мнение о самом штурме?
- Очень хорошее. Судя по телевизионным передачам, они не совершили ни одной ошибки. Все заложники спасены, и все преступники убиты. Это является главной целью в операции такого рода. Говоря абстрактно, было бы неплохо захватить их живыми, если возникает такая возможность, но часто это неосуществимо - жизни заложников представляют собой абсолютный приоритет при подобной операции.
- Но террористы, разве у них нет прав...
- Принципиально говоря, да, у них есть такие же права, как и у других преступников. Мы учим этому в ФБР, и лучшее, что вы можете сделать как офицер, охраняющий закон, - это арестовать их, поставить перед судьей и коллегией присяжных, которые затем вынесут приговор. Однако не забывайте, что заложники являются невинными жертвами и их жизни подвергаются опасности из-за действий преступников. Поэтому мы даем преступникам возможность сдаться - по сути дела, пытаемся разоружить их, если это возможно.
- Но очень часто у нас нет подобной роскоши, - продолжал Хенриксен. - Основываясь на том, что я видел по телевидению об этой операции, группа швейцарских полицейских действовала точно так же, как готовили нас в Куантико.
Мы применяем смертельную силу, когда это необходимо, но тогда применяем ее без малейших колебаний.
- А кто решает, когда это необходимо?
- Решение принимает командир на месте преступления, основываясь на своем опыте и специальных знаниях. - А затем, промолчал Хенриксен, люди вроде вас будут пытаться судить о прошлом в течение двух следующих недель.
- Ваша компания готовит местную полицию, используя тактику SWAT, не правда ли?
- Да, мы прибегаем к использованию специальных знаний. У нас немало ветеранов из группы борьбы с террористами ФБР, Дельта Форс и других специальных организаций, и мы можем использовать эту швейцарскую операцию как взятую из учебника о том, как нужно поступать, - сказал Хенриксен, потому что его международной корпорации, готовящей также иностранные полицейские силы, похвала швейцарцам в заключение его выступления ничуть не повредит.
- Ну что ж, мистер Хенриксен, я благодарю вас за то, что вы этим утром согласились высказать свою точку зрения. Перед вами выступал известный эксперт по борьбе с терроризмом Уилльям Хенриксен, президент «Глобал Секьюрити, Инк», международной консалтинговой фирмы. Сейчас двадцать четыре минуты после часа. - В студии Хенриксен сохранял спокойное профессиональное выражение на лице до тех пор, пока красная лампочка на ближайшей камере не погасла. В штаб-квартире его корпорации это интервью уже записано и будет добавлено к огромной библиотеке подобных материалов.
ГБИ была известна почти во всем мире, и ее рекламный ролик включал отрывки из многих таких интервью. Директор утренней смены проводил Хенриксена в комнату, где ему сняли грим, и затем он пошел к выходу, где его ждала машина.
Все прошло хорошо, думал он, пробегая в памяти по сказанному им. Нужно выяснить, кто готовил швейцарских полицейских. Он решил, что поручит одному из своих людей узнать это. Если этим занималась частная компания, то появился серьезный конкурент, хотя, скорее всего, это была швейцарская армия, может быть, даже военное подразделение, замаскированное под полицейских, возможно, с технической помощью со стороны германской службы GSG-9. Пара телефонных звонков поможет решить эту проблему.
Четырехмоторный аэробус «А-340» Попова совершил посадку по расписанию в международном аэропорту Кеннеди. Швейцарцы всегда точны, в этом на них можно положиться. Полицейская группа, возможно, даже имела расписание своей деятельности прошлым вечером, неожиданно подумал он. Его кресло в первом классе находилось рядом с выходом, и это позволило ему быть третьим пассажиром, покинувшим авиалайнер, затем получить свой багаж и пройти через испытание американской таможней. Он уже давно узнал, что Америка - самая трудная страна для въезда иностранца, хотя его небольшой багаж и проход через коридор «предъявлять нечего» сделали этот процесс несколько проще. Таможенники проявили доброту и пропустили его прямо к стоянке такси, где за обычную невероятную плату он нанял пакистанского шофера, чтобы тот отвез его в город, заставив задуматься, а не заключают ли водители такси сделку с таможенниками? Но Попов оплачивал все за счет фирмы, - имея в виду, что ему нужна квитанция от таксиста, - и к тому же вчера он получил гарантию того, что сможет позволить себе такие веши даже без квитанции, не правда ли? Он улыбнулся, глядя на проносившиеся мимо городские здания. Они становились теснее и теснее друг к другу, по мере того как он приближался к Манхэттену.

* * *

Таксист высадил его у дома, в котором находилась квартира Попова, за нее тоже платил наниматель, для него квартирная плата вычиталась из оплачиваемых им налогов как расходы на ведение бизнеса - Попов учился американским налоговым законам - и потому обходилась для него бесплатно. Он потратил несколько минут, выкладывая грязное белье и развешивая свои костюмы, перед тем как спуститься вниз и сказать швейцару, чтобы тот вызвал такси. Еще за пятнадцать минут он доехал от своего дома до офиса.
- Ну как все прошло? - спросил босс. В кабинете раздавалось странное жужжание, мешающее «жучкам» подслушивать разговоры, которые могли показаться интересными для соперничающей корпорации. Промышленный шпионаж был важным фактором в деятельности корпорации этого человека, применяемые им защитные устройства ни в чем, по крайней мере, не уступали тем, которые использовалась в КГБ. А ведь Попов раньше верил, что у правительств имеется лучшее во всем. Это, несомненно, не было таким в Америке.
- Все произошло именно так, как я предполагал. Они оказались глупцами, - по сути дела, настоящими дилетантами, несмотря на всю подготовку, которую они получили у нас в восьмидесятых годах. Я сказал им, что они могут воспользоваться ограблением банка в качестве прикрытия для настоящей миссии...
- Которая заключалась...
- В том, чтобы их убили, - тут же ответил Дмитрий Аркадьевич. - По крайней мере, мне показалось, что такими были ваши намерения. - Его слова вызвали странную улыбку, к которой Попов не привык. Он решил, что стоит проверить ценность акций банка. Возможно, цель этой «миссии» заключалась в том, чтобы воздействовать на финансовое положение банка? Это казалось маловероятным, и, хотя ему не требовалось знать, почему он занимается этими вещами, тем не менее у него пробудилось естественное любопытство. Этот человек обращался с ним как с наемником, и, хотя Попов знал, что исполнял именно такие поручения, после того как оставил службу своей страны, это пробуждало в нем смутное и раздражающее недовольство оценкой своего профессионализма. - Вам потребуются дальнейшие услуги такого рода?
- Что случилось с деньгами? - поинтересовался босс. Неуверенный ответ: - Я полагаю, что швейцарцы найдут им применение. - Несомненно, его банкир найдет.
- А разве вы ожидали, что я попытаюсь вернуть их?
Босс покачал головой.
- Нет, зачем? Да и к тому же это была тривиальная сумма.
Попов кивнул головой, соглашаясь. Тривиальная сумма? Никогда ни один агент, работающий на Советский Союз, не получал такой суммы за один раз. КГБ славился своей скупостью, когда речь шла о выплате тем, кому давали деньги, независимо от важности полученной информации, за которую получили награду. Кроме этого, КГБ не относился так равнодушно к выдаче денег в любом объеме. Нужно отчитываться за каждый потраченный рубль, иначе счетчики бобов в доме № 2 на площади Дзержинского обрушат гнев самого дьявола на голову оперативного агента, который был так небрежен при своих расчетах! В следующий момент Попов задал себе вопрос, каким образом его наниматель отмывает наличные. В Америке, если вы сняли со счета или положили всего десять тысяч долларов наличными, от банка требовалось письменное упоминание об этом. Предположительно это затрудняло деятельность торговцев наркотиками, но им все равно удавалось обойти такое правило. А в других странах есть подобные законы? Попов не знал этого. Он не сомневался, что в Швейцарии их нет, но такое большое количество банкнот не появляется просто так в банковском хранилище, верно? Каким-то образом его боссу удалось справиться с этим, и справиться успешно, напомнил себе Попов. Возможно, Эрнст Модель и был дилетантом, но не этот человек. Это нужно иметь в виду, написал у себя в уме бывший шпион большими красными буквами.
Последовало несколько секунд тишины. Затем:
- Да, мне понадобится новая операция.
- Какая точно? - спросил Попов, и ответ последовал немедленно: - А-а. - Кивок.
Он даже воспользовался точным словом - «операция». Как странно. Дмитрий подумал, что ему следовало бы проверить своего хозяина, больше узнать о нем. В конце концов, его собственная жизнь принадлежала теперь ему, обратное тоже было правдой, но жизнь другого человека мало интересовала Попова. Насколько трудным это окажется?
Для того, у кого есть компьютер и модем, это больше не представляло никакого труда... если у тебя есть время. А пока, по всей вероятности, он проведет лишь одну ночь в своей квартире перед выездом за границу. Ну что ж, это хорошее лекарство от нарушения суточного ритма жизни.

* * *

Они похожи на роботов, увидел Чавез, заглядывая за угол, созданный компьютером.
Тоже заложники, но в этом случае заложниками были виртуальные дети, созданные компьютером, все девочки в красно-белых полосатых платьях или джемперах, - Чавез не мог решить, в чем именно. Это было, несомненно, психологическое воздействие, введенное в программу системы тем, кто разрабатывал параметры для программы, которая называлась SWAT 6.3.2. Какая-то фирма, базирующаяся в Калифорнии, создала эту программу для «Дельта Форс» на основании контракта под наблюдением «Рэнд Корпорейшн».
Применение обходилось дорого, главным образом из-за надетого на него электронного костюма. Правда, он весил столько же, как и обычный черный комбез для использования в операциях из-за свинцовых пластин, вшитых в материю, - все остальное, вплоть до перчаток, было заполнено медными проводами и датчиками, передававшими компьютеру - старому Cray YMP - в точности, что делало его тело и в свою очередь передавало созданное компьютером изображение на большие защитные очки, которые носил Динг. Доктор Беллоу комментировал упражнение, играя роль главаря преступников и советника специального агента в этой игре. Динг повернул голову и увидел за своей спиной Эдди Прайса и Хэнка Паттерсона со Стивом Линкольном через дорогу в другом углу, моделированном компьютером, - роботоподобные фигуры с номерами, позволяющие ему разбирать, кто есть кто.
Чавез поднял и опустил правую руку три раза, требуя применения ослепляющих и оглушающих гранат, затем еще раз заглянул за угол...
Кларк, сидящий в своем кресле, увидел, как черная линия появилась в белом углу, затем нажал кнопку семь на клавиатуре компьютера - преступник № 4 направил свое оружие на группу школьниц.
- Стив! Действуй! - скомандовал Чавез.
Линкольн выдернул чеку из своей гранаты. По сути дела, это была моделированная граната, с большим зарядом взрывчатки, чтобы вызвать грохот, и порошка магнезии для ослепляющей вспышки. Она была моделирована для компьютерной программы и предназначена для того, чтобы ослепить и дезориентировать в результате оглушительного взрыва, достаточно громкого, чтобы нарушить баланс через механизм внутреннего уха. Этот взрыв, хотя и не такой громкий, прозвучал и в наушниках вместе с ослеплением защитных очков. И все-таки они подпрыгнули от неожиданности.
Эхо еще даже не начало угасать, когда Чавез нырнул в комнату с оружием в руках, нацеленным на террориста № 1, предполагаемого главаря банды. Здесь компьютерная система дала сбой, подумал Чавез. Европейские солдаты его группы стреляют не так, как американцы. Они выдвигают автоматы на двойной петле ремня, по сути дела, приближая к противнику свои «X & К», прежде чем открыть огонь. Чавез и американцы склонны прижимать их к плечу. Динг выпустил первую очередь еще до того, как тело террориста упало на пол, но компьютерная система не всегда считает это точным попаданием. Это здорово разозлило Динга. Он никогда не промахивается, как убедился этот парень Гуттенах, когда без малейшего предупреждения увидел перед собой святого Петра. Упав на пол, Чавез перекатился по нему, выпустил вторую очередь и повернул «МР-10» к другой цели. В его наушники донеслись слишком громкие звуки выстрелов (программа SWAT 6.3.2 по какой-то причине не допускала использования оружия с глушителями). Справа от него Стив Линкольн и Хэнк Паттерсон уже были внутри комнаты и стреляли в шестерых террористов. Их короткие контролируемые выстрелы звенели у него в ушах, и он с удовольствием видел через защитные очки, как головы разрывались, превращаясь в красные облака... Но террорист № 5 нажал на спусковой крючок, целясь не в стрелков, а скорее в заложников, которые начали падать до тех пор, пока, по крайней мере, три стрелка «Радуги» не прикончили его...
- Чисто! - крикнул Чавез, вскакивая на ноги и направляясь к изображениям преступников. Один из них, по мнению компьютера, был еще жив, хотя у него из головы текла кровь. Динг пинком отбросил в сторону его автомат, но к этому моменту тень № 4 перестала двигаться.
«Чисто, чисто!» - закричали солдаты его группы.
- Упражнение закончено, - сообщил им голос Кларка. Динг и его люди сняли свои защитные очки, обеспечивающие им зрелище виртуальной реальности, и увидели, что комната примерно в два раза больше по размерам, чем площадка для баскетбола, и совершенно пуста, напоминая этим спортивный зал средней школы в полночь. Понадобилось некоторое время, чтобы привыкнуть к этому. Моделирование состояло в том, что террористы захватили школу, - по-видимому, женскую школу для большего психологического эффекта.
- Сколько заложников мы потеряли? - спросил Чавез, глядя на потолок.
- По мнению компьютера, шесть девочек убиты и трое ранены. - В комнату вошел Кларк.
- В чем мы допустили ошибку? - спросил Динг, уже подозревая, каким будет ответ.
- Я заметил тебя, когда ты выглянул из-за угла, парень, - ответил Радуга Шесть. - Это встревожило преступников.
- Проклятие, - отозвался Чавез. - Это ложный сигнал программы. В реальной жизни я высунул бы за угол зеркальце или снял кевларовый шлем, но программа не позволила нам поступить таким образом. Разрывы гранат произвели бы надлежащий эффект.
- Может быть, - признал Джон Кларк. - Твоя оценка этого упражнения равняется Б с минусом.
- Спасибо, мистер К., - проворчал командир Группы-2. - Дальше ты скажешь, что мы и стреляли плохо?
- Ты действительно стрелял никуда не годно, таково мнение компьютера.
- Черт побери эту глупую машину, Джон! Эта программа неправильно моделирует точность стрельбы, и я не буду готовить моих людей стрелять понарошку, как ей нравится, вместо того чтобы делать это так, чтобы пули на самом деле попадали в цель!
- Успокойся, Доминго. Я знаю, как стреляют твои солдаты. О'кей, следуй за мной.
Посмотрим запись упражнения.
- Чавез, почему ты решил войти таким образом? - спросил Стэнли, когда все заняли свои места.
- Этот дверной проход шире, и он представляет мне более широкое поле огня.
- Для обеих сторон, - заметил Стэнли.
- Поля боя именно такие, - возразил Динг. - Но когда на твоей стороне элемент неожиданности и скорости, это преимущество также помогает тебе. Я поставил свою группу поддержки у задней двери, однако конфигурация здания не позволила им принять участие в штурме. Нунэн установил вокруг здания свои приборы. У нас было отличное представление о расположении преступников, и я рассчитал время штурма таким образом, чтобы захватить их всех в спортивном зале.
- Со всеми шестью автоматами, окружающими заложников.
- Это лучше, чем искать их. Может быть, один из них смог бы бросить гранату из-за угла и убить многих куколок Барби. Нет, сэр, я подумал о штурме через заднюю дверь или атаку по двум осям, но расстояния и факторы времени показались мне недостаточно удачными. Значит, вы утверждаете, что я поступил неправильно?
- В этом случае да. - Чепуха, подумал Чавез. - О'кей, покажите мне, что вы бы сделали.
Это был вопрос личного вкуса, как правильное и неправильное представление, и Алистер Стэнли был там и поступил так, как сделал бы это любой человек в мире, знал Динг. Поэтому он смотрел и слушал. Он увидел, что Кларк делает то же самое.
- Мне это не нравится, - сказал Нунэн, когда Стэнли закончил свою презентацию. - Слишком просто повесить шумовую гранату на дверную ручку. Эти проклятые штуки стоят не больше десяти баксов. Вы можете купить такие в любом магазине аэропорта, продающем подарки, - их вешают на двери в отеле на случай, если неожиданно придет кто-то, кого не приглашали. У нас был ящик подобных шумовых фанат в Бюро, когда преступник воспользовался одной и едва не сорвал нашу операцию. Зато оглушающие и ослепляющие гранаты на внешних окнах очень удачно скрыли шум.
- А если бы ваши приборы не дали нам представления о нахождении всех субъектов?
- Но ведь они дали, сэр, - возразил Нунэн. - У нас было достаточно времени, чтобы проследить за их передвижением. По правде говоря, тренировочное упражнение сжимало время в десять раз, но это было нормальным для компьютерного моделирования. Упражнения с компьютером приносят немалую пользу для планирования штурма, но во многих других отношениях они не так уж полезны. Мне представляется, что мы сработали совсем неплохо. - Его заключительное предложение также указывало на то, что Нунэн хотел стать полноправным членом Группы-2, а не просто техническим специалистом, подумал Динг. Тим проводил много времени на стрельбище и теперь ничем не уступал остальным солдатам группы. Ну что ж, ведь он работал в группе спасения заложников ФБР под руководством Гаса Вернера. У него были качества, необходимые для того, чтобы присоединиться к группе. Вернера рассматривали в качестве кандидата для работы номером шесть в «Радуге». Но кандидатура Стэнли рассматривалась тоже.
- О'кей, - сказал далее Кларк, - посмотрим еще одну запись.
Это оказалось самым неприятным сюрпризом. Террорист № 2, по мнению компьютера, получил пулю в голову и повернулся вокруг с пальцем, сжимающим спусковой крючок своего «АК-74», и один из его выстрелов попал точно в голову Чавеза. В соответствии с заключением компьютера Cray, Чавез был мертв, потому что теоретическая пуля попала ему под край кевларового шлема и прошла через мозг. Потрясение Чавеза при виде этого было ужасным. Случайное событие, созданное компьютером, являлось одновременно вполне реальным, потому что в реальной жизни происходят подобные случайные события. Они поговорили о лексановых забралах для шлемов, которые могли - или не могли - остановить пулю, но потом отказались от этой мысли, потому что лексан искажает видимость и поэтому точность их стрельбы... может быть, нам нужно еще вернуться к этому вопросу, сказал себе Кларк. Заключение компьютера было простым: если такое возможно, то оно могло произойти, а если оно могло произойти, то рано или поздно произойдет, и кому-то из Группы-2 придется ехать к дому человека, павшего жертвой подобной случайности, и передать жене, что она только что стала вдовой. И все из-за случайного события - невезения. Чертовски неприятно говорить это кому-то, кто только что потерял мужа. Причина смерти - невезение. Чавез вздрогнул при мысли об этом. Как выдержит это Пэтси? Затем выкинул из головы такую мысль. Вероятность подобного случая очень мала, математически она равняется вероятности попадания молнии на площадке для гольфа или гибели во время катастрофы самолета, да и к тому же вся жизнь является сплошным риском, и избежать опасности можно, только если ты мертв. Или что-то вроде этого. Он повернул голову и посмотрел на Эдди Прайса.
- Неумолимые вещи - кости, - заметил главный сержант с кривой улыбкой. - Но я прикончил парня, который убил тебя, Динг.
- Спасибо, Эдди. Теперь я чувствую себя намного лучше. Только в следующий раз стреляй быстрее, ладно?
- Постараюсь, сэр, - обещал Прайс.
- Взбодрись, Динг, - сказал Стэнли, который заметил обмен любезностями. - Могло быть хуже. Я еще не видел человека, серьезно раненного электроном.
А еще полагают, что можно учиться с помощью тренировочных упражнений, произнес про себя Динг. Но чему можно научиться от этого компьютера? Что случаются неприятности? Но пора подумать о чем-нибудь еще, подумал Динг, и в любом случае Группа-2 сегодня в запасе, дежурит Группа-1 Питера Ковингтона. Завтра они займутся стрельбой, обратив особое внимание, пожалуй, на быстроту выстрелов. Проблема, однако, заключалась в том, что у них уже нет возможностей для улучшения стрельбы, - по крайней мере, немного, - а если нажимать на стрелков слишком сильно, это приведет к тому, что затупится острота, уже достигнутая ими. Динг чувствовал себя как главный тренер очень хорошей футбольной команды. У него великолепные игроки, тренируются напряженно... просто еще не достигли совершенства. Но можно ли исправить это дополнительной тренировкой, и сколько зависит от того, что другая команда тоже старается победить? Первая операция оказалась слишком легкой. Модель и его товарищи прямо-таки старались, чтобы их убили. В дальнейшем не все будет таким простым.

Глава 6
Верящие в идеалы

Проблема заключалась в толерантности по отношению к окружающей среде. Они знали, что базовый организм являлся настолько эффективным, как от него это требовалось. Просто он был слишком слабым. Подвергнутый воздействию воздушной среды, он погибал слишком быстро. Они не были точно уверены в причине. Это могла быть влажность, или температура, или слишком большая концентрация кислорода - этот элемент, исключительно важный для жизни, являлся настоящим убийцей жизни на молекулярном уровне. Такая неуверенность являлась величайшим раздражителем, пока один из членов группы не нашел решения проблемы. Они применили технологию генетической инженерии для того, чтобы пересадить в организм гены рака.
В особенности они использовали генетический материал, взятый из рака толстой кишки, одну из наиболее выносливых разновидностей, и результаты были поразительными. Новый организм был всего на треть микрона больше и намного сильнее. Доказательство видно на телевизионном экране электронного микроскопа. Крошечные нити подвергались воздействию комнатной атмосферы и комнатного света в течение десяти часов, перед тем как их снова ввели в блюдце с культурой. Теперь, заметила техник, крошечные нити становились активными, используя свою RNA для размножения после питания, копируя самих себя в дальнейшие миллионы маленьких нитей, у которых была лишь одна цель - пожирать живую ткань. В данном случае это была ткань почки, хотя ткань печени была уязвима в равной степени. Техник - у нее была медицинская степень из Йельского университета - сделала соответствующие письменные заметки и затем, поскольку это являлось ее проектом, решила подобрать имя для него. Она с благодарностью вспомнила курс сравнительной религии, который слушала двадцать лет назад. Вы ведь не можете назвать его как-нибудь, правда?
Шива, подумала она. Да, наиболее сложный и интересный из индийских богов, одновременно бог-созидатель и бог-разрушитель, который контролировал яд, предназначенный для уничтожения человечества, и одной из супруг которого была Кали, богиня смерти. Шива. Идеально. Техник сделала соответствующие заметки, включая рекомендованное ей имя для организма. Предстоит еще один тест, нужно преодолеть еще один технологический барьер перед тем, как все станет готовым для исполнения.
Исполнение, подумала она, подходящее название для проекта. В огромном масштабе.
Для своей следующей задачи она взяла образец Шивы, запечатанный в контейнер из нержавеющей стали. Затем она вышла из своей лаборатории, одна восьмая мили по коридору, и вошла в другую.
- Привет, Мэгги, - поздоровался с ней руководитель лаборатории. - У тебя есть что-нибудь для меня?
- Привет, Стив. - Она передала ему контейнер. - Вот он.
- Как ты его назвала? - Стив взял контейнер и поставил на стол.
- По-моему, ему подходит имя Шива.
- Звучит пугающе, - с улыбкой заметил Стив.
- О да, еще как, - пообещала ему Мэгги. Стив был еще одним доктором медицины и доктором философии, он получил обе степени в университете Дюка и являлся лучшим специалистом компании по вакцинам. Для этой работы его сняли с исследований по СПИДу, которые начали казаться многообещающими.
- Значит, раковые гены толстой кишки оказались такими, как ты предсказывала?
- Десять часов на открытом воздухе они демонстрируют также хорошую толерантность к ультрафиолету. Правда, я не совсем уверена относительно прямого солнечного света.
- Два часа на открытом воздухе и стойкость к ультрафиолету - это все, что нам требуется, - напомнил ей Стив. А вообще-то оба знали, что достаточным будет и один час. - Как относительно системы распыления?
- Еще не пробовала, - призналась она, - но не думаю, что это составит какую-то проблему. - Стив и Мэгги понимали, что это правда. Организм должен легко выдержать прохождение через сетку выпускного отверстия, которой снабжается распылитель для создания туманного облака, - это будет проверено в одном из больших помещений с обычной окружающей средой. Было бы еще лучше проверить стойкость организма, разумеется на открытом воздухе, но, если Шива настолько вынослив, как, по-видимому, считает Мэгги, лучше не рисковать.
- Тогда все о'кей. Спасибо, Мэгги. - Стив повернулся к ней спиной и поставил контейнер в защитную камеру с перчатками, чтобы открыть его и начать свою работу над вакцинами. Основная часть исследований была уже закончена. Базовый агент им знаком, и правительство финансировало деятельность его компании после паники, возникшей год назад, а Стив был широко известен как один из лучших специалистов по созданию, выделению и размножению антител, необходимых для повышения сопротивляемости иммунной системы человека. Он испытывал смутное чувство сожаления из-за прекращения работы по исследованию СПИДа. Стиву казалось, что он вроде бы напал на метод производства антител широкого спектра для борьбы с этим проворным маленьким негодяем - может быть, в 20 процентах случаев, по его мнению. Кроме того, ему принадлежало дополнительное достоинство открытия нового научного направления, позволяющее ученому стать знаменитым... может быть, достаточно знаменитым для полета в Стокгольм лет через десять. Однако через десять лет это не будет иметь никакого значения, верно? Маловероятно, сказал себе ученый. Он повернулся и посмотрел на тройные стекла окон своей лаборатории. Какой прекрасный закат. Скоро ночные существа выйдут на простор. Летучие мыши будут охотиться за насекомыми. Совы предпочитают мышей и полевок. Кошки покинут дома. У Стива был комплект очков ночного видения. Ими он часто пользовался для наблюдения за существами, которые занимались работой, мало чем отличающейся от его собственной.
Но сейчас он повернулся обратно к рабочему столу, выдвинул клавиатуру своего компьютера и сделал несколько замечаний по новому проекту. Многие использовали для этой цели записные книжки, но проект требовал, чтобы для регистрации хода исследований применялись только компьютеры и все записи проходили электронное кодирование. Если это было приемлемо для Билла Гейтса, то почему это не приемлемо для него? Простые способы не всегда самые лучшие. Это объясняло, почему он оказался здесь, став частью недавно созданного проекта «Шива», не правда ли?

* * *

Им были нужны парни с ружьями, но их трудно найти, - по крайней мере хороших парней, с соответствующим подходом - и задача становилась еще более трудной из-за правительства, у которого были похожие, но резко отличающиеся цели. Впрочем, это помогало им избегать явно чокнутых.
- Черт побери, здесь так красиво, - заметил Марк.
Его хозяин фыркнул.
- Вон там находится новый дом, сразу на обратной стороне этого хребта. При спокойной погоде я вижу дым, поднимающийся из его трубы.
Марк не удержался от смеха.
- Вот так соседство. Ты и Даниэль Бун, верно?
На лице Фостера появилось несколько смущенное выражение.
- Да, это правда, до него добрых пять миль.
- Но знаешь, ты прав. Представь себе, как это выглядело, перед тем как сюда пришел белый человек. Никаких дорог, за исключением речных берегов и тропинок, протоптанных оленями, да и охота была здесь, по всей вероятности, потрясающей. Достаточно хорошей, полагаю, чтобы тебе не приходилось заниматься тяжелой работой, добывая пищу. - Фостер сделал знак в сторону стены своей бревенчатой хижины, где возвышался камин, - стена была увешана охотничьими трофеями, причем не все были добыты законным способом, но здесь, в горах Биттеррут Монтаны, было немного полицейских, а Фостер держался одиноко.
- Это наше право первородства.
- Должно быть, - согласился Фостер. - За это стоит бороться.
- Насколько отчаянно? - спросил Марк, восхищаясь трофеями. Ковер из шкуры медведя гризли был особенно впечатляющим - и, по всей вероятности, чертовски незаконным.
Фостер налил еще бурбона для своего гостя.
- Я не знаю, как обстоят дела на востоке страны, но здесь если вы боретесь, то вы действительно боретесь. До самого конца, парень. Пуля между фарами обычно успокаивает твоего противника.
- Но затем тебе приходится избавляться от тела, - сказал Марк, отпивая бурбона.
Этот человек покупал только дешевое виски. Ну что ж, по-видимому он не мог позволить себе что-то получше.
- Ты когда-нибудь слышал об экскаваторе? А как относительно хорошего костра?
Кое-кто в этой части штата считал, что Фостер убил полицейского, следившего за правилами охоты и рыбной ловли. В результате он старался избегать местной полиции, а дорожные полицейские следили за тем, чтобы он не превышал положенной скорости даже на милю. Однако, несмотря на то, что полицейский автомобиль удалось найти - сожженным - в сорока милях отсюда, тело исчезнувшего полицейского так и не удалось обнаружить. На этом все закончилось. В этой части штата было мало людей, готовых выступить свидетелями, даже если они живут в новом доме в пяти милях отсюда. Марк отпил еще несколько глотков бурбона и откинулся на спинку кожаного кресла.
- Так приятно чувствовать себя частью природы, правда?
- Да, сэр. Несомненно. Иногда я думаю, что мне понятны чувства индейцев.
- Знаком с ними?
- Да, конечно. Чарли Грейсон, он же Нез Перс, охотничий гид, я забрал у него лошадь. Поступаю так, чтобы заработать немного наличных, главным образом отвожу лошадей на высокое плато, встречаю людей, которые имеют их. Кроме того, там немало лосей.
- Как относительно медведей?
- Здесь их достаточно, - ответил Фостер. - Главным образом черные, но попадаются и гризли.
- Чем ты пользуешься для охоты? Луком со стрелами?
Фостер добродушно покачал головой.
- Нет, я восхищаюсь индейцами, но сам не принадлежу к их числу. Это зависит от того, на кого я охочусь и где занимаюсь охотой. Главным образом применяю «винчестер магнум» калибра 0,300, но вблизи сойдет и полуавтоматический дробовик, заряженный пулями. Нет ничего лучше, чем просверлить отверстие в три четверти дюйма, когда добываешь добычу.
- Патроны заряжаешь сам?
- Разумеется. Так ты лучше чувствуешь приготовления к охоте. Нужно иметь уважение к зверям, понимаешь, делать счастливыми горных богов.
Фостер улыбнулся, произнося это своим обычным сонным голосом, заметил Марк. В каждом цивилизованном человеке скрывается дикарь, ждущий удобного случая, чтобы выйти наружу, действительно верящий в горных богов и в умиротворение убитых животных. Так поступал и он, несмотря на свое техническое образование.
- А чем занимаешься ты, Марк?
- Молекулярной биохимией, я ведь доктор философии.
- Что это значит?
- О, пытаюсь разгадать, откуда пошла жизнь. Почему, например, у медведя столь тонкое обоняние, - продолжал он лгать. - Это может быть интересным, но моя реальная жизнь заключается в том, что я бываю в местах вроде этого, охочусь, встречаюсь с людьми, которые действительно разбираются в животных лучше меня. Парнями вроде тебя, - заключил Марк, поднимая стакан в качестве салюта. - А чем занимаешься ты?
- Видишь ли, сейчас я вроде как ушел от дел. Заработал немало. Ты сможешь поверить, что я был геологом нефтяной компании?
- Где ты работал?
- По всему миру. У меня хорошее чувство поиска нефти, и нефтяные компании платили мне кучу денег за то, что я находил им удачное место. Но мне пришлось отказаться от этого. Наступил момент - ты ведь много летаешь, правда?
- Да, бываю здесь и там, - подтвердил Марк, кивнув головой.
- Коричневое пятно, - сказал дальше Фостер.
- Что?
- Да брось ты, видишь его во всем проклятом мире. Поднимаешься на тридцать тысяч футов, и вот оно, коричневое пятно. Сложные углеводороды, главным образом от пассажирских реактивных лайнеров. Однажды я летел из Парижа - там у меня была пересадка во время перелета из Брунея, я полетел иным путем, потому что мне захотелось остановиться в Европе и встретиться с другом. Как бы то ни было, я летел в гребаном «Боинге-747» над серединой гребаной Атлантики примерно четыре часа от ближайшей земли, понимаешь? Кресло первого класса у иллюминатора, смотрю в окно и вижу его, это пятно, - это проклятое коричневое дерьмо, и тогда я понял, что помогаю появлению этих пятен, загрязняющих всю гребаную атмосферу, вот и все.
- Как бы то ни было, - продолжал Фостер, - это был момент моего обращения, думаю, это можно назвать так. На следующую неделю я написал заявление об отставке, забрал свои акции, обратил их в наличные, получил полмиллиона долларов и купил эту землю. Так что теперь я охочусь и ловлю рыбу, осенью немного работаю гидом, много читаю, написал небольшую книгу о том, что делают продукты нефтяной промышленности с окружающей средой, этим все и закончилось.
Разумеется, именно книга привлекла внимание Марка. Рассказ о коричневом пятне был в ее плохо напечатанном предисловии. Фостер верил в пятно, но он не был сумасшедшим. В его дом проведено электричество и телефон, Марк увидел современный Гейтвэй (компьютер) на полу рядом с письменным столом. Даже спутниковая тарелка плюс обычный «Шеви» пикап с пирамидой для ружей у заднего окна... и дизельный экскаватор. Так что он, возможно, и верил, но не был слишком уж безумным относительно этого. Хорошо, подумал Марк. Фостер просто должен быть достаточно сумасшедшим. Он и был таким. Убийство полицейского, надзирающего за правилами рыбной ловли и охоты, являлось доказательством этого.
Фостер посмотрел на него дружеским взглядом. Он встречал парней вроде этого во время службы в «Эксоне». Городской тип, но умный, не боится запачкать руки грязной работой. Молекулярная биохимия. Этот предмет не был основным в горной школе, но Фостер подписывался также на «Сайенс Ньюз» и знал кое-что об этом. Вмешивается в законы жизни... но, как ни странно, разбирается в оленях и сохатых. Ну что ж, мир - это сложное место. И в этот момент его посетитель увидел люситовый блок на кофейном столике. Марк поднял его.
- Что это?
Фостер ухмыльнулся над своим стаканом.
- Как ты считаешь, на что это похоже?
- Ну, это или железный колчедан, или...
- Это не железо. Я разбираюсь в породах, сэр.
- Золото? Но откуда?
- Нашел в своей речке, примерно в трехстах ярдах вон в том направлении. - Фостер протянул руку, указывая направление.
- Это достаточно большой самородок.
- Пять с половиной унций. Стоит примерно две тысячи долларов. Ты знаешь, люди - белые люди - жили на этом ранчо, вот здесь, больше сотни лет, но никто не увидел его в речке. Когда-нибудь я захочу проследить путь, по которому он скатился, не исключено, что обнаружу неплохое месторождение. Должно быть, где-то поблизости, на боку самородка кварц. Кварцевые и сопутствующие золотые месторождения нередко бывают богатыми из-за того, как эти породы появились в пузырях из земной коры. Этот район вулканический, все эти горячие источники и прочее, - напомнил он своему гостю. - Иногда здесь случаются даже землетрясения.
- Значит, у тебя может быть своя золотая шахта?
Заливистый смех.
- Да. Ирония судьбы, не правда ли? Я заплатил обычную цену за землю для того, чтобы пасти скот, - и даже меньше из-за холмов. Последний владелец этого ранчо ругался, говоря, что его скот теряет каждый накопленный фунт, взбираясь наверх туда, где растет трава.
- Насколько богатым может оказаться твое месторождение?
Фостер пожал плечами.
- Кто знает? Но если бы я показал его некоторым парням, с которыми учился в горной школе, то многие вложили бы от десяти до двадцати миллионов. Как я уже говорил, это кварцевая формация. Люди делают огромные ставки на подобные месторождения. Сейчас цена золота снизилась, но, если извлекать из земли высококачественный металл, это дерьмо приносит более значительную выгоду, чем каменный уголь, понимаешь?
- Тогда почему бы тебе?..
- Потому что мне оно не нужно, да это к тому же безобразный процесс, и наблюдать за ним тяжело. Даже хуже, чем бурение для добычи нефти. После окончания бурения, когда скважина истощится, это место можно привести в божеский вид. Но шахту - никогда. Такое место останется навсегда глубоким шрамом на поверхности земли. Мышьяк проникает в подземные воды, и для их очистки потребуется масса времени. Как бы то ни было, перед тобой два красивых самородка в пластике, и, если мне когда-нибудь понадобятся деньги, я знаю, как поступить.
- А ты часто проверяешь речку?
- Всякий раз, когда хожу ловить рыбу, - здесь водится коричневая форель, видишь? - Фостер указал на большую рыбу, висящую на бревенчатой стене. - Каждый третий или четвертый раз я нахожу еще один самородок. По моему мнению, месторождение размыло относительно недавно, иначе его давно бы заметили. Черт побери, может быть, стоит проследить, откуда самородки попадают в речку, где их начало, но я просто дразню сам себя этими мыслями. Стоит ли беспокоиться? - заключил он. - В минуту слабости я могу пойти наперекор своим принципам. Впрочем, месторождение никуда не денется, правда?
Макс фыркнул.
- Это верно. У тебя есть еще самородки?
- Конечно. - Фостер встал, открыл ящик письменного стола и достал оттуда кожаный мешок. Марк подхватил его и удивился тяжести - почти десять фунтов.
Он развязал шнурок и вытащил самородок. Примерно с монету в пятьдесят центов, наполовину золото, наполовину кварц, но благодаря этому несовершенству он казался еще более красивым.
- Ты женат? - спросил Фостер.
- Да, двое детей.
- Тогда возьми его. Сделай кулон и подари жене на день рождения или когда-нибудь в другой день.
- Я не могу взять это. Он стоит пару тысяч долларов.
Фостер небрежно махнул рукой.
- Ничего не значит, только занимает место в моем столе. Почему бы не порадовать кого-то? К тому же, Марк, ты понимаешь. Мне кажется, ты действительно понимаешь.
«Да, - подумал Марк, - вот и завербованный. Что, если бы я сказал тебе, что существует способ, как избавиться от этих коричневых пятен?..»
Загадочный взгляд.
- Ты говоришь о каких-то организмах, которые съедают их, или что-то вроде этого?
Марк поднял голову.
- Нет, не совсем... - Насколько подробно может он рассказать Фостеру сейчас? Нужно быть очень осторожным. Ведь они встретились только в первый раз.
- Захватить авиалайнер - это не сложно, и это ваша задача. Затем надо лететь, чтобы мы могли оказать помощь, - сказал Попов своему хозяину.
- Куда лететь? - спросил хозяин.
- Ключ к успеху заключается в том, чтобы затеряться в потоке воздушного транспорта, не дать обнаружить себя радару, а также лететь так далеко, чтобы тебя не заметил истребитель, понятно? Тогда, если ты совершишь посадку в гостеприимном месте, и избавишься от экипажа самолета, перекрасить авиалайнер не представляет особой трудности. Он может быть уничтожен позднее, его можно даже разобрать на запчасти для продажи. Они могут легко затеряться на международном черном рынке, после замены нескольких идентификационных пластинок, - объяснил Попов. - Это не раз делали, как вам известно. Западные спецслужбы и полицейские агентства не особо про это говорят, разумеется.
- Но весь мир покрыт системами радаров, - возразил хозяин.
- Это верно, - согласился Попов, - но радиолокационные станции, контролирующие пассажирские авиалайнеры, их не видят. На экранах радаров появляются сигналы, отраженные от радиолокационных транспондеров, установленных на авиалайнерах. Только военные радары видят сами самолеты, а в какой африканской стране есть надежная сеть противовоздушной обороны? Кроме того, с помощью установки простого устройства радиопомех вы можете еще больше снизить возможность обнаружения. Ваше исчезновение не является проблемой, если вы доберетесь до международного аэропорта, мой друг. Это, - напомнил им Попов, - и есть трудная часть. А вот после того как вы исчезнете над Африкой, тогда выбор будет за вами. Страна назначения может быть выбрана по идеологическим соображениям или по финансовым. Вам решать. Я рекомендую первое, но и второе является возможным, - заключил Попов. - Африка еще не стала материком законности и честности, но там есть сотни аэропортов, способных обслуживать реактивные авиалайнеры.
- Мне жаль Эрнста, - негромко произнес хозяин.
- Эрнст был дураком! - возразила его подруга сердитым жестом. - Ему следовало ограбить банк поменьше. Вместо этого он выбрал банк в самой середине Берна. Ему, видите ли, хотелось сделать идеологическое заявление, - насмешливо сказала Петра Дортмунд. До сегодняшнего дня Попов знал ее только по имени и... по репутации. Она вполне могла быть в свое время привлекательной, даже очаровательной, но теперь ее когда-то белокурые волосы были окрашены в коричневый цвет, тонкое лицо стало суровым, щеки впалыми, а глаза окружены темными кругами. Ее нельзя было узнать, чем и объяснялось, что европейская полиция не смогла захватить Петру вместе с ее постоянным любовником, Гансом Фюрхтнером.
Фюрхтнер избрал другой путь. У него было сейчас добрых тридцать килограммов лишнего веса, его густые каштановые волосы или выпали, или он побрился наголо, а борода исчезла. Теперь он выглядел похожим на банкира, толстый и счастливый, больше не походил на преследуемого, серьезного, идейного коммуниста, каким он был в семидесятых и восьмидесятых годах, - по крайней мере внешне. Они жили в приличном доме в горах, недалеко от Мюнхена. Немногочисленные соседи считали их художниками - оба занимались живописью, увлечение, неизвестное полиции этой страны. Они даже иногда продавали свои картины в маленьких галереях, и вырученных денег было достаточно на пропитание, хотя не для того, чтобы поддерживать их образ жизни.
Они, должно быть, не сумели скрыться в убежищах прежней ГДР или Чехословакии, подумал Дмитрий Аркадьевич. Там они могли бы сойти с авиалайнера и ехать на машине в удобное, пусть не роскошное, жилище, покидать его, чтобы делать покупки в «специальных» магазинах, которые держали для местной партийной элиты. Их часто навещали серьезные спокойные офицеры спецслужб, снабжавшие террористов информацией, с помощью которой планировалась следующая операция. Фюрхтнер и Дортмунд провели несколько неплохих операций, лучшей из которых было похищение и допрос американского сержанта, обслуживающего артиллерийские снаряды с ядерными боеголовками, - эта операция была поручена им советским ГРУ. Удалось узнать многое, многое по-прежнему оставалось полезным, поскольку сержант оказался экспертом по американским системам безопасности PAL. Позднее его тело было обнаружено в покрытых снегами горах южной Баварии, он стал, по всей вероятности, жертвой ужасной транспортной катастрофы. Или так считали в ГРУ, основываясь на сообщениях своих агентов в штабе НАТО.
- Итак, что вы хотите знать? - спросила Петра.
- Электронные коды доступа к международной торговой системе.
- Значит, и вы превратились теперь в обычного вора? - поинтересовался Ганс, опережая Петру, с губ которой готова была сорваться какая-то колкость в адрес бывшего кагэбэшника.
- Мой спонсор - весьма необычный вор. Если мы хотим восстановить прогрессивную социалистическую альтернативу капитализму, нам требуется финансирование и возможность внедрить определенный фактор неуверенности в нервную систему капитализма, верно? - Попов сделал секундную паузу. - Вам известно, кто я. Вы знаете, где я служу. Неужели вы думаете, что я забыл свою родину? Что я отказался от своих убеждений? Мой отец воевал под Сталинградом и Курском. Он знал, что значит отступать и терпеть поражения - и тем не менее никогда не сдаваться! - в голосе Попова звучала уверенность. - Почему, вы думаете, я рискую здесь своей жизнью? Контрреволюционеры в Москве не одобрили бы мою миссию... но они не являются единственной политической силой в России!
- А-а-а, - заметила Петра фон Дортмунд. Ее лицо стало серьезным. - Значит, вы считаете, что не все потеряно?
- Неужели вы полагали, что поступательное движение человечества обойдется без поражений? Действительно, мы сошли со своего пути. Я сам видел это в КГБ - коррупция в высших эшелонах. Вот что победило нас, совсем не Запад! Будучи капитаном, я сам видел, как дочь Брежнева для своего приема в ознаменование свадьбы ограбила Зимний дворец. Будто она была великой княгиней Анастасией! Моей задачей в КГБ было учиться у Запада, узнавать их планы и секреты, однако наша номенклатура позаимствовала у них только коррупцию. Ну что ж, мы выучили этот урок гораздо лучше, чем вы думаете, друзья мои. Вы или коммунист, или не коммунист. Вы или верите в высокие идеалы, или не верите. Вы или действуете в соответствии с этими убеждениями, или нет.
- Вы хотите, чтобы мы отказались от многого, - заметил Ганс Фюрхтнер.
- Вас щедро вознаградят. Мой спонсор...
- А кто он? - спросила Петра.
- Этого я не могу сказать, - тихо ответил Попов. - Вы полагаете, что рискуете, находясь здесь? А как относительно меня? Что касается моего спонсора, то мой ответ - нет, вы не узнаете, кто он. Самым важным является оперативная безопасность. Вы ведь должны быть знакомы с этим, - напомнил им Попов. Как он и ожидал, они правильно восприняли его упрек. Эти два дурака по-настоящему верили в идеалы, как верил Эрнст Модель, хотя они были несколько умнее и намного более жестокие, как понял это несчастный американский сержант. Он, по всей вероятности, не верил в неизбежное, когда смотрел в по-прежнему прелестные голубые глаза Петры фон Дортмунд, наносившей удары молотком по различным частям его тела.
- Итак, Иосиф Андреевич, - сказал Ганс - они знали Попова по одному из его псевдонимов. В данном случае это был И.А. Серов. - Когда вы хотите, чтобы мы начали действовать?
- Как можно быстрее. Я позвоню вам через неделю, чтобы убедиться, что вы действительно готовы взяться за эту операцию и...
- Мы готовы, - заверила его Петра. - Нам нужно ее спланировать.
- Я позвоню через неделю, чтобы узнать запланированное вами время. Мне понадобится четыре дня, тогда я приведу в действие свою часть операции.
Есть и дополнительная трудность - время миссии зависит от местонахождения американского авианосца в Средиземном море. Вы не сможете осуществить свою операцию, если авианосец находится в западной части Средиземного моря, потому что в этом случае самолеты, базирующиеся на нем, смогут вас перехватить в воздухе.
Мы хотим, чтобы ваша миссия оказалась успешной. - Затем они обсудили размер суммы, которую им выплатят. Это оказалось несложным, потому что Ганс и Петра знали Попова по прежним временам и даже попросили его лично доставить деньги.
Через десять минут Попов обменялся с ними рукопожатиями и ушел. На этот раз он направил арендованный «БМВ» на юг, в сторону австрийской границы. Шоссе было пустым и ровным, местность вокруг великолепная, и Дмитрий Аркадьевич снова подумал о своих хозяевах. Единственной правдой, в которую он посвятил их, было то, что его отец был командиром танка, участником кровавых сражений под Сталинградом и Курском, и многое рассказал сыну о войне. В характере немцев было что-то странное, это Попов узнал из своего профессионального опыта, когда служил в Комитете государственной безопасности. Стоит дать им человека на коне, и они будут следовать за ним до самой смерти. Казалось, что немцы прямо-таки жаждут следовать за кем-то или за чем-то. Как странно. Но это отвечало его целям и целям его спонсора, так что если эти немцы хотят следовать за красным конем - мертвым красным конем, с улыбкой напомнил себе Попов и засмеялся, - ну что ж, тем хуже для них. Единственными невинными людьми, вовлеченными в эту операцию, окажутся банкиры, которых они попытаются похитить. Но они, по крайней мере, не будут подвергнуты пыткам, как это случилось с чернокожим американским сержантом. Попов сомневался, что Ганс и Петра продвинутся так далеко, хотя возможности австрийской полиции и армейских частей были для него почти неизвестны. Но он узнает об этом, вне всякого сомнения, так или иначе.

* * *

Было странным, как все функционировало. Группа-1 была сейчас дежурной, готовой покинуть Герефорд по первому же сигналу, тогда как Группа-2 была в запасе, но последняя проводила сложные упражнения, тогда как первая занималась лишь утренней физической тренировкой и рутинными снайперскими занятиями на стрельбище.
С технической точки зрения они беспокоились о возможности несчастного случая во время тренировки. Вдруг член группы нежданно-негаданно возьмет, да и получит травму или даже станет калекой, нарушив, таким образом, целостность оперативной группы в решающий момент.
Помощник главного моториста Мигуэль Чин относился к Группе-1, команде Питера Ковингтона. Его, бывшего «морского котика» американского флота, перевели из команды «Шесть» «морских котиков», базирующейся в Норфольке, в «Радугу». Сын испанской матери и отца-китайца, он, подобно Чавезу, вырос в восточном Лос-Анджелесе. Динг заметил его, когда Мигуэль курил сигару рядом со зданием Группы-1, и подошел к нему.
- Привет, чиф, - произнес Чавез с расстояния в десять футов.
- Старший чиф, - поправил его Чин. - Это подобно старшему сержанту в армии, сэр.
- Меня зовут Динг, «мано».
- Майк. - Чин протянул руку. Подобно Осо, он занимался атлетикой, и у него была репутация, что с таким крутым парнем лучше не связываться. Он был экспертом по всем видам оружия, а его рукопожатие показывало, что и голыми руками он способен оторвать человеку голову.
- Эти сигары вредны для твоей дыхалки, - заметил Динг.
- То же самое можно сказать и о том, чем мы зарабатываем на жизнь, Динг. Ты из какой части Лос-Анджелеса?
Динг сказал ему.
- Не шутишь? Черт возьми, я вырос в полумиле от тебя. Ты жил в районе, где правили «Бандидос».
- Только не говори мне...
Старший чиф кивнул.
- Точно, в банде «Пискадорес» до тех пор, пока не повзрослел. Судья предложил мне выбор: поступить в армию или отправиться в тюрьму, так что я пошел на пункт набора морских пехотинцев, но там мне отказали. Нежные кошечки, - проворчал Чин, выплевывая частицы табака от своей сигары. - Тогда я отправился на Великие озера, и меня сделали мотористом... - но потом я узнал про «морских котиков», и, видишь ли, это не такая плохая жизнь. Слышал, ты из Агентства?
- Начал службу в армии как Элевен-Браво. Совершил небольшое путешествие в Южную Америку, и это путешествие превратилось в сплошное дерьмо, зато в ходе этой операции я встретил нашего «Шесть», и он вроде как завербовал меня. С тех пор никогда не оглядывался назад.
- Агентство послало тебя учиться?
- Колледж Джона Мейсона, там я получил степень магистра по международным отношениям, - кивнул Чавез. - А ты?
- Да, это заметно. Степень бакалавра психологии, университет Старого Доминиона.
Доктор группы, Беллоу. Чертовски умный парень. Этот сукин сын словно читает твои мысли. У меня три его книги.
- Как тебе нравится работать с Ковингтоном?
- Отлично. Он был здесь и раньше. Умеет слушать. Заботливый парень. У него хорошая группа, но, как обычно, нечем заняться. Мне понравилось, как ты провел штурм банка, Чавез. Быстро и чисто. - Чин выпустил облако дыма в небо.
- Благодарю тебя, старший чиф.
- Чавез! - Из дверей вышел Питер Ковингтон. - Ты что, хочешь украсть моего лучшего солдата?
- Только что узнал, что мы выросли в нескольких кварталах друг от друга, Питер.
- Неужели? Просто удивительно, - заметил командир Группы-1.
- Гарри травмировал лодыжку этим утром. Ничего особенного, жует таблетки аспирина, - сказал своему боссу Чин. - Еще две недели назад он ударился о землю, когда соскальзывал по канату с вертушки, - добавил он для Чавеза.
Проклятые тренировочные упражнения, хотел добавить чиф, но промолчал. Все знали, что это серьезная проблема при такой работе. В «Радугу» отбирали людей по разным причинам, не последней из которых являлся дух соревнования, присущий этим людям. Они видели друг в друге соперника, соревновались между собой и потому выжимали из себя все. Это и стало причиной травм во время тренировочных упражнений - и чудо, что еще никто не оказался в базовом госпитале. Можно не сомневаться, скоро такое произойдет. Члены «Радуги» не могли отказаться от этой части своей жизни, подобно тому, как они не могли перестать дышать. Члены олимпийской команды вряд ли смотрели на соперничество более ответственно. Или ты лучший, или - никто. Вот почему каждый был в состоянии пробежать милю, всего на тридцать или сорок секунд уступая мировому рекорду, причем не в шиповках, а в сапогах. С абстрактной точки зрения в этом был определенный смысл. Половина секунды вполне могла означать разницу между жизнью и смертью в боевой ситуации - и даже хуже, не между жизнью и смертью одного из членов группы, но жизнью и смертью заложника, которого они поклялись спасать и защищать. Но подлинная ирония была в том, что дежурной группе не позволяли проводить тяжелые упражнения из-за опасения травм во время тренировки, и потому их готовность со временем слегка ослабевала - в данном случае из-за двух недель состояния непрерывной готовности. Группа-1 Ковингтона будет дежурной еще три дня, и затем, знал Чавез, придет его очередь.
- Я слышал, что тебе не нравится программа SWAT, - заметил далее Чин.
- Не то чтобы очень. Она хороша для планирования операций и тому подобного но для штурмов не слишком подходит.
- Мы пользовались ею в течение многих лет, - сказал Ковингтон. - Она гораздо лучше, чем была раньше.
- Я предпочитаю живые цели и снаряжение MILES, - настаивал Чавез. Он имел в виду тренировочную систему, которой часто пользовались военные в США, при ней каждый солдат имел на своем теле приемники лазеров.
- Она не так хороша на близком расстоянии. На большой дистанции действует значительно лучше, - проинформировал своего коллегу Питер.
- А я никогда и не применял эту систему вблизи, - признался Динг. - Но на практике, после того как мы сблизились с противником, все уже решено. Мои ребята никогда не промахиваются.
- Это верно, - согласился Ковингтон. В это мгновение они услышали резкий щелчок снайперской винтовки. Это снайперы «Радуги», стреляющие на дальнее расстояние, практиковались на тысячеярдовом стрельбище. В данный момент впереди всех был Гомер Джонстон, снайпер из Группы-2 Динга. У него кучность оказалась на одну восьмую дюйма меньше, чем у Сэма Хьюстона, лучшего снайпера Ковингтона. На расстоянии пятисот ярдов каждый из них мог попасть десятью пулями в двухдюймовый кружок, что было значительно меньше, чем человеческая голова. Несчастную мишень оба снайпера старались буквально взорвать своими пулями. Дело в том, что два промаха любого из стрелков «Радуги» за неделю тренировочных стрельб сами по себе являлись поразительными явлениями и обычно объяснялись тем, что неудачник споткнулся обо что-то на стрельбище. Но пока, разумеется, снайперы еще ни разу не промахнулись. Проблема с их миссией заключалась не в стрельбе, а в том, чтобы подобраться к цели достаточно близко - более того, им требовалось принять хорошо рассчитанное по времени решение передвинуться и застрелить преступников, а это большей частью зависело от доктора Поля Беллоу. Сами стрельбы, в которых они практиковались ежедневно, были, конечно, наиболее напряженной частью упражнения, но с технической и оперативной точек зрения являлись самой простой. В этом отношении все казалось неправильным и нарушающим здравый смысл, однако их действия сами по себе противоречили здравому смыслу.
- Есть что-нибудь на пульте предупреждения об опасности? - спросил Ковингтон.
- Я только что направлялся туда, Питер, но сомневаюсь. - Что бы ни думали преступники, намереваясь совершить какой-нибудь противозаконный акт где-то в Европе, они видели телевизионную передачу о происшедшем в Берне, и это заставляло их задуматься, полагали оба командира групп.
- Очень хорошо, Динг, мне нужно заняться канцелярской работой, - сказал Ковингтон, направляясь обратно в свое здание. Услышав это, Чин бросил сигару в бочку с песком и последовал примеру своего командира.
Чавез продолжал идти к штабному зданию, поднося руку к виску в ответ на приветствие часового у входа. Британцы салютуют как-то странно, подумал он. Внутри он увидел майора Беннетта, сидящего за столом дежурного.
- Привет, Сэм.
- Доброе утро, Динг. Хочешь кофе? - Офицер ВВС указал на кофеварку.
- Нет, спасибо. Что-нибудь происходит?
Майор отрицательно покачал головой.
- Все спокойно.
Основным источником сведений Беннетта о преступной деятельности были телепринтеры различных европейских служб новостей. Опыт показывал, что службы новостей предупреждали тех, кого интересовали проявления преступной активности, быстрее, чем сведения, поступающие по официальным каналам, которые обычно передавали информацию по кодированным факсам из американских или британских посольств по всей Европе. Поскольку этот источник сведений молчал, Беннетт работал над компьютеризированным списком известных террористов, просматривая фотографии и письменные отчеты о том, что было точно известно об этих людях (обычно не слишком много) и источниках подозрений (тоже немного).
- А это что? Кто это такой? - спросил Динг, указывая на экран компьютера.
- Новая игрушка, которой мы пользуемся. Получили недавно из ФБР. Она старит фотографии субъектов. Вот эта - Петра фон Дортмунд. У нас только две ее фотографии, обе сделаны почти пятнадцать лет назад. Так вот с помощью этого прибора я старю ее на пятнадцать лет, меняю также и цвет волос. Что хорошо у женщин, так это отсутствие бороды, - засмеялся Беннетт. - И они обычно слишком тщеславны, чтобы изменить внешность, подобно тому, как поступил наш друг Карлос. Вот у этой, посмотри на ее глаза.
- Не похожа на девушку, которую я подобрал бы в баре, - заметил Чавез.
- Да и в постели она вряд ли тебе понравится, Доминго, - послышался голос Кларка за их спинами. - Это впечатляющий материал, Сэм.
- Совершенно верно, сэр. Установил этот аппарат только сегодня утром. Нунэн передал его мне из отдела технических служб ФБР. Они изобрели его, чтобы помочь опознавать жертвы киднепинга через несколько лет, после того как они исчезли. Аппарат оказался весьма полезным для этого. Затем кому-то пришло в голову, что если он работает на детях, вырастающих во взрослых, то почему бы не попробовать его на взрослых людях. В начале этого года им удалось, с помощью процесса старения, арестовать грабителя банков, входящего в число десяти наиболее разыскиваемых преступников. Как бы то ни было, фройлейн фон Дортмунд выглядит сейчас, вероятно, вот так.
- А как зовут ее верного спутника?
- Ганс Фюрхтнер. - Беннетт поводил своей компьютерной мышкой, и на экране появилась фотография мужчины. - Боже мой, это, должно быть, взято из альбома выпускников его средней школы. - Затем он прочитал надпись, сопровождающую фотографию. - О'кей, любит пиво... так что добавим ему пятнадцать фунтов веса. - Спустя несколько секунд фотография изменилась. - Усы... борода... и снова появилось еще четыре фотографии Фюрхтнера.
- Эти двое, наверное, два сапога пара, - заметил Чавез, вспоминая свое досье об этих субъектах. Теперь у него в голове начали роиться мысли, и Чавез прошел к кабинету доктора Беллоу.
- Привет, док.
Беллоу оторвался от компьютера.
- Доброе утро, Динг. Чем могу помочь?
- Мы только что разглядывали фотографии двух террористов, Петры фон Дортмунд и Ганса Фюрхтнера. И у меня появился вопрос.
- Валяй.
- Насколько вероятно, что эти двое и теперь живут вместе?
Беллоу моргнул несколько раз, затем откинулся на спинку кресла.
- Это неплохой вопрос, совсем неплохой. Эти двое... Я сделал оценку их активных досье... по всей вероятности, они по-прежнему остались вместе. Объединяющим фактором является их политическая идеология, это важный фактор обязательств друг перед другом. Их система убеждений свела обоих вместе с самого начала, и в психологическом смысле они произнесли клятвы верности друг другу, как это делают сочетающиеся браком, перед тем как начали выполнять их в действительности, - осуществлять свою террористическую работу. Я вспоминаю, что их подозревают в похищении и убийстве американского солдата - помимо других преступлений, - а деятельность, подобная этой, создает прочную персональную связь.
- Но большинство таких людей, по вашему мнению, являются социопатами, - возразил Динг. - А социопаты не...
- Читаешь мои книги? - с улыбкой спросил Беллоу. - Ты когда-нибудь слышал о том, что, когда двое связывают себя брачными узами, они превращаются в одного человека?
- Да, слышал. Ну и что?
- Вот в случае вроде этого такое происходит на самом деле. Они социопаты, однако идеология придает их отклонению общий нравственный облик - и это делает его столь важным. По этой причине присоединение их к одной и той же идеологии превращает Петру и Ганса в одно существо, и потому их сопиопатические тенденции сливаются. Что касается этой пары, я бы подозревал относительно стабильную семейную жизнь. Меня не удивит, если они и на самом деле станут мужем и женой, хотя и не в церкви, - добавил он с улыбкой.
- Семейная жизнь... дети? Беллоу кивнул.
- Вполне возможно. Аборты запрещены в Германии, - по крайней мере в ее западной части, по-моему. Но захотят ли они иметь детей? Это хороший вопрос. Мне нужно подумать об этом.
- Я хотел бы узнать больше об этих людях. Как они мыслят, как смотрят на мир - все такое.
Беллоу снова улыбнулся, встал из кресла и подошел к книжному шкафу. Из него он достал одну из своих книг и бросил ее Чавезу.
- Почитай эту для начала. Это текст лекций, прочитанных в академии ФБР, и благодаря ему я приехал сюда несколько лет назад, чтобы прочитать курс лекций в SAS. Полагаю, что так я и попал в дело.
- Спасибо, док. - Чавез подкинул книгу на ладони, чувствуя ее вес, и направился к выходу. «Точка зрения разгневанного человека: внутреннее мышление террориста» был ее заголовок. Будет неплохо понять их немного лучше, хотя он и не сомневался, что лучший способ проникнуть в мозг террориста - это пулей десятимиллиметрового калибра и весом в 180 гранов, летящей с большой скоростью.

* * *

Попов не мог дать им номер телефона, по которому ему можно позвонить. Это противоречило его профессионализму. Даже «левый» номер мобильного телефона даст ключ полицейским агентствам - это еще опаснее сегодня, потому что тогда он оставит за собой электронный след, по которому кинется полиция. Поэтому он звонил им каждые несколько дней на их номер. Они не знали, как это происходит, хотя существовало немало способов провести звонок издалека через ряд аппаратов.
- Деньги у меня. Вы готовы?
- Ганс отправился туда, проверяет ситуацию, - ответила Петра. - Полагаю, что мы будем готовы через сорок восемь часов. А как дела у тебя?
- Все готово. Я позвоню вам через два дня, - сказал Попов, вешая трубку. Он вышел из телефонной кабины в международном аэропорту де Голля и направился к стоянке такси со своим атташе-кейсом в руке, который был почти полон банкнотами дойчмарок, каждая достоинством в сотню. Его раздражала смена валют на континенте. Было бы намного проще получить аналогичную сумму в евро, чем в разнообразных валютах Европы.

Глава 7
Финансы

Предыдущая страница 5 Следующая страница


Радуга Шесть 6

Для европейца было необычным работать у себя в доме, но Остерманн поступал именно так. У него был большой «шлосс», принадлежавший раньше какому-то барону («шлосс» переводится как «замок», хотя в данном случае слово «дворец» было бы более подходящим) в тридцати километрах от Вены. Эрвин Остерманн любил свой «шлосс», он в точности соответствовал его положению в финансовом сообществе.
Это было жилище площадью в шесть тысяч квадратных метров, разделенных на три этажа, и оно находилось на территории в тысячу гектаров, причем большинство этой территории приходилось на склон горы, достаточно крутой, чтобы позволить ему кататься на лыжах зимой на собственном лыжном склоне. Летом он разрешал местным фермерам пускать туда на выпас овец и коз... что карикатурно напоминало времена Средневековья, когда крестьяне были зависимы от хозяина замка, а тот требовал, чтобы трава всегда была определенной высоты. Ну что ж, сейчас жизнь гораздо более демократична, не правда ли? Это даже давало герру Остерманну возможность платить меньше налогов, которые требовало левое правительство Австрии. В результате жизнь вокруг «шлосса» внешне казалась идиллически-пасторальной и респектабельной.
Его персональным автомобилем был «Мерседес»-стретч, - по сути дела, у него их было два. Кроме того, у Остерманна был «Порше», на котором он ездил в расположенную поблизости деревню в прекрасный «Gasthaus» для выпивки и ужина, когда чувствовал тягу к приключениям. Эрвин Остерманн был высоким мужчиной - метр восемьдесят шесть сантиметров, - с великолепными седыми волосами и подтянутой стройной фигурой. Он отлично смотрелся в седле одного из арабских жеребцов, - разумеется, разве можно жить в таком доме без конюшни. Или когда он проводил деловую конференцию, одевшись в костюм, сшитый в Италии или у одного из портных в английской Сэвилл Роу. В его офисе на втором этаже находилась обширная библиотека, принадлежавшая раньше бывшему владельцу и восьми предшественникам старинного рода, но теперь здесь светились экраны компьютеров, связанных с финансовыми рынками всего мира, выстроившиеся на специальной стойке, стоящей позади письменного стола.
После легкого завтрака он поднимался в свой офис, куда трое служащих - две женщины и один мужчина - приносили ему кофе, пирожные и снабжали информацией.
Комната была большой, и в ней могли разместиться не меньше двадцати гостей. На стенах из ореховых панелей были размещены полки с книгами, проданные Остерманну вместе со «шлоссом», и заголовки которых он так ни разу и не прочитал. Он читал только финансовые газеты, а не литературу, и в свободное время смотрел кинофильмы в личном кинозале в подвале - бывшем подвале для вина, превращенном в кинозал. Когда герр Остерманн садился за письменный стол, там лежал список людей, кто должен посетить его сегодня. Три банкира и два биржевых маклера вроде него, первые для того, чтобы обсудить условия займов, размещение которых он гарантировал, а вторые жаждали услышать его суждение о тенденциях финансовых рынков. Все это только увеличивало уже и без того глубокое и искреннее, врожденное уважение Остерманна к собственной персоне, и он любил играть роль радушного хозяина.

* * *

Попов спустился по трапу авиалайнера и вошел в терминал как обычный бизнесмен. В руке он держал свой кейс с кодовым замком и без единого металлического предмета внутри, чтобы оператор магнитометра не попросил его открыть кейс и таким образом обнаружить там бумажную валюту - террористы фактически усложнили воздушные рейсы для всех, подумал бывший офицер КГБ. Если бы кто-то додумался сделать сканеры багажа более сложными, достаточно надежными, чтобы сосчитать деньги внутри ручного багажа, например, это еще больше затруднило бы деловые операции для многих людей, включая его. Поездки на поездах такие скучные, подумал Попов.
Подготовка к операции продвигалась успешно. Ганс находился на положенном месте, сидел там и читал «Der Spiegel». На нем была заранее оговоренная коричневая кожаная куртка, и он увидел Дмитрия Аркадьевича с черным кейсом в левой руке, идущего по коридору вместе с другими пассажирами. Фюрхтнер допил свой кофе и пошел за ним, отставая примерно на двадцать метров, поворачивая налево, чтобы они прошли через разные выходы, пересекая гараж по различным пешеходным дорожкам. Попов позволил себе посмотреть налево и направо, сразу заметил Ганса и увидел, как он двигается. Фюрхтнер должен испытывать напряжение, знал Попов. Большинство людей, подобных Фюрхтнеру, были схвачены в результате предательства, и, хотя они знали Дмитрия и доверяли ему, предателями всегда были люди, которым доверяют, обстоятельство, известное любому тайному агенту в мире. И, хотя они знали Попова, они не могли читать его мысли, что, разумеется, было хорошо для Дмитрия. Он позволил себе спокойную улыбку, когда проходил через гараж, повернул налево, остановился, словно потеряв направление, и затем посмотрел вокруг в поисках признаков возможной слежки, затем двинулся дальше. Автомобиль Фюрхтнера стоял в дальнем углу на первом уровне, синий «Фольксваген»-гольф.
- Gruss Gott, - сказал он, опускаясь на переднее правое сиденье.
- Доброе утро, герр Серов, - ответил Фюрхтнер по-английски. Его язык был с американским произношением и почти без акцента. Он, должно быть, часто смотрит телевидение, подумал Дмитрий.
Русский набрал соответствующую комбинацию на замках кейса, поднял крышку и положил кейс на колени своего спутника.
- Вы увидите, что здесь все в порядке.
- Тяжелый, - заметил Фюрхтнер.
- Это большая сумма, - согласился Попов.
И тут в глазах немца промелькнуло подозрение. На мгновение это удивило русского, пока он не догадался о причине. КГБ никогда не был щедрым по отношению к своим агентам, но в этом атташе-кейсе было столько наличных денег, чтобы позволить двум людям жить в комфортных условиях в любой из нескольких африканских стран в течение нескольких лет. Ганс только что понял это, догадался Дмитрий, и тогда, как «исконная» часть немца хотела взять деньги, «умная» часть внезапно задалась вопросом, откуда взялись эти деньги. Лучше не давать ему времени на размышления, решил Дмитрий.
- Ах да, - тихо произнес Попов. - Как ты знаешь, многие мои коллеги только сделали вид, что перешли на сторону капитализма, для того чтобы выжить в новой политической атмосфере страны. Но мы по-прежнему представляем собой щит и меч партии, мой молодой друг. Это осталось неизменным. Ирония судьбы, я понимаю это, заключается в том, что теперь мы в состоянии более щедро компенсировать наших друзей за их службу. Оказывается, это дешевле, чем поддерживать существование тайных убежищ, которыми вы раньше пользовались. Лично мне это кажется забавным. Как бы то ни было, это ваша плата наличными, которую вы получаете заранее, еще до операции, в том количестве, которое вы указали.
- Danke, - произнес Ганс Фюрхтнер, заглядывая в глубину атташе-кейса, где лежали стопки денег, толщиной в десять сантиметров. Затем он приподнял кейс. - Он тяжелый.
- Это верно, - согласился Дмитрий Аркадьевич, - но могло быть хуже. Я мог бы расплатиться с вами золотыми слитками, - пошутил он, чтобы разрядить напряженную атмосферу, затем решил начать свою игру. - Слишком тяжелый, чтобы брать с собой на операцию?
- Вы правы, Иосиф Андреевич.
- Ну что ж, если хотите, я могу хранить для вас эти деньги и передать их после завершения миссии. Вы сами должны выбрать, хотя я не рекомендую этого.
- Почему? - спросил Ганс.
- Честно говоря, я нервничаю, когда путешествую с такой суммой денег. Это Запад, что, если меня ограбят? Я несу ответственность за эти деньги, - с жаром произнес он.
Фюрхтнеру это показалось очень забавным.
- Здесь, в Австрии, быть ограбленным на улице? Мой друг, эти капиталистические овцы предельно законопослушны.
- К тому же я даже не знаю, куда вы направляетесь, и, между нами, не хочу знать, по крайней мере сейчас.
- Центральная Африканская Республика является конечным пунктом. У нас там друг, который окончил университет Патриса Лумумбы еще в шестидесятых годах. Он торгует оружием и поставляет его прогрессивным элементам. Некоторое время мы будем жить у него, пока мы с Петрой не найдем подходящего жилища.
Они были очень храбрыми или очень глупыми, выбрав эту страну, подумал Попов. Еще не так давно ее называли Центральной Африканской Империей, и правил ею «император Бокасса I», бывший сержант французских колониальных войск, размещенных когда-то в этой маленькой бедной стране. Бокасса прошел по трупам к вершине власти, подобно многим другим африканским главам государств, перед тем как умереть, - что само по себе кажется поразительным, - естественной смертью, - по крайней мере, так писали в газетах; но ведь никогда нельзя быть уверенным, правда? Страна, которую Бокасса оставил после себя, добывала в небольшом количестве алмазы и была с экономической точки зрения потенциально более богатой, чем в действительности. Но кто сказал, что им когда-нибудь удастся добраться туда?
- Ну вот, мой друг, тебе решать, - сказал Попов, похлопывая по атташе-кейсу, все еще лежащему на коленях Фюрхтнера.
Немец обдумывал решение еще с полминуты.
- Я видел деньги, - сказал он наконец к полному восторгу Дмитрия Аркадьевича. Фюрхтнер поднял пачку тысячных банкнот и перелистал их как пачку игральных карт, перед тем как положить обратно. Далее он написал записку и положил ее внутрь кейса.
- Вот имя. Мы будем с ним, начиная... с позднего вечера, полагаю. На твоем конце все готово?
- Американский авианосец находится в восточной части Средиземного моря. Ливия позволит вашему авиалайнеру пролететь над ее территорией без помех, но не допустит пролета любых военных самолетов НАТО, преследующих вас. Вместо этого их военно-воздушные силы обеспечат прикрытие и потеряют вас из-за ухудшившихся метеорологических условий. Давление со стороны прессы и дипломатов сейчас имеет больше силы, чем раньше.
- Мы все обдумали, - заверил его Ганс.
Попов задумался на несколько секунд. Но он будет удивлен, если они сумеют даже подняться на борт самолета, не говоря уже о том, чтобы прилететь на нем в Африку. Проблема с «миссиями» вроде этой заключалась в том, что, как бы тщательно ни было отработано большинство ее деталей, эта цепь будет определенно не прочнее ее самого слабого звена, а прочность этого звена слишком часто определялась другими людьми или случайностью, что было еще хуже. Ганс и Петра верили в свою политическую философию, и подобно тому, как раньше люди настолько верили в свои религиозные убеждения, что шли на самый абсурдный риск, они делают вид, что планируют эту «миссию». При этом они полагались на свои ограниченные возможности - и, если называть вещи своими именами, их единственным ресурсом было стремление подвергнуть мир жестокому насилию. Многие люди поступали таким же образом, заменяя надежду ожиданием и знание - верой. Они готовы действовать наугад, полагаясь на случайный шанс, - один из своих смертельных врагов, тогда как настоящий профессионал примет все меры, чтобы полностью устранить его.
Таким образом, структура их веры была, по сути дела, попыткой действовать вслепую или, возможно, мчаться вперед в шорах, что лишало этих двух немцев всякой возможности объективно смотреть на проходящий мимо мир, к которому они отказывались приспосабливаться. Но для Попова реальным смыслом этого была их готовность доверить ему деньги. Сам Дмитрий Аркадьевич вполне успешно приспособился к изменившимся обстоятельствам.
- Ты уверен в этом, мой друг?
- Да, уверен. - Фюрхтнер закрыл кейс, набрал комбинацию на замках и положил его на колени Попова. Русский принял на себя ответственность с надлежащей серьезностью.
- Я буду бдительно охранять их. - По всему пути к моему банку в Берне. Затем он протянул руку: - Желаю удачи и прошу быть осторожными.
- Danke. Мы добудем информацию, которая тебе нужна.
- Мой наниматель очень в ней нуждается, Ганс. Мы полагаемся на тебя. - Дмитрий вышел из машины и пошел обратно в направлении терминала, где он возьмет такси и поедет в свой отель. Интересно, когда Ганс и Петра начнут действовать? Может быть, уже сегодня? Нет, подумал он, ведь они считают себя профессионалами. Молодые идиоты.

* * *

Сержант первого класса Гомер Джонстон вынул затвор из винтовки и осмотрел нарезку внутри ствола. Десять выстрелов несколько загрязнили ее, но мало, и в стволе перед патронником он не заметил следов эрозии. Их и не следовало ожидать до тех пор, пока он не сделает примерно тысячу выстрелов, а пока через канал ствола прошло всего пятьсот сорок пуль. И тем не менее через неделю ему придется начать пользоваться оптико-волоконным прибором для проверки нарезки, потому что семимиллиметровый патрон «ремингтон магнум» создавал высокую температуру при стрельбе, а излишне высокая температура сжигала ствол немного быстрее, чем ему хотелось. Через несколько месяцев ему придется заменить ствол, утомительное и достаточно сложное дело даже для такого искусного оружейного мастера, как он. Трудность заключается в необходимости точно совместить ствол со ствольной коробкой, после чего потребуется примерно пятьдесят выстрелов на стрельбище с известной дистанцией, чтобы убедиться, что выстрелы попадают в цель с нужной точностью. Но это пока в будущем. Джонстон побрызгал на мягкую тряпочку небольшое количество состава, удаляющего нагар, и шомполом прогнал тряпку через ствол. Тряпка вернулась обратно грязной. Он снял ее с шомпола и повторил процесс шесть раз до тех пор, пока последняя тряпочка не вернулась совершенно чистой. Следующей тряпкой он высушил нарезку исключительного по качеству ствола «Харт», хотя состав «Брейк-фри» и оставил тончайший - толщиной не более одной молекулы - слой силикона на стали, который защищал ее от коррозии, не меняя микроскопические допуски ствола. Закончив работу, удовлетворенный снайпер вставил обратно затвор, вдвинув его в пустой патронник с окончательным актом спуска бойка, что разрядило винтовку, когда затвор оказался в надлежащем положении.
Он любил свою винтовку, хотя удивлялся тому, что никак не назвал ее. Созданная техниками, делающими снайперские винтовки для Секретной службы США, семимиллиметровая «ремингтон магнум». Ее ствольная коробка изготовлена для спортивных соревнований по стрельбе, она была оснащена исключительным по качеству стволом «Харт» и десятикратным телескопическим прицелом «Леопольд Голд Ринг». Все это размещено на безобразном прикладе из кевлара - дерево было бы гораздо красивее, но оно со временем коробилось, тогда как кевлар был мертвым пластиком, химически инертным и не поддающимся воздействию ни сырости, ни времени. Придет время, и кто-нибудь спроектирует лазерное оружие, думал Джонстон, и, возможно, тогда это повысит точность этой винтовки, изготовленной вручную. Но пока ничто не способно на подобную точность. На расстояние в тысячу ярдов он мог попасть тремя последовательными выстрелами в круг диаметром четыре дюйма - для этого требовалась не только винтовка. Это означало, что необходимо принимать во внимание силу и направление ветра, чтобы компенсировать отклонение пули. Для этого также требовалось контролировать дыхание и нажим пальца на двойной спусковой крючок с тягой в два с половиной фунта. Закончив чистку винтовки, Джонстон поднял ее и отнес на место в оружейной камере, где поддерживалась постоянная температура и влажность, и бережно поставил винтовку в отведенное ей гнездо. Затем он вернулся в казарму. Мишень, в которую он стрелял, лежала на письменном столе.
Гомер Джонстон поднял ее. Он выстрелил три патрона на расстояние четыреста метров, три на пятьсот, два на семьсот и последние два на девятьсот метров. Все десять пуль попали в силуэт головы на мишени, что означало мгновенную смерть от всех десяти при попадании в голову живого человека. Он стрелял только теми патронами, которые снаряжал сам: пули «сьерра» весом 175 гранов с выемкой в головной части и обтекаемой хвостовой, выстреливаемыми из ствола зарядом в 63,5 грана бездымного пороха IMR 4350, что, по его мнению, было лучшей комбинацией для этой винтовки. Пуля пролетала до цели на расстоянии 1000 ярдов за 1,9 секунды. Ужасно долго, особенно при стрельбе по движущейся цели, думал сержант Джонстон, но изменить это было невозможно. Чья-то рука опустилась на его плечо.
- Гомер, - произнес знакомый голос.
- Да, Дитер, - ответил Джонстон, не отрывая взгляда от мишени. Он был полностью сконцентрирован на происходящее в его зоне. Жаль, что сейчас не охотничий сезон.
- Сегодня ты стрелял лучше меня. Тебе повезло с ветром. - Любимое оправдание Вебера. Для европейца он разбирался в оружии очень хорошо. Это было все, что можно сказать о нем.
- Я все твержу тебе, что полуавтоматический механизм не посылает пулю в головную мишень как надо. - Оба выстрела Вебера на расстояние 900 метров были не очень, едва задели край мишени. Они нанесли бы человеку тяжелую рану, но не убили его мгновенно, хотя их засчитали как попадания. Джонстон был лучшим снайпером в «Радуге», даже превосходил Хьюстона в хороший день примерно на половину толщины волоска на женском лобке, признался себе Гомер.
- Мне хочется сделать свой второй выстрел быстрее тебя, - сказал Вебер. И это закончило их спор. Солдаты были такими же преданными своему оружию, как своей религии. Немец намного превосходил Джонстона в скорости стрельбы, стреляя из своего безобразного снайперского «вальтера», но его винтовка не обладала точностью, присущей винтовкам со скользящим затвором, и к тому же немец пользовался патронами с меньшей скоростью. Оба снайпера уже много раз обсуждали этот вопрос за кружкой пива, и ни один не отступал от своей точки зрения.
Как бы то ни было, Вебер похлопал по своей кобуре.
- А как насчет пистолета, Гомер?
- Хорошо. - Американец встал. - Почему бы и нет? - Пистолеты не были серьезным оружием для серьезной работы, но с ними можно позабавиться, и к тому же за патроны здесь не нужно платить. Вебер стрелял из пистолета примерно на один процент лучше Джонстона. По пути к стрельбищу они прошли мимо Чавеза, Прайса и остальных, возвращающихся со своими «МР-10», перешучиваясь друг с другом. Очевидно, сегодня у всех был удачный день на стрельбище.
- Разумеется, - фыркнул Вебер, - каждый умеет стрелять с пяти метров!
- Доброе утро, Роберт, - поздоровался Гомер со смотрителем стрельбища. - Ты не поставишь нам мишени Q?
- Обязательно, сержант Джонстон, - ответил Дэйв Вудс, вынимая две мишени американского образца, - их называли Q потому, что эта буква была на месте, где у человека находится сердце. Затем он взял третью мишень для себя. Сержант с роскошными усами из полка военной полиции британской армии, он сам отлично стрелял из своего девятимиллиметрового «браунинга». Мотор плавно спустил к десятиметровой отметке три мишени, прикрепленные зажимами, где они повернулись боком, пока три сержанта надевали защитные наушники. Строго говоря, Вудс был инструктором по стрельбе из пистолета, однако качество стрелков в Герефорде сделало его работу крайне скучной, и в результате он сам расстреливал почти тысячу патронов в неделю, совершенствуя собственное мастерство. Все знали, что он стреляет вместе со стрелками «Радуги» и часто вызывает их на дружеские соревнования. Результаты нередко оказывались ошеломляющими - инструктор стрелял не лучше многих. Вудс придерживался традиционных правил и стрелял, держа пистолет в одной руке, так же как Вебер, хотя Джонстон предпочитал стрельбу из стойки Вивера. Мишени повернулись к ним без предупреждения, и три пистолета выплюнули поток пуль в их сторону.

* * *

Дом Эрвина Остерманна поистине великолепен, в десятый раз подумал Ганс Фюрхтнер, именно такой грандиозный дворец должен быть у высокомерного классового врага. Их с Петрой исследования не обнаружили аристократического происхождения теперешнего владельца «шлосса», но Остерманн, несомненно, считает себя аристократом. Пока считает, подумал Ганс, поворачивая на двухкилометровую подъездную аллею из коричневого гравия и проезжая мимо аккуратно подстриженных садов и кустов, выстроенных с геометрической точностью рабочими, которых сейчас нигде не было видно. Подъезжая поближе к дворцу, он остановил арендованный «Мерседес» и повернулся направо, словно в поисках места для парковки. Проезжая вокруг тыльной части дворца, Ганс увидел вертолет «Сикорски S-76B», которым они воспользуются позднее, стоящий на обычной асфальтовой площадке с накрашенным на ней желтым кругом. Отлично. Фюрхтнер продолжал объезжать вокруг дворца и поставил машину перед ним, в пятидесяти метрах от главного входа.
- Ты готова, Петра?
- Ja, - прозвучал ее ответ, произнесенный напряженным голосом. Прошло много лет с тех пор, когда они проводили операцию, и ее непосредственная реальность отличалась от планирования, когда они провели неделю, рассматривая схемы и диаграммы. Были вещи, в которых они не были уверены, например, точное количество слуг в здании. Они пошли к входной двери, когда машина для доставки цветов подъехала к дому почти одновременно с ними. Дверцы открылись, и вышли двое мужчин, оба с большими коробками в руках. Один махнул рукой Гансу и Петре, приглашая их подняться по ступенькам, что они и сделали. Ганс нажал на кнопку звонка, и через мгновение дверь открылась.
- Guten Tag, - сказал Ганс. - У нас назначена встреча с герром Остерманном.
- Ваше имя?
- Бауэр, - ответил Фюрхтнер, - Ганс Бауэр.
- Доставка цветов, - произнес один из мужчин.
- Заходите, пожалуйста. Я сообщу герру Остерманну, - сказал дворецкий, или как называется его должность.
- Danke, - ответил Фюрхтнер, делая знак Петре проходить первой через изысканно украшенную дверь. Мужчины с коробками последовали за ними. Дворецкий закрыл дверь и повернулся к стоящему на столике телефону. Он поднял трубку, начал нажимать на кнопки и внезапно остановился.
- Почему бы вам не проводить нас наверх? - спросила Петра. В руке она держала пистолет, направленный в лицо дворецкого.
- Что это?
- Это, - с теплой улыбкой ответила Петра, - и есть назначенная встреча. - У нее в руке был автоматический пистолет «вальтер» тридцать восьмого калибра.
Дворецкий нервно проглотил слюну, когда увидел, что мужчины открыли свои коробки и достали из них легкие автоматы, которые они зарядили прямо перед его глазами. Прошло несколько секунд, и в двери вошли еще двое молодых мужчин, вооруженных такими же автоматами.
Фюрхтнер не обратил внимания на пришедших мужчин и сделал несколько шагов, чтобы оглядеться вокруг. Они находились в большом вестибюле, на его высоких, четырехметровых стенах висят картины. Поздний Ренессанс, подумал он, здесь работали известные мастера, но не знаменитости, большие картины, изображающие сцены из семейной жизни, в позолоченных резных рамах, которые по-своему впечатляли сильнее, чем сами картины. Пол был из белого мрамора с черными вставками в виде бриллиантов по швам, мебель, также большей частью позолоченная и похожая на французскую. Однако особого внимания заслуживало то обстоятельство, что он не увидел других слуг, хотя издалека доносилось жужжание пылесоса. Фюрхтнер протянул руку в сторону двух мужчин, пришедших последними, и указал им на западную часть первого этажа. Там находилась кухня и, несомненно, люди, которых нужно контролировать.
- Где герр Остерманн? - спросила Петра.
- Его нет здесь, он...
Результатом стало движение ее пистолета, уткнувшегося дворецкому прямо в рот.
- Его автомобили и вертолет здесь. А теперь скажи мне, где он?
- В библиотеке, на втором этаже.
- Gut. Проводи нас к нему, - приказала она. Дворецкий впервые посмотрел ей в глаза и увидел в них гораздо более пугающее выражение, чем вид пистолета в ее руке. Он кивнул и повернулся к центральной лестнице.
Она тоже была позолоченной, с роскошным красным ковром, прижатым бронзовыми прутьями. Лестница, по которой они поднимались, элегантно поворачивала направо, по мере того как приближался второй этаж. Остерманн был богатым человеком, воплощением капитализма, составившим огромное состояние, торгуя акциями различных промышленных концернов. При этом он не владел ни одним из них, находясь в тени, подумала Петра, Spinne, паук, а здесь находился центр его паутины, они вошли в нее по своей воле, и теперь паук узнает кое-что новое относительно паутин и ловушек.
Вдоль лестницы протянулся еще ряд картин, увидела она, гораздо больших, чем ей попадались раньше, - картины мужчин, по-видимому, тех мужчин, которые построили это массивное строение и жили в нем, этом монументе жадности и эксплуатации. Она уже ненавидела его собственника, живущего так хорошо, так роскошно, открыто заявляя, что он лучше всех остальных, пока он наживал свое богатство и эксплуатировал обычных рабочих. На стене верхней площадки висел огромный портрет самого императора Франца-Иосифа, написанный масляными красками, последнего в его жалкой династии, который умер всего несколькими годами раньше даже более ненавистных Романовых. Дворецкий, этот прислужник отвратительного паука, повернул направо и ввел их по широкому коридору в комнату без дверей. Там было три человека, мужчина и две женщины, одетые лучше дворецкого и работающие за компьютерами.
- Это герр Бауэр, - дрожащим голосом произнес дворецкий. - Он хочет видеть герра Остерманна.
- Вы договорились о встрече с герром Остерманном? - спросил старший секретарь.
- Отведите нас к нему прямо сейчас, - заявила Петра. Затем она показала пистолет, и все три человека в комнате прекратили свои занятия и уставились на незваных гостей с открытыми ртами и бледными лицами.
Дом Остерманна построили несколько сотен лет назад, но он все-таки не был данью прошлому. Секретаря-мужчину, которого в Америке называли бы исполнительным секретарем, звали Герхардт Денглер. Под краем его письменного стола находилась кнопка тревоги. Он нажал на нее сильно и долго, пока смотрел на гостей. Отсюда провода вели к центральной тревожной панели «шлосса» и далее к компании, принимающей сигналы тревоги. В двадцати километрах отсюда служащие центральной станции мгновенно отреагировали на звонок и мигающую лампочку и тут же сообщили о тревоге в отделение Staatspolizei. После этого один из них позвонил в «шлосс», чтобы там подтвердили тревогу.
- Можно ответить на звонок? - спросил Герхардт у Петры, которая, по-видимому, руководила налетом. Она кивнула, и секретарь поднял трубку.
- Офис герра Остерманна.

* * *

- Hier ist Traudl, - сказала секретарша компании.
- Guten Tag, Traudl. Hier ist Gerhardt, - ответил исполнительный секретарь. - Вы звоните относительно кобылы? - Это была условная фраза, означающая серьезные неприятности.
- Да, когда вы думаете, она ожеребится? - продолжала секретарша, стараясь защитить человека на другом конце провода, если кто-то слушает на линии.
- Через несколько недель, по крайней мере. Мы сообщим вам, когда наступит время, - коротко ответил он, глядя на Петру и ее пистолет.
- Danke, Герхардт. Wiedersehen. - С этими словами она положила трубку и сделала знак старшему своей бригады.

* * *

- Звонили относительно лошадей - объяснил он Петре. - У нас жеребая кобыла, и она...
- Молчать, - негромко сказала Петра, делая знак Гансу приблизиться к двойным дверям, ведущим в кабинет Остерманна. Пока все идет хорошо, подумала она. У нее были даже основания для улыбки. Остерманн находился за этими двойными дверями, занимаясь работой, которую он делал, как если бы все было в порядке, тогда как они решили, что это не так. Ну что ж, пришло время для него понять, что происходит на самом деле. Она указала на исполнительного секретаря. - Вас зовут...
- Денглер, - ответил мужчина. - Герхардт Денглер.
- Проводите нас в кабинет, герр Денглер, - предложила с какой-то странной «детской» интонацией в голосе.
Герхардт встал из-за стола и медленно пошел к двойным дверям, опустив голову, его движения скованные, словно колени были искусственными. Дортмунд и Фюрхтнер знали, что так действует на людей вид угрожающего им оружия. Секретарь повернул ручки и толкнул двери, открыв перед ними кабинет Остерманна.
Письменный стол был огромным, позолоченным, как все остальное в здании, и стоял на гигантском красном ковре. Эрвин Остерманн сидел спиной к ним, наклонив голову и разглядывая компьютерный дисплей.
- Герр Остерманн? - сказал Денглер.
- Да, Герхардт? - был ответ, произнесенный ровным голосом, и, когда никто ему не ответил, он повернулся в своем вращающемся кресле.
- Что это такое? - спросил он, его голубые глаза внезапно расширились при виде гостей и стали еще более широкими, когда он увидел пистолеты. - Кто...
- Мы - командиры Фракции Красных Рабочих, - сообщил маклеру Фюрхтнер. - А вы - наш пленник.
- Но - что происходит?
- Вы отправитесь с нами путешествовать. Если будете вести себя хорошо, вам никто не причинит вреда. Если нет, вы и все остальные будете убиты. Вам это понятно? - спросила Петра. Для большей ясности она снова направила пистолет на голову Денглера.
То, что последовало дальше, могло быть сценарием для кинофильма. Голова Остерманна резко повернулась налево и направо, глядя на что-то, возможно, ожидая какую-то помощь, которую не обнаружил. Затем снова посмотрел на Ганса и Петру, и его лицо исказилось, потрясенное, словно он не верил происходящему. Это не могло случиться с ним. Не здесь, не в его собственном кабинете. Далее последовало категорическое отрицание фактов, которые он видел перед собой... и затем наконец пришел страх. Весь процесс продолжался пять или шесть секунд. Такое происходит всегда. Она видела это раньше и поняла, что успела забыть, какое удовольствие доставляет такое зрелище. Руки Остерманна сжались в кулаки на кожаной поверхности стола, затем расслабились - он понял свое бессилие. Скоро начнется дрожь, это будет зависеть от его храбрости. Петра не ожидала от него особой храбрости. Он выглядел высоким, даже сидя за письменным столом, - худощавый, с царственной внешностью, в белой накрахмаленной рубашке с полосатым галстуком. Костюм был явно дорогим, из итальянского шелка и, вероятно, специально сшит для него. Под столом будут туфли, сделанные по заказу и начищенные слугой. Позади него Петра увидела строчки данных, поднимающихся вверх по экрану компьютера. Здесь Остерманн сидел в центре своей паутины, и всего минуту назад он чувствовал себя совершенно спокойным, непобедимым, хозяином своей судьбы, двигая деньги по всему миру, увеличивая свое состояние. А пока, на некоторое время, этого не будет - возможно, даже навсегда, хотя Петра не собиралась говорить об этом ему до самой последней секунды, - намного лучше, когда видишь неожиданный шок и ужас на его царственном лице, за мгновение перед тем, как глаза станут пустыми и лишенными всякого выражения.
Она успела забыть, как это происходит, поняла Петра, забыть обо всем наслаждении при ощущении могущества, которое держала в руках. Каким образом она жила столько времени, не пользуясь им?
Первый полицейский автомобиль, прибывший на сцену преступления, до этого находился всего в пяти километрах перед тем, как получил вызов по радио. Для того чтобы развернуться на шоссе и устремиться к «шлоссу», водителю потребовалось всего три минуты, и теперь он стоял за деревом, почти целиком скрытый от дома.
- Вижу автомобиль и пикап для доставки цветов, - доложил полицейский своему капитану, начальнику отделения. - Никакого движения. В данный момент больше ничего.
- Очень хорошо, - ответил капитан. - Не предпринимай никаких действий и немедленно докладывай мне о любых переменах. Я буду на месте через пять минут.
- Все понял. Конец связи.
Капитан повесил микрофон. Он сам поехал к месту преступления, один в своем автомобиле «Ауди», оснащенном рацией. Однажды он встречался с Остерманном, на каком-то официальном приеме в Вене. Они всего лишь обменялись рукопожатиями и несколькими ничего не значащими словами, но капитан знал, как выглядит финансист, и был знаком с его репутацией богатого человека, защитника гражданских прав, и особенно щедрого покровителя оперы... и детской больницы... Да, именно это и было поводом для приема в мэрии. Остерманн овдовел пять лет назад, потерял жену, у которой был рак яичников. Теперь ходят слухи, что у него появился новый интерес в жизни по имени Урсула фон Принце, прелестная темноволосая женщина из старинной семьи. Это было странным для Остерманна. Он жил подобно аристократу, но сам родился в бедной семье. Его отец был инженером, фактически машинистом на государственной железной дороге. И поэтому некоторые потомки старых аристократических семей глядели на него свысока, и, чтобы решить эту проблему, он заплатил за общественное признание своей благотворительной деятельностью и регулярным посещением оперы. Несмотря на величие «шлосса», жил он относительно умеренно, редко устраивал роскошные приемы. Тихий и, как о нем говорили, весьма интеллигентный человек. Но теперь, по сообщению компании, принимавшей сигналы тревоги, в его дом вторглись незваные гости, сказал себе капитан Вилли Альтмарк, поворачивая к «шлоссу» и видя его перед собой. Огромное здание, пожалуй, четыреста квадратных метров аккуратно подстриженной травы газона отделяли его от ближайших деревьев. Это плохо. Будет очень трудно незаметно приблизиться к дому. Он поставил свой «Ауди» рядом с автомобилем, на котором было написано «Polizei», и вышел из машины, взяв с собой бинокль.
- Капитан, - сказал первый полицейский вместо приветствия.
- Ты что-нибудь заметил?
- Никаких движений. Не шевельнулась даже занавеска.
Альтмарк потратил минуту, чтобы внимательно осмотреть здание, затем поднес ко рту микрофон рации, чтобы приказать всем патрулям, находящимся в пути, прибыть к «шлоссу» тихо и медленно, чтобы не встревожить преступников, находящихся внутри.
И тут он услышал вызов от своего начальника, интересующегося его оценкой ситуации.
- Это, скорее всего, работа для военных, - ответил капитан Альтмарк. - В данный момент нам ничего не известно. Я вижу пикап и автомобиль, которые стоят недалеко от главного входа. Ничего больше. Нет даже садовников. Абсолютно ничего. Но мне видны только две стены здания, и я не знаю, что может происходить позади него. Установлю окружение по периметру, как только прибудут дополнительные патрули.
- Ja. Прими меры, чтобы никто нас не заметил, - приказал капитану комиссар полиции, в чем не было никакой необходимости.
- Да, конечно.

* * *

В своем кабинете Остерманн еще не успел встать с кресла. На мгновение он закрыл глаза, благодаря бога, что Урсула сейчас в Лондоне, прилетела туда на частном реактивном самолете за покупками и для того, чтобы встретиться с английскими друзьями. Остерманн надеялся прилететь к ней завтра, и теперь он сомневался, увидит ли снова свою невесту. Дважды к нему обращались консультанты по безопасности, британец и австриец. Британец прочел ему лекцию про неизбежную опасность, которой подвергается такой богатый человек, и сказал ему, что за небольшую сумму, меньше, чем пятьсот тысяч фунтов стерлингов в год, он может значительно улучшить свою личную безопасность. Британец объяснил, что все его сотрудники являются ветеранами SAS; у австрийца работали охранниками бывшие сотрудники германской GCG-9. Однако Остерманн не видел необходимости нанимать вооруженных командос, которые будут находиться у него за спиной, словно он глава государства, куда бы он ни пошел, занимая место и действуя подобно... подобно телохранителям, сказал себе он. Будучи биржевым маклером, занимающимся торговлей акциями, товарами и международными валютами ему не раз приходилось упускать выгодные сделки, но это...
- Что вам нужно от меня?
- Мы хотим получить ваши личные коды доступа к международной торговой сети, - сказал ему Фюрхтнер. Он с удивлением увидел озадаченное выражение на лице Остерманна.
- Что вы имеете в виду?
- Компьютерные коды, которые информируют вас о происходящем в торговой сети.
- Но эти коды уже давно являются общественным достоянием. Их может получить кто угодно.
- Да, несомненно. Именно поэтому у всех есть дома, подобные вашему, - заставила себя произнести Петра с насмешливой улыбкой.
- Herr Остерманн, - терпеливо сказал Фюрхтнер. - Нам известно о существовании специальной сети, которая информирует людей, подобных вам, для того чтобы вы могли воспользоваться особенно выгодными обстоятельствами на международном рынке и получать огромные прибыли. Неужели вы считаете нас дураками?
Страх, появившийся на лице финансиста, только позабавил двух гостей. Да, они знают, что он скрывает от них, и понимают, что могут заставить его передать им эту информацию. Его мысли отчетливо читались на его лице.
О, боже мой, они думают, что у меня есть доступ к чему-то, чего не существует, и я никогда не сумею убедить их в обратном.
- Мы знаем, как действуют люди, подобные вам, - заверила Петра, сразу подтвердив его опасения. - Как вы, капиталисты, делитесь информацией и манипулируете «свободными» рабочими для достижения своих алчных целей. Так вот вы поделитесь ею с нами или умрете вместе с вашими лакеями. - Она махнула пистолетом в сторону приемной.
- Да, я понимаю вас. - Лицо Остерманна было бледным, белее его рубашки, сшитой фирмой «Тернбилл и Ассер». Он повернул голову в сторону приемной. Там Остерманн увидел Герхардта Денглера, положившего руки на поверхность стола. Где-то на его столе должна находиться кнопка тревоги? Остерманн не мог вспомнить, так быстро через его голову проносилась лавина данных, которые жестоко прервали его день.

* * *

Первое, что сделали полицейские, - таков был порядок их действий, - это проверили номерные знаки автомобилей, стоящих у парадного входа. «Мерседес» они узнали сразу, был арендован. Номерные знаки на грузовике были украдены два дня назад.
Группа детективов немедленно отправится в агентство, где был арендован «Мерседес», чтобы узнать все, чем там располагают. Далее позвонили одному из деловых партнеров Herra Остерманна. Полиции нужно было выяснить, сколько домашних слуг и обслуживающего персонала может находиться в «шлоссе» вместе с его хозяином. На это, решил капитан Альтмарк, потребуется около часа. Теперь под его командой были еще три полицейских автомобиля. Один из них объехал всю усадьбу, для того чтобы двое полицейских могли оставить машину и приблизиться к «шлоссу» с тыльной его части пешком. Через двадцать минут после прибытия на место преступления капитан уже установил окружение по периметру. У Остерманна есть вертолет, находящийся позади дома, - это было первое, что он узнал. Изготовленный в Америке «Сикорски S-76B», с экипажем из двух пилотов и способный нести максимум тринадцать пассажиров, - эти сведения позволили ему составить представление о том, какое максимальное количество заложников и угрожающих им преступников может улететь на вертолете. Он стоял на посадочной площадке в двухстах метрах от дома. Альтмарк запомнил это. Преступники, несомненно, захотят воспользоваться вертолетом, чтобы скрыться. К сожалению, посадочная площадка находилась на расстоянии добрых трехсот метров от края леса. Это означало, что потребуются по-настоящему отличные снайперы, но в команде, которую уже предупредили, такие снайперы есть.
Вскоре после получения информации о вертолете один из людей Альтмарка обнаружил его экипаж; один из пилотов был дома, другой находился в международном аэропорте Швехат, где занимался канцелярской работой с представителем производителя вертолета - речь шла о его модификации. Отлично, подумал Вилли Альтмарк, пока вертолет никуда не улетит. Но к этому времени факт захвата дома Остерманна проник в высшие круги правительства, и тогда он получил удивительное радиосообщение от главы Staatspolizei.

* * *

Они едва успели к рейсу - или, точнее, рейс не задержали ради них. Чавез затянул ремень на своем кресле, когда «Боинг-737» отъехал от подвижного коридора, и начал просматривать предварительную информацию, полученную от Прайса. Самолет едва успел оторваться от взлетной полосы, как Прайс присоединил свой портативный компьютер к телефонной системе авиалайнера. Тут же на экране появилась диаграмма с надписью «Schloss Ostermann».
- Итак, кто он такой? - спросил Чавез.
- Сейчас узнаем, сэр, - ответил Прайс. - Видимо, финансист, весьма богатый, друг премьер-министра его страны. Полагаю, это отвечает на вопросы, которые нас интересуют.
- Да, - согласился Чавез. Две операции подряд для Группы-2, подумал он. Полет до Вены продлится немногим больше часа, решил он дальше и посмотрел на часы. Один такой инцидент - это случайность, сказал он себе, но террористические инциденты не должны случаться так скоро один за другим, не правда ли? Разумеется, по этому поводу не существовало никаких правил, и даже если бы они были, террористы нарушили бы их. И все-таки у него не было времени для подобных размышлений. Вместо этого Чавез принялся рассматривать информацию, поступающую на лэптоп Прайса и начал думать, как он будет решать эту ситуацию. В хвостовом салоне авиалайнера его группа занимала несколько рядов экономического класса и проводила время, читая книги, совсем не разговаривая о предстоящей работе, поскольку они ничего не знали о ней, за исключением того, куда они направляются.

* * *

- Нам придется перекрыть чертовски большой периметр, - заметил Прайс после нескольких минут.
- Есть информация относительно оппозиции? - спросил Динг, затем удивился, как это он начал употреблять британские выражения. Оппозиция? Ему следовало сказать «преступники».
- Никакой, - ответил Эдди. - Ничего о личностях или о номерах автомобилей.
- Просто великолепно, - заметил командир Группы-2, глядя наискось на экран.

* * *

Телефоны «шлосса» были отключены. Альтмарк позаботился об этом с самого начала.
Входящие звонки получат сигнал «занято», а исходящие будут записываться на центральной телефонной станции, - но их не было, из чего капитан Альтмарк сделал вывод, что все преступники находятся внутри, поскольку они никому не звонили. Это, конечно, могло означать, что они пользуются сотовыми телефонами, а у него не было оборудования для перехвата таких переговоров, хотя он и мог перехватывать три сотовых номера Остерманна.
Staatspolizei перебросила сюда уже тридцать полицейских, и они образовали надежный периметр вокруг «шлосса». Его нарушал только один четырехколесный бронетранспортер, спрятанный среди деревьев. Полицейские остановили и завернули обратно фургон с почтой, прибывшей за ночь, но других автомобилей, пробовавших въехать на территорию, окружающую «шлосс», не было. Для столь богатого человека, как Остерманн, он действительно вел тихую и непритязательную жизнь, подумал капитан. Он ожидал увидеть целый кортеж автомобилей.

* * *

- Ганс?
- Да, Петра?
- До сих пор никто не звонил. Мы находимся здесь уже долго, но телефоны молчат.
- Почти всю работу мы делаем на компьютерах, - пояснил Остерманн, который тоже заметил это необычное явление. Успел ли Герхардт послать сигнал тревоги? И если успел, принесет ли это пользу? Он не мог знать этого. Остерманн часто шутил, с какой беспощадной конкуренцией связана его профессия, что каждый шаг чреват опасностью, потому что конкуренты попытаются ограбить его, стоит дать им такую возможность.
Однако еще ни один из них не угрожал ни его жизни, ни жизни его служащих. Остерманн задействовал последние, еще оставшиеся при нем аналитические способности и понял, что это новая для него и весьма даже опасная реальность окружающего мира. Он никогда раньше не принимал подобную опасность всерьез, ничего о ней не знал и против нее не имел никакой моральной защиты. В настоящее время его единственным полезным талантом было умение читать по лицам. Никогда до этого он не встречал людей, даже отдаленно похожих на мужчину и женщину, стоявших сейчас в его кабинете. Теперь он понимал, что ему нужно бояться их больше, чем кого-либо в прошлом. Мужчина, и особенно женщина, готовы убить его без малейших угрызений совести, с таким же отсутствием эмоций, которые он испытывал, когда забирал миллион долларов в государственных облигациях США. Разве они не знали, сколько стоит его жизнь? Разве не знали, что...
Нет, понял Эрвин Остерманн, они не знали. Не знали и не желали знать. Но хуже всего то, что они считают, будто им известна некая тайная истина, и ему будет очень трудно разубедить их.
Затем наконец зазвонил телефон. Женщина жестом приказала ему ответить.
- Hier ist Ostermann, - сказал он, подняв трубку. Мужчина, стоящий рядом, поступил так же с отводной трубкой.
- Герр Остерманн, я капитан Вильгельм Альтмарк из Staatspolizei. Насколько я понимаю, сейчас у вас гости.
- Совершенно верно, капитан, - ответил Остерманн.
- Я хотел бы поговорить с ними. - Остерманн просто посмотрел на Ганса Фюрхтнера.
- Вы не очень-то спешили, Альтмарк, - сказал Ганс. - Скажите, как вы узнали о нас?
- Я не буду расспрашивать вас о ваших секретах, если вы не будете расспрашивать меня о моих, - спокойно ответил капитан. - Мне хотелось бы знать, кто вы и что вам нужно?
- Я командир Вольфганг, Фракция Красных Рабочих.
- И что вы хотите?
- Мы требуем освобождения наших товарищей из различных тюрем и транспорт для проезда в международный аэропорт Швехат. Нам понадобится авиалайнер с дальностью полета не менее пяти тысяч километров и интернациональным экипажем для рейса к месту назначения, которое мы сообщим, после того как поднимемся на борт самолета. Если наши требования не будут удовлетворены к полуночи, мы начнем убивать наших... наших гостей здесь, в «Шлосс Остерманн».
- Понятно. У вас есть список заключенных, освобождения которых вы требуете?
Ганс закрыл микрофон одной рукой, а вторую протянул к женщине.
- Петра, список.
Она подошла к Гансу и передала ему лист бумаги. Ни один из них серьезно не ожидал сотрудничества по этому вопросу, но это являлось частью игры, и нужно следовать всем ее правилам. По пути в «шлосс» они решили, что им, несомненно, придется убить одного заложника, скорее двух, прежде чем им позволят уехать в аэропорт. Мужчина, Герхардт Денглер, будет убит первым, подумал Ганс, затем одна из секретарш. Ни он, ни Петра не хотели убивать никого из домашней прислуги, поскольку те были настоящими пролетариями, а не лакеями жирных капиталистических кровососов.
- Итак, капитан Альтмарк, вот список наших товарищей...

* * *

- О'кей, - сказал Прайс, - у нас есть список людей, которых мы должны освободить по требованию наших друзей. - Он повернул экран компьютера, чтобы Чавез мог прочесть список.
- Обычные заключенные. Это говорит нам о чем-нибудь, Эдди?
Прайс покачал головой.
- Нет, по-видимому. Эти имена можно взять из газеты.
- Тогда почему они требуют их освобождения?
- Доктор Беллоу объяснил, что им хотелось продемонстрировать солидарность со своими товарищами по политической борьбе, тогда как на самом деле они социопаты, которым наплевать на всех, кроме самих себя. - Прайс пожал плечами. - При игре в крикет соблюдают правила, так и терроризм вынужден. - Тут к ним подошел капитан авиалайнера и прервал их рассуждения. Он сказал, чтобы все пассажиры поставили спинки кресел в вертикальное положение и убрали столики для подносов во время подготовки к посадке.
- Скоро наступит решающее время, Эдди.
- Это верно, Динг.
- Значит, это просто болтовня насчет солидарности? - спросил Динг, постучав по экрану.
- Скорее всего. - С этими словами Прайс отсоединил телефонную линию от своего компьютера, нажал на кнопку мышки, чтобы сберечь накопленную информацию, и закрыл крышку лэптопа. Сзади него в двенадцати рядах Нунэн сделал то же самое.
На лицах всех членов Группы-2 появилось серьезное выражение. «Бритиш Эруэйз 737» выпустил закрылки и шасси, и зашел на посадку в Вене. Авиалайнер быстро вырулил к выдвинутому подвижному коридору, и из своего иллюминатора Чавез увидел грузовик для багажа и полицейских рядом с ним, ждущих у терминала.

* * *

Это не было незаметным событием. Контролер на башне заметил прибытие авиалайнера, обратив внимание еще несколько минут назад, что рейс «Сабены», прибывающей по расписанию раньше приземления британского авиалайнера, получил совершенно ненужный приказ зайти еще на один круг. В башне появился полицейский офицер очень высокого ранга, проявляя интерес к рейсу «Бритиш Эруэйз». Затем на поле выехала еще одна, совершенно ненужная вереница багажных тележек в сопровождении двух полицейских автомобилей, рядом с подвижным коридором А-4. Что это значит? - удивился контролер. С его стороны не потребовалось особых усилий, чтобы следить за происходящим и узнать кое-что еще. У него был даже цейссовский бинокль.

* * *

Стюардесса не получила указания пропустить вперед Группу-2, но она подозревала, что с ними происходит что-то странное. Они поднялись на борт авиалайнера, хотя отсутствовали в компьютерном манифесте и были вежливее обычных пассажиров. Их появление ничем не выделялось, за исключением того, что все выглядели очень подтянутыми - как спортсмены, - прибыли одновременно, одной группой и сразу направились к своим местам необычно организованным порядком. Когда она открыла дверь в коридор, там уже стоял полицейский в форме. Он не улыбнулся и не произнес ни единого слова, увидев, что она пропускает уже стоявших пассажиров к выходу. Трое из первого класса сразу остановились у самого выхода из самолета, поговорили с полицейским, затем прошли через дверь к служебному выходу, который вел прямо на гудронную поверхность летного поля аэродрома. Поскольку девушка всерьез увлекалась триллерами и детективами, она подумала, что стоит посмотреть на дальнейшие события и увидеть, кто еще спустился по служебной лестнице. Все тринадцать пассажиров, прибывших на борт последними, оказались внизу. Стюардесса посмотрела на их лица, большинство улыбались, проходя мимо. Это были привлекательные лица, больше того - мужественные, их выражение излучало уверенность и что-то еще - нечто сдержанное и замкнутое.
- Au revoir, мадам, - с очаровательной улыбкой произнес последний пассажир, проходя мимо, с типичным, как думают все нефранцузы, французским взглядом на ее фигуру.
- Боже мой, Луи, - послышался «американский» голос мужчины, выходящего на служебную лестницу, - ты просто не можешь остановиться, правда?
- Разве это преступление - взглянуть на прелестную женщину, Джордж? - спросил Луазель, подмигнув американцу.
- Думаю, что нет. Может быть, на обратном пути она снова полетит с нами в авиалайнере, - согласился сержант Томлинсон. Стюардесса действительно прелестна, но Томлинсон женат, и у него четыре ребенка. Луазель же никогда не отключал свой галльский шарм.
«Француз всегда француз, - с неожиданным чувством легкой зависти подумал американец, но тут же про себя добавил: - Хотя чушь все это, дурацкие стереотипы».
Внизу уже ждали остальные члены Группы-2. Нунэн и Стив Линкольн следили за погрузкой багажа.
Спустя еще три минуты Группа-2 сидела в двух микроавтобусах, выезжающих с аэродрома в сопровождении полицейского эскорта. Диспетчер на башне, брат которого работал полицейским репортером в местной газете, заметил это. Полицейский чин, стоявший на башне, ушел, бросив короткое «Danke» на прощание.

* * *

Еще через двадцать минут мини-автобусы остановились у парадного входа в «Schloss Ostermann». Чавез подошел к старшему полицейскому.
- Здравствуйте, я майор Чавез. Эти двое - доктор Беллоу и сержант Прайс, - сказал он, с удивлением увидев, как австриец отдает ему честь по-военному.
- Капитан Вильгельм Альтмарк, - представился полицейский офицер.
- Что нам известно?
- Мы знаем, что внутри здания находятся двое преступников, может, больше, однако их число неизвестно. Вы уже знакомы с их требованиями?
- В авиалайнере я слышал, что они требуют самолет, который доставит их в неизвестное место назначения. Крайний срок - полночь?
- Совершенно верно. За последний час никаких изменений.
- Что еще? Как мы доставим их в аэропорт?
- У герра Остерманна есть собственный вертолет, стоящий на посадочной площадке в двухстах метрах позади «шлосса».
- Экипаж вертолета?
- Они вон там, - показал Альтмарк. - Наши друзья еще не говорили про вертолет, но представляется, что это наиболее вероятный способ их доставки к авиалайнеру.
- Кто говорил с ними? - спросил доктор Беллоу из-за спины невысокого Чавеза.
- Я говорил с главарем, - ответил Альтмарк.
- О'кей, нам нужно побеседовать с вами, капитан.
Чавез направился к микроавтобусу, где он собирался переодеться вместе с остальными членами группы. Для ночной операции - солнце уже садилось, - они надели не черные, а пятнистые камуфлированные комбезы поверх защитного снаряжения. Было роздано и заряжено оружие, затем стрелки поставили предохранители в положение «SAFE». Прошло еще десять минут, члены группы вышли наружу и разместились на окраине леса, каждый смотрел в бинокль, изучая здание.
- Похоже, что этот дом принадлежит богатому человеку, - заметил Гомер Хьюстон. - Смотри, сколько здесь окон, Дитер.
- Ja, - согласился немецкий снайпер.
- Где будут наши позиции, босс? - спросил Чавеза Гомер.
- Вон там, подальше, с обеих сторон, перекрестный огонь по посадочной площадке «вертушки». Занимайте позиции прямо сейчас, парни, и, когда разместитесь, подтвердите свою готовность по радио. Вы знакомы с порядком работы.
- Мы будем докладывать вам, герр майор, обо всем, что увидим, - подтвердил Вебер. Оба снайпера взяли свои зачехленные винтовки и направились к тому месту, где стояли машины местных полицейских.
- У нас есть чертежи дома? - спросил Альтмарка Чавез.
- Чертежи? - не понял австрийский полицейский.
- Планы, диаграммы, синьки, - объяснил Чавез.
- А, да, конечно. Вот здесь. - Альтмарк повел его к своему автомобилю. Синьки планов «шлосса» лежали на капоте машины. - В нем, как вы видите, сорок шесть комнат, не считая подвалов.
- Боже мой! - сразу отреагировал Чавез. - Больше одного подвала?
- Три. Два под западным крылом - винный погреб и холодный подвал для хранения продуктов. Подвал под восточным крылом не используется. Ведущие в него двери могут быть заперты. Под центральной частью «шлосса» подвалов нет. Он был построен в конце восемнадцатого века. Внешние стены и некоторые внутренние - каменные.
- Черт побери, да это настоящий замок! - заметил Динг.
- Это и означает слово «Schloss», Herr Major, - сообщил ему Альтмарк.
- Доктор!
Подошел Беллоу.
- Судя по тому, что сказал мне капитан Альтмарк, пока они ведут себя как деловые люди. Никаких истерических угроз. Они сообщили крайний срок - полночь - для выезда в аэропорт, в противном случае начнут убивать заложников. По словам капитана Альтмарка, они говорят по-немецки, с немецким акцентом.
Альтмарк кивнул.
- Ja, они немцы, не австрийцы. Нам известно всего одно имя - герр Вольфганг - обычно это имя, а не фамилия в нашем языке, и нам неизвестны преступники-террористы с таким именем или псевдонимом. Кроме того, он сказал, что они принадлежат к Фракции Красных Рабочих, но мы ничего не знаем о такой организации.
«Радуге» она тоже не была известна.
- Таким образом, многое мы не знаем? - спросил Чавез у Беллоу.
- Совсем немного, Динг. О'кей, - продолжал психиатр, - что это значит? Это значит, что они собираются остаться в живых. Это Значит, что в этой игре они являются серьезными бизнесменами. Если они угрожают сделать что-то, то попытаются сдержать свое обещание. Пока они никого не убили, это означает, что они разумные люди. До настоящего момента не было больше никаких требований. Они покинут здание, вероятно, скоро...
- Откуда вам это известно? - спросил Альтмарк. Отсутствие требований удивило его.
- Когда стемнеет, они снова заговорят с нами. Вы заметили, что они не включили ни одной лампочки внутри дома?
- Да, и что это значит?
- Это значит, что они полагаются на темноту и попытаются воспользоваться этим.
Кроме того, крайний срок - полночь. Когда станет темно, мы будем ближе к развязке.
- Сегодня полнолуние, - заметил Прайс. - И не видно облаков.
- Да, - согласился Динг, с некоторым беспокойством глядя в небо. - Капитан, у вас есть прожектора, которыми можно воспользоваться?
- Они есть в пожарном депо, - ответил Альтмарк.
- Вы не могли бы отдать приказ, чтобы их доставили сюда?
- Ja... Herr Doktor?
- Да? - отозвался Беллоу.
- Они говорят, что если их требования не будут удовлетворены до полуночи, то начнут убивать заложников. Вы...
- Да, капитан, мы вынуждены серьезно относиться к этой угрозе. Как я сказал, эти люди действуют серьезно, они хорошо подготовлены и дисциплинированны. Мы можем воспользоваться этим в наших интересах.
- Каким образом? - спросил Альтмарк.
- Мы дадим им все, что они требуют, позволим думать, что они контролируют ситуацию... до тех пор, пока не придет время взять контроль в свои руки. Мы дадим пищу их гордости и самовлюбленности, пока нам придется идти на это, и затем, позднее, прекратим делать это в момент, который нас устроит, - ответил Динг.

* * *

Осознание собственной значимости переполняло террористов. Обслуживающий персонал Остерманна услужливо покормил немцев. Бутерброды делались под наблюдением команды Фюрхтнера и доставлялись сильно напуганными канцелярскими служащими. Как и следовало ожидать, обитатели «шлосса» не испытывали голода, зато террористы хотели есть.
Пока все идет хорошо, думали Ганс и Петра. Они держали своего главного заложника под непрерывным наблюдением, а его лакеи тоже находились сейчас в кабинете Остерманна, имея свободный доступ к его личному туалету, - заложникам был нужен туалет, и не было смысла лишать их доступа к нему. В этом не было смысла. Люди, приведенные в отчаяние, способны на глупые поступки, а сейчас Гансу и Петре был нужен контроль над каждым их движением.
Герхардт Денглер сидел в гостевом кресле у письменного стола напротив своего босса. Он знал, что заставил полицию принять меры, и, подобно Остерманну, сейчас размышлял о том, было его решение хорошим или плохим. Еще через два года он собирался начать самостоятельную деловую деятельность, возможно, с благословения Остерманна. Он многому научился у своего босса, подобно тому, как адъютант генерала учится у старшего офицера, будучи его правой рукой. Несмотря на то, что адъютант сможет продвигаться по службе намного быстрее и увереннее, чем обычный младший офицер... чем он обязан своему бывшему начальнику? Денглер очень уважал своего босса, но он был моложе и, как он о себе думал, крепче...
Одна из секретарш тихо плакала, слезы текли по ее щекам из-за того, что ее счастливая жизнь в комфорте и достатке была так жестоко и внезапно нарушена. Что произошло с этими двумя преступниками, почему они считают себя вправе врываться в жизни простых людей и угрожать им смертью? И что она в состоянии сделать, чтобы помешать этому? Вопрос был чисто риторическим. Она умело отвечала на телефонные звонки, обрабатывала обширную канцелярскую корреспонденцию, следила за деньгами герра Остерманна так умело, что была, возможно, самой высокооплачиваемой секретаршей в стране, - потому что герр Остерманн щедрый босс, у него всегда находилось доброе слово для своих служащих. Он помог ей и ее мужу - он был строительным рабочим - с их вкладами, причем так успешно, что скоро они сами станут миллионерами. Она работала у герра Остерманна задолго до того, как его первая жена умерла. Она видела, как он страдал из-за этого, не в состоянии помочь ему или сделать что-то, чтобы смягчить испытываемую им ужасную боль, и, наконец, она с радостью узнала о его знакомстве с Урсулой фон Принце, и герр Остерманн снова начал улыбаться...
Кто эти люди с пистолетами в руках? Как в телевизоре! За исключением того, что она и Герхардт и все остальные стали теперь актерами второго плана. Так хочется быть только зрительницей, но не сейчас. Нельзя пойти на кухню за пивом и закусками. Нужно только пережить драму до конца. И потому она тихо плакала от своего бессилия, вызывая этим презрение Петры Дортмунд.

* * *

Гомер Джонстон был в своем маскировочном «клоунском» костюме, сложном верхнем одеянии, сделанном из лоскутов, пришитых к основе в виде сеточной матрицы, предназначение которого заключалось в том, чтобы он казался кустом, или кучей листьев, или горой компоста, - короче говоря, чем угодно, только не человеком с винтовкой. Винтовка стояла на сошке, крышки, навешанные на петли и закрывающие переднюю и заднюю линзы телескопического прицела, откинуты. Гомер выбрал удобное место к востоку от посадочной площадки вертолета, откуда он мог контролировать расстояние между вертолетом и домом. Судя по показаниям лазерного дальномера, до задней двери «шлосса» было 216 метров и 147 метров до левой передней дверцы вертолета. Он лежал на сухой поверхности прекрасного газона, в удлиняющихся тенях вблизи края леса, и ветерок доносил до него запах лошадей, что напомнило о детстве, проведенном на северо-западе Америки. О'кей. Гомер нажал на кнопку радиомикрофона.

Предыдущая страница 6 Следующая страница


7 Том Клэнси

- Старший, Винтовка Два-Один.
- Винтовка Два-Один, старший слушает.
- Я на месте и готов действовать. Пока не вижу никакого движения в доме.
- Винтовка Два-Два, на месте и готов действовать. Я тоже не вижу никакого движения, - доложил Вебер со своей позиции, в двух сотнях пятидесяти шести метрах от Джонстона. Гомер повернулся, чтобы посмотреть на позицию Дитера. Немецкий снайпер выбрал отличное место.
- Achtung, - послышался голос сзади. Джонстон повернулся и увидел совсем рядом, за спиной, австрийского копа, почти ползущего по траве. - Hier, - сказал полицейский, протягивая пачку фотографий и быстро отползая. Джонстон посмотрел на них. Хорошо, фотографии заложников... но ни одной террористов. Ну что ж, по крайней мере, он будет знать, в кого не надо стрелять. Подумав об этом, Гомер отодвинулся от винтовки и поднял свой армейский бинокль и начал осматривать дом, медленно и тщательно, слева направо и обратно.
- Дитер? - сказал он по своему радиоканалу.
- Да, Гомер?
- Тебе доставили фотографии?
- Да, вот они.
- Никакого освещения внутри дома....
- Ja, наши друзья осторожны.
- Мне кажется, через полчаса придется надеть очки ночного видения.
- Согласен, Гомер.
Джонстон вздохнул и повернулся, чтобы проверить рюкзак, который он принес вместе со своим чехлом и винтовкой стоимостью десять тысяч долларов. Затем он вернулся к наблюдению здания, терпеливо, как если бы он сидел в засаде при охоте на большого оленя... вкус оленины, особенно поджаренной в лесу на открытом огне... кофе из синего стального котелка... и разговоры, которые начинались после успешной охоты. Ну что ж, нельзя есть то, что ты подстрелишь здесь, Гомер, сказал себе сержант, снова возобновляя терпеливый поиск. Одну руку он сунул в карман и достал кусок сушеной говядины, чтобы пожевать.

* * *

На дальней стороне здания Эдди Прайс разжег свою трубку. Не такое большое, как Кенсингтонский дворец, зато привлекательнее, подумал он. Такая мысль обеспокоила его. Они часто говорили об этом во время его пребывания в SAS. Что, если террористы - обычно они думали об ирландских террористах - нападут на одну из королевских резиденций или на Вестминстерский дворец... SAS изучал возможности нападения на все эти здания, просто чтобы ощутить расположение зданий, почувствовать атмосферу в них, изучить системы охраны и связанные с этим проблемы - особенно после того, как один сумасшедший проник в Букингемский дворец в восьмидесятых годах и вошел в спальню королевы. У Прайса по-прежнему по спине бегали мурашки при воспоминании об этом!
Короткие грезы поблекли. Ему нужно беспокоиться о «Schloss Ostermann», вспомнил Прайс, снова склонившись над синьками планов.
- Настоящий кошмар внутри, Динг, - произнес наконец Прайс.
- Ты совершенно прав. Все полы там деревянные, наверное, скрипят при ходьбе, множество мест, где могут спрятаться террористы и вести оттуда стрельбу по солдатам. Нам нужна вертушка, чтобы успешно закончить эту операцию. - Но у них не было вертолета. Об этом нужно поговорить с Кларком. «Радуга» еще не полностью завершила свое оснащение. Слишком много проблем решалось чересчур быстро. Не то чтобы им был нужен вертолет, а скорее хорошие экипажи, подготовленные для полетов на разных типах винтокрылых машин, потому что, когда они развернуты для операции, трудно сказать, какие машины будут использоваться принимающей их страной. Чавез повернулся: - Док?
Беллоу подошел к нему.
- Да, Динг!
- Я начинаю думать о том, чтобы выпустить их из дома, позволить пройти к вертолету позади здания и затем взять их, вместо того чтобы штурмовать террористов внутри «шлосса».
- Слишком рано для этого, правда?
Чавез кивнул.
- Да, слишком рано, но мы не хотим терять ни одного заложника, а когда наступит полночь, нам придется воспринимать их всерьез, ты сам сказал это.
- Может быть, нам удастся немного задержать их. Это моя работа добиться этого с помощью телефона.
- Понимаю, но, если мы начнем действовать, я хочу действовать в темноте. Это означает начало операции сегодня вечером. Я не рассчитываю, что тебе удастся уговорить их сдаться. Может быть, у тебя другое мнение?
- Возможно, но маловероятно, - был вынужден согласиться Беллоу. Он не был даже уверен, что ему удастся убедить террористов отложить убийство заложника, когда наступит полночь.
- Теперь нам нужно попробовать установить аудио- и видеоприборы слежки за происходящим.
- Я здесь, - сказал Нунэн. - Нелегкая задача, босс.
- Сможешь справиться с ней?
- Может быть, мне удастся подойти к дому незамеченным, но в нем больше сотни окон, и как, черт побери, добраться до тех, которые расположены на втором и третьем этажах? Разве что повиснуть с вертолета и опуститься на крышу... А это наверняка означало, что местное телевидение, а оно обязательно появится, как стервятники на туше подыхающей коровы, выключит свои камеры и будет держать их выключенными. Вот тогда возникнет опасность, что террористы встревожатся, заметив, что операторы перестали проявлять интерес к зданию. Да и неужели они не увидят, что вертолет пролетел на высоте тридцати футов над крышей здания? А вдруг на крыше уже сидит террорист, следящий за тем, что происходит вокруг?
- Все становится слишком сложным, - тихо заметил Чавез.
- Темнота и холод - лучшие помощники для термических приборов наблюдения, - с надеждой сказал Нунэн.
- Да. - Чавез взял радиомикрофон. - Группа, это старший. Всем перейти на ночные приборы видения. Повторяю, переходите на термическую аппаратуру. - Затем он повернулся. - А как относительно сотовых телефонов?
Нунэн мог только пожать плечами. Вокруг собралось не меньше трех сотен гражданских людей, стоящих далеко от усадьбы Остерманна и не нарушающих полицейский кордон, но многие видели «шлосс» и окружающую его местность.
Что, если у одного из них есть сотовый телефон и кто-нибудь внутри здания имеет такой же? Все, что требуется этому неизвестному человеку, - это набрать номер своих приятелей внутри и сообщить им, что происходит у здания. Чудеса современной электронной связи успешно работают в обе стороны. Существует больше пяти сотен частот для сотовых телефонов, и аппаратура для прослушивания каждой из них не входила в стандартный список оборудования «Радуги». До сих пор ни одна террористическая или преступная организация еще не пользовалась подобной техникой, насколько это было им известно, но ведь никто не может быть глупым и оставаться глупым навсегда, правда? Чавез посмотрел на «шлосс» и снова подумал, что им придется выманить преступников наружу, чтобы успешно завершить операцию. Но он не знал, с каким количеством террористов имеет дело, и узнать это невозможно без установки специальных приборов в здании для сбора дополнительной информации.
- Тим, запиши, что после возвращения понадобится рассмотреть вопрос о том, как иметь дело с сотовыми телефонами и рациями, находящимися снаружи объекта.
- Капитан Альтмарк!
- Слушаю, майор Чавез.
- Уже привезли прожектора?
- Только что прибыли, у нас три комплекта, - подтвердил Альтмарк. Прайс и Чавез пошли туда, чтобы посмотреть Они увидели три грузовика с прицепами, которые выглядели наподобие прожекторов, устанавливаемых на футбольном поле средней школы. Прожекторы можно установить и направить, а электричество для них подается от грузовиков доставивших их сюда. Чавез показал Альтмарку, где установить машины, и вернулся к своей группе.

* * *

Термические приборы наблюдения улавливают разницу или перепад температур, и на экранах появлялось изображение. Вечерняя температура быстро падала, и вместе с ней охлаждались и каменные стены дома. Уже сейчас окна выделялись на фоне охлаждающихся стен, потому что внутри действовало отопление, и старинные большие окна в этом здании с множеством дверей были плохо изолированы, несмотря на шторы на каждом окне. Дитер Вебер заметил движение первым.
- Старший, Винтовка Два-Два. Вижу термическую цель на первом этаже, четвертое окно с западного угла, смотрит наружу, чуть отодвинув штору.
- О'кей! Это кто-то в кухне, - прозвучал голос Хэнка Паттерсона, склонившегося над синьками планов. - Обозначаем объект как номер один! Что еще, Дитер?
- Ничего больше, просто нечеткая форма, - ответил немецкий снайпер. - Одну минуту, подожди... фигура высокая, по-видимому, это мужчина.
- Говорит Пирс. Я вижу объект, первый этаж, восточная сторона, второе окно от восточной стены.
- Капитан Альтмарк?
- Ja?
- Вы не могли бы позвонить в кабинет Остерманна? Мы хотим узнать, он по-прежнему там? Потому что, если он в кабинете, с ним один или два террориста.

* * *

- Офис Остерманна, - ответил женский голос.
- Это капитан Альтмарк. С кем я говорю?
- Это Гертруда, командир Фракции Красных Рабочих.
- Извините меня, я хотел поговорить с командиром Вольфгангом.
- Подождите, - произнес голос Петры.
- Hier ist Wolfgang.
- Hier ist Altmark. Мы давно не слышали ни слова от вас.
- У вас что-нибудь новое?
- Новостей нет, но у нас просьба, герр командир.
- Да, и в чем она заключается?
- В качестве знака доброй воли, - сказал Альтмарк, сидя рядом с доктором Беллоу, слушающим через переводчика. - Мы просим вас отпустить двух заложников из числа домашней прислуги, может быть.
- Чтобы они помогли вам опознать нас?
- Старший, это Линкольн, я вижу цель, северо-западное угловое окно, высокий, по-видимому, мужчина.
- Итак, три плюс два, - заметил Чавез, а Паттерсон приклеил желтый кружок к этой части плана.

* * *

Женщина, которая первой ответила на телефонный звонок Альтмарка, также осталась на линии.
- У вас три часа до того момента, когда мы пошлем вам мертвого заложника, - подчеркнула она. - У вас есть еще просьбы? Нам нужен пилот для вертолета герра Остерманна до полуночи и авиалайнер, ждущий нас в аэропорту. В противном случае мы убьем заложника, чтобы показать, насколько мы серьезны, а потом будем убивать их через регулярные интервалы. Вам это понятно?
- Мы понимаем, насколько вы серьезны, и уважаем это, - заверил ее Альтмарк. - Сейчас ищем экипаж вертолета и обсуждаем с «Остриэн Аэролайнз» выделение авиалайнера. Но для этого требуется время, вы понимаете.
- Такие, как вы, всегда так говорят! Мы передали наши требования. Если они не будут удовлетворены, кровь заложников окажется на ваших руках. Конец, - произнес голос, и линия замолчала.

* * *

Капитан Альтмарк был одновременно удивлен и потрясен холодной решительностью на другом конце провода и внезапным прекращением разговора. Он положил телефонную трубку и посмотрел на Пола Беллоу.
- Герр доктор?
- Эта женщина опасна. Оба умны, определенно обдумали все варианты и, вне сомнения, убьют заложника для того чтобы подчеркнуть свою решимость.
В этом можно не сомневаться.

* * *

- Террористы - мужчина и женщина, - говорил по телефону Прайс. - Немцы, возраст... думаю, около сорока лет. Может быть, старше. Чертовски серьезны, - добавил он Биллу Тауни, слушающему его в Англии.
- Спасибо, Эдди. Жди ответа, - послышался голос Тауни. Прайс слышал, как по клавиатуре стучат пальцы.
- О'кей, парень, у меня три возможные группы террористов. Начал загрузку.
- Спасибо, сэр. - Прайс снова открыл свой лэптоп. - Динг?
- Да?
- Поступает информация из разведывательного отдела.
- Там по меньшей мере пять террористов, босс, - сказал Паттерсон, передвигая палец по плану здания. - Они замечены слишком быстро, чтобы успеть переместиться. Вот здесь, и здесь, и здесь. Двое на втором этаже. Такое размещение имеет смысл. Кроме того, у них, возможно, портативные рации. Дом слишком велик, чтобы кричать друг другу.
Нунэн услышал это и пошел к своему оборудованию перехвата радиопередач. Если их «клиенты» пользуются ручными приемо-передатчиками, то диапазон частот хорошо известен, более того, он ограничен международным договором. Они, по всей видимости, не пользуются кодированными военными радиопередатчиками, и передачи, вероятно, не зашифрованы. Спустя несколько секунд он установил свой компьютеризированный сканер, работающий с помощью многочисленных антенн, которые позволят ему установить местоположение источников радиопередач внутри дома. Они соединены с его портативным компьютером, на экран которого уже выведена диаграмма «шлосса». Три помощника террористов - примерно правильное число, подумал Нунэн. Два было бы слишком мало. Три близко к оптимальному числу, хотя фургон, стоящий у входа, мог вполне разместить и большее количество. Два плюс три, два плюс четыре, два плюс пять? Но все они намереваются улететь, а вертолет не такой уж большой. Таким образом, общее число террористов - от пяти до семи. Это предположение, а им нельзя полагаться на предположения, по крайней мере, они предпочитают не полагаться на них. Но с этого можно начинать, взяв это число как исходное. Как много вопросов! Что, если они не пользуются портативными рациями? А вдруг у них мобильные телефоны? Так можно гадать бесконечно, - подумал Нунэн. Нужно начинать с чего-то, собирать всю информацию, какую можно, и потом действовать. Проблема с террористами заключается в том, что они всегда определяют ход событий. За ними всегда первый ход! Несмотря на их глупость и преступные намерения, которые Нунэн считал слабостью, они все-таки определяют скорость действий, они решают, когда произойдут события. Группа-2 может немного изменить это с помощью лести и уговоров - это дело доктора Беллоу, - но когда все начнется всерьез, ну что ж, террористы являются единственными, готовыми убивать. Но готовы ли они умирать? Внутри находятся десять заложников: Остерманн, его три деловых помощника и шесть человек, ухаживающих за домом и окружающей его территорией. У каждого из них есть жизнь и семья и надежда сохранить их. Задача Группы-2 заключается в том, чтобы так и было. Но террористы захватили слишком много, и специальному агенту Федерального бюро расследований подобная ситуация совсем не нравилась. Уже не в первый раз он жалел, что не является одним из стрелков, способных, когда потребуется, ворваться к террористам и уничтожить их. Однако, каким бы хорошим стрелком и физически подготовленным человеком ни был Нунэн, он приносил больше пользы, занимаясь техническими аспектами операции. Это являлось его специальностью, и он был более полезным, сидя у своих приборов. И все-таки никто не вправе был требовать от него любить такую работу.

* * *

- Итак, как дела, Динг?
- Не слишком хорошо, - Чавез повернулся и снова посмотрел на «шлосс». - Очень трудно приблизиться к зданию из-за открытой территории, поэтому трудно прикрепить к нему подслушивающие и другие приборы для сбора тактической информации. Там находятся два основных и, по-видимому, трое второстепенных террористов. Они кажутся нам профессиональными и серьезными. Я думаю о том, чтобы позволить им пойти к вертолету и там взять их. Снайперы заняли позиции. Но, принимая во внимание количество террористов, это может оказаться не таким простым, Джон.
Кларк повернулся и посмотрел на дисплей в своем командном центре. У него была постоянная связь с Группой-2, включая дисплеи на их компьютерах. Как и раньше, рядом с ним находился Ковингтон, готовый давать советы. «Вполне может походить на обнесенный рвом чертов замок», - чуть раньше заметил британский офицер. Он также отметил необходимость включения пилотов вертолетов в постоянный состав боевых групп.
- И вот что еще, - сказал Чавез. - Нунэн говорит, что нам нужны устройства для глушения сотовых телефонов, на месте событий могут появиться типы с такими телефонами. Сейчас нас окружают несколько сотен гражданских лиц, и, если у одного из них есть сотовый телефон, он может говорить с нашими друзьями внутри замка, рассказать им, чем мы занимаемся. У нас нет ни малейшей возможности помешать этому без аппаратуры глушения. Запиши это, мистер К.
- Записал, Доминго, - ответил Кларк, глядя на Давида Пеледа, старшего технического специалиста «Радуги».
- Я могу решить этот вопрос за несколько дней, - сказал Пелед своему боссу. Моссад располагал соответствующим оборудованием. Не исключено, что и несколько американских агентств имеют его. Он быстро выяснит это. Нунэн, напомнил себе Давид, очень хорош для бывшего полицейского.
- О'кей, Динг, занимайся и дальше операцией по своему усмотрению. Желаю удачи, мой мальчик.
- Ну и ну, папочка, - прозвучал иронический ответ. - Группа-2 заканчивает связь. - Чавез выключил радио и бросил микрофон обратно в коробку. - Прайс! - позвал он.
- Слушаю вас, сэр. - Главный сержант появился рядом с ним.
- Нам разрешено действовать по своему усмотрению, - сообщил командир группы заместителю.
- Великолепно, майор Чавез. Что вы предлагаете, сэр?
Ситуация, должно быть, крайне неблагоприятная, подумал Динг, если Прайс снова начал звать его «сэром».
- Пошли посмотрим, Эдди, какими активами мы располагаем.

* * *

Клаус Розенталь был главным садовником Остерманна и в семьдесят один год являлся самым старым работником среди домашних служащих. Он не сомневался, что сейчас его жена дома, в кровати, с ухаживающей за ней медицинской сестрой, которая занимается ее лекарствами. Она наверняка беспокоится о нем, и это беспокойство опасно для нее. У Хильды Розенталь была прогрессирующая болезнь сердца, которая превратила ее в инвалида за три года. Государственная система здравоохранения обеспечила ей необходимый уход, и герр Остерманн помог в немалой степени, уговорив своего приятеля, видного профессора Венской Algemeine Krankenhaus, наблюдать за ходом ее болезни. Новый метод ухода с использованием лекарств и соответствующей терапией несколько улучшил состояние Хильды, однако страх за него, несомненно, не будет способствовать ее здоровью, и эта мысль сводила Клауса с ума. Он находился в кухне вместе с остальными домашними слугами. Когда в дом вошли террористы, Клаус был внутри «шлосса», куда пришел за стаканом воды, - если бы он не вошел в дом, то мог бы скрыться, поднять тревогу и спасти, таким образом, своего хозяина, который так внимательно относился ко всем своим служащим, и помог Хильде! Но удача отвернулась от него, когда эти свиньи ворвались в кухню, потрясая оружием. Совсем молодые, им нет и тридцати, а тот, который стоял сейчас рядом с ним, был или берлинцем, или уроженцем Западной Пруссии, судя по акценту. Недавно он принадлежал к скинхедам, это видно по короткой щетине на его голове. Посмертный подарочек от ГДР! Один из новых нацистов, выросших на почве рухнувшего коммунизма. Розенталь встречался со старыми нацистами еще мальчиком, в концентрационном лагере Бельзен, и, хотя ему удалось выжить, само возвращение ужаса, при котором продление твоей жизни зависело всего лишь от каприза ублюдка с жестокими поросячьими глазками... Розенталь закрыл глаза. У него так и не кончились ночные кошмары, сопровождавшие татуировку из пяти цифр на предплечье - проклятый лагерный номер! Раз в месяц он просыпался на мокрых от пота простынях, вспоминая прошлое, когда он видел вереницу людей, шедших в здание, из которого никто не возвращался. Всегда в этом кошмаре кто-то с жестоким молодым лицом эсэсовца манил его к себе и требовал, чтобы он присоединился к веренице идущих людей, потому что нуждается в душе. О нет! - кричал он во сне. Время пришло, Jude, говорит молодой эсэсовский шарфюрер со своей ужасной улыбкой. И каждый раз Розенталь идет, как ему приказано, разве можно не подчиниться, прямо к самой двери, - и затем каждый раз он просыпается, мокрый от пота, уверенный, что если бы он не проснулся, то не проснулся бы никогда, подобно тем людям, которых он видел бредущими к двери...
Существует много разновидностей страха, но страх Клауса Розенталя был худшим из всех. Его страх заключался в уверенности, что он умрет от рук одного из них, жестоких немцев, тех, которые просто не признают или не думают о жизни других, и в этой уверенности нет утешения.
Такая порода, оказывается, еще не вымерла, многие продолжают жить. Один из них был в его поле зрения, смотрел на него, держал автомат в руках, смотрел на Розенталя и других в кухне, как на неодушевленные предметы. Другие слуги, все христиане, никогда не испытывали этого, а Клаус Розенталь, иудей, испытал, и он знал, чего следует ожидать, и знал это с полной уверенностью. Его кошмар оказался реальным, возник из прошлого, чтобы завершить его судьбу и потом убить Хильду, потому что ее сердце не выдержит этого, - но что он может сделать? Раньше, в первой жизни, он был сиротой, учеником ювелира, там он научился делать красивые веши, и это умение спасло его, - никогда потом он не работал ювелиром, такими ужасными были воспоминания, связанные с этой профессией. Вместо этого он нашел мир, работая на земле, помогая живым существам расти красивыми и здоровыми. У него оказался талант; Остерманн понял это и сказал, что он может работать всю жизнь в его «шлоссе». Но подобный талант не имел никакого значения для этого нациста-коммуниста, со щетиной на голове и автоматом в руках.

* * *

Динг руководил размещением прожекторов. Капитан Альтмарк подходил вместе с ним к каждому грузовику, затем оба говорили водителю, куда точно ему ехать. Когда грузовики с прожекторами приехали на выделенное место и мачты были подняты, Чавез вернулся к группе и объяснил свой план. Сейчас было уже больше одиннадцати вечера. Поразительно, как быстро проходит время, когда вы нуждаетесь в нем больше всего.
Экипаж вертолета находился здесь, главным образом они неподвижно сидели, пили кофе, как надлежит хорошим авиаторам, и думали о том, что за чертовщина последует дальше. Оказалось, что второй пилот несколько походит на Эдди Прайса, и Динг решил воспользоваться сходством во время конечной части его плана.
В 11.20 он приказал включить прожектора. Передняя и обе боковые стены «шлосса» были залиты ярким желто-белым светом, задняя сторона здания оказалась в темноте и отбрасывала треугольную тень до вертолета и дальше в лес.
- Осо, - сказал Чавез, - иди к Дитеру и займи позицию недалеко от него.
- Понял, мано. - Старший сержант Вега взвалил свой «М-60» на плечо и начал пробираться среди деревьев.
Луису Луазелю и Джорджу Томлинсону выпала самая трудная роль. Они были одеты в свои ночные зеленые комбезы. Комбинезоны поверх их черных костюмов ниндзя выглядели подобно миллиметровой бумаге, светло-зеленый фон пересекался более темными зелеными линиями, создавая квадраты со сторонами примерно по одной восьмой дюйма. Некоторые из этих квадратов были наполнены выбранным наугад тем же темно-зеленым цветом, создавая бесформенные очертания. Мысль создания такого маскировочного костюма появилась еще в раскраске истребителей люфтваффе в ходе Второй мировой войны. Немецкие дизайнеры пришли к выводу, что ночь недостаточно темна и окрашенные в черный цвет истребители выделяются на небе, потому что они темнее самой ночи. Эти комбинезоны следовали тому же принципу и были опробованы во время учений. Теперь будет ясно, действует ли этот принцип в реальной обстановке. Ослепительные огни окажутся полезными, направленные на «шлосс» и немного поверх него, они создавали искусственный источник темноты, в котором исчезнут зеленые костюмы. Это опробовалось в Герефорде довольно часто, но ни разу в обстановке, когда ставкой была жизнь. Невзирая на это, Томлинсон и Луазель двинулись вперед по разным направлениям, все время держась в пределах треугольной тени. Им потребовалось двадцать минут передвижения ползком.

* * *

- Итак, Альтмарк, - сказал по телефону Ганс Фюрхтнер в 11.45, - вы устроили все как надо или нам придется убить одного из наших заложников через несколько минут?
- Прошу вас, не делайте этого, герр Вольфганг. Экипаж вертолета уже в пути, и мы работаем с авиалинией, которая должна выделить авиалайнер, заправленный и готовый к вылету. Все это гораздо труднее, чем вы думаете.
- Через пятнадцать минут мы увидим, насколько это трудно, герр Альтмарк. - Связь прервалась.
Беллоу не нуждался в переводчике. Голоса террориста было для него достаточно.
- Он убьет заложника, - сказал психиатр Альтмарку к Чавезу. - Крайний срок, поставленный ими, не будет нарушен.
- Отправляйте экипаж к вертолету, - тут же распорядился Динг. Через три минуты автомобиль, покрашенный в характерные цвета австрийской полиции, подъехал к вертолету. Два пилота вышли из него и поднялись в свою винтокрылую машину. Машина сразу уехала. Еще через две минуты несущий ротор начал вращаться. Затем Чавез включил свой микрофон командира.
- Группа, это старший. Приготовиться. Повторяю, всем приготовиться.

* * *

- Великолепно, - сказал Фюрхтнер. Он едва видел вращающийся винт, но мигающие огни показывали, что их приказ выполнен. - Итак, начинаем. Герр Остерманн, встать!
Петра Дортмунд спускалась по лестнице впереди важных заложников. Она хмурилась, недовольная тем, что они не убили Денглера, чтобы продемонстрировать свою решимость. Но время для этого наступит позднее, когда они начнут серьезный допрос пленников на борту авиалайнера - и, может быть, Денглер знает все, что известно Остерманну. Если дело обстоит именно так, убийство Денглера было бы серьезной тактической ошибкой. Она включила рацию и вызвала остальных террористов. Они собрались в вестибюле вместе с шестью заложниками из кухни, когда она спустилась по парадной лестнице. Нет, решила она у двери, все-таки будет лучше убить одну из женщин. Это окажет более значительное влияние на полицейских, находящихся снаружи, тем более если она будет убита другой женщиной...
- Вы готовы? - спросила Петра у остальных четырех террористов. Они кивнули. - Все пройдет так, как мы планировали, - сказала она им. Эти четверо были потерянными людьми по идеологическим причинам. Они выросли и получили образование в настоящей социалистической стране - трое даже прошли обучение в армии, где прослушали курс политической пропаганды. Но они знали свою работу и выполнили ее. Было бы ошибкой требовать от них большего. Домашние слуги выходили из кухни.
Одному из поваров было трудно идти, и это раздражало свинью со щетиной на голове, заметил Розенталь, когда остановился у главного стола, на котором готовилась пища. Они вели его умирать, он знал это, и, как и в своих кошмарах, он покорно подчинялся! Эта мысль пришла к нему так неожиданно, что вызвала волну парализующей боли. Его тело повернулось налево, он увидел стол и лежащий на нем небольшой разделочный нож. Розенталь взглянул вперед и заметил, что террористы смотрят на Марию, повара. В это мгновение он принял решение, схватил нож и спрятал его в правом рукаве. Может быть, судьба предоставит ему благоприятную возможность. Если так, то на этот раз, обещал себе Клаус Розенталь, он воспользуется ею.

* * *

- Группа-2, говорит старший, - произнес Чавез по радиосети. - Через несколько минут мы начнем выпускать их из дома. Всем быть наготове. - Сначала он услышал двойные щелчки от Луазеля и Томлинсона, находившихся у самого «шлосса», и затем раздались голоса.
- Винтовка Два-Один, - доложил Гомер Джонстон. Его система ночного видения была сейчас подсоединена к телескопическому прицелу, неподвижно направленному на главные двери заднего выхода. Снайпер заставил себя дышать ровно, делая вдохи и выдохи через регулярные промежутки времени.
- Винтовка Два-Два, - отозвался Вебер спустя секунду.
- Осо, - доложил Вега. Он облизнул губы и поднял пулемет к плечу. Его лицо было покрыто маскировочной мазью.
- Конноли.
- Линкольн.
- МакТайлер.
- Паттерсон.
- Пирс. - Все стрелки докладывали со своих позиций в траве.
- Прайс, - отозвался главный сержант с левого переднего кресла вертолета.
- О'кей, парни, мы готовы к открытию огня. Действуют обычные правила ведения боя. Смотрите внимательно, - добавил Чавез без особой необходимости. В такой обстановке командиру трудно не дать последней команды. Сам он находился в восьмидесяти ярдах от вертолета, почти предельное расстояние для его «МР-10», и смотрел на здание через очки ночного видения.
- Открывается дверь, - сообщил Вебер, на мгновение опередив Джонстона.
- Вижу движение, - подтвердил Винтовка Два-Один.
- Капитан Альтмарк, это Чавез, прикажите отключить телевизионные передачи, - распорядился Чавез по своему второму радиоканалу.
- Ja, понимаю, - отозвался капитан полиции. Он повернулся и выкрикнул приказ директору телевидения. С этого момента камеры будут продолжать работу, но прямого эфира не будет, а кассеты, на которые ведется запись, считаются секретной информацией. Теперь на экранах телевизоров были видны только комментаторы.
- Дверь открыта, - передал Джонстон со своей снайперской позиции. - Вижу одного заложника, похож на мужчину-повара, и одного объекта-женщину, темные волосы, держит в руке пистолет. - Он заставил себя расслабиться, убрав палец с двойных спусковых крючков своей винтовки. Сержант не мог теперь стрелять без прямого приказа Динга, а такой приказ не поступит в создавшейся ситуации. - Вижу второго заложника, это Маленький Мужчина, - сказал сержант Джонстон, имея в виду Денглера. Остерманн был обозначен как Большой Мужчина, а секретарши - Блонди и Брауни, названные так по цвету их волос. У них не было фотографий домашних слуг, потому их никак не называли. Известные им террористы именовались как «объекты».
Джонстон заметил, что они заколебались у двери. Для них этот момент был пугающим, хотя насколько пугающим он был, они не могут знать и никогда не узнают. Как жаль, стерва, подумал он, наведя визирные нити перекрестия прицела на ее лицо с расстояния больше двухсот ярдов - это расстояние для снайпера равнялось десяти футам. - Ну выходи, милая, - выдохнул Джонстон. - У нас приготовлено нечто специальное для тебя и твоих друзей. Дитер? - спросил он, нажимая на кнопку рации.
- Вижу цель, Гомер, - ответил Винтовка Два-Два. - Думаю, нам знакомо это лицо... Я не могу вспомнить имя. Старший, Винтовка Два-Два...
- Винтовка Два, старший слушает.
- Женщина-объект, недавно мы видели ее лицо. Сейчас она выглядит старше, но я узнаю это лицо. «Баадер-Майнхоф», Фракция Красной Армии, думаю, это одна из них, работает в паре с мужчиной. Марксистка, опытная террористка, убийца... убила, по-моему, американского солдата. - Ничего из этого не было особой новостью, но знакомое лицо - это знакомое лицо.
В разговор вмешался Прайс, вспомнив о компьютерной программе, которой они занимались в начале недели.
- Может быть, это Петра Дортмунд?
- Ja! Это она! А ее партнер - Ганс Фюрхтнер, - ответил Вебер. - Komm zu raus, Petra, - продолжал он на родном языке. - Komm zu mir, Liebchen.

* * *

Что-то беспокоило Петру. Оказалось, что очень трудно вот так просто выйти из «шлосса» на открытый газон позади него, хотя она отчетливо видела вертолет с мигающими огнями и вращающимся несущим винтом. Она сделала шаг или только начала его, ее нога отказывалась двинуться вперед и опуститься вниз на гранитные ступени. Она прищурила глаза, потому что деревья к востоку и западу от «шлосса» были так ярко освещены прожекторами на обратной стороне здания, что тень протянулась к вертолету подобно черному пальцу. Может быть, ее беспокоило это изображение перед ней, чем-то напоминающее о смерти. Потом она тряхнула головой, отбрасывая подобные мысли как недостойное суеверие, толкнула вперед двух заложников, спустилась по шести ступеням на траву и направилась к ожидающему их вертолету.

* * *

- Ты точно опознал ее, Дитер? - спросил Чавез.
- Да, я уверен в этом, сэр. Это Петра Дортмунд.
Рядом с Чавезом доктор Беллоу запросил подробности о ней по своему лэптопу. - Возраст сорок шесть лет, раньше принадлежала к группе «Баадер-Майнхоф», твердо придерживается своей идеологии, о ней говорят, что она совершенно безжалостна. Этой информации десять лет. Похоже, что она ничуть не изменилась за это время.
Ее партнер - Ганс Фюрхтнер. Предполагается, что они состоят в браке, любят друг друга и вообще соответстующие друг другу личности.
- Это убийцы, Динг.
- Пока это так и есть, - откликнулся Чавез, наблюдая за тремя фигурами, пересекающими газон.
- В одной руке у нее граната, возможно, осколочная, - предупредил Гомер Джонстон. - В левой руке, повторяю, в левой руке.
- Подтверждаю информацию насчет фанаты, - произнес Вебер. - Вижу ручную гранату. Чека внутри, повторяю, чека внутри.

* * *

- Просто великолепно! - проворчал Эдди Прайс по радиоканалу. Снова повторяется ситуация с Фюрстеном Фельдбрюком, подумал он, пристегнутый ремнями в вертолете, очередной маньяк, сжимающий фанату в руке и готовый выдернуть чеку. - Это Прайс. У нее только одна граната?
- Я вижу только одну, - ответил Джонстон. - Никаких выпуклостей в карманах или где-нибудь еще, Эдди. Пистолет в правой руке, граната в левой.
- Я подтверждаю, - раздался голос Вебера.
- Она правша, - сообщил им по радио доктор Беллоу, проверив известную ему информацию о Петре Дортмунд. - Объект Дортмунд - правша.
Это объясняет, почему она держит пистолет в правой руке, а гранату - в левой, сказал себе Прайс. Это также означает, что, если она решит правильно бросить гранату, ей придется поменять руки, - переложить пистолет в левую, а гранату взять в правую. Все-таки хорошая новость, подумал он. По-видимому, прошло много времени с тех пор, когда она играла с одной из этих проклятых штук. Может быть, она боится предметов, которые взрываются с оглушительным грохотом. Некоторые люди даже просто носят проклятые вещи для видимого впечатления. Теперь он тоже видел Петру, идущую к вертолету ровными шагами.
- Вижу объекта-мужчину, это Фюрхтнер, - сообщил по радио Джонстон. - С ним Большой Мужчина... и, по-видимому, Брауни.
- Согласен, - сказал Вебер, глядя в свой телескопический прицел, дающий десятикратное увеличение. - Объект Фюрхтнер, Большой Мужчина и Брауни четко видны. Мне кажется, что Фюрхтнер вооружен одним пистолетом. Спускается по ступеням. Еще один объект в дверях, вооружен автоматом, с ним двое заложников.
- Они все рассчитали, - заметил Чавез, - выходят группами. Наш друг начал спускаться, когда его бэби была на половине пути... Увидим, так ли поступят остальные... О'кей, подумал Динг. Четыре, может быть, пять групп пересекают открытое пространство. Умные мерзавцы, но недостаточно умные... наверно.
Когда они приблизились к «вертушке», Прайс вышел из вертолета и открыл обе боковые двери для посадки пассажиров. Он уже спрятал свой пистолет в карман для карт на внутренней стороне левой двери второго пилота. Прайс посмотрел на пилота.
- Ведите себя нормально. Ситуация под контролем.
- Если вы так считаете, англичанин, - отозвался пилот хриплым напряженным голосом.
- Вертолет не должен оторваться от земли ни при каких обстоятельствах. Вы это понимаете? - Они говорили об этом и раньше, но не мешало повторить инструкции, чтобы выжить в подобной ситуации.
- Да. Если они заставят меня, я перекачусь на вашу сторону и буду утверждать, что аппаратура вышла из строя.
Очень порядочно с твоей стороны, приятель, подумал Прайс. На нем была голубая рубашка с крыльями, прикрепленными над грудным карманом и бейджиком, на котором было напечатано его имя - Тони. Беспроводной крохотный наушник позволял ему поддерживать связь с остальными членами группы, разговаривая с помощью микрофона внутри воротника.
- В шестидесяти метрах от нас не очень привлекательная женщина, не правда ли? - спросил он.
- Проведи рукой по прическе, если слышишь меня, - попросил его Чавез со своей позиции. Через мгновение он увидел, как левая рука Прайса нервно поднялась к голове, чтобы отбросить волосы со лба. - О'кей, Эдди. Не беспокойся ни о чем.
- Вооруженный объект в дверях с тремя заложниками, - доложил Вебер. - Нет, два вооруженных объекта с тремя заложниками. Заложник Блонди - одна из них. Старик и женщина средних лет, оба одетые как слуги.
- По крайней мере, есть еще один террорист, - вздохнул Динг. Оставалось не меньше трех заложников внутри дома. «Как они предполагают поступить с остальными? - подумал он. - Вертолет не сможет захватить всех. Неужели убьют?»
- Я вижу еще двух вооруженных объектов и трех заложников внутри задней двери, - доложил Джонстон.
- Это означает, что вывели всех заложников, - заметил Нунэн. - Значит, там было шесть вооруженных объектов. Как они вооружены, Винтовка Один?
- Автоматами, похожими на «узи», или их чешскими копиями. Сейчас они наклонились в сторону двери.
- О'кей, я вижу их, - сказал Чавез, глядя в свой бинокль. - Снайперы, возьмите на прицел объект Дортмунд.
- Она на прицеле, - успел ответить первым Вебер.
Джонстон повернулся, чтобы прицелиться на мгновение секунды позже, и вдруг замер.
Человеческий глаз особенно чувствителен к движениям в ночное время. Когда Джонстон повернулся по часовой стрелке, чтобы лучше прицелиться, Петре Дортмунд вдруг показалось, что она заметила что-то. Она замерла на месте, хотя не знала, что остановило ее. Она смотрела прямо на Джонстона, однако маскировочный костюм выглядел подобно куче чего-то - травы, листьев или глины. Петра не могла разобрать его в полутьме зеленого света, отражающегося от сосен. Она не видела человеческих очертаний, а форма винтовки затерялась в массе отблесков и теней на расстоянии, намного превышающем сотню метров. Но даже так она продолжала смотреть в сторону снайпера, не перемещая свою руку с пистолетом, на ее лице застыло удивление, даже без видимой тревоги. Глядя через телескопический прицел, открытый левый глаз Джонстона видел красные стробоскопические отблески от ходовых огней вертолета, мелькающие на грунте вокруг него, тогда как правый глаз смотрел на перекрестные визирные нити, застывшие чуть выше и между глаз Петры Дортмунд. Теперь его палец касался спускового крючка, нежно и осторожно, только слегка прикасаясь к нему, учитывая легкость нажима. Момент продолжался несколько секунд, но его периферическое зрение больше всего концентрировалось на ее руке с зажатым в ней пистолетом. Если рука отклонится слишком далеко, тогда...
Но этого не произошло. Петра возобновила движение к вертолету, и Джонстон вздохнул с облегчением. Террористка не подозревала, что две снайперские винтовки следовали за ее головой каждый сантиметр пути. Следующий важный этап наступил, когда она подошла к вертолету. Если она пойдет вокруг правой стороны, то выйдет из поля зрения Джонстона оставив ее только винтовке Вебера. А если пойдет налево, то Дитер потеряет ее, и следить за ней будет только винтовка Джонстона. Казалось, что ей больше нравится... да, Дортмунд, подошла к левому борту вертолета.
- Винтовка Два-Два утратила цель, - сразу доложил Вебер. - В данный момент цель вне пределов моего выстрела.
- Я на цели, Винтовка Два-Один на цели, - заверил Джонстон Чавеза. Ну, милая, пусти первым Маленького Мужчину, мысленно просил он.
Петра Дортмунд поступила именно так, подтолкнув Денглера к дверце на левой стороне винтокрылой машины впереди себя, очевидно, надеясь сесть между двумя заложниками и, таким образом стать менее уязвимой от выстрела снаружи. Здравый теоретический расчет, однако, на этот раз далеко не самый лучший, подумал Гомер Джонстон. Тебе не повезло, сука.
В данный момент комфорт знакомой кабины вертолета не успокоил Денглера. Он пристегнулся ремнем под наведенным пистолетом Петры, убеждая себя успокоиться и быть храбрым, как должны поступать в такой момент мужчины. Затем Герхардт посмотрел вперед и почувствовал прилив надежды. На месте первого пилота сидел обычный летчик, однако второй пилот был другим. Кем бы он ни был, второй пилот занимался инструментами, подобно тому, как это обычно делает экипаж, но это не был второй пилот, хотя форма головы и цвет волос были такими же и оба одеты в белые рубашки с голубыми эполетами, которые пилоты приняли как свою форму. Их глаза встретились, Денглер опустил голову и посмотрел в иллюминатор, боясь выдать свои чувства.
Хороший человек, подумал Эдди Прайс. Его пистолет лежал в кармане для карт на левой дверце вертолета, старательно спрятанный под кипой летных карт, но его легко достать, стоит протянуть левую руку. Он достанет его, затем быстро повернется, поднимет ствол и выстрелит, если до этого дойдет. В его левом ухе был спрятан радиоприемник, ничем не отличимый от слухового аппарата, если кто-нибудь заметит его. Он позволял Прайсу поддерживать связь с группой, хотя из-за шума двигателя и свиста проносящегося над головой несущего винта вертолета «Сикорски» слышать было трудно. Теперь пистолет Петры был направлен на него или на первого пилота, поскольку она меняла цель между ними.
- Снайперы, вы видите свои цели? - спросил Чавез.
- Винтовка Два-Один, вижу цель.
- Винтовка Два-Два, цель не вижу, что-то закрывает ее. Прошу разрешения переключиться на объекта Фюрхтнера.
- О'кей, Винтовка Два-Два, теперь ваша цель - Фюрхтнер. Винтовка Два-Один, Дортмунд остается у вас.
- Понял, старший, - подтвердил Джонстон. - Винтовка Два-Один наведена точно на объект Дортмунд. - Сержант еще раз проверил расстояние лазерным дальномером. Сто сорок четыре метра. На этом расстоянии его пуля опустится меньше чем на дюйм после вылета из ствола, а его установка прицела в двести пятьдесят метров до места боя была немного высока. Джонстон немного изменил точку наведения визирных нитей, и теперь она замерла чуть ниже левого глаза цели. На его винтовке были установлены двойные спусковые крючки. При нажиме на задний крючок сила нажима на передний уменьшалась до легчайшего дуновения летнего ветерка, и его второй палец уже коснулся переднего спуска. Вертолет не должен подняться. Еще более важным было то, что нельзя допустить, чтобы субъекты закрыли левую дверцу. Его семимиллиметровая пуля пробьет поликарбонатовое стекло иллюминатора на дверце, однако, пробив стекло, пуля изменит направление полета и невозможно предсказать, куда она полетит дальше, - может ранить или убить заложника, а то и промахнется совсем. Сержант не мог допустить этого.
Чавез не примет участия в боевых действиях, он будет командовать ими вместо стрельбы вместе с остальными солдатами. Он практиковался в этом, но не любил подобную практику. Намного проще быть среди солдат с автоматом в руках, чем стоять вдалеке и говорить подчиненным, как им поступать. Но у него не было выбора. О'кей, подумал он, у нас в вертолете находится объект номер один, и на нее наведена винтовка. Номер два шел по открытому пространству, уже прошел две трети расстояния до него, и на него тоже наведена винтовка снайпера. Еще два объекта приближались к середине расстояния между домом и вертолетом, в сорока метрах от них располагалась позиция Майка Пирса и Стива Линкольна. Последние два объекта еще находились в дверях дома, но в кустах рядом с дверью скрывались Луи Луазель и Джордж Линкольн, слева и справа от двери. Если только террористы не оставили кого-то внутри «шлосса», одного или более дополнительных объектов, следящих за процессом перехода, и затем они бросятся к вертолету, когда все остальные окажутся внутри... очень маловероятно, решил Чавез. В любом случае все заложники находились уже на открытом пространстве или скоро окажутся на нем... Его миссия заключалась в том, чтобы спасти их, не обязательно убивая террористов, напомнил он себе. Это не игра и не спортивное состязание, и его план, уже одобренный членами Группы-2, осуществлялся успешно. Ключом к успеху была последняя группа объектов.

* * *

Розенталь увидел снайперов. Этого следовало ожидать, хотя никому не пришло в голову. Он был старшим садовником. Газон вокруг «шлосса» был его, и странные кучи какого-то материала слева и справа от вертолета показались ему предметами, которых раньше здесь не было. Розенталь смотрел кинофильмы и телевизионные постановки. Это был террористический инцидент, и полиция каким-то образом отреагирует на него. Вооруженные люди будут там наготове, и здесь, на его газоне, появились два предмета, которых не было сегодня утром. Его глаза остановились на позиции Вебера. Там было его спасение или его смерть. Сейчас это неизвестно, и поэтому его желудок сжался в тугой комок.

* * *

- Вот они выходят, - заявил Джордж Томлинсон, когда увидел, как из дома вышли две ноги... женские ноги, за ними последовали мужские, потом еще две пары женских... наконец, пара мужских. - Один объект и два заложника вышли на газон. Осталось еще два заложника.

* * *

Фюрхтнер уже почти подошел к вертолету, направляясь в его правой стороне, к немалому удовольствию Дитера Вебера. Однако затем он остановился, увидев в открытую правую дверцу, где сидит Герхардт Денглер, и решил перейти на другую сторону.

* * *

- О'кей, парни, приготовились, - приказал Чавез, пытаясь заставить все четыре группы встрепенуться в одно мгновение, проведя бинокль по полю. Как только последний террорист выйдет на открытое пространство...
- Ты, заходи внутрь и садись, глядя назад, - Фюрхтнер подтолкнул Брауни к вертолету.
- Потерял цель, Винтовка Два-Два потеряла объект из вида, - излишне громко заявил Вебер по радиосети.
- Переведи прицел на следующую группу, - приказал Чавез.
- Понял, - сказал Вебер. - Прицел на ведущем объекте в третьей группе.
- Винтовка Два-Один, доложите!
- Винтовка Два-Один по-прежнему нацелена на объект Дортмунд, - сразу ответил Гомер Джонстон.
- Мы готовы! - тут же отозвался Луазель из кустов на тыльной стороне здания. - Перед нами сейчас четвертая группа. - Чавез сделал глубокий вдох. Все объекты находились сейчас на открытом пространстве, и пришло время действовать.
- О'кей, старший всем группам - действуйте, действуйте, действуйте!

* * *

Луазель и Томлинсон уже напрягли ноги, чтобы встать, и оба буквально вскочили, невидимые, в семи метрах позади своих целей, которые смотрели в другую сторону и не имели представления, что происходит позади. Оба солдата направили свои прицелы на объекты. Оба террориста тащили женщин, и оба были выше своих заложников, что сделало задачу намного проще. Два автомата «МР-10» были установлены на очереди из трех выстрелов, и сержанты выстрелили одновременно. Выстрелы прозвучали едва слышно. Их автоматы были снабжены глушителями, конструктивно совмещенными со стволами, и расстояние было слишком небольшим, чтобы промахнуться. Головы объектов разлетелись на части от нескольких попаданий, и два тела рухнули на пышную зеленую траву почти одновременно с гильзами, вылетевшими из автоматов, убивших их.
- Докладывает Джордж. Два объекта ликвидированы! - сообщил по радио Томлинсон, и оба побежали вслед за заложниками, которые продолжали идти к вертолету.

* * *

Гомер Джонстон сжался, когда в поле его зрения появилось неясное очертание.
Ему показалось, что это женщина, судя по бледной шелковой блузке, но цель еще не была закрыта и пересекающиеся визирные нити оставались застывшими на левом глазу Петры Дортмунд, чуть ниже его. Правый указательный палец сержанта легко нажал на спусковой крючок. Прозвучал оглушительный выстрел, пославший метровую вспышку огня из дула в ночную тьму - Петра только что заметила две бледных вспышки в направлении дома, но она не успела отреагировать - пуля попала ей в голову чуть выше левого глаза. Пуля прошла через самую массивную часть черепа, разлетелась на сотни крохотных осколков, разорвав мозг и превратив его в кашу, которая вырвалась затем из затылка, и красно-розовое облако выплеснулось на лицо Герхардта Денглера. Джонстон передернул затвор и повернул винтовку в поисках новой цели; он уже видел, что первая пуля покончила с первым объектом.

* * *

Эдди Прайс увидел длинный язык огня, и его руки уже двигались, выполняя команду «Действуйте!», услышанную им полсекунды назад. Он вытащил пистолет из кармана для карт и выпрыгнул через дверцу вертолета, целясь пистолетом, который держал в одной руке, в голову Фюрхтнера. Прайс сделал первый выстрел, целясь чуть ниже левого глаза террориста. Пуля вошла в голову, развернулась там, подобно цветку, и вылетела из макушки. За ней последовала вторая, попавшая выше. Это был, честно говоря, не очень хороший выстрел, но Фюрхтнер был уже мертв, падал на землю и сжимал плечо Эрвина Остерманна, таща его за собой, пока безжизненные пальцы не разжались.

* * *

Оставалось двое. Стив опустился на колено и тщательно прицелился, но в этот момент его цель прошла за головой старика, одетого в жилет. «Проклятие!» - прошипел Линкольн. Вебер покончил с другим, голова которого взорвалась при попадании пули, как арбуз. Розенталь увидел, как разлетелась голова террориста, подобно чему-то из фильма ужасов, но большая, покрытая щетиной волос голова рядом с ним была еще здесь, глаза террориста широко открыты и автомат по-прежнему в руках, - и никто в него не стрелял, хотя он стоял совсем рядом. Затем эти глаза встретились с его взглядом и в них был страх, шок, желудок Розенталя внезапно превратился в кусок льда. Время остановилось. Разделочный нож прыгнул из рукава ему в ладонь, он взмахнул и всадил лезвие ножа в левую кисть террориста. Глаза террориста со щетиной на голове открылись еще шире, старик отпрыгнул в сторону, и левая рука с застрявшим в ней ножом соскользнула с приклада автомата.
Это был шанс для Стива Линкольна, который выстрелил короткой очередью из трех патронов, попавшей в голову террориста одновременно со второй пулей снайперской полуавтоматической винтовки Вебера, и голова террориста, казалось, исчезла.

* * *

- Чисто! - крикнул Прайс. - Чисто в вертолете!
- Чисто в доме! - откликнулся Томлинсон.
- Чисто на поле! - голос Линкольна был последним.

* * *

У «шлосса» Луазель и Томлинсон подбежали к своей паре заложников и оттащили их к востоку, в сторону от дома, из опасения, что какой-нибудь уцелевший террорист откроет по ним огонь.
Майк Пирс поступил так же, пока Стив Линкольн прикрывал его.
Проще всего была работа Эдди Прайса, который сначала пинком выбил пистолет из мертвой руки Фюрхтнера, и быстро осмотрел изуродованную голову своей цели. Затем запрыгнул внутрь вертолета, чтобы убедиться, что первая пуля Джонстона сделала свое дело. Нужно только увидеть массивное красное пятно на задней переборке, чтобы понять, что Петра Дортмунд отправилась в то самое место, куда улетают души террористов. Далее Эдди осторожно вынул гранату из оцепеневшей левой руки Петры, убедился, что чека по-прежнему на месте, и сунул гранату в карман. В последнюю очередь он взял пистолет из правой руки женщины, поставил на предохранитель и выбросил из вертолета.
- Mein Herr Gott! - воскликнул первый пилот, оглянувшись назад.
Герхардт Денглер тоже выглядел мертвым, его лицо с левой стороны покрыто красной капающей маской. Зрелище на мгновение потрясло Прайса, пока он не увидел, что глаза Денглера мигнули, но рот оставался широко открытым, и мужчина, казалось, не дышал. Прайс протянул вниз руку, расстегнул ремень, удерживающий Денглера в кресле, затем Джон-стон вытащил мужчину из вертолета. Маленький Мужчина сделал шаг и упал на колени. Джонстон достал фляжку и вымыл ему лицо. После этого снайпер разрядил винтовку и положил на землю.
- Отличная работа, Эдди, - сказал он Прайсу.
- А ты сделал превосходный выстрел, Гомер. Сержант Джонстон пожал плечами.
- Я боялся, что девушка заслонит ее. Еще пара секунд, и я не смог бы стрелять. Короче говоря, Эдди, ты здорово сработал, когда выпрыгнул из вертолета и прикончил Фюрхтнера, прежде чем я успел выстрелить в него.
- Он был у тебя на мушке? - спросил Прайс, ставя на предохранитель свой пистолет и пряча его в кобуру.
- Напрасная трата времени, я видел, как у него разлетелись мозги после твоего выстрела.

Предыдущая страница 7 Следующая страница


Радуга Шесть 8

К вертолету бежали полицейские и мчались санитарные машины. Капитан Альтмарк подошел к винтокрылой машине вместе с Чавезом. Каким бы опытным полицейским он ни был, зрелище внутри вертолета заставило его молча попятиться.
- Это никогда не бывает красивым, - заметил Гомер Джонстон. Он уже успел заглянуть внутрь. Выпущенная из снайперской винтовки пуля сделала свое дело. К тому же это был его четвертый труп, и, если людям хочется нарушать закон и причинять зло невинным, - это их проблема, а не его. Еще один трофей, который он не сможет повесить на стене рядом с головами оленей и лосей, составивших его коллекцию за много лет.
Прайс подошел к средней группе, вытащил из кармана свою изогнутую трубку, сделанную из корня верескового дерева, и разжег ее большой кухонной спичкой - никогда не меняющийся ритуал после завершения операции.
Майк Пирс помогал заложникам, сидящим на траве, пока Стив Линкольн стоял рядом со своим «МР-10» в руках, готовый защищать их в случае, если появится новая цель. Но потом из задней двери выбежала группа австрийских полицейских, сообщив ему, что в доме больше нет террористов. Услышав это, Стив поставил автомат на предохранитель, повесил на плечо и подошел к старику.
- Вы здорово сделали это, сэр, - сказал он Клаусу Розенталю.
- Что?
- Всадили ему нож в руку. Смелый поступок с вашей стороны.
- О да, - сказал Пирс, глядя на кровавый труп на траве. На левой кисти виднелась глубокая рана. - Это сделали вы, сэр9
- Ja, - с трудом пробормотал Розенталь и сделал три глубоких вдоха.
- Вы молодец, сэр. - Пирс наклонился и пожал ему руку. Вообще-то это не имело особого значения, но сопротивление со стороны заложника - достаточно редкое явление, и это был смелый поступок со стороны старика.
- Amerikaner?
- Ш-ш. - Сержант Пирс приложил палец к губам. - Прошу вас, не говорите никому об этом, сэр.
Затем подошел Прайс, выпуская клубы дыма из своей трубки. От пули из снайперской винтовки Вебера и очереди из чьего-то «МР-10» от головы террориста не осталось почти ничего.
- Черт побери, - пробормотал главный сержант.
- Это птичка Стива, - доложил Пирс. - В тот момент у меня не было возможности выстрелить в него. Здорово, Стив, - добавил он.
- Спасибо, Майк, - ответил сержант Линкольн, осматривая территорию. - Всего их было шестеро?
- Совершенно верно, - ответил Эдди, направляясь к дому. - Приготовьтесь.
- Это была легкая добыча, оба террориста, - в свою очередь сказал Томлинсон, окруженный австрийскими копами.
- Да, слишком высокие, чтобы спрятаться, - подтвердил Луазель. Ему хотелось закурить, хотя он бросил два года назад. Его заложников уводили с поля, оставив трупы двух террористов на пышной зеленой траве, которую их кровь, подумал он, удобрит. Говорят, что кровь - хорошее удобрение. Такой красивый дом. Жаль, что у них не будет возможности осмотреть его.
Через двадцать минут Группа-2 вернулась на место сбора и начала переодеваться, снимая свои тактические комбинезоны, укладывая оружие и остальное снаряжение, готовясь возвращаться в аэропорт. Телевизионное освещение и камеры работали, но они находились далеко. Группа начала расслабляться, стресс покидал их после успешного завершения операции. Прайс попыхивал трубкой у дверцы микроавтобуса, затем выбил трубку о каблук сапога, прежде чем забраться внутрь.

Глава 8
Репортаж

Телевизионный репортаж появился в эфире, прежде чем Группа-2 прибыла в Хитроу. К счастью, демонстрация видеокадров происшедшего была затруднена огромными размерами «шлосса» и тем, что Staatspolizei удерживала телевизионные камеры вдали от событий и на противоположной стороне здания. Пожалуй, единственным хорошим кадром был снимок члена группы, раскуривающего трубку, за которым последовал комментарий капитана Вильгельма Альтмарка для собравшихся репортеров. Он сообщил, что специальная и потому секретная группа федеральной полиции его страны эффективно справилась с инцидентом в «Schlob Ostermann» и спасла всех заложников - нет, к сожалению, не удалось захватить живым ни одного преступника. Все это было записано для последующего использования служащими Билла Тауни с канала Австрийского государственного телевидения. Sky News и другие европейские телевизионные компании новостей тоже воспользовались этим комментарием. Хотя британская Sky News и сумела прислать в Вену свою камеру, единственной разницей между ее репортажем и освещением событий местными телевизионными каналами был угол, с которого велась съемка. Даже различные комментарии специалистов были, по сути дела, одинаковыми: специально подготовленная и хорошо вооруженная полицейская группа; возможно, с участием солдат австрийской армии; решительные действия, направленные на уничтожение преступников, из заложников никто не пострадал; еще один успех, не так явно подчеркнули они, для сил охраны закона и порядка. Личности преступников не были раскрыты в первых комментариях. Расследование будет делом полиции, и результаты поступят в разведывательный отдел Тауни вместе с данными, полученными после опроса членов Группы-2.
Для членов Группы-2 это был очень долгий день, все отправились по домам отсыпаться сразу после прибытия в Герефорд, получив разрешение Чавеза не проводить утром следующего дня физические упражнения. Не было даже времени отпраздновать победу кружками пива в сержантском клубе, который в любом случае был уже закрыт, когда они прибыли домой. Во время обратного рейса Чавез заметил доктору Беллоу, что, несмотря на отличную физическую подготовку его людей, фактор усталости был неоспорим, - больше чем на регулярно проводимых ночных учениях. Беллоу ответил, что самым важным источником усталости был стресс и что члены группы не обладают иммунитетом от стресса, независимо от их физической подготовки. Это, по-видимому, включало его самого, потому что сразу после своего заявления доктор Беллоу повернулся и уснул, предоставив Чавезу сделать то же самое после стакана красного испанского вина.

* * *

В Австрии это событие было, разумеется, самой важной новостью. Попов услышал первую его часть в прямом эфире, когда сидел в Gasthaus, затем более подробное изложение в своем отеле. Он отпивал из стакана апельсиновый шнапс, не сводя острого профессионального взгляда с экрана телевизора. Эти антитеррористические группы походили одна на другую, но этого следовало ожидать, поскольку они готовились для решения одной и той же задачи и работали на основе одного международного руководства. Сначала его приняли англичане со своими командос Специальной Воздушной Службы, затем их примеру последовала германская GSG-9, а далее подключились и другие специальные службы Европы, за которыми последовали американцы, - вплоть до черных комбинезонов, что казалось Попову несколько театральным, но ведь всем им нужно одеваться во что-то, и черный цвет выглядел более разумным, чем белый, не так ли? Но более интересным было то, что в комнате находился кожаный кейс, наполненный банкнотами дойчмарок, который он отвезет завтра в Берн и положит на свой счет, прежде чем вылететь обратно в Нью-Йорк. Поразительно, думал он, выключая телевизор и натягивая на себя одеяло, что проведено всего две простые операции и теперь у него было больше миллиона американских долларов на своем номерном и анонимном счете. Чего бы ни хотели его наниматели достигнуть, выплатив эти деньги, он был отлично компенсирован за свои старания, и они, судя по всему, не особенно беспокоились из-за своих расходов. Так что лучше, если деньги потрачены на разумное дело, подумал русский, засыпая.

* * *

- Слава богу, - заметил Джордж Уинстон. - Черт возьми, я знаком с этим парнем. Эрвин - человек, с которым приятно иметь дело, - сказал министр финансов по пути из Белого дома, где продолжалось заседание кабинета.
- Кто проводил операцию?
- Ну... - Этот вопрос застал министра врасплох. Он не должен говорить об этом и вообще не должен знать. - А что сказано в новостях?
- Местные полицейские, венские копы, их полицейская группа SWAT, полагаю.
- Ну что ж, думаю, они научились, как бороться с ними, - высказал свою точку зрения министр финансов, направляясь к своей машине в сопровождении охраны из агентов Секретной службы.
- Австрийцы? У кого они научились?
- У кого-то, кто знает, как это делается, полагаю, - ответил Уинстон, садясь в свою машину.
- Из-за чего столько шума? - спросила Кэрол Брайтлинг у министра внутренних дел. Ей казалось, что это очередная игра мальчиков с их игрушками.
- Вообще-то без особой причины, - ответила министр внутренних дел, которую проводила к автомобилю группа ее собственных телохранителей. - Судя по тому, что показывали по телевидению, это была весьма успешная операция по спасению всех этих людей. Я бывала в Австрии несколько раз, и местные копы не произвели на меня особого впечатления. Может быть, я ошибаюсь. Но, судя по всему, Джордж знает больше, чем говорит.
- Да? Конечно, Дженни, он ведь принадлежит к «внутреннему кабинету», - заметила доктор Брайтлинг. Это было что-то, не нравившееся «внешнему кабинету». Правда, Кэрол Брайтлинг, строго говоря, не принадлежала к кабинету вообще. У нее было кресло у стены вместо кресла у стола, куда она садилась только в том случае, когда рассматриваемый вопрос требовал научного мнения, чего не потребовалось в данном случае. Хорошие новости и плохие новости. Ей приходилось прислушиваться ко всему, и она записывала все, что происходило в душной, витиевато разукрашенной комнате, окна которой выходили на Розовый сад, тогда как президент распоряжался повесткой дня и быстротой, с которой решались вопросы, - в данном случае это делалось плохо, подумала она. На вопрос о налогах ушло больше часа, а на проблему национальных лесов, которая относилась к министерству внутренних дел, не осталось времени. Было решено отложить обсуждение этой проблемы на следующее заседание, через неделю.
У нее не было личной охраны, не было даже кабинета в самом Белом доме. Предыдущие советники по науке занимали кабинеты в западном крыле, но ей выделили кабинет в Олд Икзекьютив офис билдинг. Это был кабинет, больший по размерам и более комфортабельный, с окном, чего не было в кабинете в подвале Белого дома. Зато, хотя ОИОБ считался частью Белого дома из-за административных соображений и по соображениям безопасности, у него не было такого престижа, а престиж было самым главным, если вы были частью персонала Белого дома. И это даже при президенте, который старается ко всем относиться одинаково, кого не интересует этот дерьмовый статус, - избежать проблемы статуса на этом уровне правительства невозможно. Потому Кэрол Брайтлинг так ревниво относилась к своему праву приходить на ланч в столовую Белого дома и садиться за стол вместе с Большими Мальчиками и Большими Девочками администрации. Она также была недовольна тем, что для встречи с президентом всего на несколько минут Его Ценного Времени ей приходится обращаться с просьбой к главе администрации и секретарю по записям на прием. Можно подумать, что она когда-нибудь тратила эти минуты понапрасну.
Агент Секретной службы открыл перед ней дверь с почтительным поклоном и улыбкой. Далее она вошла в поразительно безобразное здание и повернула направо к своему кабинету, окно которого, по крайней мере, выходило на Белый дом. Кэрол передала свои записи секретарю (разумеется, мужчине) для транскрибирования, затем села за стол, нашла на нем новую пачку бумаг, которые нужно прочитать и по которым принять меры. Затем выдвинула ящик письменного стола, достала оттуда жевательную резинку и придвинула к себе пачку бумаг. Немного подумав, Кэрол взяла телевизионный пульт и включила канал CNN, чтобы узнать, что происходит в мире. На канале начинался час новостей, и главной сенсацией было происшествие в Вене.
Боже мой, что за дом, была ее первая мысль. Похож на королевский дворец, огромная трата ресурсов для одного человека или даже для одной семьи использовать его в качестве жилья. Что сказал Уинстон о его владельце? Хороший человек? Несомненно. Все хорошие люди живут, подобно прожигателям жизни, поглощая драгоценные ресурсы таким образом. Еще один проклятый плутократ, биржевой маклер, валютный спекулянт - иначе каким образом он заработал деньги, чтобы купить такой дом, - и затем террористы нарушили его частную жизнь. А иначе почему, подумала она, они выбрали именно его. Бессмысленно нападать на фермера, разводящего овец, или на водителя грузовика. Террористы ищут богатых людей или предположительно важных персон, потому что обычные люди не обладают политической властью, а это был, в конце концов, политический акт. Однако эти террористы оказались не такими умными, как им хотелось. Тот, кто выбрал их... выбрал специально, чтобы они потерпели неудачу? Неужели такое возможно? По ее мнению, вполне. В конце концов, это политический акт, а такие поступки могут иметь самые разные реальные цели. У нее на лице появилась улыбка, когда репортер описал атаку на террористов, произведенную местной полицейской группой SWAT, - к сожалению, ее не показали, потому что местные копы не хотели, чтобы у них в ногах путались телевизионные камеры и репортеры. Зато на экранах появились спасенные заложники крупным планом, чтобы зрители могли разделить их чувства и эмоции. Они были у самого порога смерти, но их спасли местные копы, которые, по сути дела, всего лишь восстановили выделенное им судьбой время жизни, потому что умрут все, рано или поздно. Таков план природы, а бороться с природой невозможно... хотя ей можно помочь, не правда ли? Репортер продолжал рассказывать о том, что это второй подобный террористический инцидент в Европе за последние два месяца, причем оба потерпели неудачу благодаря умелым и бесстрашным действиям полиции. Кэрол вспомнила о неудачной попытке ограбления банка в Берне, еще одна плохо осуществленная работа... но хорошо задуманная кем-то? Она может попробовать узнать кое-что об этом, хотя в данном случае неудача так же полезна, - нет, более полезна, чем успех, для людей, планирующих акцию. Из-за этой мысли на ее лице появилась улыбка. Да. Это более полезно, чем успех, верно? И с этой мыслью она взглянула на факс от Друзей Земли, которые имели ее прямой номер и часто посылали ей то, что они считали важной информацией.
Она откинулась на спинку своего комфортабельного кресла и дважды прочитала факс. Группа хороших людей с правильными мыслями, хотя мало кто обращал на них внимание.
- Доктор Брайтлинг? - Ее секретарь просунул голову в кабинет.
- Да, Рой?
- Вы все еще хотите, чтобы я показывал вам эти факсы?
- Да, конечно.
- Но эти люди - заведомо чокнутые.
- Не совсем. Мне нравятся некоторые их мысли, - ответила Кэрол, бросая прочитанный факс в мусорную корзину. Она сохранит их идею для будущего.
- Хорошо, доктор. - Голова исчезла в приемной. Следующая бумага в ее пачке оказалась весьма важной.
Это был доклад о процедуре закрытия ядерных реакторов и последующей безопасности отключенных реакторных систем: сколько пройдет времени, прежде чем окружающая среда сможет воздействовать и подвергнуть коррозии внутренние детали, и какой вред будет нанесен окружающей среде. Да, это очень важное соображение, и, к счастью, приложенный к документу индекс демонстрировал данные по отдельным реакторам всей страны. Она сунула в рот еще одну пластинку жевательной резинки и наклонилась вперед, положив бумаги прямо на плоскую поверхность письменного стола, так, что теперь она сможет читать их, глядя прямо вниз.

* * *

- Похоже, это действует, - тихо сказал Стив.
- Сколько нитей помещается внутри? - спросила Мэгги.
- Примерно от трех до десяти.
- А насколько велик вмещающий их контейнер?
- Шесть микрон. Представляешь себе? Контейнер белого цвета, так что он очень хорошо отражает свет, особенно ультрафиолетовую радиацию, и в окружении водного спрея он практически невидим. Отдельные капсулы невидимы для невооруженного глаза и едва различимы с помощью оптического микроскопа. Еще лучше то, что их вес позволяет им плавать в воздухе, подобно пылинкам, и вдыхаться так же легко, как вторичный табачный дым в баре для одиночек. Попав в тело, внешняя оболочка растворяется, и нити Шивы попадают прямо в легкие или в верхние дыхательные пути, где начинают свою работу.
- Они растворимы в воде? - спросила Мэгги.
- Растворяются, но медленно. Однако процесс растворения ускоряется, если в воде находится что-нибудь биологически активное, подобно микродозам хлористоводородной кислоты в слюне, например. Представляешь, мы могли бы заработать состояние, продав это Ираку, девочка, или кому угодно, кто захочет развязать биологическую войну в реальном мире.
Их компания изобрела эту технологию, финансируемая правительственным грантом, предназначенным для разработки более простого пути ввода вакцины в организм, чем с помощью уколов. Новая технология использовала электрофорез для создания капсул с исключительно крошечными количествами защитного геля, окружающего еще более крошечные количества биологически активных агентов, переносимых по воздуху. Это позволит людям вводить вакцины в простых напитках вместо более распространенного метода прививок. Если им удастся выпустить для широкого использования действующую вакцину против СПИДа, этот метод можно активно использовать в Африке, где в странах отсутствует инфраструктура для производства прививок другими способами. Стив только что доказал, что аналогичная технология может быть использована для доставки активного вируса при той же степени безопасности и надежности. Или почти доказал.
- Как мы проведем окончательный тест, доказывающий надежность этого метода? - спросила Мэгги.
- На обезьянах. Сколько обезьян у нас в лаборатории?
- Много, - успокоила она Стива.
Это будет важный шаг. Они дадут капсулы нескольким обезьянам, затем посмотрят, насколько быстро распространяется болезнь среди лабораторного населения. Для теста будут использованы обезьяны резус. Их кровь так похожа на человеческую.

* * *

Как и ожидалось, первым стал субъект номер четыре. Ему было пятьдесят три года, и функции печени ослабли до такой степени, что она могла бы занять первое место в очереди на трансплантацию в университете Питтсбурга. Кожа у него имела желтоватый оттенок, но ничто не остановило его от тяги к бутылке, причем гораздо большей, чем у других подопытных субъектов. Доктор Джон Киллгор вспомнил, что его звали Честер или вроде того. Функции мозга у Честера были самыми низкими в группе. Он не отрывался от телевизора, редко разговаривал с остальными субъектами, никогда даже не читал комиксы, что было популярным занятием у остальных, равно как и телевизионные комиксы, - во время показа этого канала у телевизора собирались почти все обитатели комнаты.
Они все словно чувствовали себя в «свинячьем раю», заметил доктор Киллгор. Сколько угодно алкоголя, пищи быстрого приготовления, теплое жилище - что угодно, и большинство даже научились пользоваться душем. Время от времени некоторые спрашивали, в чем состоит смысл их пребывания здесь, но вопросы никогда не заходили дальше после получения формального ответа от докторов или охранников.
Однако теперь, когда Честер заболел, им придется принять меры. Киллгор вошел в комнату и назвал его по имени. Субъект четыре поднялся с кровати и подошел к доктору. Было ясно, что чувствует он себя очень плохо.
- Нехорошо, Честер? - спросил Киллгор из-за своей маски.
- Болит желудок, постоянная рвота, чувствую себя отвратительно, - ответил четвертый.
- Ну что ж, иди со мной, и мы посмотрим, как помочь тебе, ладно?
- Как скажете, доктор, - ответил Честер, подтверждая плохое самочувствие громкой отрыжкой.
За дверями его посадили в кресло-каталку. До медицинского крыла здания было всего пятьдесят ярдов. Два санитара подняли субъекта номер четыре, положили на кровать и пристегнули ремнями. Затем один взял пробу крови. Еще через десять минут Киллгор провел тест на наличие антител Шивы, и, как и предполагалось, проба показала, что цвет изменился на синий. Честеру, субъекту номер четыре, оставалось жить меньше недели - а не от шести до двенадцати месяцев, за которые его прикончил бы алкоголизм. Но, по сути дела, не такое уж значительное сокращение жизни, не правда ли? Киллгор вернулся, сделал внутривенную инъекцию и, чтобы успокоить Честера, установил капельное вливание морфия, что быстро умиротворило больного и даже вызвало легкую улыбку на его лице. Отлично. Номер четыре скоро умрет, но кончина наступит в относительном покое. Больше всего доктор Киллгор хотел, чтобы процесс протекал спокойно.
Он посмотрел на часы, когда вернулся в кабинет, являющийся одновременно и комнатой наблюдения. Киллгор проводил в лаборатории много времени. Ему почти казалось, что он снова стал настоящим врачом. Он не практиковал с тех пор, как закончил резидентуру, но продолжал читать все необходимые журналы и был знаком с техникой.
Да, тебе не повезло, Честер, но нас окружает жестокий мир, подумал Джон, возвращаясь к своим записям. Быстрая реакция Честера на вирус немного удивила его, ведь прошла всего половина запрограммированного времени, - но это произошло из-за его исключительно ослабленной функции печени. Сделать что-нибудь было невозможно. Некоторые люди заболевают быстрее других. Все дело в разной уязвимости к вирусу. Следовательно, ухудшение состояния здоровья подопытных начнется не одновременно. Это не имело бы большого значения в реальной жизни за пределами центра, хотя наверняка люди успеют задаться многими опасными вопросами. Это неприятный сюрприз. Но, как бы то ни было, результатом будет панический спрос на вакцину, которую разрабатывает Стив Берг и его лаборатория. Вакцина А станет широко распространяться после требований увеличить производство. Вакцина В будет активно сдерживаться при условии, что он и его лаборатория успеют подготовить ее для производства. Вакцина А будет доступна для всех, тогда как В будет доступна только для тех людей, которые должны выжить, которые понимают неизбежную необходимость происходящего, или для тех, кто согласится на спасение и будет работать вместе с остальными членами команды.
Киллгор покачал головой. Нужно сделать еще так много, и, как обычно, не хватает времени.

* * *

Кларк и Стэнли обсудили операцию утром, сразу после прибытия в штаб. К ним присоединился Питер Ковингтон, еще потный после утренней тренировки с Группой-1. Чавез и его люди будут сейчас еще только просыпаться после долгого дня на континенте.
- Там была чертовски сложная тактическая ситуация, и Чавез провел ее правильно, - начал майор Ковингтон. - Нам нужны собственные экипажи вертолетов. Вчерашняя миссия прямо-таки требовала их, но у нас не было того, в чем мы нуждаемся. Поэтому пришлось разработать импровизированный план и надеяться на удачу.
- Он мог бы обратиться за помощью к австрийской армии, - напомнил Стэнли.
- Сэр, мы оба знаем, что нельзя проводить важную тактическую операцию с экипажем вертолета, который нам неизвестен и с которым мы не работали раньше, - заметил Ковингтон в своей лучшей манере выпускника английской военной академии Сэндхерст. - Нам нужно немедленно рассмотреть этот вопрос.
- Верно, - согласился Стэнли, глядя на Кларка.
- Это не является частью нашего технического снаряжения и комплектования, но я вижу всю важность проблемы, - кивнул Радуга Шесть.
- О'кей, давайте сначала обсудим все типы вертолетов, которые могут нам попасться, и затем начнем искать вертолетчиков, способных управлять большинством из них.
- В идеале мне хотелось бы получить «Ночной Сталкер», - но тогда нам придется брать его с собой, куда бы мы ни поехали, а это означает - что? Транспортный самолет «С-5» или «С-17», постоянно приписанный к нам? - заметил Стэнли.
Кларк кивнул. «Ночной Сталкер» - вариант вертолета «АН-6 Лоуч» фирмы «МакДоннел - Дуглас» - был разработан для тактической группировки 160, позднее получившей название 160-й авиационный полк специальных операций - АПСО - и базировался в Форту Кэмпбелл, штат Кентукки. Летчики полка завоевали славу самых бесшабашных авиаторов в мире, которые работали тайком с братьями-авиаторами из нескольких стран - Британия и Израиль были двумя странами, чаще других допускаемыми в компаунд 160-го полка в форте Кэмпбелл. По сути дела, получить «вертушки» с экипажами, приписанными к «Радуге Шесть», было несложно. Намного более трудным являлось получить транспортный самолет, необходимый для переброски «вертушки» в место, где она требовалась. Спрятать такой самолет будет так же сложно, как слона на школьном дворе. Зато, получив «Ночного Сталкера», они будут иметь все виды приборов наблюдения, специальный бесшумный ротор - и Санту на его окаянных санях с восемью крошечными оленями, пронеслось в голове Кларка. Этого никогда не удастся добиться, несмотря на все влияние, которым он обладал в Вашингтоне и Лондоне.
- О'кей, я свяжусь с Вашингтоном и попрошу прислать нескольких вертолетчиков в наши группы. А здесь у нас будут проблемы с получением вертолета, чтобы они могли потренироваться?
- Не должно бы, - ответил Стэнли.
Джон посмотрел на часы. Придется подождать до девяти утра по времени Вашингтона - два часа дня в Англии, - чтобы послать запрос через Директора Центрального разведывательного управления, через которое шло финансирование «Радуги Шесть».
Интересно, как отреагирует на такой запрос Эд Фоули - что еще более важно, ему хотелось, чтобы Эд стал его деятельным сторонником. Ну что ж, это не будет слишком уж трудно. Эд был в некотором смысле хорошо знаком с оперативными делами и был решительным защитником людей, занимающихся опасными операциями. Особенно хорошо, что Кларк обращается с просьбой после крупного успеха, а это всегда действует намного лучше, чем мольба о помощи после провала.
- О'кей, продолжим обсуждение после разговора с группой. - Кларк встал и вошел в свой кабинет. Элен Монтгомери, как всегда, положила ему на стол пачку бумаг, которая на этот раз была больше обычной, поскольку включала благодарственные телеграммы от австрийцев. Телеграмма от главы правительства была особенно искренней. - Спасибо, сэр, - вздохнул Джон, откладывая ее в сторону.
Обилие административных проблем было поразительной частью его работы.
Будучи директором «Радуги», ему приходилось следить за тем, когда и как поступали деньги и куда расходовались. Джон был обязан отвечать на такие вопросы, как число патронов, израсходованных его людьми каждую неделю, и отстаивать целесообразность их использования. Он старался переложить большую часть канцелярской работы на Алистера Стэнли и миссис Монтгомери, но немало все-таки оставалось на его столе. У него был большой опыт работы государственного служащего, и в ЦРУ ему приходилось докладывать в бесчисленных подробностях о каждой операции, которую он проводил, чтобы успокоить канцелярских работников. Однако здесь такая работа выходила далеко за пределы его предыдущих отчетов, и это отнимало у него время от занятий на стрельбище. Он обнаружил, что стрельба отлично снимает стресс, особенно если вообразить, что в центре Q-мишеней, которые он поражал пулями сорок пятого калибра, находятся лица его мучителей-бюрократов. Для него являлась чем-то новым и непонятным необходимость оправдывать годовой бюджет. Если его работа в «Радуге» не является важной, зачем финансировать ее вообще, а если она важная, стоит ли торговаться из-за нескольких тысяч долларов, израсходованных на патроны? Таким был бюрократический склад ума у всех этих людей, которые сидели за своими столами и полагали, что мир рухнет, если все их бумаги не будут подшиты подписаны, а печати поставлены, а коли это причиняло кому-то неприятности, тем хуже для него. Вот почему он, Джон Теренс Кларк, оперативный офицер ЦРУ в течение более тридцати лет, человек-легенда, вынужден сидеть за своим дорогим письменным столом за закрытой дверью, делая работу, от которой отказался бы любой уважающий себя бухгалтер. Вдобавок ему приходилось следить и оценивать настоящую работу, которая была намного интереснее и приносила куда больше пользы.
И дело заключалось не в том, что его бюджет был особенно велик и потому создавал основания для беспокойства. У него в штате находилось в общей сложности менее пятидесяти человек, едва три миллиона расходовалось на их денежное содержание, поскольку каждому платили по обычному военному расписанию плюс то обстоятельство, что «Радуга» оплачивала домашние расходы всех своих служащих из правительственных средств. Единственной несправедливостью было то, что американские солдаты получали более высокое жалованье, чем их европейские коллеги. Это беспокоило Джона, но здесь он ощущал свое бессилие, а поскольку расходы на проживание финансировались американской стороной, - жилье в Герефорде не было роскошным, но достаточно комфортабельным, - все жили неплохо. Моральное состояние его солдат было великолепным. Он ожидал этого. «Радуга» относилась к разряду элитных подразделений, и у солдат всегда чувствовалось хорошее отношение к службе, особенно по той причине, что они тренировались почти каждый день, а солдаты любят боевую подготовку почти так же, как и то, для чего их готовят.
В «Радуге Шесть» появились небольшие трения. Группа-2 Чавеза уже провела обе операции, и в результате ее бойцы расхаживали с весьма гордым видом, вызывая этим ревнивое раздражение Группы-1 Питера Ковингтона, которая слегка опережала своих соперников в соревновании между группами в физической подготовке и стрельбе. Опережала совсем немного, меньше даже, чем на кошачий ус, но люди с таким соревновательным духом работали исключительно напряженно, чтобы опередить соперников на одну пятую процента. Так что в известном смысле такая мизерная разница не была такой уж мизерной. Преимущество одних над другими могло теперь зависеть от того, что ели бойцы на завтрак или даже что им снилось ночью накануне тренировки, настолько была высока степень их подготовки. Все-таки соперничество было полезным для всей группы. И очень опасным для тех, против кого будет действовать «Радуга».

* * *

Билл Тауни сидел за столом у себя в кабинете, читая информацию о террористах, принимавших участие в захвате «шлосса» прошлым вечером. Австрийцы начали с запроса у Германской федеральной службы полиции еще до того, как операция закончилась. Личности Ганса Фюрхтнера и Петры Дортмунд были подтверждены с помощью отпечатков пальцев. Сегодня всерьез займутся расследованием этого преступления. Для начала следователи установят личности тех людей, которые арендовали автомобиль, привезший Ганса Фюрхтнера и Петру Дортмунд к месту преступления, и начнут поиски дома в Германии - вероятно, в Германии, напомнил себе Тауни, - в котором они перед этим жили. Опознать остальных четырех будет труднее. Уже сняли их отпечатки пальцев и прогоняют через компьютер. Тауни согласился с первоначальным мнением австрийцев, что четыре пока не опознанных террориста приехали из бывшей Восточной Германии. Оттуда теперь появляются самые разные типы: люди, отторгшие коммунизм и теперь постигающие «радости фашизма», колеблющиеся коммунисты, продолжающие верить в бывшую политико-экономическую модель, и просто бандиты, ставшие главным источником беспокойства для германской полиции.
Но это преступление носило откровенный политический характер. Фюрхтнер и Дортмунд являются - являлись, поправил себя Билл - настоящими, убежденными коммунистами. Они выросли в бывшей Западной Германии в буржуазных семьях, как целое поколение террористов, и всю жизнь верили в социалистическую утопию. А теперь они напали на дом богатого капиталиста... в поисках чего?
Тауни взял стопку факсов из Вены. Эрвин Остерманн рассказал полиции во время трехчасового разговора, что террористы искали его «специальные внутренние коды» для входа в международную торговую систему. Были у него такие коды? По всей вероятности, нет - но почему не проверить?
Он поднял телефонную трубку и набрал номер старого друга Мартина Купера, бывшего сотрудника системы «Шесть», который работал теперь в безобразном здании страховой компании «Ллойдз», в финансовом районе Лондона.
- Купер, - ответил голос.
- Мартин, это Билл Тауни. Как ты чувствуешь себя этим дождливым утром?
- Очень хорошо, Билл, а чем ты занимаешься сейчас?
- По-прежнему живу на королевский шиллинг, старина. Новая работа, боюсь, очень секретная.
- Чем могу помочь тебе, старик?
- Вообще-то у меня глупый вопрос. Скажи мне, существуют ли какие-нибудь внутренние каналы в самой международной торговой системе? Специальные коды и тому подобное?
- Мне чертовски хотелось бы, чтобы они существовали, Билл. Наша работа стала бы намного проще, - ответил бывший директор станции «Шесть» в Мехико-Сити и других небольших постах Британской секретной службы. - Что конкретно ты имеешь в виду?
- Не уверен, просто возник такой вопрос.
- Понимаешь, люди на таком уровне действительно имеют тесные личные отношения и часто обмениваются информацией, но, насколько я понимаю, ты имеешь в виду нечто более определенное, что-то вроде внутренних каналов в торговом рынке?
- Да, именно это.
- Если так, все они держали это в секрете от меня и людей, с которыми я работаю. Международная конспирация? - Купер презрительно фыркнул. - Учти, все эти финансисты любят поговорить. Каждый из них знаком с бизнесом своих коллег.
- Значит, такой вещи не существует?
- Насколько мне известно, нет, Билл. Это такая вещь, в которую верят невежественные люди, разумеется, но такое не существует, если только это не компания, убившая Джона Кеннеди, - добавил Купер и хихикнул.
- Я тоже придерживаюсь такой точки зрения, Мартин, но мне хотелось заглянуть и в этот ящик. Спасибо, мой друг.
- Билл, ты не знаешь, кто напал на этого парня Остерманна в Вене?
- Нет вообще-то. А ты знаком с ним?
- Мой босс знаком. Я встретил его только один раз. Он показался мне хорошим парнем и чертовски умным.
- Все, что я знаю о нем, увидел по телевидению сегодня утром. - Тауни знал, что это не было такой уж ложью, да и в любом случае Мартин поймет его.
- Ну ладно, кто бы ни освободил заложников, я снимаю перед ними шляпу.
- Мне кажется, это похоже на работу SAS.
- Ты так считаешь? Ну что ж, это не будет сюрпризом.
- Нет, наверно. Был рад поговорить с тобой, Билл. Давай поужинаем вместе?
- С удовольствием. Позвоню тебе, когда в следующий раз приеду в Лондон.
- Отлично. Желаю удачи.
Тауни положил трубку. Похоже, что Мартин нашел себе неплохую работу, после того как его уволили из «Шести», которая сократилась в размерах после ослабления холодной войны. Этого следовало ожидать. Значит, в такое верят невежественные люди, подумал Тауни. Да, похоже на правду. Фюрхтнер и Дортмунд были коммунистами и не верили в открытый рынок. В их вселенной люди становятся преуспевающими только с помощью обмана, эксплуатации и заговора богачей. А что это значит?
Почему они напали на дом Остерманна? Такого человека невозможно ограбить.
Он не хранит свои деньги в наличных или в золотых слитках. Это все электронные, виртуальные деньги, хранящиеся в памяти компьютеров и перемещающиеся по телефонным проводам, а такие деньги трудно украсть.
Нет, у человека, подобного Остерманну, была информация, конечный источник власти, хотя и эфемерной. Неужели Дортмунд и Фюрхтнер собирались убивать ради этого? Похоже на то, но были ли эти два мертвых террориста людьми, способными воспользоваться такой информацией? Нет, не были, потому что тогда бы знали, что информация, которую они ищут, не существует.
Кто-то нанял их, подумал Тауни. Кто-то послал их на эту операцию. Но кто?
И для какой цели? Этот вопрос был еще лучше, потому что в нем таился ответ на первый.
Подумай, сказал он себе. Если кто-то нанял их для этой работы, кто это мог быть? Ясно, человек, связанный со старой террористической сетью, тот, кто знает, где их найти кому они верят и на кого полагаются настолько твердо, чтобы рисковать своими жизнями. Но Фюрхтнер и Дортмунд были людьми, преданными коммунистической идеологии. Их знакомые будут такими же, и они, разумеется, не станут доверять или подчиняться приказам человека с другими политическими взглядами. И каким еще образом может эта абстрактная личность знать, где и как связаться с ними, завоевать их доверие и послать на миссию смерти, разыскивать что-то несуществующее...
Высокопоставленный офицер? - задумался Тауни, напрягая свой ум в поисках информации, которой он, по сути дела, не располагал. Кто-то с такими же политическими взглядами и убеждениями, способный командовать ими или, по крайней мере, побудить их на какой-то опасный поступок.
Ему нужно больше информации, и Билл решил воспользоваться Секретной разведывательной службой (SIS) и своими контактами в полиции, чтобы получить каждый клочок информации от расследования, проводимого австрийцами и немцами. Он начнет с того, что позвонит в Уайтхолл, чтобы убедиться, представили ему или нет полный текст переводов всех бесед с заложниками. Тауни служил в разведывательной службе долгое время, и что-то заставило его обоняние обостриться.

* * *

- Динг, мне не понравился твой план освобождения заложников, - сказал Кларк в большом конференц-зале.
- Мне тоже, мистер К., но без вертолета у меня не было особого выбора, верно? - ответил Чавез, уверенный в своей правоте. - Но не это по-настоящему страшит меня.
- А в чем дело? - спросил Джон.
- Этот вопрос поднял Нунэн. Каждый раз, когда мы проводим операцию, вокруг нас толпа людей - просто любопытные, репортеры, операторы со своими телевизионными камерами и так далее. Что, если у одного из них есть сотовый телефон и он позвонит преступникам, находящимся внутри, и расскажет, что происходит снаружи? Ведь это так просто. Тогда мы потерпим неудачу, а заложники погибнут.
- Нам нужно разобраться с этим, - добавил Тим Нунэн. - Все дело в том, как работает сотовая связь. Сотовый телефон передает сигнал на местную ретрансляционную станцию сети и сообщает, что он включен и находится на месте. После этого компьютерная система направляет поступивший вызов по названному адресу. О'кей, мы можем получить оборудование, чтобы прочесть этот вызов, и, может быть, заблокировать линию, по которой поступает сигнал, - может быть, даже продублировать телефон преступников, захватить поступающий вызов и арестовать негодяев, находящихся снаружи, верно? Но мне нужно программное обеспечение, и как можно скорее.
- Давид? - Кларк повернулся к Давиду Пеледу, их израильскому техническому гению.
- Это возможно. Насколько мне известно, такая технология уже существует у Агентства национальной безопасности в США и, наверно, где-нибудь еще.
- Как относительно Израиля? - прижал его Нунэн.
- Ну... да, у нас есть такая технология.
- Запроси ее, - приказал Кларк. - Ты хочешь, чтобы я сам позвонил Ави?
- Это помогло бы решить проблему.
- О'кей, мне нужно название и спецификация оборудования. Насколько трудно подготовить операторов?
- Не слишком трудно, - признался Пелед. - Тим справится с этим без особого труда.
Спасибо за уверенность в моих способностях, подумал специальный агент Нунэн, но даже не улыбнулся.
- Вернемся к операции, - распорядился Кларк. - Динг, о чем ты думал?
Чавез наклонился вперед. Он не просто защищал себя; в защите нуждалась его группа.
- Главным образом, я не хотел потерять заложника, Джон. Док сказал мне, что нужно относиться к угрозам террористов с полной серьезностью, и приближался момент истины. О'кей, операция, насколько я ее понимаю, состоит в том, чтобы не терять заложника. Так вот, когда они ясно заявили, что им нужен вертолет в качестве транспорта, мне оставалось только дать его с небольшим дополнением. Дитер и Гомер выполнили свою работу идеально. То же самое относится к Эдди и остальным стрелкам. Самая опасная часть операции заключалась в том, чтобы Луи и Джордж сумели подобраться к дому и затем ликвидировать последних террористов. Они проделали превосходную работу, сумев незамеченными подползти к дому в костюмах ниндзя, - продолжал Чавез, сделав жест в сторону Луазеля и Томлинсона. - Это действительно была самая опасная часть операции. Мы направили их в тень от дома, и маскировочные костюмы отлично показали себя. Если бы террористы пользовались очками ночного видения, это могло бы составить проблему, однако дополнительное освещение, отражающееся от деревьев, с помощью прожекторов, которые доставили копы, помешало бы этому. На очках ночного видения возникает ореол отражения, если на них попадает свет. Действительно, я пошел на риск, - признался Динг, - но это был риск, оправданный опасением за жизнь заложника, которого могли бы убить прямо перед нами, пока мы ковырялись в носу на месте сбора.
Так прошла операция, мистер К., и я, как командир, несу за нее ответственность. Это все. - Он не добавил, что его риск оправдал себя.
- Понятно. Ну что ж, все стреляли хорошо, а Луазель и Томлинсон проявили немалую смелость и умение, сумев незамеченными подобраться к дому, - сказал Алистер Стэнли со своего места напротив Кларка. - Но даже так...
- Но даже так мы нуждаемся в вертолетах для случаев, подобных этому. Как, черт побери, мы упустили из виду подобное обстоятельство? - резко бросил Чавез.
- Это я допустил ошибку, Доминго, - признался Кларк. - Я собираюсь заняться этим сегодня.
- Только бы он появился у нас. - Динг потянулся в своем кресле. - Мои люди справились с операцией, Джон. Неудачные обстоятельства, но мы решили проблему. В следующий раз будет лучше, если все пройдет более гладко, - согласился он. - Но, когда док говорит мне, что преступники действительно собираются убить кого-то, это заставляет меня принять решительные меры.
- В зависимости от ситуации, да, - ответил Стэнли.
- Ал, что это значит? - резко спросил Чавез. - Нам нужны более точные руководящие указания при проведении операции. Они нужны нам точные и недвусмысленные. При каких обстоятельствах мне разрешают допустить убийство заложника? Имеет ли при этом значение возраст и пол заложника? Что, если кто-то захватит детский сад или родильный дом? Вы не можете ожидать от нас, что мы не примем во внимание такой «человеческий фактор». О'кей, я понимаю, что вы не в состоянии предусмотреть все возможные ситуации и, как командиры на месте операции, мы с Питером должны принять собственное решение. Однако моя позиция, которую я не могу нарушить, заключается в том, чтобы не допустить смерть заложника, когда это в моих силах. Если при этом придется рисковать - ну что ж, это вероятность против уверенности, не так ли? В некоторых случаях приходится пойти на риск, верно?
- Доктор Беллоу, - спросил Кларк, - насколько были вы уверены в своей оценке состояния террористов?
- Полностью. Они были опытными преступниками, провели много операций, и моя точка зрения заключалась в том, что они абсолютно серьезны относительно убийства заложников, чтобы продемонстрировать нам свою решимость, - заключил психиатр.
- Тогда или теперь?
- В обоих случаях, - уверенно ответил Беллоу. - Эти двое были политическими социопатами. Человеческая жизнь для таких личностей ничего не значит. Вроде орешков к пиву во время игры в покер.
- О'кей, но если бы они заметили Луазеля и Томлинсона, пробирающихся к дому?
- Они, вероятно, убили бы заложника, и это на несколько минут заморозило бы ситуацию.
- В этом случае мой запасной план заключался в том, чтобы немедленно атаковать дом с восточной стороны и пробиться в дом, прикрываясь непрерывным огнем, как можно быстрее, - продолжал Чавез. - Более оптимальным решением проблемы было бы спуститься по канатам на крышу дома с «вертушек» и атаковать террористов вроде торнадо в Канзасе. Это тоже опасно, - признал он. - Но ведь люди, с которыми мы имеем дело, не самые разумные личности в мире, не так ли?
Старшим членам группы не нравился такой ход обсуждения, поскольку это напоминало им, что какими бы хорошо подготовленными солдатами «Радуги» они ни были, все-таки им далеко до богов или суперменов. До сих пор они принимали участие в двух операциях, и обе были завершены без единой потери среди заложников. Это способствовало моральному самодовольству среди командного состава, еще более обостренному тем обстоятельством, что Группа-2 добилась идеальной победы при очень сложных тактических обстоятельствах. Они тренировали своих людей как суперменов, идеально тренированных личностей, не уступающих олимпийцам, блестяще обученных обращению с оружием и взрывчатыми веществами, и, самое главное, психологически готовых, не задумываясь, стрелять на поражение.
Члены Группы-2, сидящие вокруг стола, смотрели на Кларка с безучастными лицами, выслушивая все с поразительным хладнокровием, поскольку они знали прошлым вечером, что план полон ошибок и опасен, но они сумели все-таки осуществить его. Они также, вполне естественно, гордились тем, что преодолели трудности и спасли заложников. Однако Кларк сомневался в способностях их командира, и это не нравилось им. Для бывших членов SAS, входящих теперь в состав их группы, ответ был простым, как их старый полковой лозунг: Кто не боится опасности, тот побеждает. Они не испугались трудностей и победили. И счет был теперь для них следующим: христиане - десять, львы - ноль. Таким счетом можно только гордиться. Единственным несчастным членом группы был старший сержант Джулио Вега. Осо носил пулемет, которым еще ни разу не воспользовался. Снайперы, видел Вега, чувствовали себя отлично, так же как и автоматчики. Но такова судьба. Он был там, в нескольких метрах от Вебера, готовый прикрыть его, если одному из террористов повезет, и он сумеет убежать, стреляя на ходу из автомата. Вега разрезал бы его пополам очередью из своего М-60, да и в стрельбе из пистолета на базовом стрельбище он был одним из лучших. Кругом убивали террористов, а он еще не принимал участия в игре. Религиозная натура Веги упрекала его за подобные мысли, и это одновременно удручало и веселило его.
- Итак, какой вывод мы сделаем? - спросил Чавез. - Какими будут данные нам руководящие указания в случае, когда заложник может быть убит преступниками?
- Задача миссии остается прежней - спасение заложников, когда возможно, - сказал Кларк после нескольких секунд размышления.
- И командир группы на месте проведения операции решает, когда это возможно и когда - нет?
- Совершенно верно, - подтвердил Радуга Шесть.
- Таким образом, мы вернулись обратно к тому месту, с которого начали, Джон, - указал Динг. - Это означает, что Питер и я принимаем на себя всю ответственность и подвергаемся критике, если кому-то не понравится, как мы поступили. - Он сделал паузу. - Я понимаю ответственность, которая сопровождает единоначалие во время операции, но было бы хорошо иметь что-то более определенное, на что можно положиться. Наступит время, когда произойдут ошибки, рано или поздно. Мы знаем это. Нам это не нравится, но мы знаем это. Как бы то ни было, я заявляю сейчас, раз и навсегда, Джон, что считаю основной задачей операции сохранение жизни невинных людей и всегда буду придерживаться этой точки зрения.
- Я согласен с Чавезом, - сказал Питер Ковингтон. - Это должно быть позицией, от которой мы не можем отступать.
- Я никогда не возражал против этого, - произнес Кларк с внезапной яростью.
Проблема заключалась в том, что вполне могут возникнуть ситуации, когда невозможно спасти жизнь заложника, но подготовка к такой ситуации занимает место между исключительно трудной и практически невозможной.
Кларк совершенно ясно понимал, что все теракты по обстоятельствам и местам событий будут чертовски разными, а значит, нельзя и думать составить некий стандартный и незыблемый план, инструкцию, руководство или как там эта хреновина называется. Таким образом, ему приходится доверять Чавезу и Ковингтону. Помимо этого, он может разработать тренировочные сценарии, которые заставят их думать и действовать, надеясь, что практика поможет им. Ему было намного проще работать оперативником в ЦРУ, подумал Кларк. Там инициатива всегда была у него в руках, почти всегда он сам выбирал время и место действия. «Радуга», однако, всегда была вынуждена только реагировать на действия противника, отдавая ему инициативу. Этот простой факт являлся причиной того, что приходилось готовить людей так напряженно, изнурять их тяжелыми учениями, надеясь, что полученный ими опыт и умение исправят тактические затруднения. Уже два раза такая подготовка оправдала себя. Но будет ли она оправдывать себя и дальше?
Для начала, решил Джон, отныне один из высокопоставленных офицеров «Радуги» будет сопровождать группы на операции, чтобы обеспечить поддержку, он будет посылать авторитетного офицера, на которого командиры групп смогут опереться. Разумеется, командирам групп не понравится, что у них за спиной кто-то стоит и наблюдает за их действиями, но тут уж ничего не поделаешь. С этой мыслью он закрыл совещание и пригласил Ала Стэнли в свой кабинет, где познакомил его с этой идеей.
- Не возражаю, Джон. Но кто эти высокопоставленные офицеры, которые будут сопровождать группы на операции?
- Для начала ты и я.
- Хорошо. Это разумно, - принимая во внимание все эти стрельбы и тренировки, которыми мы мучаем себя. Доминго и Питер, однако, могут счесть наше появление как подавляющее их инициативу.
- Они оба знают, как следовать приказам, и они обратятся к нам за советом, когда он понадобится. Все так поступают. Я-то уж точно поступал так, всякий раз, когда появлялась такая возможность. - Это не было так уж часто, хотя Джон вспомнил, что ему нередко хотелось этого.
- Я согласен с твоим предложением, Джон, - сказал Стэнли. - Когда мы оформим его для нашего устава?
Кларк кивнул:
- Сегодня.

Глава 9
Сталкеры

- Я сделаю это, Джон, - сказал Директор Центрального разведывательного управления. - Мне придется, однако, поговорить о твоей просьбе в Пентагоне.
- Сделай это сегодня, если сможешь. Нам они очень нужны. Это моя ошибка, что я не подумал об этом раньше. Серьезная ошибка, - смиренно добавил Кларк.
- Бывает, - заметил директор ЦРУ Фоули. - О'кей, я сейчас позвоню кое-кому и сообщу тебе о результатах. - Он положил трубку, подумал несколько секунд, затем перелистал свой справочник и нашел телефон главнокомандующего объединенных специальных операций, или, как с улыбкой называли этот пост, ГОСО. Главнокомандующий объединенных специальных операций находился на базе ВВС в Форте МакДилл недалеко от Тампы, штат Флорида, и распоряжался персоналом специальных операций, из числа которых «Радуга» выбрала своих американских специалистов и стрелков. Генерал Сэм Вильсон сидел за письменным столом - на месте, которое он не считал особенно комфортабельным. Генерал начал службу рядовым, вызвался вступить в ряды обучающихся специальностям парашютистов и рейнджеров, затем перешел в специальные войска, которые оставил, чтобы получить диплом магистра истории в университете Северной Каролины, вернулся в армию в звании младшего лейтенанта и начал быстро продвигаться вверх по служебной лестнице. Теперь он выглядел молодым в свои пятьдесят три года и носил на погонах по четыре сверкающие звезды генерал-полковника. В настоящее время Вильсон командовал объединенными силами, включающими специалистов из всех родов войск, каждый из которых знал, как «поджарить змею на открытом огне».
- Привет, Эд, - сказал генерал, услышав вызов по своему кодированному телефону. - Что нового в Лэнгли? - Командование специальными операциями поддерживало тесный контакт с агентством и часто снабжало ЦРУ разведданными или специалистами, когда требовалось провести особенно сложную операцию.
- Ко мне поступил запрос от «Радуги», - сказал ему директор ЦРУ.
- Опять? Ты знаешь, они практически увели у меня моих лучших людей.
- Они отлично использовали их. Вчера в Австрии была проведена удачная операция.
- Да, она выглядела хорошо на телевидении, - согласился Сэм Вильсон. - Я получу от тебя дополнительную информацию? - Под этой формулировкой он имел в виду данные о личностях террористов.
- Ты получишь весь пакет, когда он поступит ко мне, Сэм, - пообещал Фоули.
- О'кей, что теперь нужно твоему парню?
- Экипажи вертолетов.
- Ты знаешь, сколько времени требуется, чтобы подготовить таких специалистов, Эд? Боже мой, к тому же их содержание обходится очень дорого.
- Я знаю это, Сэм, - заверил генерала голос из Лэнгли. - Британцы тоже берут на себя часть расходов. Ты ведь знаешь Кларка. Он не стал бы обращаться с такой просьбой без особой необходимости.
Вильсон был вынужден согласиться. Джон Кларк один раз спас уже проваленную операцию, а заодно группу солдат и даже нескольких президентов. Бывший «морской котик» ВМС, большое количество медалей и масса достижений. Да и группа «Радуга» уже провела две успешные операции.
- О'кей, Эд, сколько?
- Пока одна, но очень хорошая.
Больше всего беспокоило Вильсона это слово - «пока». Но приходилось идти навстречу.
- О'кей, я позвоню тебе попозже сегодня.
- Спасибо, Сэм. - Одна хорошая вещь о генерале Вильсоне, знал Фоули, заключалась в том, что он не обманывал относительно временных рамок. Для него «прямо сейчас» означало «прямо сейчас», и пусть все горит в аду.

* * *

Честер не мог выдержать даже тот срок, предполагаемый Киллгором. Тесты его печени скатывались вниз быстрее, чем он когда-нибудь видел или читал в медицинской литературе. Кожа стала желтой, наподобие лимона, и висела на дряблых мышцах, как у столетнего старика. Дыхание уже немного беспокойное, отчасти из-за большой дозы морфия, которую он получал, чтобы держать его в бессознательном состоянии, или, говоря по-простому, в состоянии ступора. Оба - Барбара Арчер и Киллгор - хотели действовать как можно агрессивнее, чтобы выявить, можно ли противостоять Шиве, но состояние Честера являлось настолько серьезным, что никакой метод не сможет преодолеть одновременно последствия многолетнего самоубийственного образа жизни пациента, или подопытного, как угодно называйте, и Шивы. Смерть была неотвратима.
- Два дня, - сказал Киллгор. - Может быть, меньше.
- Видимо, ты прав, - согласилась доктор Арчер. У нее было множество идей для лечения этого, от стандартных - и почти гарантированно бесполезных - антибиотиков до Ин-терлейкина-2, которое, по мнению некоторых специалистов, могло иметь клиническое применение в подобных случаях. Разумеется, современная медицина еще не научилась побеждать любую вирусную болезнь, но кое-кто считал, что укрепление иммунной системы может дать эффект, и сейчас на рынке было огромное количество новых мощных синтетических антибиотиков. Рано или поздно кто-нибудь найдет магическую «серебряную» пулю для вирусных заболеваний. Но пока еще нет. - Цианистый калий? - спросила она после изучения перспектив пациента и незначительной эффективности лечения. Киллгор пожал плечами в знак согласия.
- Пожалуй. Можешь сделать это, если хочешь. - Киллгор махнул рукой в сторону шкафа с медицинскими препаратами, стоящего в углу.
Доктор Арчер подошла к нему, сняла обертку с одноразового шприца объемом в сорок кубических сантиметров, извлекла его из пластмассового чехла, затем погрузила иглу в стеклянную пробирку, содержащую раствор цианистого калия в воде, и наполнила иглу. После этого она вернулась к кровати и вставила иглу в капельницу, чтобы сразу дать пациенту большую дозу смертельного яда. Потребовалось на несколько секунд больше, чем если бы она сделала инъекцию непосредственно в главную вену, но Арчер не хотелось лишний раз касаться пациента, даже в перчатках. Вообще-то это не имело никакого значения. Дыхание Честера под прозрачной кислородной маской словно заколебалось, затем снова возобновилось, заколебалось опять, стало неровным и беспорядочным в течение шести или восьми вдохов. Наконец... оно прекратилось. Грудь опала и больше не поднялась. Его глаза были полуоткрытыми, как у человека в шоке или в легком сне. Через мгновение глаза закрылись в последний раз. Доктор Арчер взяла стетоскоп и приложила к груди старого алкоголика. Не было слышно ни единого звука. Арчер встала, вынула из ушей трубки стетоскопа и положила его в карман.
- Прощай, Честер, - произнес Киллгор.
- О'кей, - равнодушно сказала она. - Какие симптомы у остальных?
- Пока никаких. Правда, тесты на антитела положительные, - ответил Киллгор. - Думаю, пройдет еще около недели, прежде чем мы увидим заметные симптомы.
- Нам нужно несколько здоровых субъектов для проведения тестов, - сказала Барбара Арчер. - Эти люди уже были слишком больны для получения достоверных результатов по Шиве.
- Это влечет за собой определенный риск.
- Я понимаю это, - заверила его Арчер. - И ты знаешь, что нам нужны более здоровые субъекты для тестов.
- Да, но риск очень велик, - заметил Киллгор.
- Я знаю, - ответила Арчер.
- О'кей, Барб, передай это наверх. Я не буду возражать. Ты займешься Честером? Мне нужно повидаться со Стивом.
- Хорошо. - Она подошла к стене, сняла телефонную трубку и нажала на три кнопки, чтобы вызвать похоронную команду.
Что касается Киллгора, он прошел в помещение для смены одежды. Прежде всего он остановился в камере дезинфекции, нажал большую красную кнопку и подождал, пока обеззараживающий туманный раствор антисептиков, которые немедленно и полностью уничтожали вирус Шивы, не обрызгают его со всех сторон. Затем он прошел в само помещение для смены одежды, где снял синий пластиковый комбинезон, бросил его в корзину для последующего полного уничтожения - вообще-то данная операция не являлась необходимой, но работники лаборатории психологически чувствовали себя лучше после уничтожения одежды. Потом Киллгор оделся в зеленый хирургический комплект - куртка и брюки. Выходя наружу, он надел белый лабораторный халат. Следующей остановкой была лаборатория Стива Берга. Пока ни он, ни Барбара Арчер не говорили этого вслух, но все чувствовали бы себя спокойнее, если у них была бы действующая вакцина против Шивы. Монстра мало создать, нужно иметь под рукой средство, чтобы обуздать его, когда надо.
- Привет, Джон, - сказал Берг, когда вошел его коллега.
- Доброе утро, Стив, - ответил Киллгор на приветствие. - Как продвигаются дела с вакцинами?
- У нас сейчас в работе вакцины А и В. - Берг показал на клетки с обезьянами за стеклянной перегородкой. - У группы А - желтый стикер, у группы "В" - синий, а у контрольной группы - красный.
Киллгор посмотрел на обезьян. В каждой группе было по двадцать экземпляров, а всего шестьдесят. Забавные маленькие дьяволята.
- Мне жаль их, - заметил он.
- Мне тоже это не нравится, но так ведутся тесты, мой друг. Ни у кого из докторов не было мехового пальто, - не очень остроумно пошутил он.
- Когда ты ожидаешь результаты?
- Ну от пяти до семи дней для группы А, от девяти до четырнадцати - для контрольной группы. Что касается группы В - вот для них у нас некоторые надежды, конечно. А как дела на твоей стороне дома?
- Одного потеряли сегодня.
- Так быстро? - спросил Берг, которого обеспокоил этот факт.
- Его печень вышла далеко за пределы ограничений, указанных в таблице. Это обстоятельство мы не рассматривали в полной степени. Некоторые люди обладают необычно высокой степенью уязвимости к нашему маленькому другу.
- Они могут сыграть роль канареек, приятель, - с беспокойством заметил Берг, намекая на певчих птичек, которыми пользовались шахтеры для предупреждения о вредных примесях в воздухе. - И мы узнали, как поступать в таком случае два года назад, помнишь?
- Да, я знаю. - Фактически именно тогда возникла эта идея. Но они могут придумать нечто лучшее, чем изобрели в других странах. - Какова разница во времени между людьми и нашими мохнатыми друзьями?
- Понимаешь, я не пользовался для них аэрозолью, не забывай об этом. Это тест вакцины, а не тест заражения.
- О'кей, я думаю, что тебе нужно провести контрольный тест с использованием аэрозоли. Слышал, что ты разработал улучшенный метод заключения Шивы в капсулы.
- Мэгги хочет, чтобы я попробовал. О'кей. У нас много обезьян. Я могу провести тест с экспериментальной системой доставки.
- С вакцинами или без?
- Я проведу его. - Берг кивнул. - Ты уже давно должен был попробовать этот метод, идиот, подумал Киллгор, но не сказал об этом коллеге. Берг был способным ученым, но не видел ничего дальше своего микроскопа. Ну что ж, никто не совершенен, даже здесь. - Я не хочу очень уж стараться убивать живых существ, Джон. - Берг хотел, чтобы его коллега понял эту точку зрения.
- Я понимаю это, Стив, но взамен каждой убитой нами здесь обезьяны мы спасаем несколько сот тысяч в джунглях. Помни это. И хорошо ухаживай за ними, пока они здесь, - добавил он.
В лаборатории подопытные животные вели идиллическую жизнь в комфортабельных клетках, или, можно сказать, в больших общественных помещениях, пища была обильной, а вода чистой. У обезьян было просторно, стояли псевдодеревья из пластика, по которым они карабкались, температура, как в родной Африке, и никаких хищников. Как в тюрьмах, где держат приговоренных к смерти, зверьки ели обильную и вкусную пищу и в некотором смысле соблюдались их «конституционные права». Однако людям, вроде Стива Берга, все-таки это не нравилось, какой бы важной и необходимой ни была конечная цель. Киллгор подумал, а уж не оплакивает ли по ночам его друг этих забавных маленьких созданий с карими глазами? Судьба Честера, разумеется, ничуть не затрагивала Берга - за исключением того, что он играл роль канарейки в шахте. Это было более серьезно, чем думал высказавший эту мысль Берг, поэтому нужно ускорить работы над вакциной А.
- Ты прав, - согласился Берг, - но я все-таки чувствую себя несчастным.

* * *

Самолет прилетел из международного аэропорта Рейли-Дарэм, что в часе езды от форта Брэгг. «Боинг-757» совершил посадку при низкой облачности. Моросил мелкий дождь. После посадки авиалайнер начал рулежку, которая продолжалась почти так же долго, как и сам рейс, или так показалось пассажирам, когда они наконец подошли к выходу с американских рейсов в терминале "3" аэропорта Хитроу.
Чавез и Кларк приехали встречать его вместе. Они были в гражданской одежде, и Доминго держал в руке табличку с напечатанным на ней именем - «МЭЛЛОЙ».
Четвертый человек, сошедший с самолета, был одет в форму офицера морской пехоты, включая ремень «Сэм Браун», золотые крылья летчика и четыре с половиной ряда нашивок на форменной рубашке оливкового цвета. Его голубовато-серые глаза увидели надпись, и он направился к ней, волоча за собой брезентовый мешок.
- Хорошо, что меня встретили, - заметил подполковник Даниэл Мэллой.
- А вы кто, парни?
- Джон Кларк.
- Доминго Чавез. - Они обменялись рукопожатиями. - Есть еще багаж? - спросил Динг.
- Это все, что я успел упаковать. Показывайте дорогу, ребята, - предложил полковник Мэллой.
- Вам помочь? - спросил Чавез у мужчины, который был на шесть дюймов выше и на сорок фунтов тяжелее его.
- Справлюсь, - заверил его офицер морской пехоты. - Куда мы направляемся?
- Нас ждет «вертушка». Автомобиль вон там. - Кларк направился к боковой двери, затем спустился по лестнице к ожидавшему их автомобилю. Шофер взял багаж Мэллоя и бросил его в багажник. Теперь им нужно проехать полмили к вертолету «Пума» британской армии.
Мэллой оглянулся вокруг. Это был паршивый день для полетов, потолок примерно полторы тысячи футов, да и дождь становился сильнее, но полковник не боялся летать. Все трое поднялись через заднюю дверь вертолета. Мэллой наблюдал за тем, как экипаж профессионально проводит предполетную подготовку, в точности, как это делал бы он сам. Включив несущий винт, первый пилот запросил по радио разрешение на взлет. На это потребовалось несколько минут. Напряженный день на Хитроу, много международных рейсов. Наконец «Пума» взлетела, поднялась на заданную высоту и направилась в неизвестном направлении к месту назначения, где бы оно ни находилось. В этот момент Мэллой включил интерком.
- Может быть, кто-нибудь скажет мне, что за чертовщина здесь происходит?
- Что вам сказали перед вылетом?
- Положите в рюкзак достаточное количество белья на неделю, - ответил с усмешкой Мэллой.
- В нескольких милях от базы находится хороший супермаркет.
- Герефорд?
- Неплохая попытка, - отозвался Чавез. - Приходилось бывать там?
- Много раз. Я узнал этот перекресток под нами - он знаком мне после множества полетов. О'кей, что мне предстоит?
- Вы, по-видимому, будете работать с нами, - сказал ему Кларк.
- "С нами", это с кем, сэр?
- Наше название «Радуга», но мы не существуем.
- Вена? - спросил Мэллой через интерком. То, как оба моргнули, было достаточно красноречивым ответом. - О'кей, вы выглядите слишком молчаливыми для полицейских. Что это за команда?

Предыдущая страница 8 Следующая страница


9 Том Клэнси

- НАТО, главным образом американцы и британцы, но есть и другие плюс один специалист из Израиля.
- И вы создали это подразделение без «вертушек»?
- О'кей, черт побери, я забыл про них, ясно? - ответил Кларк. - Я новичок в командовании подобным подразделением.
- Что у вас на рукаве, Кларк? Какое у вас звание?
Джон сдвинул вверх рукав, и на предплечье стала видна красная татуировка. - Я притворяюсь генералом с двумя звездами на погонах. Динг - вот этот парень притворяется, что он майор.
- А что у вас на предплечье, Кларк? - офицер морской пехоты взглянул на татуировку. - Я слышал о такой татуировке, но никогда не видел. Третья Группа Специальных Операций, не так ли? Я знал парня, который служил с ними.
- Кто этот парень?
- Датч Воорт, ушел в отставку пять или шесть лет назад полковником.
- Датч Воорт! Черт побери, я не слышал это имя уже давно, - тут же ответил Кларк. - Однажды меня сбили вместе с ним.
- Вас и нескольких других. Великий авиатор, но ему не всегда везло.
- А как у вас с везением, полковник? - спросил Чавез.
- Великолепно, сынок, просто великолепно, - заверил его Мэллой. - Можешь звать меня Медведем.
Это прозвище подходило ему, решили оба, глядя на своего гостя. Ростом он не уступал Кларку - шесть футов один дюйм - и был массивного телосложения, словно развлекался, занимаясь гантелями, и после этого выпивал свою порцию пива. Чавез вспомнил о своем друге Джулио Веге, еще одном любителе тяжестей. Тем временем Кларк рассматривал наградные колодки «Медведя». DFC (Distinguished Fighting Cross) за участие в боевых действиях с двумя повторяющимися гроздьями, Серебряная Звезда. Значок стрелка указывал на то, что Мэллой был великолепным стрелком. Морские пехотинцы любят стрелять для развлечения, чтобы доказать, что они, как и все остальные морские пехотинцы, отлично владеют винтовкой. В случае Мэллоя его грудь украшал знак Выдающегося снайпера, что было самой ценной наградой для стрелка. Но ни одной награды за Вьетнам, заметил Кларк. Ну что ж, он был слишком молод для этого, что лишний раз демонстрировало, насколько стар сам Кларк. Он также увидел, что Мэллой был соответствующего возраста для подполковника, тогда как другие с такими наградами могли бы достигнуть этого звания и в более молодом возрасте. Неужели Мэллоя обошли с присвоением звания полковника? Одной из проблем участника специальных операций было то, что нередко он шел не по лучшей дороге к высоким званиям. Часто требовалось специальное внимание, чтобы обеспечить таким людям продвижение по службе, которого они заслуживали, - это не было проблемой для сержантов, но очень часто мешало офицерам.
- Я начал летать в службе поиска и спасения, затем перешел в воздушную разведку корпуса морской пехоты. Это, понимаете, доставь их на место и вывези обратно. Для этого требуется особый талант. Думаю, у меня он есть.
- На чем ты можешь летать?
- На «Н-60», «Хьюи», разумеется, и «Н-53». Готов поспорить, у вас нет таких, верно?
- Боюсь, что нет, - сказал Чавез, явно расстроенный.
- 24-я эскадрилья специальных операций на базе Королевских ВВС в Мильденхолле имеет «МН-60К» и «МН-53». Я прошел подготовку на обоих и могу летать, если вам удастся заполучить их. Они являются частью 1-го авиакрыла специальных операций, базируются здесь и в Германии, насколько мне известно.
- Ты уверен? - спросил Кларк.
- Абсолютно, генерал, сэр. Я знаком с командиром авиакрыла, Станисласом Дубровником, еще его зовут Мужик Стэн. Отличный вертолетчик. Он побывал во многих переделках, если вам вдруг понадобится хороший друг, вспомните мои слова.
- Запомню. На чем еще ты можешь летать?
- На «Ночном Сталкере», разумеется, но их немного. Насколько мне известно, здесь их нет. - «Пума» развернулась, описала круг и зашла на посадку в Герефорде. Мэллой наблюдал за тем, как работает рука пилота на ручке управления, и пришел к выводу, что он достаточно компетентен, по крайней мере для полетов на постоянной высоте и по прямой. - Технически я не прошел подготовку на «МН-47» «Чинуке» - официально нам разрешают летать только на трех видах вертолетов - и технически не имею разрешения летать и на «Хьюи», но я фактически родился на «Хьюи», если вы понимаете, генерал, что я имею в виду. И могу летать на «МН-47», если нужно.
- Меня зовут Джон, мистер Медведь, - улыбнулся Кларк. Он узнавал профессионала с первого взгляда.
- А мое имя - Динг. Когда-то я был Браво-11, но затем меня похитило Агентство. Это он виноват, - сказал Чавез. - Мы с Джоном некоторое время работали вместе.
- Полагаю, что вы тогда не сможете рассказать ничего интересного. Я несколько удивлен, что не встречался с вами раньше. Время от времени мне доводилось возить нескольких агентов туда и обратно - если вы понимаете, о чем я говорю.
- Ты захватил свою папку? - спросил Джон, имея в виду его личное дело.
Мэллой похлопал по своему походному мешку.
- Так точно, сэр, и, должен вам сказать, там написано немало интересного. - Вертолет коснулся земли и замер. Механик выпрыгнул из кабины и раздвинул двери. Мэллой взял свой рюкзак, сошел на землю и подошел к «Роверу», стоящему рядом с посадочной площадкой. Там водитель, капрал, взял мешок у Мэллоя и бросил его на заднее сиденье. За это время, подумал Мэллой, британское гостеприимство ничуть не изменилось. Он ответил на салют капрала и сел сзади. Дождь усилился. Английская погода, решил полковник, тоже осталась прежней. Отвратительное место для полетов на вертолетах, но не слишком плохое, если вы хотите подобраться поближе, прежде чем вас увидят, а ведь это не так уж плохо, верно? Джип «Ровер» доставил их к зданию, походившему на штаб, вместо дома для гостей. Кем бы они ни были, они явно спешили.
- Хороший у тебя офис, Джон, - сказал он, войдя внутрь здания и оглянувшись по сторонам. - Ты действительно похож на генерала.
- Я здесь босс, - признался Кларк, - и этого достаточно. Кофе?
- Всегда, - подтвердил Мэллой и мгновением позже взял чашку. - Спасибо.
- Сколько у тебя часов налета? - спросил Кларк.
- Всего? Было шесть тысяч семьсот сорок два часа, когда я подсчитывал последний раз. Из них три тысячи сто на специальных операциях. И примерно пятьсот часов боевого времени.
- Так много?
- В Гренаде, Ливане, Сомали и в паре других мест, а также во время войны в Заливе. Я выловил четырех летчиков-истребителей и доставил их обратно живыми во время этой войны. Одно приключение оказалось немного беспокойным, - признался Мэллой, - но у меня была кое-какая страховка в небе, так что все прошло нормально. Знаешь, такая работа бывает весьма скучной, если все идет слишком гладко.
- Мне придется поставить тебе пинту, Медведь, - сказал Кларк. - Я всегда относился с уважением к пилотам из службы поиска и спасения.
- А я никогда не отказываюсь от бесплатного пива. В твоей команде много британцев, служивших раньше в SAS?
- Немало. Работал с ними раньше?
- Во время тренировок, здесь и в Брэгге. Они хорошие солдаты, не хуже наших парней в воздушной разведке и моих друзей в Брэгге. - Мэллой хотел проявить этим свое великодушие, подумал Кларк, хотя местные могут остаться недовольными таким сравнением с кем бы то ни было. Немало помотавшись по свету, Кларк давно понял и отчасти разделял насмешливое отношение к англичанам на континенте, где любят посмеяться над наивным британским самомнением. - Короче говоря, полагаю, вам нужен специалист по доставке, верно?
- Что-то вроде этого. Динг, давай познакомим мистера Медведя с нашей последней операцией.
- Слушаюсь, мистер К. - Чавез развернул большую фотографию «Шлосса Остерманна» на столе и начал рассказ. Вошли Стэнли и Ковингтон, тоже присоединившиеся к конференции.
- Да, - сказал Мэллой, когда объяснение закончилось. - Вам действительно был нужен кто-то вроде меня для такой операции, парни. - Он задумался. - Лучшим вариантом была бы высадка трех или четырех человек по канатам на крышу... прямо вот здесь. - Мэллой постучал пальцем по фотографии. - Хорошая плоская крыша, так что все пройдет легко.
- Вот об этом я и думал. Не так просто, как соскальзывание по тросам, зато безопаснее, - согласился Чавез.
- Да, это просто, если знаешь, что делать. Вашим парням придется научиться посадке на «мягкие ноги», конечно, однако приятно иметь трех или четырех людей внутри замка, когда они нужны вам. Судя по тому, как прошла операция, видно, ваши люди умеют стрелять и все такое.
- Умеют, и неплохо, - равнодушно заметил Ковингтон.
Тем временем, пока Чавез рассказывал о своей успешной операции, Кларк быстро листал личное дело Мэллоя. Женат на Франсин, урожденной Хатчинс. Супруги имеют, заметил он, двух детей, девочки, десяти и восьми лет. Жена - медицинская сестра, работает в ВМС. Ну что ж, это легко исправить. Сэнди договорится обо всем в своей больнице. Следовательно, нужно оставить у себя подполковника Дэна Мэллоя.
Мэллой был заинтригован и терялся в догадках. Кем бы ни были эти люди, они обладали немалым влиянием. Его приказ лететь в Англию поступил непосредственно из штаба ГОСО, от самого «Большого Сэма» Вильсона, да и люди, с которыми он встречался до сих пор, выглядели весьма серьезными. Маленький Чавез, подумал он, был компетентным сукиным сыном, судя по тому, как он рассказал про операцию в Вене. После осмотра фотографии, сделанной сверху, Мэллой пришел к выводу, что люди Чавеза отлично подготовлены, особенно те двое, которые подкрались к дому и прикончили сзади двух последних террористов. Невидимость является очень полезным делом, если вам удается сохранить ее, но она же превращается в полный облом, если окажется неудачной. Хорошей новостью, рассуждал про себя Мэллой, было то, что террористы не так подготовлены к действиям на открытом пространстве. В этом отношении их подготовка значительно уступала морским пехотинцам. Такой недостаток почти компенсировал их фанатизм - почти, но не совсем. Подобно большинству военных, Мэллой презирал террористов, считая их трусливыми неразумными животными, заслуживающими только жестокую и немедленную смерть.
Затем Чавез привел его в казарму своей группы, где Мэллой встретился с находившимися там солдатами, пожал всем руки и оценил про себя то, что увидел. Да, они были серьезными, такими же, как члены Группы-1 в соседнем здании. Есть люди с необычным взглядом, равнодушием, скрывающим суровую страсть, которая позволяет им оценивать каждого встречного и решать, представляет ли он угрозу.
Это не означало, что им нравится убивать и калечить, просто такая у них работа, и эта работа перерастала во взгляд на мир, делалась как бы второй натурой. Мэллоя они оценили как потенциального друга, человека, заслуживающего доверия и уважения, и это согрело душу авиатора. Он будет человеком, на которого они вынуждены положиться, чтобы попасть туда, где они нужны, - быстро, незаметно и безопасно и затем таким же образом исчезнуть. Оставшаяся часть тура по тренировочной базе была чистым развлечением для человека, привыкшего к проведению специальных операций. Обычные здания, искусственные салоны самолетов, три настоящих пассажирских железнодорожных вагона и другие сооружения, предназначенные для тренировок солдат, которые должны брать их штурмом. Дальше они побывали на стрельбище с неожиданно выскакивающими мишенями (Мэллой знал, что ему придется самому побывать здесь, - необходимо доказать, что он достаточно подготовлен, поскольку каждый участник специальной операции должен быть отличным стрелком). К полудню они вернулись в здание, где находился штаб Кларка.
- Ну как, мистер Медведь, что вы думаете? - спросил Радуга Шесть.
Мэллой улыбнулся, садясь в кресло.
- Я думаю, что серьезно страдаю от смены часовых поясов. Итак, я вам нужен?
Кларк кивнул.
- Я считаю, вы нужны нам.
- Работа начинается уже завтра? А на чем я буду летать?
- Я позвонил в эскадрилью, о которой вы мне рассказали. Они собираются временно дать нам один «МН-60», чтобы вам было с чем поиграть.
- Добрососедский поступок с их стороны. - Это означало для Мэллоя, что ему нужно доказать, какой он хороший пилот. Эта перспектива не слишком беспокоила его.
- А как насчет моей семьи? Это временная командировка?
- Нет, для вас это место постоянной службы. Члены вашей семьи прибудут сюда, как оговорено в правительственных правилах.
- Ну что ж, это справедливо. Мы будем работать здесь?
- Пока мы провели две операции, в Берне и Вене. Нам неизвестно, насколько мы будем заняты действительными операциями, но вы увидите, что распорядок учений у нас очень напряженный.
- Это устраивает меня, Джон.
- Ты хочешь работать с нами?
Вопрос удивил Мэллоя.
- Неужели это подразделение использует только добровольцев?
Кларк кивнул.
- Каждый из нас согласился служить в «Радуге» добровольно.
- Подумать только. О'кей, - сказал Мэллой. - Считайте меня добровольцем.
- Можно задать вопрос? - спросил Попов в Нью-Йорке.
- Конечно, - ответил босс, подозревая, каким он будет.
- В чем цель всего этого?
- Пока вам действительно не нужно знать об этом, - был ожидаемый ответ на ожидаемый вопрос.
Попов кивнул в знак покорного согласия на этот ответ.
- Как скажете, сэр, но вы тратите большие деньги и не получаете никакой выгоды, как я заметил. - Попов намеренно задал этот вопрос. Ему хотелось увидеть реакцию своего нанимателя.
Реакцией была искренняя скука:
- Деньги не имеют значения.
Хотя ответ не был неожиданным, тем не менее он немало удивил Попова. В течение всей своей профессиональной службы в КГБ он выплачивал жалкие суммы людям, которые рисковали своей жизнью и свободой ради СССР. Часто они ожидали намного больше, чем получали, потому что почти всегда материал и информация, полученные от них, стоили куда больше, чем им платили. Но этот человек уже заплатил больше, чем Попов выплатил своим агентам за пятнадцать лет операций, - и заплатил ни за что, за две жалкие неудачи. И все-таки на его лице не было разочарования, заметил Дмитрий Аркадьевич. Что, черт побери, это значит?
- В чем заключалась причина неудачи на этот раз? - спросил босс.
Попов пожал плечами.
- Они с радостью взялись за это задание, но их ошибка заключалась в том, что они недооценили реакцию полиции. Она была очень мощной, - заверил его Попов. - Более мощной, чем я ожидал, но в этом нет ничего удивительного. Многие полицейские агентства в мире имеют сейчас отлично подготовленные антитеррористические группы.
- Значит, это была австрийская полиция...
- По крайней мере, так сообщили средства массовой информации. Я не проводил более глубокого расследования. Может быть, следует этим заняться?
Отрицательный жест.
- Нет, просто праздное любопытство с моей стороны.
Значит, тебе все равно, будут эти операции успешными или нет, подумал Попов. Тогда какого черта ты финансируешь их. В этом нет никакой логики. Абсолютно никакой. Это должно было беспокоить Попова, но не слишком серьезно. Он становился богатым благодаря этим неудачам. Он знал, кто финансирует операции, и располагал весомыми доказательствами - наличными деньгами, - которые требовались, чтобы доказать это. Таким образом, этот человек не мог выступить против него. Если на то пошло, он сам должен бояться своего помощника. У Попова были связи в террористическом сообществе, и он мог без труда направить их против человека, который доставал наличные деньги.
А может быть, дело обстоит по-другому? Чего может бояться этот человек?
Он финансировал убийства, по крайней мере попытки убийств. Он обладает огромным богатством и властью, а такие люди боятся потерять их гораздо больше, чем смерти. Все сводилось к одному и тому же, сказал себе бывший офицер КГБ: что происходит на самом деле? Почему он планировал смерть людей и поручал Попову заняться этим? Неужели он собирался покончить со всеми оставшимися в мире террористами? Разве есть в этом какой-то смысл? Использовать Попова как подставное лицо, как провокатора, чтобы выманить их из своих нор и дать возможность покончить с ними превосходно подготовленным антитеррористическим группам разных стран? Дмитрий решил немного покопаться в биографии своего нанимателя. Это не будет слишком уж трудно, да и Нью-Йоркская публичная библиотека находится всего в двух километрах на Пятой авеню.
- Какими людьми они были?
- Кого вы имеете в виду? - спросил Попов.
- Дортмунд и Фюрхтнера, - объяснил босс.
- Дураки. Они по-прежнему верили в марксизм-ленинизм. По-своему умные, в техническом отношении интеллигентные, но их политические убеждения были ошибочными. Они не смогли измениться, когда изменился весь мир. Это опасно.
Эволюция была для них невозможна, и потому они умерли. Попов знал, что это не была такая уж красноречивая эпитафия. Ганс и Петра выросли, изучая Карла Маркса, Фридриха Энгельса и остальных, - тех же самых людей, которых учил в юности Попов, но даже мальчишкой Попов сомневался, а поездки Попова за границу в качестве офицера КГБ только укрепили его недоверие к словам этих теоретиков XIX века. Его первый полет на авиалайнере, когда он по-дружески разговаривал с пассажирами, сидящими рядом, научил его многому. Но Ганс и Петра - ведь они выросли в капиталистическом обществе, познали все его изобилие и привилегии и, несмотря на это, пришли к выводу, что их система лишена чего-то необходимого для них. Возможно, в некотором смысле они испытывали то же самое, что испытывал он, размышлял Дмитрий Аркадьевич, неудовлетворенность, желание стать частью чего-то лучшего, - но нет, он всегда хотел чего-то лучшего для самого себя, тогда как они стремились создать рай для других, руководить и править, как подобает настоящим коммунистам. И для того чтобы достигнуть такой утопии, они были готовы пройти по морю крови невинных людей. Дураки. Его наниматель, заметил Попов, принял укороченную версию их потерянных жизней и двинулся дальше.
- Оставайся в городе в течение нескольких дней. Я свяжусь с тобой, когда возникнет необходимость.
- Как скажете, сэр. - Попов встал, вышел из офиса и спустился в лифте. Оказавшись на шумной улице, он решил пойти на юг к библиотеке со скульптурами львов перед входом. Ходьба прояснит голову, а ему нужно подумать. Фраза «когда возникнет необходимость» могла означать только новую операцию в недалеком будущем.

* * *

- Эрвин? Это Джордж. Как ты поживаешь, мой друг?
- Прошлая неделя была полна событий, - признался Остерманн. Его личный врач прописал ему транквилизаторы, которые, думал он, действовали не слишком хорошо. Но еще лучше было то, что Урсула вернулась домой до начала операции по спасению. В эту же ночь - он лег спать после четырех утра - она пришла к нему в постель, обняла его, и в ее объятиях он дрожал и плакал от ужасного страха. Он сдерживал этот страх до того момента, когда этого мужчину, террориста Фюрхтнера, убили меньше чем в метре от него. На его одежде была кровь и ошметки человеческого тела. Одежду пришлось отдать в чистку. Хуже всех пришлось Денглеру, и, по словам врача, он не сможет вернуться на работу по крайней мере неделю. Что касается его самого, Остерманн решил позвонить тому британцу, который приходил к нему с предложением об охране, особенно после того, как услышал голоса спасителей.
- Хорошо, Эрвин, я очень рад, что у тебя все так хорошо закончилось.
- Спасибо, Джордж, - сказал он американскому министру финансов. - Ты теперь ценишь своих телохранителей больше, чем на прошлой неделе?
- Да, ты прав. Я надеюсь, что твой бизнес в этой области скоро начнет улучшаться.
- Ты имеешь в виду инвестиции?
- Я говорю не про это, - ответил Уинстон с негромкой усмешкой. - Как приятно смеяться теперь, после того как неприятности закончились, правда?
- Джордж?
- Да?
- Это были не австрийцы, несмотря на то что говорилось по телевидению и в газетах. Меня просили не говорить об этом, но ты ведь знаешь. Это были американцы и британцы.
- Я знаю, Эрвин. Знаю, кто они, но это все, что я могу тебе сказать.
- Они спасли мою жизнь. Как я смогу отдать им долг?
- Им платят за это, мой друг. Это их работа.
- Но это была моя жизнь и жизни моих служащих. Это мой личный долг. Есть ли способ сделать что-нибудь для них?
- Я не знаю, - признался Джордж Уинстон.
- Ты не мог бы узнать? Если ты знаешь, кто они, ты сможешь узнать о них. Ведь у них есть дети, не правда ли? Я могу оплатить их образование, создать специальный фонд, верно?
- Скорее всего, ответ будет отрицательным, Эрвин, но я узнаю, - сказал министр финансов, делая пометку у себя в блокноте. Это доставит большие неприятности некоторым сотрудникам безопасности, но, возможно, удастся найти какой-нибудь выход, например, через юридическую фирму в Вашингтоне. Уинстону было приятно, что Эрвин хочет поступить таким образом. Noblesse oblige , оказывается, еще живет. - Итак, ты уверен, что с тобой все в порядке, дружище?
- Благодаря им, да, Джордж, у меня все хорошо.
- Отлично. Спасибо. Я был рад снова услышать твой голос, приятель. Увидимся, когда я приеду в Европу в следующий раз.
- Обязательно, Джордж. Желаю удачи.
- И тебе тоже. До свиданья. - Уинстон переключил кнопки на своем телефоне.
Пожалуй, стоит заняться этим прямо сейчас.
- Мэри, соедини меня с Эдом Фоули в ЦРУ.

Глава 10
Диггеры

Попов не занимался этим уже много лет, но все-таки помнил, как это делается.
О его нанимателе написано больше, чем о многих политиках, - это только справедливо, подумал Попов, поскольку этот человек делал намного более важные и интересные вещи для своей страны и всего мира. Но эти статьи касались главным образом бизнеса, что мало помогало Попову, за исключением того, что он еще больше узнавал о его богатстве и влиянии. Мало писали о его личной жизни, разве что упомянули о том, что он разведен. Жаль, конечно. Судя по фотографиям и приложенной информации, его бывшая жена казалась привлекательной и интеллигентной. Может быть, двум столь интеллигентным людям трудно жить вместе. Если так, подумал русский, для женщины это очень плохо. Наверно, немногим американским мужчинам нравится жить под одной крышей с женщинами, равными им по интеллекту. Это пугает слабых людей - и только слабый мужчина станет беспокоиться из-за этого, думал русский.
Но Попов не нашел ничего, что связывало бы босса с террористами и терроризмом. Как писала газета «Нью-Йорк Тайме», на него никогда не нападали, он не был даже жертвой обычного уличного преступления. Подобные события, разумеется, не всегда попадают на страницы газет. Может быть, такой инцидент просто не стал достоянием общественности? Но если инцидент был настолько крупным, что изменил весь ход его жизни, - это стало бы известным. Возможно. Почти наверное, подумал Попов. Но слово «почти» являлось беспокойным ограничителем для профессионального разведчика. Его наниматель был бизнесменом, гением в своей научной области и в руководстве крупнейшей корпорацией. Казалось, что именно там находят применение его страсти. Было много фотографий этого мужчины с разными женщинами, редко с одной и той же. Обычно фотографии были с различных благотворительных приемов. Все женщины были красивыми, заметил Попов. Прекрасные «охотничьи» трофеи, изображения которых можно повесить на стену в подходящем свободном месте, пока занимаешься поисками следующей красотки. Итак, что это за человек, на которого он работает?
Попов был вынужден признать, что, по сути дела, это ему неизвестно. Такое обстоятельство изрядно беспокоило бывшего офицера КГБ. Теперь его жизнь принадлежала его нанимателю. Фактически он был пешкой в руках человека, чью мотивацию Попов не понимал. Не зная этого, он не мог оценить «оперативные» опасности для себя лично. Если цель станет достоянием других, а его наниматель будет раскрыт и арестован, тогда он, Попов, окажется под угрозой ареста по серьезному обвинению. Ну что ж, подумал бывший офицер КГБ, имеется простое решение этой проблемы. У него всегда был с собой чемодан с необходимыми вещами и два комплекта фальшивых документов, готовых к использованию. Тогда, при первом сигнале опасности, он приедет в международный аэропорт и вылетит как можно скорее в Европу, где затеряется и воспользуется деньгами, которые положил в банк. У него уже достаточно денег, чтобы обеспечить себе комфортабельную жизнь в течение нескольких лет, может быть, и дольше, если удастся найти по-настоящему хорошего советника по инвестициям. Исчезновение с лица земли не было так уж трудно для человека с соответствующей подготовкой, сказал он себе, возвращаясь обратно по Пятой авеню. Все, что ему требовалось, - это пятнадцать или двадцать минут предупреждения... Но может ли он быть уверенным, что у него будут эти минуты?..

* * *

Билл Тауни отметил, что германская федеральная полиция была, как всегда, эффективной. Все шестеро германских террористов были опознаны в течение сорока восьми часов, и, хотя подробные опросы их друзей, соседей и знакомых находились еще в пути, полиция уже обладала детальной информацией и передала ее австрийцам, которые передали ее в британское посольство в Вене, а оттуда ее переслали в Герефорд. В полученном пакете оказались фотография и чертежи дома, который принадлежал Фюрхтнеру и Дортмунд. Тауни увидел, что один из этой пары был неплохим художником.
В докладе говорилось, что они продавали картины в местной галерее, подписывая их, конечно, псевдонимом. Возможно теперь эти картины станут более ценными, равнодушно подумал служащий «Шести», переворачивая страницу. В доме у них стоял компьютер, однако документы в нем оказались не очень полезными. Один из этой пары, возможно Фюрхтнер, по мнению германских следователей, писал длинные обличительные речи политического содержания - они были приложены, но еще не переведены. Возможно, с ними захочет ознакомиться доктор Беллоу, подумал Тауни. За исключением этого, там было мало интересного. Много книг, главным образом, политического содержания, большинство напечатано и куплено в бывшей ГДР. Хорошие телевизор и стереосистема, множество пластинок и компакт-дисков с записями классической музыки. Приличный автомобиль среднего класса, хорошо обслуживаемый и застрахованный в местной компании под вымышленными именами - Зигфрид и Ханна Колб. У них практически не было друзей, они почти всегда держались уединенно, и каждая общественная черта их жизни была в полном порядке, что не вызывало никаких замечаний. И все-таки, подумал Тауни, они замкнулись в своем доме, подобно туго закрученной пружине... ожидая чего?
Что заставило их выйти из укрытия? У германской полиции не было объяснения. Сосед сообщил, что несколько недель назад к ним приезжал кто-то на автомобиле, - но кто и с какой целью, никто не знал. На номерной знак автомобиля, как и на его модель, никто не обратил внимания, хотя в записи интервью говорилось, что это был немецкий автомобиль, возможно белого или, по крайней мере, светлого цвета. Тауни не мог оценить важности этого. В автомобиле мог приехать покупатель картин, страховой агент - или человек, который вывел их из укрытия и заставил взяться за прошлую жизнь радикальных террористов левого крыла.
Не было ничего необычного, даже в малейшей степени, для профессионального разведчика, и он сделал вывод, что не может сделать никакого вывода. Тауни сказал своей секретарше, чтобы она отправила политические речи Фюрхтнера переводчику для последующего анализа как им, так и доктором Беллоу. Дальше этого он не мог идти. Что-то разбудило двух германских террористов от их длительного сна, но Тауни не знал, что именно. Германская федеральная полиция, возможно, могла натолкнуться на ответ, но Тауни сомневался в этом. Фюрхтнер и Дортмунд нашли способ, как жить, не привлекая к себе внимания, в стране, полиция которой отлично умеет находить людей. Кто-то, кого знали Ганс и Петра, знали и доверяли, приехал к ним и убедил провести террористическую операцию. Кто бы это ни был, он точно знал, как найти их, а это означало, что по-прежнему существует нечто вроде террористической сети. Немцы поняли это, и примечание к их предварительному докладу рекомендовало продолжить расследование с помощью платных агентов, это могло привести к желаемой цели, а могло и не привести. Тауни потратил несколько лет своей жизни, чтобы раскрыть ирландские террористические группы, и у него были некоторые успехи, значение которых было преувеличено со временем из-за их редкости. Но в террористическом мире давно шел дарвинистский процесс отбора сильнейших. Тупые террористы погибали, а умные и хитрые выживали, и после почти тридцати лет преследования все более находчивыми полицейскими агентствами выжившие террористы сами стали очень умными и находчивыми, а лучшие из них прошли отличную подготовку в московском центре, где их готовили офицеры КГБ. Что оставалось делать следователям, размышлял Тауни. Новые русские кое в чем пошли навстречу... но не слишком охотно в области терроризма, возможно, из-за смущения от их прошлого взаимодействия с такими преступниками... или, может быть, потому что архивы были уничтожены, о чем русские часто заявляли. Но Тауни не верил этому. Службы, вроде КГБ, никогда не уничтожают документы. Советы создали самую совершенную бюрократию в мире, а бюрократы просто не могут уничтожать архивы. В любом случае, искать сотрудничества с русскими по такому вопросу выходило далеко за пределы его полномочий. Правда, он мог обратиться с запросом, и, может быть, даже проникнуть на один или два уровня выше по командной цепи, прежде чем его раздавит какой-нибудь высокопоставленный чиновник из Форин офис. Тауни решил, что в любом случае стоит попробовать. Это позволит ему заняться чем-то и, по крайней мере, даст понять людям в Сенчури Хаус, в нескольких кварталах от Вестминстерского дворца, на другом берегу Темзы, что он еще жив и работает. Тауни засунул все бумаги, включая свои заметки, обратно в плотную папку из манильской бумаги, перед тем как взяться за работу по запросу, заранее обреченному на неудачу. В настоящее время он может только прийти к выводу, что террористическая сеть по-прежнему существует и что кто-то, знакомый с ее членами, все еще владеет ключами к этому маленькому злобному королевству Впрочем, может быть, германской полиции удастся узнать еще кое-что и, возможно, эта информация найдет путь к его столу? Если он, таким образом, узнает еще что-то, подумал Тауни, смогут ли Джон Кларк и Алистер Стэнли нанести свой удар по этим целям? Нет, вероятнее всего, это работа для полиции той страны или города, где находятся террористы, и этого, по-видимому, будет достаточно. Не слишком сложно арестовать разоблаченного террориста. В конце концов, французы уже доказали это в случае с Карлосом.

* * *

Ильич Рамирес Санчес не был счастливым человеком, однако камера в тюрьме Ле Санте не была рассчитана на то, чтобы сделать его счастливым. Когда-то самый жестокий террорист в мире, он собственноручно убивал людей, причем делал это так просто и равнодушно, словно застегивал молнию на своих брюках. Было время, когда за ним охотились все специальные и полицейские службы, а он смеялся над ними из безопасности своих тайных убежищ в бывшей Восточной Европе. Там он читал газетные рассуждения о том, кто он на самом деле и на кого в действительности работает, вместе с документами КГБ, указывающими на то, какие иностранные спецслужбы собираются арестовать его и каким образом... пока Восточная Европа не развалилась и вместе с ней исчезла государственная поддержка его революционных актов. Тогда он перебрался в Судан, где решил отнестись к своей ситуации более серьезно. Потребовалась косметическая хирургия, и он отправился к хирургу, которому доверяли террористы, заснул под общим наркозом - и проснулся на борту французского реактивного самолета, привязанный к носилкам, а стоящий рядом француз приветствовал его: «Bonjuor, Monsieur Chacal», с широкой улыбкой охотника, который только что поймал самого опасного тигра петлей, сделанной из бечевки. Его наконец поставили перед судом за убийство стукача и двух французских офицеров контрразведки в 1975 году. Карлосу казалось, что он защищал себя со щегольским красноречием. Впрочем, это не имело значения, разве что для его огромного самомнения. Он объявил себя «профессиональным революционером» на территории страны, которая пережила собственную революцию двести лет назад и больше в ней не нуждалась.
Но худшей частью всего процесса было то, что Карлоса судили как... обычного преступника, словно его работа не влекла за собой политических последствий. Он старался изо всех сил отказаться от такой формулировки, но прокурор не позволил ему этого, в его голосе, читающем обвинение, звучало презрение - даже хуже, он был совершенно равнодушен во время представления конкретных обвинений, оставив свое презрение на более позднее время. Карлос сохранял чувство собственного достоинства на протяжении всего процесса, - так ему казалось, - но внутри он испытывал жгучую боль животного, посаженного в клетку, и призвал на помощь все свое самообладание, чтобы постоянно сохранять равнодушное выражение на лице. Заключительный приговор едва ли был для него сюрпризом.
Тюрьма, в которой он оказался, была построена в стиле средневековых темниц. Ей было сто лет в тот год, когда он родился. Его крохотная камера имела только одно окно, и он не был достаточно высоким, чтобы увидеть нижний край. У тюремщиков, однако, имелась телевизионная камера, и за ним следили двадцать четыре часа в сутки, как за особенно опасным животным в очень специальной клетке. Он был совершенно один, насколько одиноким может быть человек, и его выпускали из камеры один раз в день для «прогулки», которая длилась один час в унылом тюремном дворе. До конца своей жизни он не мог ждать ничего лучшего, Карлос знал это, и его храбрость содрогалась при мысли об этом. Хуже всего была скука. Ему дали книги для чтения, но было негде ходить - несколько квадратных метров камеры не позволяли этого. Его охватывало отчаяние при мысли о том, что весь мир знает, - Шакал посажен в клетку навсегда, и потому о нем можно забыть. Забыть? Весь мир когда-то дрожал от страха, услышав его имя. Это было самым болезненным.
Он подумал, что следует вызвать своего адвоката. Их разговоры оставались по-прежнему частными и не подлежали оглашению, а адвокат знал несколько имен, с которыми можно связаться по телефону.

* * *

- Начинаем взлет, - сказал Мэллой. Обе турбины ожили, и четырехлопастный несущий винт начал вращаться.
- Отвратительный день, - сказал по интеркому лейтенант Гаррисон.
- Давно здесь? - спросил Мэллой.
- Всего несколько недель, сэр.
- Так вот, сынок, теперь ты знаешь, почему британцы победили в битве за Британию. Никто, кроме них, не может летать в этом дерьме. - Морской пехотинец оглянулся по сторонам. Сегодня не взлетал никто. Потолок был ниже тысячи футов, и шел проливной дождь. Мэллой посмотрел на приборную панель. Все системы вертолета сияли зеленым цветом.
- Отлично, полковник. Сэр, сколько часов вы налетали в «Ночном ястребе»?
- О, примерно семьсот часов. Мне больше нравятся возможности «Пейв Лоу», но этот тоже любит летать. Пришло время убедиться в этом, сынок. - Мэллой потянул на себя ручку управления шагом и дросселем, и «Ночной ястреб» оторвался от земли, слегка покачиваясь в порывистом ветре, дующем со скоростью тридцати узлов. - Как там дела сзади?
- Уже достал свой гигиенический пакет, - ответил Кларк, развеселив Динга. - Ты знаешь парня по имени Пол Джонс?
- Полковник ВВС, базировался в Эглине? Он ушел в отставку примерно пять лет назад.
- Точно, это он. Какой он летчик? - спросил Кларк главным образом для того, чтобы лучше почувствовать Мэллоя.
- На вертолете лучше его нет, особенно на «Пейв Лоу». Он говорил с машиной, и она слушала его. Ты знал его, Гаррисон?
- Только по репутации, сэр, - ответил второй пилот с левого кресла.
- Небольшого роста, отлично играл в гольф. Сейчас работает консультантом на заводе Сикорски. Время от времени заезжает к нам в Брэгг. О'кей, беби, посмотрим, что ты умеешь. - Мэллой бросил «вертушку» в крутой левый поворот. - Гм, ничто не летает подобно шестидесятому. Черт побери, я люблю эти штуки. О'кей, Кларк, в чем заключается операция?
- Деревянный дом, имитация высадки со скольжением по тросам.
- Скрытно или штурм?
- Штурм, - сказал ему Джон.
- Это простой Выбрана какая-нибудь точка?
- Юго-восточный угол, если сможешь.
- О'кей, вперед. - Мэллой толкнул ручку управления влево и вперед, бросив «вертушку» вниз, подобно скоростному лифту, устремившись к дому, словно сокол за фазаном. Затем, словно подражая соколу, резко замедлил полет в заданной точке, переходя в парение с такой быстротой, что второй пилот на левом кресле повернулся к Мэллою, с изумлением глядя на то, как быстро совершил он эти маневры. - Тебе нравится, Кларк?
- Неплохо, - отозвался Радуга Шесть.
Далее Мэллой увеличил мощность, чтобы побыстрее убраться из Додж-Сити - почти, но не совсем, словно он не останавливался над домом.
- Я могу улучшить этот маневр, после того как привыкну к вашим людям, узнаю, насколько быстро они могут спуститься из вертолета и тому подобное, но высадка на длинных канатах обычно более эффективна, как вам известно.
- До тех пор пока ты не потеряешь чувства глубины и не загонишь нас прямо в гребаную стену, - заметил Чавез. Выслушав это замечание, пилот повернул голову и посмотрел на него с выражением обиды.
- Мой мальчик, мы стараемся избежать этого. Еще никто не проделывал маневр кресла-качалки лучше меня, парни.
- Трудно выполнить маневр без ошибки, - сказал Кларк.
- Это верно, - согласился Мэллой, - но я, кроме того, умею играть на пианино.
Они увидели, что у Мэллоя нет недостатка в уверенности. Даже лейтенант в левом кресле думал, что пилот действует немного самоуверенно, но он даже не вздрогнул, особенно наблюдая за тем, как Мэллой пользуется ручкой управления для контроля за мощностью и подъемом одновременно. Через двадцать минут вертолет совершил посадку.
- Вот как надо летать, парни, - сказал им Мэллой, когда несущий винт замер. - А теперь, когда мы начнем настоящую тренировку?
- Завтра будет достаточно скоро? - спросил Кларк.
- Меня устраивает, генерал, сэр. Следующий вопрос: мы практикуемся на «Ночном ястребе» или мне придется привыкать к полетам на чем-нибудь еще?
- Это мы еще не решили окончательно, - признался Джон.
- Понимаешь, все связано с действиями пилота. У каждой «вертушки» свой характер, и это влияет на то, как я осуществляю доставку, - напомнил Мэллой. - Лучше всего я чувствую себя на одном из этих. Почти так же хорош на «Хьюи», но он шумный на близком расстоянии, и на нем трудно незаметно подкрасться. Что касается остальных, мне придется привыкать к ним. Понадобится несколько часов взлетов, бросков и поворотов, прежде чем почувствую себя уверенным. - Мэллой ничего не сказал про ознакомление с расположением приборов, поскольку нет двух одинаковых моделей вертолетов в мире, у которых все шкалы, индикаторы и контроли находились на тех же самых местах. На этом авиаторы постоянно настаивали еще со времени братьев Райт. - Если мы разворачиваемся, то я рискую жизнями, как моей, так и жизнями других, каждый раз, когда взлетаю. Я предпочитаю свести риск до минимума. Понимаешь, я осторожный парень.
- Обещаю заняться этим сегодня, - пообещал Кларк.
- Постарайся, - кивнул Мэллой и пошел в раздевалку.

* * *

Попов хорошо поужинал в итальянском ресторане, расположенном рядом с его домом, насладился свежей бодрящей погодой в городе и закурил сигару «Монтекристо», возвращаясь в свою квартиру. У него было еще немало дел. Он достал видеозаписи операций, которые сам и организовал, а теперь хотел внимательно просмотреть. Видеозаписи в Берне и Вене были сделаны телевизионными компаниями, и в обоих случаях репортеры говорили по-немецки, сначала со швейцарским акцентом, потом с австрийским. Попов говорил по-немецки как на родном языке. Он расположился в удобном кресле с пультом в руке, пользуясь им для того, чтобы время от времени перематывать пленку назад и просматривать некоторые, особенно интересующие его, эпизоды с пристальным вниманием. Попов изучал пленку в малейших деталях, и его тренированный ум запоминал их. Особый интерес у него вызвали, разумеется, кадры, показывающие подробности, связанные с группами, победившими террористов своими решительными действиями. Качество записи было плохим. Телевидение просто не может показывать четкие и высококачественные кадры, особенно в сумраке и с расстояния в двести метров. На первой видеозаписи - штурма банка в Берне - было показано не более девяноста секунд подготовки к штурму - эта часть не пошла в эфир во время решительных действий, и ее показали только после их завершения. Атакующие действовали профессионально, их движения напоминали русский балет, такими удивительно деликатными и стилизованными были действия людей, одетых в черные комбинезоны, когда они подползали слева и справа, - и затем ослепительно быстрые действия, нарушенные рывками камеры, когда прозвучали взрывы, - они всегда застают операторов врасплох. Не было слышно звуков выстрелов. Следовательно, они использовали оружие с глушителями, это делалось для того, чтобы жертвы не смогли понять, откуда несутся пули. Но это не имело особого значения в данном случае, потому что преступники были мертвы, прежде чем эта информация могла принести им хоть какую-то пользу. Но все было сделано именно таким образом. Процесс был отработан, как движения профессиональных спортсменов, только здесь правила игры были предельно жесткими. Операция закончилась, когда прошло всего несколько секунд, группа нападавших вышла из здания, и полицейские Берна вошли внутрь, чтобы навести порядок. Люди в черном действовали совершенно не похоже на поведение солдат на поле боя. Никаких рукопожатий, поздравлений друг друга по поводу успешного завершения операции. Нет, они слишком хорошо подготовлены для этого. Ни один из них даже не остановился, чтобы закурить сигарету... а, нет, один все-таки вроде закурил трубку. Дальше следовал бессмысленный комментарий местных специалистов, говорящих о том, что их элитная антитеррористическая команда спасла жизни заложников внутри банка. Операция в Вене, увидел бывший офицер КГБ, была заснята телевидением еще хуже, в первую очередь благодаря огромному дому Остерманна. Между прочим, превосходный дом, похожий на дворец. Романовы вполне могли иметь такой загородный особняк. Здесь полиция безжалостно обращалась с телевизионными операторами, не давая им работать. Это было разумно с точки зрения полиции, подумал Попов, но ничем не помогало ему. Видеозапись показывала фронтон дома с поразительной регулярностью, сопровождаемой монотонными фразами телерепортера, без конца повторяющего одно и то же. Он говорил зрителям, что не смог побеседовать с полицией на месте действий. На видеозаписи были видны передвижения машин и прибытие группы, которую называли австрийской антитеррористической командой. Вызывало интерес то, что они были одеты в гражданские костюмы во время прибытия и вскоре после этого сменили одежду на боевые комбинезоны. У этой группы они казались зеленого цвета, нет, понял Попов, это зеленые накидки поверх обычных черных комбинезонов. Может быть, это имело какое-то значение? У австрийцев были два стрелка с винтовками, на которых стояли оптические прицелы. Они быстро исчезли в автомобилях, которые, должно быть, отвезли их за «шлосс». Командир антитеррористической группы, мужчина небольшого роста, очень походил на того офицера, казалось Попову, которого он видел во время штурма банка в Берне. С большого расстояния было видно, что он просматривает какие-то бумаги, - несомненно, это планы, диаграммы, карты дома и его окружения. Затем, незадолго до полуночи, все исчезли, и Попову оставалось только смотреть на фронтон здания, освещенного мощными прожекторами. Это сопровождалось дальнейшими идиотскими рассуждениями удивительно плохо информированного телевизионного репортера. И тут, сразу после полуночи, послышался отдаленный выстрел из винтовки, за которым последовали еще два выстрела, тишина, и далее лихорадочная активность одетых в форму полицейских, видных в поле зрения телевизионной камеры. Двадцать полицейских вбежали в дом через парадный вход, держа в руках легкие автоматы. Репортер заговорил вдруг с внезапной энергией о происходящих событиях, которые могли видеть на экранах своих телевизоров даже самые тупые зрители. Далее последовал новый бессмысленный репортаж, и неожиданное объявление, что все заложники спасены, а преступники убиты. Прошло еще некоторое время, и штурмовая группа, одетая в зеленые и черные комбинезоны, появилась снова. Как и в Берне, не было заметно признаков торжества или поздравлений друг друга. Один из них, казалось, закурил трубку и пошел к микроавтобусу, доставившему их к «шлоссу», и положил в него свое оружие, в то время как еще один несколько минут поговорил с полицейским в гражданской одежде, возможно, с капитаном Альтмарком, руководившим операцией. Эти двое, должно быть, хорошо знали друг друга, потому что их беседа была очень короткой перед тем, как военизированная полицейская группа уехала с места действия, как в Берне. Да, обе антитеррористические группы готовились в точности по одной схеме, снова сказал себе Попов. Позднее пресса писала о мастерстве специальной полицейской команды. Такое же произошло и в Берне, но в этом не было ничего удивительного, потому что репортеры всегда пишут одинаковую чепуху, независимо от языка или национальности. Слова, использованные полицией в своих заявлениях, тоже были почти одинаковыми. Ну что ж, кто-то подготовил обе команды, возможно, их тренировало одно агентство. Может быть, германская GCG-9, которая с британской помощью успешно завершила инцидент с авиалайнером в Могадишо более двадцати лет назад, теперь подготовила специальные силы в германоговорящих странах. Несомненно, тщательность подготовки и ледяное спокойствие произвели на Попова впечатление как типично германская черта. Они действовали подобно машинам как перед атакой, так и после нее, приезжали и скрывались словно призраки, не оставляя за собой ничего, кроме тел террористов. Эти немцы - эффективные люди, как и германские полицейские, которых они подготовили.
Попов, русский по рождению и воспитанию, не испытывал особого расположения к нации, убившей когда-то так много его соотечественников, но уважал их работу, да и люди, которых они уничтожили, не представляли особой ценности для человечества. Даже когда он помогал готовить их, будучи действующим офицером КГБ, Попов не испытывал к революционерам-фанатикам особой симпатии. Они были если не полезные дураки, как однажды сказал о них Ленин, то тренированные сторожевые псы, которых можно спустить с поводка в случае необходимости. Впрочем, люди, наполовину контролировавшие их, тоже не доверяли им полностью. К тому же они никогда не были такими уж эффективными. Единственно, чего они сумели достигнуть, - это заставить охрану установить в аэропортах металлодетекторы, что стало большим неудобством для путешественников во всем мире. Конечно, они сделали тяжелой жизнь израильтян, но что, по сути дела, означала эта маленькая страна на мировой арене? И даже в этом случае, чего они добились? Если вы принуждаете страны приспособляться к неблагоприятным ситуациям, они быстро принимают меры защиты. Так что теперь израильская авиакомпания «Эл Ал» стала самой безопасной и надежной в мире, а полицейские всех стран получили более глубокую подготовку и знали, за кем следить и кого осматривать с особым вниманием. А когда все остальные меры терпели неудачу, в дело вступали специальные антитеррористические подразделения, подобные тем, которые решили проблемы в Берне и Вене, подготовленные немцами, чтобы убивать немцев. Теперь остальные террористы, которых он посылает выполнять преступную работу, будут вынуждены сталкиваться с такими людьми. Очень жаль, подумал Попов, переключая телевизор на кабельное телевидение после окончания просмотра последней видеозаписи. Он почти ничего не узнал из просмотра видеозаписей, но Попов был профессиональным разведчиком и потому основательным человеком. Он налил себе стакан водки «Абсолют» и выпил ее, не разбавляя. Попов жалел об отсутствии высококачественной «Старки», к которой он привык в России. Затем он заставил свой мозг обдумывать полученную информацию, пока смотрел очередной американский кинофильм.

* * *

- Да, генерал, я знаю это, - ответил Кларк по телефону в 1.05 следующего дня, проклиная часовые зоны.
- Это тоже расходуется из моего бюджета, - напомнил генерал Вильсон. Сначала, подумал ГОСО, они просят у тебя человека, затем запрашивают технику, а теперь им нужно еще и финансирование.
- Я могу попытаться решить этот вопрос через Эда Фоули, сэр, но обстоятельства таковы, что нам нужен вертолет, чтобы готовить пилотов. Вы послали нам очень хорошего вертолетчика, - добавил Кларк, надеясь смягчить вновь разгоревшийся гнев Вильсона. Это не слишком помогло.
- Да, я знаю, это отличный летчик. Именно поэтому он, в первую очередь, и работает на меня.
У этого парня развивается универсальность в его пожилом возрасте, сказал себе Джон. Теперь он восхваляет морскую пехоту - это несколько необычно для армейского «пожирателя змей» и бывшего командира XVIII воздушно-десантного корпуса.
- Генерал, сэр, вы ведь знаете, что мы провели уже две операции, и, хочу сказать со всей скромностью, мои люди проявили себя великолепно. Я должен защищать своих людей, правда?
Это немного успокоило Вильсона. Они оба были командирами, выполняли ответственную работу, и у них за спиной люди, которыми нужно командовать - и защищать.
- Кларк, мне понятно твое положение. Честное слово, понятно. Но я не могу тренировать своих людей на машинах, которые ты у меня забираешь.
- А если мы будем считать это обоюдной работой? - предложил Кларк, снова протягивая оливковую ветвь.
- При этом все равно изнашивается совершенно новый «Ночной ястреб».
- Но на нем ведется подготовка экипажей для вас. После завершения работы вы получаете образцовый экипаж вертолетчиков, которые возвращаются в Брэгг и начинают готовить ваших людей, а расходы на подготовку практически ничтожны, сэр. - Это, подумал Кларк, отличный маневр.
В базе ВВС, расположенной в МакДилле, Вильсон сказал себе, что он ведет борьбу, обреченную на поражение. «Радуга» была непробиваемой организацией, и все знали об этом. Этот парень Кларк сумел, прежде всего, убедить ЦРУ, а затем и самого президента. К тому же, говоря по справедливости, они действительно провели две успешные операции, хотя вторая была несколько рискованной. Но Кларк, каким бы умным он ни был и каким хорошим командиром ни казался, все-таки не научился тому, как руководить подразделением в современном военном сообществе. Он так и не понял, что половина времени тратится на то, чтобы умело добывать и расходовать деньги, подобно какому-нибудь паршивому бухгалтеру в белых носках, вместо того чтобы идти в бой и тренироваться вместе со своими солдатами. Это и было тем, что, по сути дела, раздражало Вильсона, молодого генерала для своих четырех звезд на погонах, профессионального солдата, который хотел быть солдатом. Но высшее командование не допустило его до этого, несмотря на отличную физическую подготовку и страстное желание. Еще больше раздражало то, что эта «Радуга» намеревалась отнять у него львиную долю его собственных сил. Командование специальных операций действовало по всему миру, однако международное положение «Радуги» означало, что теперь был кто-то еще в его сфере работы, политический и нейтральный характер которого делал использование «Радуги» более приемлемым для стран, которые могут нуждаться в специальных службах. Фактически Кларк мог вытеснить его из этого бизнеса, и Вильсону такой поворот дела совсем не нравился. Но ведь, если реально посмотреть на ситуацию, у него не было выбора.
- О'кей, Кларк, можете пользоваться вертолетом до тех пор, пока владеющее им подразделение готово давать его вам и пока его использование вами не мешает тренировкам и готовности этого подразделения. Это ясно?
- Да, сэр, ясно, - согласился Джон Кларк.
- Мне нужно приехать и посмотреть на ваш маленький цирк, - заметил далее Вильсон.
- Я буду очень рад этому, генерал.
- Посмотрим, - проворчал Вильсон, заканчивая разговор.
- Крутой сукин сын, - с облегчением вздохнул Джон.
- Это точно, - согласился Стэнли. - В конце концов, мы вторгаемся в его бизнес.
- Теперь это наш бизнес, Ал.
- Да, это так, но ты не должен рассчитывать на то, что ему это понравится.
- К тому же он моложе и круче меня?
- На несколько лет, и мне бы не хотелось скрестить шпаги с этим джентльменом. - Стэнли улыбнулся. - Похоже, что война кончилась, Джон, и ты, судя по всему, одержал верх.
Кларк заставил себя улыбнуться.
- Верно, Ал, но гораздо проще принимать участие в операциях и убивать людей.
- Да, ты прав.
- Чем занимается сейчас группа Питера?
- Практикуется в спуске по длинным канатам.
- Пошли посмотрим, - сказал Джон, довольный тем, что у него появился повод покинуть кабинет.

* * *

- Я хочу выбраться отсюда, - сказал Карлос своему адвокату.
- Понимаю, мой друг, - ответил адвокат, оглядываясь вокруг. Во Франции, как и в Америке, существовал закон, в соответствии с которым разговоры между клиентами и адвокатами являлись тайными, не подлежащими оглашению, и не могут быть записаны или использованы государством любым способом. Тем не менее присутствующие в комнате не слишком доверяли французам в строгом исполнении этого закона, особенно после того, как DCSE, французская разведывательная служба, так умело способствовала аресту Ильича и передаче его правосудию. Французская разведывательная служба не отличалась особой готовностью придерживаться правил цивилизованного международного права, что узнали, к своему несчастью, такие разные люди, как международные террористы и сторонники «Гринпис».
Правда, в этой комнате разговаривали и другие люди и не было видно микрофонов. К тому же оба отказались от мест, предложенных им тюремными надзирателями, выбрав вместо них стулья, расположенные рядом с окнами, объяснив, что нуждаются в естественном освещении. Разумеется, везде можно организовать прослушивание.
- Я должен предупредить вас, что обстоятельства вашего заключения не разрешают обращаться с обжалованием приговора, - напомнил адвокат. Для клиента это не было новостью.
- Я знаю это, мне нужно, чтобы вы позвонили по телефону.
- Кому?
Шакал назвал ему имя и дал телефонный номер.
- Скажите ему, что я хочу, чтобы меня освободили.
- Я не могу принимать участия в преступных заговорах.
- И это мне тоже известно, - холодно заметил Санчес. - Также передайте ему, что вознаграждение будет огромным.
Существовало подозрение, которое не удалось подтвердить, что у Ильича Рамиреса Санчеса была где-то спрятана крупная сумма денег, - результат его операций, когда он был еще на свободе. Эти деньги были, главным образом, получены после нападения на министров ОПЕК, собравшихся в Вене почти двадцать лет назад. Этим объяснялось и то обстоятельство, что он и его группа никогда не убивали никого, занимавшего важный пост, несмотря на то что такое убийство вызвало бы колоссальный политический скандал, из-за которого он мог завоевать огромную известность и одобрение определенных кругов. Бизнес был бизнесом, даже для людей такой профессии. А ведь кто-то оплатил его судебные расходы, подумал адвокат.
- Что еще вы хотите, чтобы я передал?
- Это все. Если у него появится немедленный ответ, передайте его мне, - сказал ему Шакал. В его глазах по-прежнему светилась ледяная уверенность, нечто холодное и отстраненное - даже здесь, в тюрьме, когда он смотрел в глаза собеседника и говорил ему, как поступить.
Что касается его самого, адвокат снова спросил себя, почему он взялся за такого клиента. У него была длинная история защиты преступников с радикальными взглядами. Из-за этой известности он завоевал обширную и приносящую немалые доходы криминальную практику. Разумеется, здесь был элемент опасности. Недавно он выступал защитником в трех крупных делах, связанных с наркотиками, и проиграл все три. Этим клиентам совсем не улыбалась перспектива провести в тюрьме двадцать и более лет, и недавно они выразили ему свое неудовольствие. Неужели они организуют его убийство? Такое случалось несколько раз в Америке и других странах. В данном случае вероятность этого была более отдаленной, подумал адвокат, хотя тогда он ничего не обещал своим клиентам, за исключением того, что сделает все от него зависящее. То же самое относилось к Карлосу Шакалу. После вынесения приговора, адвокат рассмотрел все возможности обжалования его в апелляционном суде, обратился с апелляцией и, как и следовало ожидать, проиграл дело. Французский верховный суд отказался отнестись с милосердием к человеку, совершившему убийство на территории Франции, и который потом хвастался этим. Теперь террорист изменил свою точку зрения и капризно решил, что ему не нравится в тюрьме. Адвокат знал, что он передаст полученное от Шакала поручение, поскольку дал обещание, но не сделает ли это его соучастником в преступном деянии?
Нет, решил он. Сообщение, переданное знакомому клиента, что он хочет выйти из тюрьмы, - а кто из заключенных не испытывает такого желания? И послание было двусмысленным, оно могло быть истолковано самым разным способом. Помощь в еще одной апелляции, обнаружение новых, оправдывающих доказательств - что угодно. К тому же все, что просил сделать Санчес, является важной информацией.
- Я передам вашу просьбу, месье, - пообещал он клиенту.
- Merci.

* * *

Это было великолепное зрелище, даже в темноте. Вертолет «МН-60» «Ночной ястреб» приближался к зданию с юга, навстречу ветру, со скоростью около тридцати миль в час, почти в двух сотнях футов от земли. Он летел плавно, это ничуть не походило на маневр тактического развертывания. Однако под вертолетом висел темный нейлоновый трос, примерно ста пятидесяти футов длиной, едва заметный даже с помощью очков ночного видения. Питер Ковингтон, Майк Чин и еще один член Группы-1 свободно висели на конце троса в своих черных комбинезонах «ниндзя». Вертолет летел ровно и плавно, словно по рельсам, до тех пор, пока нос вертолета не пересек стену здания. И тут его нос резко поднялся вверх, вертолет начал зависать, быстро теряя скорость. Люди под вертолетом, висящие на тросе, качнулись вперед, словно на детских качелях, и затем, когда дуга достигла предела, они качнулись обратно. Движение назад остановило их в воздухе, их скорость почти точно соответствовала движению вертолета вперед, и тут они оказались на крыше, словно сделали шаг вниз с неподвижной ступеньки. В то же мгновение Ковингтон и его люди расстегнули свои быстро отстегиваемые крепления и сошли вниз. Ничтожная разница в скорости между их ногами и неподвижной крышей позволила им коснуться крыши совершенно беззвучно. Едва они оказались на крыше здания, как вертолет опустил нос и возобновил полет. Люди, стоящие на земле, вряд ли обратили бы внимание на короткую остановку и пришли бы к выводу, что вертолет просто пролетел с постоянной скоростью над зданием. А ночью он был практически невидим, даже с помощью очков ночного видения.
- Чертовски здорово! - воскликнул Ал Стэнли. - Ни единого звука!
- Да, он летает так хорошо, как говорил, - заметил Кларк.
Словно услышав их замечания, Мэллой развернул вертолет, просунул в окно руку с поднятым большим пальцем, давая знак людям на земле, и начал описывать круги до конца упражнения. В реальной ситуации такие маневры нужны, чтобы увидеть, понадобится ли он для срочной эвакуации. Кроме того, он помогает людям на земле привыкнуть к вертолету над головой, сделать его присутствие такой же частью ландшафта, как растущие внизу деревья, так что он исчезнет на привычном фоне ночи, не более заметный, чем песня соловья, несмотря на опасность, связанную с его полетом. Это удивило всех, связанных с проведением специальных операций, что такое возможно, но это было всего лишь применением человеческой природы к специальным операциям. Если танк будет ежедневно становится на парковку в одном и том же месте, то спустя несколько дней на него перестанут обращать внимание, и он превратится в еще один обычный автомобиль. Тройка стрелков из группы Ковингтона в течение нескольких минут ходила по крыше, затем они исчезли по лестницам внутри и через несколько секунд вышли через переднюю дверь.
- О'кей, Медведь, это Шесть. Упражнение завершено, возвращайся на куриную ферму, полковник.
- Понял, Шесть. Медведь возвращается на базу, разговор закончен, - прозвучал короткий ответ. «Ночной ястреб» покинул район патрулирования и направился обратно на посадочную площадку.
- Как твое мнение? - спросил Кларк у майора Ковингтона.
- Отлично. Подобно тому, как сходишь с поезда на платформу. Мэллой знает свое дело. Старший машинист?
- Включите его в платежную ведомость, сэр, - подтвердил «старший машинист». - Это парень, с которым можно работать.

* * *

- Вертолет хорошо подготовлен, - сказал Мэллой через двадцать минут в клубе. Он был одет в свой зеленый летный костюм из номекса, с желтым шарфом вокруг шеи, как подобает настоящему авиатору. Это показалось Кларку странным.
- Что это у тебя за галстук?
- А, этот? Это шарф эскадрильи А-10. Один из парней, которого я спас в Кувейте, подарил его мне. Я решил, что он приносит счастье, да и «бородавочник», как мы называем эту модель вертушки, мне всегда нравился. Так что теперь я надеваю его, когда вылетаю на операции.
- А трудно делать маневр высадки? - спросил Ковингтон.
- Нужно точно рассчитать нужный момент и принять во внимание ветер. Ты знаешь, что помогает мне приготовиться к нему?
- Расскажи, - сказал Кларк.
- Игра на пианино. - Мэллой глотнул пива из своей кружки и усмехнулся. - Не спрашивай меня почему, но я всегда летаю лучше, после того как немного поиграю. Может быть, это помогает размять пальцы. Как бы то ни было, но вертолет, который нам дали взаймы, отлично подготовлен. Контрольные тросы имеют нужное натяжение, дроссельные клапаны в норме. Эта наземная команда техников ВВС, когда встречусь с ними, угощу всех кружками горького пива. Они действительно знают, как подготовить «вертушку». Отличная команда механиков.
- Да, они все делают хорошо, - согласился лейтенант Гаррисон. Он служил в Первом авиакрыле специальных операций и, формально говоря, отвечал за вертолет, хотя теперь был очень доволен тем, что получил такого эксперта, как Мэллой.
- Это половина дела при полетах на «вертушках» - подготовить их должным образом, - продолжал Мэллой. - Вот сэтим нужно ласково разговаривать, и тогда он прислушивается к каждому твоему слову.
- Подобно хорошей винтовке, - заметил Чин.
- Согласен с тобой, старший машинист, - ответил Мэллой, салютуя ему кружкой пива.
- И что вы, парни, можете рассказать мне о своих первых операциях?
- Христиане - 10, львы - 1, - ответил Стэнли.
- Вы кого-то потеряли?
- Это случилось во время бернской операции. Заложника убили еще до того, как мы прибыли на место операции.
- Не могли удержаться?
- Что-то вроде этого, - кивнул Кларк. - Они были недостаточно быстрыми и таким образом пересекли линию. Я сначала подумал, что это простые грабители банков, но более позднее расследование обнаружило их связь с террористами. Разумеется, не исключено, что им просто хотелось заполучить побольше наличных. Доктор Беллоу так до конца и не решил, в чем заключалась их цель.
- Кем их не считать, они все-таки бандиты, преступники, убийцы, называй их как хочешь, - сказал Мэллой. - Я помог готовить пилотов «вертушек» для ФБР, провел несколько недель в Куантико с командой спасения заложников. Было очень интересно. Этот доктор Беллоу и есть Пол Беллоу, который написал три книги?
- Этот самый.
- Толковый парень.
- Ты совершенно прав, полковник Мэллой, - сказал Стэнли, заказывая жестом еще пива для всех.
- Но самое важное, о них нужно знать только одну вещь, - сказал Мэллой, снова становясь полковником Корпуса морской пехоты США.
- Совершенно верно. Это - как прикончить их, - согласился «старший машинист» Чин.

* * *

Бар и закусочная «Старая черепаха» были знаменитостью на Коламбус-авеню, находились между 68-й и 69-й улицами, хорошо известные и часто посещаемые как туристами, так и местными жителями. Музыка была громкой, но не слишком, район хорошо освещен, но тоже не слишком. Напитки стоили немного дороже, чем обычно, но это компенсировалось атмосферой, которая, любил говорить хозяин, была бесценной.
- Вот как. - Мужчина отпил свой коктейль - ром с кока-колой. - Ты живешь где-то рядом?
- Только что приехала, - ответила девушка, поднося к губам стакан со своим коктейлем. - Ищу работу.
- У тебя какая профессия?
- Юридический секретарь.
Мужчина засмеялся.
- Здесь немало вакансий для такой профессии. У нас больше юристов, чем шоферов такси. Откуда приехала?
- Из Де-Мойна, Айова. Не приходилось бывать там?
- Нет, я местный житель, - солгал мужчина. Он родился в Лос-Анджелесе тридцать лет назад. - Я бухгалтер в фирме Пита Марвика. - Очередная ложь.
Но бар для одиночек - это место, где, как известно, лгут все. Девушке было двадцать три года, она только что окончила школу секретарей, у нее были каштановые волосы и карие глаза. Ей следовало бы похудеть на пятнадцать фунтов, хотя и так она выглядела достаточно привлекательной, - если вам нравятся невысокие девушки. Она уже выпила три коктейля, чтобы показать, что она утонченная жительница Большого Яблока, и стала изрядно навеселе.
- Бывала здесь раньше?

Предыдущая страница 9 Следующая страница


Радуга Шесть 10

- Нет, я здесь впервые, а ты?
- Всего несколько месяцев. Это хороший город, можно встретить интересных людей. - Новая ложь, но в таком месте лгать легко.
- Музыка слишком громкая, - сказала она.
- Ничего, в других местах она еще громче. Ты живешь поблизости?
- В трех кварталах отсюда. У меня небольшая квартира, в поднайме. Доходный дом. Мои вещи прибудут примерно через неделю.
- Значит, ты еще не поселилась там?
- Еще нет.
- Ну что ж, добро пожаловать в Нью-Йорк, мисс?..
- Анна Претлоу.
- А я - Кирк Маклин. - Они пожали друг другу руки, и он задержал ее ладонь несколько дольше, чем следует, чтобы она ощутила его кожу. Это было необходимым условием для приятного знакомства, которое он собирался развить. Еще несколько минут они танцевали, причем приходилось, главным образом, сталкиваться в темноте с другими парами. Мужчина старался понравиться ей, и она улыбалась, смотря на него снизу вверх - шесть футов роста - это не шутка. При других обстоятельствах все могло перейти во что-нибудь приятное, подумал Кирк. Но не сегодня вечером.
Бар закрылся в два часа ночи, и он вывел девушку наружу. Она была совсем пьяной после семи выпитых коктейлей, едва разбавленных орешками со стойки бара. Кирк выпил всего три коктейля за весь вечер и съел множество орешков.
- Позволь мне отвезти тебя, - сказал он, когда они вышли на тротуар.
- Это всего три квартала.
- Анни, сейчас поздно, и мы в Нью-Йорке, понимаешь? Тебе нужно знать, куда ты можешь идти и куда - нет. Пошли, - закончил он, взяв ее за руку и поворачивая за угол. Его «БМВ» стоял на полпути к Бродвею. Кирк галантно открыл для нее дверцу, захлопнул, когда девушка села в машину, затем обошел автомобиль кругом и сел за руль.
- Ты, по-видимому, живешь неплохо, - заметила Анна Претлоу, осматривая автомобиль.
- Да, понимаешь, многие люди стараются не платить налоги. - Он включил зажигание и выехал на поперечную улицу, направляясь в противоположную сторону, хотя девушка выпила слишком много, чтобы заметить это. Затем Кирк повернул на Бродвей и заметил голубой микроавтобус, стоящий в укромном месте. За полквартала он мигнул фарами, потом остановился, нажал на кнопку, чтобы опустить стекла водителя и пассажира.
- Эй, - сказал он, - да я ведь знаю этого парня.
- Что? - ответила Претлоу, не понимая, где они находятся и куда едут. В любом случае для нее было слишком поздно предпринять что-нибудь.
- Привет, Кирк, - сказал мужчина в рабочем комбинезоне, наклоняясь в открытое окно.
- Привет, приятель, - ответил Маклин, поднимая большой палец на руке.
Мужчина в комбинезоне наклонился еще больше и достал из рукава небольшой баллон с аэрозолем. Затем он нажал на красную кнопку и брызнул эфиром прямо в лицо девушки. Ее глаза на секунду широко открылись от шока и удивления. Она повернулась, посмотрела на Кирка, затем ее тело расслабилось и сползло на сиденье.
- Поосторожнее с наркотиками, парень, она здорово перебрала.
- Не беспокойся, никаких проблем. - Мужчина постучал по борту микроавтобуса, и оттуда вышел еще один мужчина. Он оглянулся по сторонам, опасаясь увидеть полицейский автомобиль, затем помог открыть переднюю дверцу, поднял Анну Претлоу и перенес ее обвисшее тело через заднюю дверцу, где она оказалась в компании еще одной молодой женщины, подобранной другим служащим корпорации этой же ночью. После этого Маклин уехал, давая возможность ночному воздуху проветрить салон через открытые окна и избавиться от запаха эфира. С Бродвея он повернул направо, выехал на Вест-Сайд хайвей и оттуда на север к мосту Джорджа Вашингтона. О'кей, это означает, что он захватил двух, а другие должны подобрать этим вечером еще шестерых. Еще три, и они смогут закончить эту самую опасную часть операции.

Глава 11
Инфраструктура

Адвокат позвонил по телефону и без особого удивления обнаружил, что это превратилось в ланч в ресторане, где мужчина лет сорока задал несколько простых вопросов, затем ушел, прежде чем принесли десерт. Этим закончилось его участие в событии, которое должно произойти. Он оплатил счет наличными и пошел обратно к себе в офис, преследуемый вопросом, что он сделал, что могло начаться из-за этого? Он не знал ответа на оба вопроса. Это был интеллектуальный эквивалент освежающего душа после тяжелого потного дня работы, и хотя результат не был полностью удовлетворительным, он был адвокатом и привык к превратностям жизни.
Его собеседник вышел из ресторана и пошел в метро, меняя поезда три раза, прежде чем сел в тот, который проезжал недалеко от его дома, рядом с парком, известным проститутками, которые стояли всюду, предлагая свои незатейливые услуги мужчинам, проезжающим мимо. Если где-нибудь существовало настолько явное обличение капиталистического строя, подумал он, это здесь, хотя традиция уходила далеко в прошлое, задолго до возникновения современной экономической системы. На лицах женщин были улыбки серийных убийц, и они стояли в своих укороченных платьях, сшитых таким образом, чтобы их можно было снять как можно быстрее для экономии времени. Он отвернулся и пошел к своей квартире, где, если повезет, его будут ждать. И счастье повернулось к нему сияющей стороной. Одна из его гостей даже сварила кофе.

* * *

- Этому нужно положить конец, - сказала Кэрол Брайтлинг, хотя знала, что конец не будет положен.
- Конечно, док, - сказал ее гость, отпивая из чашки кофе. - Но как вы, черт побери, сумеете убедить его?
Карта была разложена на ее кофейном столике: Прудхо Бэй, находящийся на востоке Аляски, представлял собой кусок тундры площадью в тысячу квадратных миль, и геологи компаний «Бритиш Петролеум» и «Атлантик Ричфилд» - двух компаний, которые разрабатывали главным образом Северный Склон Аляски, построили нефтепровод и этим способствовали катастрофе, вызванной танкером «Эксон Валдез». Это нефтяное месторождение, получившее название «AARM», было, по крайней мере, в два раза больше Северного Склона. Доклад, все еще полусекретный, прибыл в Белый дом неделю назад, сопровождаемый информацией Геологической службы США, федерального агентства, задачей которого является такая же работа, вместе с точкой зрения геологов, считающих, что месторождение простирается и дальше на восток, через канадскую границу.
Насколько далеко, они не могли определить, им оставалось только гадать, потому что канадцы еще не начали свои изыскания. Выводы правительственного резюме заключались в том, что все месторождение может превосходить нефтяные месторождения Саудовской Аравии, хотя отдаленное расположение затрудняло транспортировку нефти - за исключением того обстоятельства, говорилось в докладе, что трубопровод Транс-Аляска уже построен и требовалось проложить всего несколько сотен миль дополнительного трубопровода для соединения нового месторождения с существующим трубопроводом. Это, самоуверенно утверждало резюме, нанесет всего лишь незначительный ущерб окружающей среде.
- За исключением этого проклятого инцидента с танкером, - заметила доктор Брайтлинг за своим утренним кофе. В результате катастрофы танкера «Эксон Валдез» погибли тысячи диких птиц и сотни морских выдр, а также были загрязнены несколько сотен квадратных миль девственного морского побережья.
- Это будет ужасно, если конгресс позволит продолжать работу. Боже мой, Кэрол, там живут карибу, птицы, дикие хищники. Этот регион - место проживания полярных медведей, бурых медведей, гризли, и эта окружающая среда нежна, как только что рожденное дитя. Мы не можем позволить нефтяным компаниям продвинуться туда!
- Я знаю, Кевин, - ответила советник президента по науке выразительным кивком.
- Ущерб, нанесенный ими, никогда не будет исправлен. Экосистема! На планете нет ничего более нежного, чем это, - сказал президент «Сьерра Клаб» с нажимом. - Мы в долгу перед собой, в долгу перед нашими детьми - мы в долгу перед нашей планетой! Этот законопроект не должен быть пропущен! Мне все равно, как это произойдет, но законопроект не должен пройти! Вы должны убедить президента отозвать любой намек на его поддержку. Мы не может допустить насилия над окружающей средой.
- Кевин, нужно подойти к вопросу по-деловому. Президент смотрит на эту проблему как связанную с платежным балансом. Нефть, которую добывают внутри страны, позволяет нам не тратить деньги на закупку нефти в других странах. Более того, он верит нефтяным компаниям, когда они говорят, что бурение нефтяных скважин и транспортировка нефти не наносят крупного ущерба окружающей среде и, если ущерб нанесен случайно, они берутся все исправить.
- Это обман, и вы знаете это, Кэрол, - Кевин Мейфлауэр плюнул на пол, выражая этим свое презрение к нефтяным компаниям. Их проклятый трубопровод является кровоточащей раной на лице Аляски, отвратительный, рваный стальной шрам, пересекающий самую прекрасную землю в мире, оскорбление, нанесенное самой природе, - а с какой целью? Для того чтобы люди могли ездить на автомобилях, еще больше отравляющих планету, просто из-за того, что лентяи не хотят ходить на работу пешком или ездить на велосипедах и лошадях (Мейфлауэр не упомянул тот факт, что сам он прилетел в Вашингтон, чтобы передать свое обращение, на авиалайнере, вместо того чтобы скакать на одной из своих аппалуских лошадей через страну, и что арендованный им автомобиль припаркован на Вест Икзекьютив Драйв). Все, к чему прикасаются нефтяные компании, ими же разрушается, подумал он. Они загрязняют все. Они отравляют саму землю, забирая из нее то, что считают ценными ресурсами, и делают это здесь, там и повсюду. Для них неважно, газ, нефть или уголь, качают все напропалую из земли или прогрызают шахты, иногда разливая свое жидкое сокровище, потому что не знают и не беспокоятся о святости планеты, которая принадлежит всем и нуждается в бережном отношении. Бережное отношение, в свою очередь, нуждается в соответствующем руководстве, и об этом заботится «Сьерра Клаб» и подобные ей группы. Их задача заключается в том, чтобы объяснить людям, насколько важна земля, которую они должны уважать и лелеять. Хорошая новость состоит в том, что советник президента по науке понимает это, а она работает в Белом доме и имеет доступ к президенту.
- Кэрол, я хочу, чтобы вы пересекли улицу, вошли в Овальный кабинет и сказали ему, что нужно сделать.
- Кевин, это не так просто.
- Почему, черт возьми? Неужели он такой тупица?
- Иногда у него другая, чем у меня, точка зрения, а нефтяные компании ведут себя очень умно. Посмотрите на их предложение, - сказала она и постучала пальцем по докладу, лежащему на столе. - Они обещают застраховать всю операцию, выложить миллиард долларов на случай, если случится что-то непредвиденное, - ради бога, Кевин, поймите, они даже предлагают ввести представителей «Сьерра Клаб» в совет директоров, чтобы они могли контролировать их программы бережного отношения к окружающей среде!
- И оказаться в меньшинстве среди их сторонников! Лучше я сгорю в адском огне, чем буду участвовать в таком балагане! - проворчал Мейфлауэр. - Я не позволю никому из моего клуба стать орудием насилия над природой, и это окончательно!
- А если вы заявите это вслух, нефтяные компании назовут вас экстремистом и сочтут радикальным все движение за охрану окружающей среды - и вы не можете позволить случиться этому, Кевин!
- Черт меня побери, если я не смогу ничего сделать. Нам нужно встать и бороться за что-то, Кэрол. Вот здесь мы встанем и будет защищаться. Мы позволим этим сукиным сынам, отравляющим землю, бурить нефтяные скважины в Прудхо Бэй, но это все!
- Что скажут об этом остальные члены вашего совета? - спросила доктор Брайтлинг.
- Они скажут то, что я прикажу им говорить, и пусть все горит в аду!
- Нет, Кевин, они не пойдут на поводу у вас. - Кэрол откинулась на спинку кресла и потерла глаза. Прошлой ночью она прочитала весь доклад, и печальная правда заключалась в том, что нефтяные компании повели себя очень умно в отношении окружающей среды. Это было в их интересах как элементарное деловое мероприятие. Катастрофа с танкером «Эксон Валдез» обошлась им в огромные деньги, не говоря о том, что надолго испортила отношения с общественностью. Три страницы доклада были посвящены переменам в процедурах обеспечения безопасности танкеров. Теперь танкеры, покидающие огромный нефтяной причал в Валдезе, Аляска, выводились в открытое море буксирами. Постоянно стояли наготове двадцать судов, готовых приступить к ликвидации загрязнения моря, - если такое произойдет, - и еще столько же находилось в резерве. Навигационные системы танкеров усовершенствовались до такой степени, что превосходили навигационные системы атомных подводных лодок; штурманов обязали проходить испытания подготовки на тренажерах каждые шесть месяцев. Все это было невероятно дорого, но обходилось намного дешевле, чем новая катастрофа с разливом нефти. Постоянно велись серии рекламных передач, освещающих все это по телевидению, но хуже всего, что зарекомендовавшие себя интеллектуальные кабельные и спутниковые каналы - История, Образование, Дискавери и А & Е, для которых нефтяные компании являлись спонсорами новых передач о дикой природе в Арктике, никогда не затрагивали деятельность этих компаний, зато передавали множество фотографий карибу и других диких животных, пробегающих под высоко поднятыми над землей секциями трубопроводов. Нефтяные компании искусно внушали общественности, даже членам правления «Сьерра Клаб», что их деятельность не наносит вреда окружающей среде, думала Брайтлинг. Они умалчивали о том, что после того как нефть со всеми предосторожностями извлечена из земных недр, с соблюдением правил безопасности перекачана по гигантскому трубопроводу и затем перевезена по морю в новых танкерах с двойными бортами, вот тогда и начиналось загрязнение воздушной среды. Переработанные нефтяные продукты вырывались из выхлопных труб автомобилей, грузовиков и высоких труб электростанций, вырабатывающих электричество. Так что в действительности все это превращалось в грандиозный обман, и этот обман включал жалобы Кевина на повреждение экосистемы. В худшем случае что пострадает? Примерно десять или двадцать акров, а нефтяные компании проведут очередную рекламную передачу о том, что они все исправили, как будто конечный результат использования нефти не имел никакого значения! Из-за безграмотности и равнодушия Джона Сикспэка, сидящего перед своим телевизором и наблюдающего за матчем по футболу, природе наносится сокрушительный удар.
В Соединенных Штатах ездили по дорогам сотни миллионов автомобилей, и еще большее количество во всем мире, и все они отравляли воздух. Вот это и являлось настоящей причиной загрязнения окружающей среды. Как прекратить отравление планеты?
- Ну что ж, существуют способы, не правда ли? - размышляла она. - Кевин, я сделаю все, что от меня зависит, - пообещала Кэрол. - Я посоветую президенту не поддерживать этот законопроект.
Законопроект носил номер S-1768, он был внесен в конгресс и поддержан обоими сенаторами из Аляски, которых нефтяные компании купили много лет назад. Этот законопроект поручит министерству внутренних дел выставить на аукцион право на бурение скважин в районе ААМР. Деньги, связанные с этим, будут колоссальными, как для федерального правительства, так и для штата Аляска. Даже коренные американские индейцы, постоянно живущие на Аляске, закроют на это глаза. Деньги, которые они получат от нефтяных компаний, позволят им купить массу мотосаней, на которых они смогут охотиться и убивать карибу, и моторных лодок для ловли рыбы и охоты за редкими китами, что было частью их расового и культурного наследства. Мотосани не были нужны в современную эпоху высококачественной говядины из Айовы, завернутой в пластик и получившей одобрение федерального департамента. Тем не менее коренные американцы придерживались последних корней своих традиций, даже если охота на мотосанях и рыбная ловля на моторных лодках не были традиционными методами добывания пищи. Угнетающая правда состояла в том, что даже эти народы отказались от своего прошлого и своих богов ради преклонения перед новой эрой механистического культа нефти и ее продуктов. Оба сенатора из Аляски привезут в Вашингтон старейшин племен для того, чтобы они выступили в поддержку законопроекта S-1768, и к их мнению будут прислушиваться, поскольку кто лучше коренных американцев знает, что значит жить в гармонии с природой? Только сейчас они делают это с помощью мотосаней, подвесных моторов «Джонсон» и охотничьих винчестеров... Она вздохнула при мысли о таком безумии.
- Он прислушается к твоему мнению? - спросил Мейфлауэр, возвращаясь обратно к бизнесу.
- Тебе нужен честный ответ? Скорее всего, нет, - тихо призналась Кэрол Брайтлинг.
- Ты знаешь, - пробормотал Кевин, - бывают моменты, когда я понимаю Джона Уилкеса Бутса.
- Кевин, я не слышала этого, и ты ничего мне не говорил. Не здесь. Не в этом здании.
- Черт побери, Кэрол, ты знаешь, что я чувствую. И понимаешь, что я прав. Как мы сможем защитить планету, если идиотам, управляющим миром, наплевать на среду, в которой мы живем?
- Что ты хочешь сказать? Что гомо сапиенс - паразитический вид, наносящий вред земле и экосистеме? Что нам здесь не место?
- Многим из нас здесь действительно не место, и это факт.
- Может быть, но что ты сделаешь с этим?
- Я не знаю, - признался Мейфлауэр.
Некоторые из нас знают, подумала Кэрол Брайтлинг, глядя в его печальные глаза. Но ты готов на это, Кевин? Она думала, что он готов, но вербовка всегда является трудным делом, даже для твердо верящих в свою правоту, подобных Кевину Мейфлауэру...

* * *

Строительство было закончено почти на девяносто процентов. Двадцать полных секций вокруг площадки, двадцать один участок земли по квадратной миле земли каждый, главным образом ровной, иногда с небольшим уклоном, с готовой дорогой в четыре полосы движения, ведущей на север к межштатному шоссе 70, которая все еще была занята грузовиками, направляющимися в обе стороны. Последние две мили хайвея были построены без разделительной линии, железобетонная полоса толщиной в тридцать дюймов, словно сооруженная для посадки самолетов, даже больших, заметил суперинтендант-подрядчик, руководитель строительных работ. Дорога вела в такое же прочное и массивно широкое место для парковки. Впрочем, ему было все равно, так что он не говорил об этом в своем кантри-клабе в Салине.
Здания были простые и невыразительные, за исключением находящихся в них систем контроля за окружающей средой, которые были настолько совершенными, что военно-морской флот мог бы использовать их на своих атомных подводных лодках. Все это было частью опережающего уровня его систем, сказал ему председатель во время своего последнего визита. У них существовала традиция делать все с опережением по качеству сравнительно со всеми остальными, и к тому же природа их работы требовала тщательного отношения к малейшей детали. Нельзя создавать вакцины на открытом воздухе. Но даже дома для рабочих и офисы имели такие же системы, подумал руководитель строительства, и это было странным, говоря без преувеличений. У каждого здания было подвальное помещение - разумно сооружать их в районе, часто страдающем от торнадо, но мало кто занимался этим, отчасти из-за лени, а отчасти из-за того, что в этом районе тяжелый грунт и копать подвалы в нем трудно, - знаменитый канзасский ортштейн, верхний слой которого соскребали для выращивания пшеницы. Это была еще одна интересная деталь. В большей части района продолжают заниматься фермерством. Озимая пшеница уже собрана, и в двух милях отсюда находился центр управления фермами, имеющий самое новое и лучшее оборудование для ферм, которое ему когда-либо приходилось видеть, даже в районе, где выращивание пшеницы представляло собой, можно сказать, вид искусства.
Весь проект стоил триста миллионов долларов. Здания были огромными - их можно приспособить для проживания пяти или шести тысяч человек, подумал он. В служебном здании находились учебные классы для продолжения обучения. Здесь была собственная электростанция вместе с огромными топливными хранилищами, которые, принимая во внимание местные погодные условия, наполовину погрузили в грунт. Хранилища были соединены собственным трубопроводом с заправочной станцией рядом с шоссе 1 - 70 в Канаполисе. Несмотря на то что рядом находилось озеро, пробурили не меньше десяти двенадцатидюймовых артезианских скважин до глубины - и далеко за нее - Чероки аквифайера, которым пользовались местные фермеры для орошения своих полей. Черт возьми, у них достаточно воды для небольшого города. Но компания оплачивала счета, а он получал свой обычный процент от всей стоимости работы за выполнение ее в срок плюс значительный бонус за выполнение работы раньше срока, и он был полон решимости получить его. Прошло двадцать пять месяцев строительных работ, оставалось еще два. Он добьется этого и получит свой бонус, после чего повезет семью в Диснейленд на две недели Микки-Мауса и гольфа на великолепных площадках во Флориде после двух лет семидневных рабочих недель.
Кроме того, бонус означал, что ему можно не работать пару лет. Суперинтендант специализировался на крупных строительных работах. Под его руководством построено два небоскреба в Нью-Йорке, нефтеперерабатывающий завод в Делавере, парк развлечений в Огайо и два гигантских жилых проекта в других местах. Он завоевал репутацию руководителя работ, способного выполнять задания раньше срока и дешевле бюджета - неплохая репутация для человека в его бизнесе. Он загнал свой джип «Чероки» на парковку и прочел записи, в которых указывалось, что осталось сделать во второй половине дня. Да, тесты герметичности окон и дверей в здании № 1. Он позвонил по сотовому телефону, сообщив, что сейчас приедет, и выехал с парковки через посадочную полосу, как он называл эту часть шоссе, туда, где шоссе соединялось с подъездной дорогой. Он вспомнил время, когда был инженером в ВВС. Две мили длиной и почти ярд толщиной - да, здесь можно посадить «Боинг-747», если возникнет необходимость. Конечно, у компании был целый флот своих реактивных самолетов «Гольфстрим», так почему не поставить их здесь вместо маленького аэродрома в Эллсуорте? И даже если они купят джамбо-джет, тоже смогут поставить его здесь, засмеялся он. Через три минуты он остановил машину у входа в здание № 1. Это здание было готово на три недели раньше срока, и оставалось только провести испытания его герметичности. Он вошел через вращающуюся дверь - необычно тяжелую и прочную, которую тут же заперли позади него.
- О'кей, мы готовы, Джил?
- Готовы, мистер Холистер.
- Тогда включай, - скомандовал Чарли Холистер.
Джил Трейнс был супервайзером всех систем проекта, связанных с окружающей средой. Раньше служил на флоте и был чем-то вроде мастера контроля. Он сам нажал на контрольные кнопки на распределительном щите, прикрепленном к стене. Шума, связанного с повышением давления, не было слышно - системы находились слишком далеко, - но эффект был почти немедленным. По пути к Джилу Холистер почувствовал этот шум у себя в ушах. Как при спуске по горной дороге, в ушах что-то щелкнуло, и пришлось поработать челюстью, чтобы уравнять давление, что подтвердилось еще одним щелчком.
- Как оно держится?
- Пока хорошо, - ответил Трейнс. - Ноль семь пять PSI избыточного давления, держится хорошо. - Он не сводил глаз с циферблатов, установленных на этой контрольной станции. - Ты знаешь, на что это похоже, Чарли?
- Нет, - признался суперинтендант.
- На испытание герметичности подводной лодки. Такой же метод, там мы повышаем давление в отсеке.
- Вот как? А мне это напомнило тесты, которые я делал в Европе на базах истребителей.
- В чем они заключались? - спросил Джил.
- Повышали давление в комнатах пилотов, чтобы не допускать проникновения газа.
- Неужели? Полагаю, что это действует в обе стороны. Давление держится надежно.
Еще бы, подумал Холистер, со всеми трудностями, которые мы преодолели, чтобы убедиться, что каждое гребаное окно герметично запечатано виниловыми уплотнениями. Правда, здесь не так уж много окон. Это показалось ему очень странным. Ландшафт снаружи весьма привлекательный. Зачем закрываться от него?
В спецификации здания говорилось, что в нем должно быть целых 1,3 фунта избыточного давления. Они сказали ему, что это делается для зашиты от торнадо, и это имело какой-то смысл вместе с увеличенной эффективностью систем HVAC, поставленных вместе с виниловыми уплотнениями. Но это могло соответствовать и «синдрому инфекционной больницы». Здания с очень высокой степенью изоляции от окружающей среды не выпускают наружу микробы гриппа, и это помогает простуде распространяться, подобно огню в прерии. Что ж, это тоже часть замысла.
Компания работает с вакцинами и другими медикаментами, а это означает, что она походит на фабрику, занимающуюся производством биологического оружия, разве не так? Тогда имеет смысл не выпускать микробы наружу.
Через десять минут они были уверены. Приборы, установленные по всему зданию, подтвердили, что системы избыточного давления действуют исправно, - при первом же испытании. Парни, которые работали над герметизацией окон и дверей, честно заработали дополнительную плату за то, что хорошо сделали свою работу.
- Похоже, что здесь все в порядке, Джил. Послушай, мне нужно ехать в центр космической связи. - У комплекса было также большое количество систем спутниковой связи.
- Только проходи через шлюз, - напомнил Трейнс.
- Увидимся позднее, - сказал супер, идя к выходу.
- Обязательно, Чарли.

* * *

Работа была не из приятных. Сейчас они собрали одиннадцать здоровых людей, восемь женщин и трое мужчин, разделенных, разумеется, по половому признаку, и одиннадцать человек было, по сути дела, на одного больше, чем планировалось, но после похищения уже невозможно вернуть их обратно. У них забрали одежду - в некоторых случаях ее приходилось снимать, пока они были без сознания, - и заменили ее пижамами, которые походили на тюремную одежду, хотя сделанную из более качественной материи. Нижнее белье было запрещено - заключенные в тюрьму женщины иногда пользовались бюстгальтерами, чтобы покончить с собой, а здесь этого нельзя было допустить. Вместо туфель давали тапочки, а в пищу щедро добавляли валиум, который помогал успокоить их, хотя и не полностью. Давать им наркотики не решались, потому что подавление всех жизненных функций могло исказить результаты теста, а этого они тоже не могли допустить.
- Что здесь происходит? - женщина потребовала ответа у доктора Арчер.
- Проводится медицинский тест, - ответила Барбара, заполняя бланк. - Помните, вы согласились принять участие? Мы вам платим за это, и, когда тест будет завершен, вы можете отправиться домой.
- Когда это я давала согласие?
- На прошлой неделе, - сказала доктор Арчер.
- Я не помню.
- Это правда, вы согласились. У нас есть ваша подпись на бланке. Мы ведь хорошо ухаживаем за вами, правда?
- Я все время чувствую себя какой-то сонной.
- Это нормально, - уверила ее доктор Арчер. - Не о чем беспокоиться.
Она - субъект № 4 - была юридической секретаршей. Трое женщин-субъектов оказались юридическими секретаршами, и это немного тревожило доктора Арчер.
Что, если адвокаты, у которых они работали, позвонят в полицию? Были посланы письма с просьбой об увольнении, с искусно подделанными подписями, и правдоподобное объяснение было включено в текст каждого письма. Возможно, письмам поверят. В любом случае, киднепинги были умело проведены, и никто здесь не будет говорить кому-нибудь о случившемся, не правда ли?
Обнаженная субъект № 4 сидела в матерчатом кресле. Достаточно привлекательная, хотя ей нужно похудеть фунтов на десять, подумала Арчер. Телесный осмотр не обнаружил ничего необычного. Артериальное давление в норме. В крови обнаружено немного повышенное количество холестерина, но в этом не было ничего опасного. Она казалась нормальной, здоровой женщиной, возраст лет двадцать пять. Беседа об ее медицинском прошлом тоже не выявила ничего необычного. Разумеется, она не была девственницей, имела двенадцать любовников на протяжении девяти лет сексуальной активности. Один аборт был произведен ее гинекологом в возрасте двадцати лет, и с тех пор она практиковала безопасный секс. У нее сейчас был любовник, но он уехал из города несколько недель назад по делам фирмы, да и, кроме того, она подозревала, что в его жизни появилась другая женщина.
- О'кей, пока это все, Мэри. - Арчер встала и улыбнулась. - Спасибо за сотрудничество.
- Теперь мне можно одеться?
- Сначала мы хотим, чтобы ты сделала еще кое-что. Пройди через эту зеленую дверь, пожалуйста. Там действует система, которая создаст облако тумана вокруг тебя. Оно покажется приятным и прохладным. Твоя одежда находится на другой стороне. Там ты и оденешься.
- О'кей. - Субъект № 4 встала и сделала все, что ей сказали. Внутри небольшой комнаты с плотно закрывающимися дверями было - ничего, по сути дела. В течение нескольких секунд она стояла, удивленная, заметив, что здесь жарко, около сорока градусов, затем из невидимых отверстий в стенах пополз туман...
...дымка, что-то вроде этого, которая мгновенно окутала ее прохладным и приятным одеялом в течение десяти секунд, затем туман прекратился, раздался щелчок, и дверь на другом конце комнаты открылась. Как и было обещано, там оказалась гардеробная, она надела зеленую пижаму и вышла в коридор. Охранник показал ей на дверь в дальнем конце - он не подходил к ней ближе, чем на десять футов, - которая вела в спальню, где ее ждал ланч. Пища здесь была очень хорошей, и после еды ей всегда хотелось спать.

* * *

- Чувствуешь себя неважно, Пит? - спросил доктор Киллгор в другой части здания.
- Должно быть, грипп или что-то вроде. Мне кажется, словно меня избили, и пища не держится в желудке - все время тошнит. - Он не сказал, что это относится и к алкоголю, что особенно расстраивало его. Алкоголь был единственной пищей, которую он мог всегда удержать в себе.
- О'кей, тогда давай на тебя посмотрим. - Доктор Киллгор встал, надел маску и натянул на руки перчатки из латекса для осмотра. - Хочу взять у тебя пробу крови, ты не возражаешь?
- Конечно нет, док.
Киллгор сделал это с предельной осторожностью, ввел обычную иглу и наполнил четыре пробирки по пять кубических сантиметров каждая. Затем он проверил глаза Пита, рот и нажал во все обычные места, что вызвало болезненную реакцию, когда доктор коснулся печени субъекта.
- Ох, здесь больно, док.
- Неужели? Не ощущаю чего-нибудь другого по сравнению с прошлым осмотром, Пит. Как болит? - спросил он, ощупывая печень, которая, как у большинства алкоголиков, казалась чем-то вроде мягкого кирпича.
- Словно вы воткнули в меня нож, док. Там очень болит.
- Извини, Пит. А вот здесь? - спросил доктор, пробуя чуть ниже обеими руками.
- Болит, но не так сильно. Может, я съел что-то?
- Может быть. На твоем месте я бы не слишком беспокоился, - ответил доктор. О'кей, у этого обнаружены симптомы на несколько дней раньше, чем ожидалось, но следовало ожидать небольших отклонений. Пит был одним из более здоровых субъектов, но алкоголики никогда не бывают людьми, которых можно назвать здоровыми. Итак, Пит будет номером два. Не повезло тебе, Пит, подумал Киллгор. - Сейчас я дам тебе кое-что, чтобы снять боль.
Доктор повернулся и выдвинул ящик в настенном шкафчике. Пять миллиграммов, подумал он, наполняя пластиковый шприц до красной отметки, затем повернулся к Питу и воткнул иглу шприца в вену на обратной стороне руки.
- Ой! - сказал Пит через несколько секунд. - О-о... так хорошо. Намного лучше, чем раньше, док. Спасибо. - Ревматические красные глаза расширились, затем расслабились.
Героин является идеальным болеутоляющим, и, что лучше всего, он сразу дает пациенту великолепное самочувствие на первые несколько секунд, затем погружает его в состояние спокойного ступора на несколько часов. Некоторое время с Питом будет все в порядке. Киллгор помог ему встать, потом послал его обратно к себе. Затем он взял образцы крови для тестов. Через тридцать минут доктор был уверен. Тесты на антитела все еще были позитивными, и изучение их под микроскопом показало, что антитела борются против Шивы... и проигрывают.
Всего два года назад кое-кто пытался заразить Америку естественной версией этого микроба, этого «посоха пастуха», как называли его некоторые. Он был до некоторой степени модифицирован в лаборатории генетического инжиниринга с добавлением ракового ДНК, чтобы сделать этот похожий на негативные нити RNA вирус более стойким, но это было в действительности похоже на надетый на микроба дождевой плащ. Самые лучшие новости заключались в том, что генетический инжиниринг более чем в три раза увеличил инкубационный период. Когда-то считали, что он длится от четырех до десяти дней, теперь он достиг почти месяца. Мэгги действительно знала свое дело и сумела даже найти для него подходящее имя. Шива был ужасный маленький сукин сын. Он убил Честера - в общем-то его убил цианистый калий, но Честер был обречен - и теперь вирус начал убивать Пита. Для него уже не будет милосердной помощи. Питу позволят жить до тех пор, пока болезнь не заберет его жизнь. Его физическое состояние было почти нормальным, так что они приложат все усилия, чтобы убедиться в том, чего может достигнуть хорошее поддерживающее лечение в борьбе с действием Эбола-Шивы. Вероятно, ничего, но им нужно установить это. Оставалось девять первичных экспериментальных субъектов, и затем еще одиннадцать на другой стороне дома. Вот они будут представлять собой настоящий тест. Все одиннадцать являются здоровыми, или так думала компания. На них будут пробовать метод первичной передачи и жизненность Шивы как агента чумы. Кроме того, на них проверят практичность вакцин, которые на прошлой неделе изолировал Стив Берг.
Этим закончилась работа Киллгора в этот день. Он вышел наружу. Вечерний воздух был прохладный, прозрачный и чистый - ну настолько чистый, насколько такое возможно в этой части мира. В стране находилось сто миллионов автомобилей, и каждый выбрасывал свои сложные углеводороды в атмосферу. Киллгор подумал, будет ли он в состоянии заметить разницу через два или три года, когда все остановится. В отблеске огней здания он увидел летучих мышей, машущих крыльями. Как здорово, подумал он, теперь редко видишь летучих мышей. Они, должно быть, охотятся за насекомыми, и Киллгор пожалел, что его уши не могут услышать ультразвуковые сигналы, которые посылают летучие мыши подобно радиолокаторам для обнаружения и перехвата насекомых.
В воздухе будут и птицы, особенно совы, великолепные ночные хищники, летающие на взмахах мягких тихих перьев, проникающие в амбары, где ловят мышей, едят и переваривают их, а затем срыгивают кости своей добычи. Киллгор испытывал намного больше родственной близости к диким хищникам, чем к их жертвам. Но этого следовало ожидать, не правда ли? Он действительно имел родственную связь с хищниками, этими дикими, чудесными животными, которые убивали без сожаления, потому что мать-природа не обладает жалостью. Она давала жизнь одной рукой и забирала другой. Вечный процесс жизни, который делал землю такой, как она есть. Люди пытались так долго и с таким старанием изменить это, но другие люди повернут процесс обратно, быстро и драматично, и он будет свидетелем этого. Он не увидит исчезновения с поверхности земли всех шрамов, нанесенных человеком, очень жаль, но, решил Киллгор, он проживет достаточно долго и увидит, как меняются важные вещи. Загрязнение окружающей среды прекратится почти сразу. Животных больше не будут отравлять и заковывать в цепи. Небо снова станет чистым, а земля вскоре покроется жизнью, каким и было намерение природы. Он и его коллеги увидят великолепие этого преобразования. А если цена окажется огромной, то завоеванная награда стоит этого. Земля должна принадлежать тем, кто любит и понимает ее. Киллгор даже использовал один из методов природы, старающейся вернуть себе владение ею, - правда, с небольшой помощью человека. Если некоторые люди могут использовать свое умение и науку, чтобы поработить землю и причинить ей вред, то другие используют их же средства для исправления этого. Честер и Пит не поняли бы этого, но, с другой стороны, они никогда не понимали многого...

* * *

- Там будут тысячи французов, - сказал Хуан, - и половина из них - дети. Если мы хотим освободить наших коллег, нанесенный удар должен быть мощным.
- Куда мы отправимся после этого? - спросил Рене.
- Долина Бекаа по-прежнему доступна, а оттуда можно скрыться куда угодно. У меня все еще хорошие связи в Сирии, и всегда существуют другие варианты.
- Полет продлится четыре часа, а в Средиземном море всегда находится американский авианосец.
- Они не решатся атаковать самолет, наполненный детьми, - указал Эстебан. - Даже могут дать нам эскорт, - добавил он с улыбкой.
- До аэропорта всего двенадцать километров, - напомнил им Андре, - и это отличное шоссе с несколькими полосами движения.
- Итак, мы должны спланировать операцию до мельчайших деталей. Эстебан, ты наймешься там на работу. И ты, Андре. Мы должны выбрать место, затем время и день.
- Нам нужно больше людей. По крайней мере, еще десять человек.
- Это трудная проблема. Где мы найдем десять надежных людей? - спросил Хуан.
- Можно нанять кое-кого. Нужно только пообещать приличную сумму, - сказал Эстебан.
- Они должны быть преданными людьми, - с жаром ответил им Рене.
- Они будут достаточно преданными, - сказал баск. - Я знаю, где найти их.
Все они носили бороды, это было самым простым методом маскировки, и, хотя национальная полиция в их странах располагала фотографиями, на них были молодые, чисто выбритые люди. Прохожие могли принять их за художников по внешнему виду и по тому, как все они наклонились над столом, разговаривая напряженным шепотом. Они всегда одевались скромно, но прилично, хотя и не в дорогую одежду. Может быть, они спорили о каком-то политическом вопросе, подумал официант, стоя в десяти метрах от них, или обсуждали какую-то конфиденциальную деловую проблему. Он не мог знать, что прав по обоим пунктам. Через несколько минут он увидел, что они встали, пожали руки и разошлись в разных направлениях, оставив на столе достаточно денег, чтобы оплатить счет и, как увидел официант, жалкие чаевые. Художники, подумал он. Они известны как дешевые ублюдки.

* * *

- Но это может вылиться в катастрофу для окружающей среды! - настаивала Кэрол Брайтлинг.
- Кэрол, - ответил глава администрации. - Речь идет о нашем платежном балансе. Это сбережет Америке примерно пятьдесят миллиардов долларов, в которых мы нуждаемся. Что касается проблемы экосистемы, я знаю, что беспокоит тебя, но президент компании «Атлантик Ричфилд» лично пообещал мне, что это будет чистая операция. Они поняли многое за последние двадцать лет как в инженерном отношении, так и в области мнения общественности, и понимают, что должны вести чистую работу, не загрязняя окружающую среду.
- Ты когда-нибудь бывал там? - спросила советник президента по науке.
- Нет. - Он покачал головой. - Я пролетал над Аляской, но это все.
- Поверь мне, ты изменишь свою точку зрения, если увидишь это место собственными глазами.
- Они добывают уголь открытым способом в Огайо. Я видел это. И я видел, что потом они покрыли шахту землей и посадили там траву и деревья. Черт возьми, на месте одной из шахт, где добывали уголь открытым способом, через два года профессиональные игроки в гольф собираются провести свой чемпионат на площадке, которую им построили! Они восстановили все, Кэрол. Теперь они знают, как делать это, и понимают, что разумно не нарушать окружающую среду как с экономической, так и с политической точки зрения. Таким образом, Кэрол, президент не откажется от своей поддержки этого проекта бурения в новом месторождении. С экономической точки зрения это крайне выгодно для страны. «И кого, черт возьми, интересует судьба земли, которую видели всего несколько сотен человек?» - подумал Арни, но промолчал.
- Я должна поговорить об этом с ним лично, - настаивала советник по науке. - Нет. - Глава администрации выразительно покачал головой. - Я не допущу этого. По крайней мере, по такому вопросу. Все, чего ты этим добьешься, это ослабишь свою позицию, а такой поступок неразумен, Кэрол.
- Но я обещала!
- Обещала кому?
- Президенту «Сьерра Клаб».
- Кэрол, «Сьерра Клаб» не является частью этой администрации. Мы получаем их письма. Я читаю их. Они превращаются в экстремистскую организацию по таким вопросам. Кто угодно может сказать «не делайте ничего», и это все, что они говорят с того момента, как этот парень Мейфлауэр стал их президентом.
- Кевин хороший и умный человек.
- Мне ты не сможешь доказать этого, - фыркнул глава администрации. - Он просто луддит.
- Проклятие, Арни, не каждый, имеющий другое мнение, чем твое, является экстремистом, правда?
- Этот является. «Сьерра Клаб» уничтожит себя, если они будут подчиняться ему как президенту. Ну как бы то ни было. - Глава администрации посмотрел на свое расписание. - У меня много работы. Ваша позиция по этому вопросу, доктор Брайтлинг, состоит в поддержке администрации. Это означает, что ты лично выступишь с поддержкой законопроекта о бурении нефтяных скважин на месторождении ААМР. В этом здании есть только одна позиция по этому вопросу, и это позиция президента. Такова цена, которую ты платишь за то, что работаешь советником по науке, Кэрол. Ты должна оказывать влияние на политику, но, как только эта политика провозглашена, ты обязана поддерживать ее, веришь ты в нее или нет. Ты публично заявишь, что, по твоему мнению, бурение нефтяных скважин хорошо для Америки и для окружающей среды. Тебе это понятно?
- Нет, Арни, я не сделаю этого! - воскликнула Брайтлинг.
- Кэрол, ты обязана сделать это, причем убедительно, таким образом, чтобы заставить более умеренные группы сторонников зашиты окружающей среды увидеть логику ситуации. Если, конечно, тебе нравится работать в Белом доме.
- Ты мне угрожаешь?
- Нет, Кэрол, я не угрожаю тебе. Я просто объясняю правила игры. Потому что ты должна играть по правилам, как это делаю я и все остальные. Если ты работаешь здесь, ты обязана проявлять лояльность по отношению к президенту. Если ты не проявляешь лояльность, то не можешь работать здесь. Ты знала эти правила, когда стала членом администрации, и должна им подчиняться. О'кей, пришел момент истины. Скажи, Кэрол, ты будешь подчиняться правилам или нет?
Ее лицо было красным под макияжем. Она не научилась скрывать свой гнев, увидел глава администрации, и это плохо. Вы не можете позволить себе сердиться из-за маленьких идиотских проблем, только не на этом уровне. А это была маленькая идиотская проблема. Когда вы нашли что-то настолько ценное, как несколько миллиардов баррелей нефти в месте, которое принадлежит вам, вы организуете бурение скважин, чтобы извлечь эту нефть. Это так просто, и становится еще проще, если нефтяные компании дают обещание не причинять вреда природе. Это останется таким простым до тех пор, пока избиратели ездят на автомобилях.
- Итак, Кэрол? - спросил он.
- Да, Арни, я знаю правила и буду выполнять их, - наконец подтвердила она.
- Отлично. Я хочу, чтобы ты приготовила сегодня заявление, которое будет опубликовано на следующей неделе. Покажи его мне сегодня. Обычный текст, позиция науки, безопасность инженерных мер и тому подобное. Спасибо, что зашла, Кэрол, - сказал он, отпуская ее.
Доктор Брайтлинг встала и пошла к двери. Там она остановилась и заколебалась. Ей хотелось повернуться и сказать Арни, для чего он может использовать это заявление... затем вышла в коридор Западного крыла Белого дома, повернула на север и спустилась по лестнице. Два агента Секретной службы заметили выражение ее лица и подумали: а что могло так повлиять на нее или, может быть, на нее обрушился град? Она пересекла улицу необычной деревянной походкой, затем поднялась по ступенькам. В своем кабинете она включила компьютер, и вызвала программу обработки текстов. Ей хотелось ударить кулаком по экрану, вместо того чтобы печатать на клавиатуре.
Получать приказы от этого человека! От человека, который ничего не знает о науке и которому наплевать на политику в области окружающей среды. Арни интересовала только политика, а политика была самой искусственной вещью в мире!
Однако потом она успокоилась, сделала глубокий вдох и начала писать черновик ее защиты того, что, в конце концов, никогда не произойдет.
Нет, сказала она себе. Это никогда не произойдет.

Глава 12
Дикие карты

Тематический парк многому научился у своего более знаменитого предшественника. Были приняты меры, чтобы переманить дюжину старших администраторов, их повышенное щедрое жалованье выплачивалось финансовыми спонсорами из Персидского залива, которые уже превзошли свои ожидания и предвкушали возмещение капиталовложений за шесть лет вместо запланированных восьми с половиной.
Эти капиталовложения были крупными, поскольку они решили не просто соперничать с американской корпорацией, но превзойти ее во всех отношениях.
Замок в их парке был сделан из камня, а не просто фибергласа. Главная улица была, по сути дела, тремя оживленными улицами, каждая посвящена трем отдельным «национальным мотивам». Окружная железная дорога была стандартной колеей, и по ней ездили два настоящих паровых локомотива. Велся даже разговор о том, чтобы продлить железную дорогу до международного аэропорта, который испанские власти со свойственной им добротой модернизировали с целью поддержки тематического парка. Это объяснялось не только добротой: парк обеспечивал постоянной работой двадцать восемь тысяч человек и еще десять тысяч - на время сезона. Аттракционы были захватывающими, большинство спроектированы и выстроены по специальному заказу в Швейцарии, а некоторые из них настолько рискованные, что захватывало дух даже у пилотов-истребителей. Кроме того, специальный раздел был посвящен миру науки с прогулкой по Луне, которая произвела впечатление даже в NASA, подводная прогулка через гигантский аквариум и павильоны, посвященные каждой основной отрасли промышленности в Европе, - павильон, рассказывающий о строительстве аэробусов, был особенно интересным, там позволяли детям (и взрослым) пилотировать имитированную версию этого самолета.
В парке были существа, одетые в разные костюмы: гномы, тролли и все разновидности мифических созданий из европейской истории, а также римские легионеры, вступающие в схватки с варварами. В парке также размещались обычные районы с магазинами, где посетители могли купить копии всего, что демонстрировалось в парке.
Одним из самых умных поступков, на который пошли инвесторы, было строительство тематического парка в Испании, а не во Франции. Климат здесь был, правда, жарче, зато солнечным и без дождей почти все двенадцать месяцев, что позволяло парку работать круглый год. Посетители прилетали со всей Европы, или приезжали на поездах, или совершали автобусные туры, причем гости могли останавливаться в больших комфортабельных отелях трех различных степеней расходов и роскоши, начиная с одного, который мог бы декорировать сам Цезарь Ритц, до нескольких более скромных и дешевых, с более простыми основными удобствами. Гости всех гостиниц разделяли одинаковое физическое окружение, теплое и сухое, и могли найти время, чтобы поплавать в одном из многих бассейнов, окруженных пляжами белого песка, или поиграть в гольф на одной из двух прекрасных площадок. Кроме того, строилось еще три, и одна из них скоро станет местом проведения европейского тура профессиональных игроков в гольф. Здесь находилось и казино, всегда наполненное азартными игроками, - такого не было ни в одном из тематических парков. Короче говоря, Worldpark, как он назывался, сразу завоевал сенсационную известность, и в нем редко было меньше десяти тысяч посетителей, а подчас больше пятидесяти тысяч.
Предельно современный парк контролировался из шести региональных и одного основного центра управления, и каждый аттракцион, поездка и закусочная находились под неустанным наблюдением телевизионных камер, управляемых компьютерами.
Заведовал деятельностью всего парка Майк Деннис. Его взяли на эту должность из Орландо, и, хотя он скучал по дружеской управленческой атмосфере американского парка, строительство и затем управление огромным тематическим парком в Испании было вызовом, которого он ждал всю жизнь. Мужчина с тремя детьми, Деннис называл парк своим беби, глядя из амбразур сторожевой башни. Его офис и командный центр размещались в центральной башне-донжоне псевдосредневекового замка, высоком сооружении внутри «крепости XII века», построенного специально для парка. Может быть, герцог Аквитанский наслаждался бы жизнью в таком замке, но он и его воины пользовались только мечами и копьями, а не компьютерами и вертолетами. Каким бы богатым ни был его светлость в XII столетии, он не мог распоряжаться таким количеством денег, - Worldpark собирал только наличными десять миллионов долларов в хороший день, и гораздо больше этого приходило с пластиковых карт. Ежедневно бронированный грузовик, полный наличными, отправлялся с полицейским эскортом в ближайший банк.
Подобно его предшественнику во Флориде, Worldpark представлял собой многоэтажную структуру. Под основными сооружениями находился подземный город, где размещались вспомогательные службы. Персонал там переодевался в разноцветные костюмы и обедал. По подземным коридорам Деннис мог перебрасывать людей и оборудование с места на место, быстро и незаметно для гостей, купающихся в солнечном свете. Управление парком ничем не отличалось от должности мэра довольно большого города, - было даже более трудным, поскольку ему требовалось обеспечить, чтобы все работало точно вовремя и стоимость операций всегда была меньше дохода. То, что он выполнял свою работу хорошо, фактически на 2,1% лучше, чем его собственные ожидания накануне открытия парка, щедро вознаграждалось, - он получал огромное жалованье и всего пять недель назад ему доставили бонус в один миллион долларов. Вот только если бы его дети смогли привыкнуть к местным школам...

* * *

Даже как объект ненависти парк завораживал. Это был настоящий город, увидел Андре, строительство обошлось в миллиарды. Он будет жить здесь, выслушивая курс ознакомления в местном университете «Worldpark University», впитает дух этого места, научится улыбаться всему и всем. Его распределили, к счастью, в департамент безопасности, «полицию» парка. Это означало, что он будет носить голубую рубашку и синие брюки с вертикальной голубой полосой, иметь при себе свисток и портативную рацию и тратить почти все время, объясняя посетителям, где находятся туалеты, потому что парку нужна полиция, как кораблю колеса. Он получил эту работу, потому что свободно говорил на трех языках - французском, испанском и английском, и, таким образом, мог оказаться полезным большинству посетителей этого нового испанского города. Каждому из них время от времени требовалось мочиться, а у большинства, очевидно, не хватало мозгов, чтобы прочитать сотни указателей (графических больше, чем письменных), когда нужда становится невыносимой.
Эстебан, заметил Андре, стоял на своем обычном месте, продавая наполненные гелием воздушные шары. Хлеба и зрелищ, подумали оба. Огромные суммы денег потрачены на строительство этого города - а зачем? Дать детям бедняков и рабочих несколько коротких часов смеха, прежде чем они вернутся в свои мрачные дома? Соблазнить их родителей потратить свои деньги на простое развлечение? Фактически цель этого парка заключалась в том, чтобы еще больше обогатить арабских инвесторов, которых убедили потратить часть своих нефтяных долларов здесь, на строительство этого города фантазий. Захватывает дух, может быть, но все-таки объект презрения, икона нереального, опиум для рабочих масс, которым не хватает здравого смысла увидеть, что это такое в действительности. Ну что ж, объяснить суть обмана - такова задача революционной элиты.
Андре ходил по территории, на первый взгляд, без определенной цели, но на самом деле в соответствии с планами, как его собственными, так и парка. Ему платили за то, что он смотрит вокруг и готовится, а пока улыбается и говорит родителям, где их маленькие дорогуши могут облегчиться.

* * *

- С этим все в порядке, - сказал Нунэн, входя в помещение, где проходила вечерняя встреча.
- С чем «этим»? - спросил Кларк.
Нунэн поднял вверх компьютерный флоппи-диск.
- Здесь всего сотня кодовых линий, не считая материала установки. Соты - телефонные соты, я имею в виду, - все используют для операций одну и ту же компьютерную программу. Когда мы прибываем на место, я просто вставляю эту дискету в их драйвы и загружаю программное обеспечение. Если только вы не наберете сначала правильный префикс-пароль, чтобы позвонить - в данном случае 7-7-7, если быть точным, - сота ответит вам, что номер, по которому вы звоните, занят. Таким образом, мы можем блокировать любые сотовые звонки, адресованные нашим объектам от какого-нибудь человека снаружи, а также помешать им звонить изнутри.
- Каким количеством запасных экземпляров мы располагаем? - спросил Стэнли.
- Тридцатью, - ответил Нунэн. - Мы можем раздать их местным копам, чтобы они вставили их. У меня есть инструкции на шести языках. Здорово, а? - хотел сказать Нунэн. Чтобы получить эту информацию, он связался с контактом в Национальном агентстве безопасности в Форт Мид, Мэриленд. Совсем неплохо для работы чуть дольше недели. - Он называется Cellkop и действует во всем мире.
- Молодец, Тим. - Кларк сделал пометку. - О'кей, как дела с группами?
- Сэм Хьюстон вышел из строя, у него растяжение колена, - сообщил Кларку Питер Ковингтон. - Повредил ногу, когда спускался по тросу. Он все еще может принимать участие в боевых действиях, но не будет бегать несколько дней.
- Группа-2 полностью готова к операциям, Джон, - объявил Чавез. - Джордж Томлинсон слегка беспокоится о своем ахиллесовом сухожилии, но ничего страшного.
Кларк что-то проворчал и кивнул, делая еще одну пометку. Тренировки здесь были такими напряженными, что время от времени случались травмы, - избежать их невозможно. Джон хорошо помнил афоризм, что учения считаются бескровными схватками, а схватки считаются кровавыми учениями. В общем, было неплохо, что его группы работали так же напряженно во время учений, как и в настоящих боях, - это повышало их моральный дух и немало говорило о профессионализме бойцов, которые с такой серьезностью воспринимали все в «Радуге». Поскольку Сэм Хьюстон был снайпером, он мог выполнять свои обязанности примерно на семьдесят процентов, а Джордж Томлинсон, несмотря на беспокоящий его ахилл, по-прежнему совершал утренние пробежки, превозмогая боль, как и должен поступать солдат из элитной группы.
- Разведывательные данные? - Джон повернулся к Биллу Тауни.
- В моем докладе нет ничего особенно серьезного, - ответил офицер из секретной разведывательной службы. - Нам известно, что террористы по-прежнему живы, и различные полицейские службы продолжают следственные мероприятия, чтобы обнаружить их, но это сложная работа, и не выявлено ничего многообещающего, однако... Но нельзя предсказать прорыв в деле.
Все сидящие вокруг стола знали это. Только этим вечером кто-то, по уровню равный самому Карлосу, может быть задержан за то, что проедет через красный сигнал светофора, его узнает новичок-полицейский, и террориста арестуют, но планировать случайные события невозможно. По-прежнему где-то в Европе, по-видимому, жили около сотни известных террористов, подобных Эрнсту Моделю и Гансу Фюрхтнеру, но они научились держаться незаметно, простыми мерами изменять свою внешность и стараться не попадать в неприятности. Чтобы обнаружить их, нужно, чтобы они совершили какую-то ошибку, и те, кто совершал глупые ошибки, уже давно были мертвы или сидели в тюрьме.
- Как мы сотрудничаем с местными полицейскими агентствами? - спросил Алистер Стэнли.
- Мы продолжаем поддерживать с ними связь, операции в Берне и в Вене благоприятно описаны в прессе. Когда что-нибудь случится, мы можем надеяться на то, что нас немедленно известят.
- Способность к передвижению? - спросил далее Джон.
- Полагаю, этот вопрос относится ко мне, - отозвался подполковник Мэллой. - У нас все идет хорошо в отношениях с Первым авиакрылом специальных операций. Пока они разрешили нам держать у себя «Ночной ястреб», и я получил достаточно времени для полетов на британской «Пуме», так что полностью освоил и этот вертолет. Если понадобится куда-то отправляться, я готов. Могу получить поддержку от воздушного танкера «МС-130» в случае длительного развертывания, но я в состоянии попасть практически в любую европейскую страну за восемь часов на своем «Сикорски» с поддержкой танкера или без нее. Что касается оперативного аспекта, мне он кажется хорошим. Солдаты - лучшие из всех, с кем мне приходилось летать, и мы превосходно сработались. Единственное, что беспокоит меня, - это отсутствие медицинской поддержки.
- Мы думали об этом. Доктор Беллоу - наш врач, и вы можете справиться с травмами, правда, док? - спросил Кларк.
- Достаточно хорошо, но я не смогу действовать как настоящий хирург. Кроме того, в случае развертывания мы можем рассчитывать на помощь местных врачей из полиции и пожарной службы в районе операции.
- Мы нашли более благоприятный выход из положения в Форт Брэгг, - заметил Мэллой. - Я знаю, что все наши стрелки прошли подготовку в оказании срочной помощи на месте, но все же неплохо иметь в составе группы хорошо подготовленного специалиста. В конце концов, у доктора Беллоу только две руки, - заметил пилот. - И он может быть лишь в одном месте.
- При развертывании, - сказал Стэнли, - мы всегда сообщаем о необходимости возможной помощи в ближайший местный госпиталь. До сих пор нам не отказывали в ней.
- О'кей, парни, но это мне придется доставлять раненого в госпиталь. Я делал это не раз, и мне кажется, что мы можем улучшить ситуацию. Предлагаю проводить учения. Нам нужно делать это регулярно.
«А ведь это неплохая мысль», - подумал Кларк.
- Мы учтем ваше предложение, Мэллой. Ал, давай возьмемся за это в течение нескольких ближайших дней.
- Согласен, - кивнул Стэнли.
- Сложная проблема при этих учениях - это имитация повреждений, - сказал доктор Беллоу. - Не существует замены настоящего повреждения, но мы не можем класть наших людей в палату «Скорой помощи». На это уйдет слишком много времени, и они не увидят там настоящих ран.
- Такую проблему решить мы пытались много лет, - сказал Питер Ковингтон. - Можно научить людей соответствующим процедурам, но приобрести практический опыт очень трудно.
- Это верно, если только мы не перенесем всю нашу компанию в Детройт, - пошутил Чавез. - Послушайте, парни, все мы знакомы с правилами оказания первой помощи, а доктор Беллоу и есть врач. У нас так мало времени для учений, и главными являются оперативные действия, верно? Мы отправляемся туда и выполняем свою работу, а это уменьшает число ранений, не правда ли? - За исключением ран, причиненных террористам, промолчал он, о них никто не думает, да и трудно вылечить раны, нанесенные в голову десятимиллиметровыми пулями, даже в госпитале Уолтера Рида. - Мне нравится мысль об учениях, связанных с эвакуацией раненых. Отлично, это нам по силам, и мы можем практиковаться в оказании первой помощи, но способны ли мы, глядя на это реально, идти дальше? Я не вижу, каким образом.
- Есть комментарии? - спросил Кларк. Он тоже не думал, что учения по оказанию медицинской помощи нужно развивать дальше.
- Чавез прав... но мы никогда не сможем полностью подготовиться или пройти настоящий курс обучения, - напомнил Мэллой. - Неважно, сколько времени мы потратим на подготовку, но террористы всегда найдут способ применить что-то новое. У нас в отряде «Дельта» мы всегда имеем в составе группу медицинского реагирования, подготовленных врачей. Может быть, здесь мы не сможем позволить себе такие же меры, но в Форт Брэгг мы делали именно это.
- Нам придется полагаться на местную поддержку для этих целей, - сказал Кларк, заканчивая обсуждение вопроса. - Наш отряд не может позволить себе чрезмерно разрастаться. У меня нет на это денег.
Это является магическим словом в нашем бизнесе, мог не добавлять Мэллой.
Совещание закрылось через несколько минут, и с ним закончился рабочий день. Дэн Мэллой уже привык к местной традиции заканчивать день в клубе, где пиво было отличным, а компания дружная. Спустя десять минут он поднимал кружку вместе с Чавезом. На этого маленького латиноса можно положиться, подумал он.
- Эта операция, которую ты провел в Вене, была превосходной, Динг.
- Спасибо, Дэн. - Чавез поднес кружку ко рту и сделал глоток. - Правда, там у меня не было выбора. Иногда тебе приходится идти на такое, что ты не стал бы делать в другое время.
- Да, это точно, - согласился морской пехотинец.
- Ты считаешь, что у нас не все в порядке по медицинской части... я тоже, но пока это не было проблемой.
- До сих пор тебе везло, мой мальчик.
- Да, я знаю. Пока мы не сталкивались с настоящими безумцами.
- А они есть, настоящие психи, такие, кому на все наплевать с высокого дерева. Говоря по правде, я тоже не встречался с такими, разве что видел по телику. Я все время вспоминаю операцию в Маалоте, в Израиле, больше двадцати лет назад. Эти козлы расстреляли маленьких детей только для того, чтобы показать, какие они крутые, - и не забывай, что случилось не так давно с маленькой дочкой президента. Ей чертовски повезло, что рядом оказался парень из ФБР. Я с удовольствием поставил бы ему кружку пива.
- Отличный стрелок, - согласился Чавез. - Еще лучше было то, что он оказался там в нужное время. Я читал про то, как он справился - говорил с ними и все такое, проявил терпение, выжидал момента, чтобы начать действовать, и затем принялся за дело.
- Он рассказывал об этом в Брэгге, но в этот день меня там не было. Видел запись. Ребята говорят, что он стреляет из пистолета не хуже любого в их команде, но еще лучше то, что он оказался умным.
- Да, это имеет немалое значение, - согласился Чавез и допил свое пиво. - Мне пора идти готовить ужин.
- Не понял?
- Моя жена - врач, она вернется домой примерно через час, и теперь моя очередь готовить ужин.
Мэллой поднял брови.
- Приятно слышать, что ты хорошо подготовлен, Чавез.
- Я уверен в своей мужественности, - заверил авиатора Доминго и направился к двери.

* * *

На этот раз Андре работал поздно вечером. Worldpark оставался открытым до 23.00, а магазины закрывались еще позднее, потому что даже такое огромное заведение, как тематический парк, не могло упустить и крохотного шанса получить несколько медных монет. Их платили «трудящиеся» за дешевые, никому не нужные сувениры, которые продавали в магазинах и попадали сувениры в маленькие жадные детские ручонки, часто донимающие усталых родителей. Он равнодушно наблюдал за происходящим, ожидая закрытия самого последнего аттракциона, и только, когда цепи поставят на место и механики аттракционов помашут им на прощание, последние посетители, с трудом передвигая ноги, направятся к выходу. По дороге они будут останавливаться у каждого магазина, используя последнюю возможность купить что-то. Продавцы будут устало улыбаться и обслуживать своих последних покупателей, как их учили в Worldpark University. И только когда наконец все покинут парк, лавки закроются, из кассовых аппаратов извлекут деньги и под бдительным наблюдением Андре и сотрудников департамента безопасности наличные отправят в специальную комнату для счета. Строго говоря, это не входило в его обязанности, но он все-таки остался и сейчас шел за тремя клерками из магазина «Матадор». Сначала они вышли на главную улицу, потом в переулок, через ничем не примечательные деревянные двери и вниз по ступенькам в подземное помещение, по бетонным коридорам которого днем проносились электрические тележки и бегали сотрудники парка, но теперь пустые, за исключением служащих, направляющихся в раздевалки, чтобы переодеться в обычную одежду. Деньги считали в особой комнате, расположенной в самом центре парка, почти под замком. Здесь сдавались наличные, каждый мешок помечался по месту, откуда он поступил. Монеты сваливали в корзины, где их разделяли по национальной принадлежности и деноминации, считали, заворачивали и готовили к перевозке в банк. Бумажную валюту, уже сложенную в пачки по виду и достоинству, взвешивали. В первый раз, когда Андре увидел такую процедуру, он был поражен, но чувствительные весы действительно взвешивали бумажные деньги - вот, один точка шесть, один пять килограммов сотенных дойчмарок. Два точка шесть, три семь ноль килограммов пятифунтовых британских банкнот. Соответствующая сумма тут же появлялась на электронном экране, а дальше банкноты ехали по транспортеру - там их упаковывали. Здесь офицеры безопасности были вооружены пистолетами «Астра», потому что общая сумма вырученных денег за день была - на главном дисплее появилась цифра - 11 миллионов 597 тысяч 309. 35 фунтов стерлингов... Все подержанные банкноты, самые лучшие для преступников, любого достоинства. Их укладывали в шесть больших брезентовых мешков, помещали на четырехколесную тележку для перевозки по подземному коридору в бронированный автомобиль с полицейским эскортом, который вез их в центральный офис местного банка, все еще открытого для получения такой огромной суммы денег. Одиннадцать миллионов фунтов стерлингов наличными - парк загребал миллиарды в год, устало подумал Андре.
- Извините меня, - спросил он у супервайзера по безопасности. - Я не нарушил правил, придя сюда?
- Нет, рано или поздно все приходят в эту комнату, - усмехнулся офицер. - Вот почему здесь установлены окна.
- А это не опасно?
- Не думаю. Стекла в окнах толстые, как видишь, и охрана внутри комнаты очень строгая.
- Mon dieu, столько денег, что, если кто-то попытается украсть их?
- Их везут в бронированном грузовике с полицейским эскортом - два автомобиля, в каждом четыре хорошо вооруженных офицера. - Иэто только те охранники, которые на виду, подумал Андре. Поблизости будут другие, не такие заметные, но вооруженные ничуть не хуже. - Сначала мы беспокоились, что баскские террористы могут попытаться украсть деньги, - такое количество денег позволит им финансировать свои операции в течение нескольких лет, - но такой угрозы не возникло, и к тому же ты знаешь, что делается со всеми этими наличными?
- Почему вы не отправляете деньги в банк на вертолете? - спросил Андре.
Супервайзер департамента безопасности зевнул.
- Слишком дорого.
- А куда деваются наличные? - Часть возвращается обратно к нам, разумеется.
- О, - Андре задумался. - Ну, конечно.
Worldpark оперировал в основном наличными, потому что многие предпочитают платить за вещи, которые они покупают таким образом, несмотря на широкое распространение кредитных карточек, которые парк использовал с таким же удовольствием. Кроме того, гости могли относить все расходы в парке на свои счета в гостинице, где они платят за номера, - инструкции, как делать это, напечатаны на каждом пластиковом ключе на языке каждого гостя.
- Я готов поспорить, что мы используем каждую пятифунтовую британскую банкноту не менее пятнадцати раз, прежде чем она становится слишком изношенной и ее посылают в Лондон для замены и уничтожения.
- Понятно, - кивнул Андре. - Итак, мы вносим наличные в банк на наш депозит и затем снимаем часть с нашего счета, чтобы давать сдачу нашим гостям. Тогда сколько денег мы держим здесь для этой цели?
- Чтобы давать сдачу? - Супервайзер пожал плечами. - Ну два или три миллиона как минимум фунтов стерлингов, разумеется. Чтобы следить за прохождением денег, у нас установлены эти компьютеры. - Он показал рукой.
- Удивительное место, - заметил Андре, искренне поражаясь размаху денежных операций. Он кивнул супервайзеру и направился к выходу, чтобы пробить свою рабочую карточку и переодеться. Он остался доволен прошедшим днем. Пока Андре бродил по парку, ему удалось подтвердить свои предыдущие впечатления. Теперь он знал, как спланировать операцию и как ее провести. Далее ему нужно привести сюда своих сообщников и познакомить их с планом операции, а затем осуществить ее. Через сорок минут он пришел в свою квартиру, налил бургундского и еще раз обдумал все. Андре был руководителем планирования и операций в «Action Directe» («Решительное действие») уже более десяти лет - он спланировал и осуществил одиннадцать убийств. Эта операция, однако, будет самой грандиозной из всех, может быть, даже кульминацией его карьеры, и потому он должен тщательно продумать каждый шаг. К стене его квартиры был прикреплен план Worldpark, и он окинул его взглядом, слева направо. Вход и выход. Возможные пути подхода полиции. Способы противостоять им. Где поместить его собственных сотрудников безопасности. Где захватить заложников. Где держать их. Как вывести всех из парка. Андре обдумывал все это снова и снова в поисках слабых мест и ошибок. Испанская национальная полиция - «Guardia Civil» - сразу отреагирует на операцию. Несмотря на их комичные фуражки, к ним следует относиться с уважением. Они боролись с басками на протяжении целого поколения и многому научились. Несомненно, у них уже разработан план операции на случай нападения на парк, потому что это была слишком очевидная цель для террористов, нет, Андре поправил себя, для прогрессивных элементов. Нельзя относиться к полиции без должного уважения. Они едва не убили или арестовали его два раза во Франции, но в обоих случаях это произошло потому, что он допустил очевидные ошибки, и Андре учел полученные уроки. На этот раз он не допустит такого. Он не подпустит их к себе с помощью тщательного выбора заложников и продемонстрирует свою готовность использовать их для достижения политических целей. Какой крутой ни была «Guardia Civil», они спасуют перед этой демонстрацией решительности, поскольку они, несмотря на их упорство, уязвимы из-за своей буржуазной сентиментальности, подобно всем остальным. Именно чистота его веры дает ему преимущество над ними, он будет придерживаться ее и достигнет своей цели. В противном случае погибнет множество людей, а правительства Испании и Франции не смогут пойти на это. План был почти готов. Андре поднял трубку телефона и заказал международный разговор.

* * *

Пит вернулся ранним вечером. Теперь его лицо выглядело бледным, и он был даже более апатичным, но одновременно чувствовал себя неловко, судя по неуверенности его походки. Было очевидно, что он испытывает болезненные ощущения при каждом шаге.
- Как ты себя чувствуешь? - приветливо спросил доктор Киллгор.
- С желудком совсем плохо, док, вот здесь, - сказал Пит, показывая пальцем.
- Все еще беспокоит тебя, а? Ну что ж, ложись вот здесь, и мы осмотрим тебя, - сказал доктор, надевая перчатки и маску. Осмотр был поверхностным, но все равно бесполезным. Пит, подобно Честеру до него, умирал, но еще не знал об этом.
Героин проделал хорошую работу, сняв боль и заменив ее химической нирваной.
Киллгор осторожно взял еще один образец крови для дальнейшего изучения под микроскопом.
- Так вот, приятель, думаю, нам придется вытерпеть этот приступ. Но позволь мне сделать тебе инъекцию, чтобы справиться с болью.
- Конечно, доктор. В прошлый раз она подействовала очень хорошо.
Киллгор наполнил еще один пластиковый шприц и впрыснул героин в ту же вену, как и раньше. Он наблюдал за тем, как карие глаза Пита расширились от первоначального удара, затем закрылись, когда боль пропала и будет заменена летаргией, причем настолько глубокой, что доктор мог сделать хирургическую операцию прямо сейчас, и бедный сукин сын даже не заметит.
- Как дела у остальных парней, Пит?
- Все в порядке, только Чарли жалуется на боль в желудке. Думаю, он что-то съел.
- Вот как? Пожалуй, осмотрю и его, - сказал Киллгор. Итак, номер три будет здесь, вероятно, уже завтра. Время соответствовало плану. После более ранних, чем ожидалось, симптомов у Честера остальная группа реагировала точно в соответствии с предсказанным временем. Отлично.

* * *

Состоялось несколько телефонных разговоров, и рано утром были арендованы автомобили с фальшивыми номерными знаками. Парами или по одному они ехали из Франции в Испанию, без труда проезжали через пограничные посты, обычно с дружеской улыбкой. Различные туристские агентства забронировали им места в отелях парка, все среднего уровня, связанные с самим парком поездом или монорельсом, со станциями прямо в вестибюлях отелей, наполненных магазинами, чтобы гости не заблудились.
Шоссе, ведущие в парк, были широкими и удобными для езды, а знаки простыми и понятными даже для тех, кто не знал испанского. Пожалуй, единственной опасностью были огромные туристские автобусы, мчащиеся по шоссе со скоростью, превышающей 150 километров в час, похожие на сухопутные океанские лайнеры. В окнах автобусов виднелись лица людей, многие из них дети, которые приветственно махали водителям автомобилей. Водители махали в ответ и широко улыбались, пропуская автобусы, превышающие ограничения скорости, словно имели на это право, тогда как водители автомобилей не хотели рисковать. У них было много времени. Так планировалась операция.

Предыдущая страница 10 Следующая страница


11 Том Клэнси

* * *

Томлинсон протянул руку к левой ноге, и его лицо исказилось от боли. Чавез отстал от бегущих солдат, чтобы убедиться в его состоянии.
- Все еще болит?
- Болит, сволочь! - подтвердил сержант Томлинсон.
- Ты поосторожней с ней, глупый кретин. Ахилл - это плохое место для травмы.
- Сам только что узнал об этом, Динг. - Томлинсон перешел на ходьбу, все еще осторожно ступая на левую ногу, после того как пробежал две мили. Дыхание сержанта было намного тяжелее обычного, но боль всегда плохо влияет на выносливость.
- Ты обращался к доктору Беллоу?
- Да, но он ничего не может сделать. Пусть заживает, сказал он.
- Тогда дай ему зажить, Это приказ, Джордж. Больше никаких пробежек, пока не перестанет болеть. Понял?
- Слушаюсь, сэр, - согласился сержант Томлинсон. - Я по-прежнему могу принять участие в развертывании, если возникнет необходимость.
- Я знаю, Джордж. Увидимся на стрельбище.
- Хорошо. - Томлинсон смотрел, как его командир увеличил скорость бега, чтобы присоединиться к убежавшей далеко Группе-2. Его гордость страдала из-за того, что он не мог бежать с остальными. Томлинсон никогда не позволял травмам влиять на его действия - в Дельта Форс он продолжал тренировки, несмотря на два сломанных ребра, даже не сказал об этом врачам из-за опасения, что остальные члены команды сочтут его неженкой. Но, если можно скрыть и тренироваться, превозмогая боль, со сломанными ребрами, растянутое сухожилие не позволяло тебе бежать - боль была настолько сильной, что нога переставала работать нормально и трудно даже стоять прямо. Черт побери, думал солдат, я не могу подвести остальную группу. Он никогда не уступал никому за всю жизнь, даже в детстве, когда играл в бейсбол в Детской лиге. Но сегодня, вместо бега на остальную часть дистанции, он шел, стараясь поддерживать военный темп в сто двадцать шагов в минуту. Даже это причиняло ему боль, но она была недостаточно сильной, чтобы заставить его остановиться. Группа-1 тоже совершала пробежку, и они пробежали мимо него, даже Сэм Хьюстон с больным коленом. Сэм хромал и, пробегая мимо Томлинсона, помахал ему рукой. Гордость за свою группу, очевидно, превозмогла боль. Том-линсон служил в войсках специального назначения в течение шести лет, бывший зеленый берет, взятый в Дельту, теперь уже почти выпускник колледжа со специальностью по психологии - именно эту специальность выбирало большинство солдат специальных войск по той или иной причине. Теперь сержант пытался понять, как закончить образование в Англии, где университеты работают по-другому и где казалось несколько необычным для солдата получать диплом на пергаменте. Но в Дельте они часто сидели и говорили о террористах, с которыми им приходится иметь дело. Их интересовало, что побуждает террористов действовать так и не иначе, потому что понимание помогает предсказывать поступки, выявить сильные и слабые стороны потенциального врага, а это облегчает задачу, как покончить с негодяями, что и было, в конце концов, их работой. Как ни странно, Томлинсон ни разу не убивал террористов во время операций до того, как приехал сюда. Еще более странным было то, что приобретенный опыт мало отличался от учений. Вы действуете, как поступаете на учениях, думал сержант. Это ему говорили на каждом шагу с начальной подготовки в Форт Нокс одиннадцать лет назад. Проклятие, его ступня все еще как в огне, но все-таки меньше, чем во время бега. Ничего не поделаешь, док сказал ему, что понадобится неделя, скорее даже две, прежде чем он будет полностью готов к операциям. А все потому, что он неловко наступил на край тротуара, не глядя под ноги, как последний идиот. У Хьюстона, по крайней мере, есть оправдание за больное колено. Соскальзывание по тросу может оказаться опасным, и все время от времени получали травмы. Хьюстон приземлился на камень, и нога у него дьявольски болела... но он не захотел отставать от группы, сказал себе Томлинсон, хромая вперед к стрельбищу.
- О'кей, парни, это учение боевыми патронами, - сказал Чавез Группе-2. - Сценарий заключается в следующем: пять террористов, восемь заложников. Террористы вооружены пистолетами и автоматами. Двое заложников - дети, девочки семи и девяти лет. Остальные заложники - женщины, матери. Террористы захватили детский сад, и пришло время для штурма. Нунэн предположил расположение террористов. - Чавез показал на школьную доску. - Тим, насколько надежны твои данные?
- Семьдесят процентов, не больше этого. Террористы двигаются по комнате. Но все заложники собрались в этом углу. - Его указка постучала по доске.
- О'кей. Пэдди, у тебя взрывчатка. Распределяемся попарно, как обычно. Луи и Джордж идут первыми, закрывают левую сторону. Эдди и я вбегаем сразу за ними по центру. Скотти и Осо идут последними, прикрывая правую сторону. Вопросы?
Вопросов не было. Члены группы осмотрели диаграмму на школьной доске. Комната была перед ними, как и ожидалось.
- Тогда приступаем, - сказал им Динг. Группа вышла наружу, одетая в свои костюмы «ниндзя».
- Как у тебя с ногой, Джордж? - спросил Луазель у Томлинсона.
- Думаю, скоро увидим. Но с руками у меня все в порядке, - сказал сержант, поднимая свой «МР-10».
Bien. Луазель кивнул. Они работали в паре как мини-группа и достигли такого уровня взаимопонимания, что один почти мог читать мысли другого во время операции, и оба могли передвигаться незамеченными. Этому трудно научиться - охотники инстинктивно знают это, а лучшие из них практикуются постоянно.
Через две минуты они были рядом с домом, где скрывались террористы и заложники.
Конноли прикрепил взрывной шнур вокруг двери. Этот аспект учений обеспечивал плотников базы постоянной работой, подумал Чавез. Потребовалось всего тридцать секунд, перед тем как Конноли отошел назад, махнул рукой с поднятым большим пальцем, указывая на то, что он присоединил провода к коробке детонатора.
- Груттпа-2, это старший, - услышали все в свои наушники, вставленные в уши. - Приготовиться... Пэдди, три... два... один... МАРК!
Кларк подпрыгнул, как всегда, когда прозвучал взрыв. Он сам был экспертом-подрывником, но знал, что Конноли превосходит его, обладая почти магическим искусством закладывать взрывные заряды. Ему было также известно, что ни один эксперт-подрывник в мире не заложит слишком слабый заряд. Дверь пролетела через комнату и ударилась о противоположную стену со скоростью, достаточной, чтобы причинить повреждения стоящим там людям, хотя, может быть, и не смертельные.
Джон закрыл глаза и руками прикрыл уши, потому что знал, что сейчас последуют разрывы шумовых и ослепляющих гранат, которые обрушатся на его глаза и уши, как взрывающееся солнце. Он точно рассчитал время, потому что открыл глаза и увидел, как в комнату ворвались солдаты.
Томлинсон не обратил внимания на протестующую ногу и последовал за Луазелем, сжимая в руках автомат. Здесь стрелков ожидал первый сюрприз - учения оказались сложнее, чем они ожидали. На левой стороне комнаты не было ни террористов, ни заложников. Оба стрелка мгновенно повернулись направо, к дальней стене.
Чавез и Прайс были уже в комнате, осматривая зону своей ответственности, и тоже не увидели никого. Затем Вега и МакТайлер не увидели никого у правой стены. Операция оказалось не такой, как ожидалось, что случается нередко.
Чавез понял, что в комнате нет ни террористов, ни заложников, зато прямо перед ним была открытая дверь, ведущая в соседнюю комнату. «Пэдди, шумовые и ослепляющие гранаты!» - приказал он по радио. В углу стоял Кларк, одетый в белую рубашку наблюдателя и бронежилет под ней. Он внимательно наблюдал за происходящим. Конноли вбежал следом за Вегой и МакТайлером, держа в руках одну шумовую и одну ослепляющую гранаты. Сначала одна, потом другая влетели через открытую дверь, и здание снова вздрогнуло.
На этот раз первыми в комнату ворвались Чавез и Прайс. Алистер Стэнли стоял в этой комнате, в белой рубашке, означающей «не стреляйте в меня», а Кларк остался в первой комнате. Он услышал глухие звуки выстрелов, за которыми последовали крики: «Чисто!», «Чисто!», «Чисто!».
Войдя в комнату, откуда доносились выстрелы, Джон увидел, что все цели, изображающие террористов, имеют отверстия в центре голов. Динг и Эдди стояли перед заложниками, прикрывая их своими бронированными телами, с автоматами, направленными на картонные цели, которые в реальной жизни лежали бы на полу, в лужах крови из своих изуродованных голов.
- Великолепно, - заявил Стэнли. - Превосходная импровизация. Вы, Томлинсон, действовали медленнее обычного, но стреляли отлично. И вы тоже, Вега.
- О'кей, парни, сейчас пройдем в офис и посмотрим видеозапись, - сказал им Джон, направляясь к выходу и все еще тряся головой, чтобы восстановить слух после шумового удара гранат. В следующий раз ему нужно взять наушники и темные очки, если он хочет присутствовать при подобных учениях, иначе его слух будет навсегда нарушен, - несмотря на то, что он считал своим долгом испытать настоящие взрывы, чтобы убедиться, как действуют его солдаты. Он схватил Стэнли за плечо, когда они вышли из разрушенного дома.
- Достаточно быстро, Ал?
- Да, - кивнул Стэнли. - Шумовые и ослепляющие гранаты дают нам от трех до пяти секунд вывода из строя и потом еще пятнадцать секунд замедленной реакции. Чавез хорошо приспособился к изменившейся ситуации. Все заложники, по-видимому, выживут. Джон, наши парни находятся в отличной форме, они не смогут действовать лучше. Томлинсон, несмотря на поврежденную ногу, отстал не более чем на полшага, а наш маленький проворный француз двигается, как чертов мангуст. Даже Вегу, несмотря на размеры, нельзя назвать неуклюжим. Джон, эти парни ничуть не хуже любой команды, которую мне приходилось видеть.
- Я согласен, но...
- Но еще многое находится в руках наших противников. Да, я знаю, но пусть господь поможет этим ублюдкам, когда мы придем за ними.

Глава 13
Развлечения

Попов все еще пытался что-нибудь узнать о своем нанимателе, но не находил ничего полезного. Комбинация Нью-Йоркской библиотеки и Интернета представила ему огромное количество информации. Но в ней не было ничего, что могло бы дать хоть малейший намек на то, почему он нанял бывшего офицера КГБ, чтобы он находил террористов и выпускал этих злобных преступников для атаки на мир. Это было так же невероятно, как замысел ребенка убить любимого отца. Попова не беспокоила моральная сторона проблемы. Когда он был курсантом Академии КГБ за пределами Москвы, подобный вопрос никогда не возникал, поскольку ему и его товарищам дали понять, что государство никогда не ошибается.
- Иногда вам дадут приказ совершать действия, которые для вас лично могут показаться отвратительными, - сказал однажды полковник Романов. - Такие приказы нужно выполнять, потому что причины, неизвестные вам, будут всегда правильными. У вас есть право, как у офицеров-оперативников, усомниться в чем-то по тактическим соображениям, способ выполнения задания зависит только от вас. Но вы не можете отказаться от выполнения операции. Вот и все.
Ни Попов, ни его товарищи по классу никогда не сомневались в справедливости этой теории. Им было понятно, что приказ есть приказ. И вот после того как Попов принял на себя обязательство выполнять приказы, он исправно исполнял порученное задание... но как слуга Советского Союза, он никогда не упускал из виду генеральную миссию, которая заключалась в том, чтобы передать жизненно важную информацию своей стране, потому что его страна или нуждалась в такой информации для себя, или для оказания помощи другим, чьи действия принесут реальную пользу Советскому Союзу. Даже имея дело с Ильичом Рамиресом Санчесом, думал в то время Попов, он приносил определенную пользу.
Теперь, разумеется, у него иная точка зрения. Террористы походили на диких псов или бешеных волков, которых забрасывали в чей-то двор, чтобы вызвать там переполох. Может быть, это было стратегически полезным или так казалось его повелителям в государстве, теперь мертвом и ушедшем в небытие. Но нет, подобные миссии не были действительно полезными. Несмотря на то, каким мощным являлся КГБ, Попов все еще считал его лучшим шпионским агентством в мире, в конце концов, он потерпел поражение. Партия, для которой Комитет государственной безопасности являлся мечом и щитом, исчезла. Меч не убивал врагов партии, а щит не защищал от вооружений Запада. Таким образом, действительно ли знали его начальники, что им надлежало сделать?
Скорее всего, нет, признался себе Попов, и по этой причине каждая операция, которую ему поручали, была в большей или меньшей степени бесплодной затеей. Осознание этого, пришедшее к нему, было горьким, но теперь его подготовка и опыт оплачивались щедрым жалованьем, не говоря о двух чемоданах наличных денег, которые ему удалось украсть, но за исполнение чего? Посылать террористов на смерть под пули европейских полицейских агентств? Попов мог с такой же легкостью, хотя и без выгоды, сообщить об их местопребывании полиции. Тогда бы их арестовали, судили и заключали в тюрьму, как и подобает мерзавцам, которыми они являются. Говоря по правде, это было бы намного более справедливым. Тигр в клетке, ходящий по ней взад и вперед в ожидании своих ежедневных пяти килограммов замороженной конины, является куда более интересным источником развлечения, чем чучело тигра, выставленное в музее, и таким же беспомощным. Я похожу на козла Иуды, подумал Дмитрий Аркадьевич, но даже если так, какой скотобойне я служу?
Он получал хорошие деньги. Еще несколько операций, подобных двум первым, и он сможет забрать деньги, свои фальшивые документы и исчезнуть с лица земли. Он будет лежать на каком-нибудь пляже, пить вкусные напитки и наблюдать за красивыми девушками в откровенных купальных костюмах. Или что-нибудь еще? Попов не знал, какой вид праздной жизни ему больше по вкусу, но не сомневался, что найдет что-нибудь интересное. Может быть, использует свои способности для торговли акциями и в биржевых сделках, как настоящий капиталист, и таким образом еще увеличит свое богатство. Может быть, размышлял он, отпивая из чашки свой утренний кофе и глядя на юг, в направлении Уолл-стрит. Но пока он еще не был готов для такой жизни, и до тех пор, пока не придет время, его беспокоило, что он не знал назначения его миссии. Не зная этого, Попов не мог оценить угрожающую ему опасность. Однако, несмотря на его знания, опыт и профессиональную подготовку, у него не было даже намека на то, почему его наниматель хочет, чтобы он выпускал тигров из клеток, выпускал их на открытое пространство, где их ожидали охотники. Как жаль, подумал Попов, что он не может задать такой вопрос. Ответ мог бы оказаться забавным.

* * *

Размещение в отеле происходило с механической точностью. Стол приема был огромным и заполнен стоящими там компьютерами, которые с электронной быстротой размещали гостей как можно скорее, чтобы они могли тут же приступить к трате денег в самом парке. Хуан взял свой ключ-пластинку и кивнул, поблагодарив прелестную девушку-клерка, затем взял свой багаж и направился в выделенную комнату, довольный, что здесь не было металлодетекторов. Идти пришлось недолго, он поднялся на свой этаж в лифте, необычно широком. Наверно, подумал он, это для того, чтобы им могли пользоваться люди в инвалидных колясках. Через пять минут он был уже в комнате, раскладывая вещи. Хуан почти закончил, когда в дверь постучали.
Bonjour. Это был Рене. Француз вошел в комнату, сел на кровать и потянулся.
- Ты готов, мой друг? - спросил он по-испански.
- Si , - ответил баск. Он мало походил на испанца. Его волосы были светлыми и напоминали цвет земляники, правильные черты лица, аккуратно подстриженная бородка. Его никогда не арестовывала испанская полиция, он был умным, осторожным и полностью предан своему делу. В его послужном списке были два взрыва автомобилей и одно убийство. Эта, Рене знал, будет самой смелой операцией Хуана, но он был готов к ней, напряженный, немного нервничающий и тем не менее готовый исполнить свою роль. Рене тоже выполнял подобную работу, главным образом убийства на переполненных улицах; он подходил прямо к своей жертве, стрелял из пистолета с глушителем и продолжал идти как обычный прохожий. Это был самый лучший способ не выдать себя, поскольку его почти никогда не могли опознать, - люди не видели пистолет и редко обращали внимание на человека, спокойно идущего по Елисейским Полям. Затем он переодевался и включал телевизор, чтобы увидеть, как телевидение освещает его работу. Action Directe был в значительной мере, но не до конца разбит французской полицией. Его захваченные члены сдержали клятву, данную своим товарищам, находящимся на свободе, ни на кого не указали и не предали, несмотря на давление и обещания своих соотечественников, служащих в полиции, - и, возможно, некоторые из них будут освобождены в результате этой операции, хотя ее главной целью было освобождение их товарища Карлоса. Будет непросто вытащить его из тюрьмы Ле Санте, думал Рене, вставая, чтобы посмотреть в окно на железнодорожную станцию, которой пользовались люди, спешащие в парк, но он увидел детей, ожидающих своей поездки. Есть в мире вещи, на которые не сможет пойти ни одно правительство, каким бы жестоким и циничным оно ни было. Через два здания от него Жан-Поль смотрел на такую же сцену, и у него в голове проносились аналогичные мысли. Он никогда не был женат и даже редко получал удовольствие от настоящей любовной связи. Теперь он знал, в сорок три года, что это нанесло ущерб его жизни и характеру, создав аномалию, которую он пытался заполнить политической идеологией. Он верил в принципы и в свое видение блестящего будущего для его страны, для Европы и, в конечном итоге, для всего мира. Однако крошечная часть его характера говорила ему, что его мечты являются химерами, что реальность находилась перед ним, на три этажа ниже и в сотне метров к востоку, в лицах детей. Они ждали посадки на поезд с паровым локомотивом впереди, который отвезет их в парк. Но нет, такие мысли представляли собой отклонение от истинного пути. Жан-Поль и его товарищи знали правильность своего дела и своей веры. Они обсуждали это самым подробным образом в течение многих лет и пришли к выводу, что выбранный ими путь верен. Они разделяли разочарование, что так мало людей понимают это, но придет время, и они поймут, придет время, и они увидят, что путь к справедливости, которую социализм предлагал всему миру, должен быть проложен революционной элитой. Впереди широких масс пойдут те, кто понимал значение, смысл и силу истории... и они не совершат ошибок, которые сделали русские, эти отсталые крестьяне в своей гигантской, тупой, варварской стране. И потому он мог смотреть сверху вниз на собравшихся людей, толпившихся на платформе, прислушиваясь к свистку приближающегося поезда, и видеть... события. Даже дети не были людьми, а представляли собой, по сути дела, политические заявления, которые будут сделаны другими, людьми вроде него, кто понимал, как на самом деле устроен мир и как он должен быть устроен. Будет по-правильному, по справедливости, пообещал он себе. Когда-нибудь.

* * *

Майк Даннис всегда обедал в парке. Это была привычка, которая появилась у него во Флориде. Особенно он любил в Worldpark то, что здесь можно выпить отличное красное испанское вино, которое он пил из пластмассового стаканчика, одновременно наблюдая за тем, как вокруг ходят люди, и следил за возможными промахами обслуживающего персонала. На этот раз он ничего не заметил. Тротуары были проложены после тщательного и продуманного планирования, с использованием компьютерного моделирования.
Аттракционы привлекали людей больше всего, и поэтому тротуары проложили таким образом, что они вели людей к самым интересным. Большие дорогие аттракционы были наиболее захватывающими. Его собственных детей особенно привлекал аттракцион под названием «пикирующий бомбардировщик», горки, пролетая которые гости висели вверх ногами и даже летчики-истребители могли потерять там свой ланч. Следующим по привлекательности была «машина времени» - виртуально-реальная поездка, в которую вмещалось девяносто шесть гостей, и цикл длился семь минут - еще минута, показали тесты, и некоторых гостей станет отчаянно тошнить от нагрузки. Сойдя с «машины времени», гости устремлялись за мороженым или вкусным напитком, и ларьки стояли прямо здесь, чтобы удовлетворить желания посетителей. Чуть дальше находился «Пепе», великолепный ресторан со столиками и стульями, где нужно было сидеть, чтобы насладиться каталонской кухней - рестораны не располагались слишком близко от аттракционов. Подобные аттракционы не были бесплатными, потому что наблюдение за «пикирующим бомбардировщиком» не разжигало аппетит, а для взрослых аппетит исчезал совсем после езды в нем. В планировании и управлении парками вроде этого активно использовались научные изыскания, и Майк Деннис был одним из немногих в мире, кто знал, как это делается. Этим объяснялось его огромное жалованье и тихая улыбка, которая сопровождала глотки вина, пока он наблюдал за своими гостями, которые увлеченно наслаждались всем, что находится в парке. Если все проходило без сучка и задоринки, это была лучшая работа в мире. Даже астронавты, летающие в космическом челноке, не получали такого удовольствия. Он наслаждался своей игрушкой каждый день. Астронавты могли летать в лучшем случае два раза в год.
Закончив свой ланч, Деннис встал и пошел обратно в свой кабинет на Страда Еспана, которая была главной улицей, центральной спицей в огромном колесе парка. Еще один прекрасный день в Worldpark, погода ясная, температура двадцать один градус Цельсия, воздух сухой и чистый. Дождь в Испании, по его опыту, не выпадал, главным образом, на равнине. Местный климат почти не отличался от калифорнийского и, думал Деннис, отлично соответствовал испанскому языку большинства его служащих. По пути он прошел мимо одного из сотрудников департамента безопасности парка. На его нагрудном значке было написано имя: Андре, а на правой стороне рубашки виднелись названия языков, на которых он говорил: испанский, французский и английский. Отлично, подумал Деннис. Среди служащих парка не так много таких людей.

* * *

Место встречи было оговорено заранее. Аттракцион «пикирующий бомбардировщик» использовал как символ немецкий бомбардировщик «Ju-87 Stuka» с нарисованными железными крестами на крыльях и фюзеляже, хотя свастику с хвостового оперения заботливо удалили. Вид немецкого бомбардировщика должен оскорблять чувства испанцев, подумал Андре. Неужели никто не помнил Гернику, это первое серьезное выражение фашистской «тотальной войны», где погибли тысячи испанских граждан? Неужели память об истории страны так быстро забылась? По-видимому, да. Дети и взрослые, стоящие в очереди, часто протягивали руки и касались модели нацистского самолета, выполненной в половину натуральной величины, реальный прототип которого кидался в крутом пике на людей на земле со своей ревущей сиреной «Труба Иерихона». Сирена также находилась здесь как часть аттракциона, немного в стороне, на первом стапятидесятиметровом холме. Вопли детей на аттракционе часто заглушали сирену, затем следовал взрыв сжатого воздуха и фонтан воды в нижней части, когда кабинки пролетали через имитацию разрывов зенитных снарядов, и потом взмывающее вверх кольцо на второй холм, после того как бомбардировщик сбрасывал бомбу на модель корабля. Неужели он был единственным человеком в Европе, который счел существующий здесь символ ужасным и зверским?
По-видимому, дело обстояло именно так. После полета на аттракционе люди бежали и снова вставали в очередь, за исключением тех, кто отходил, шатаясь, стараясь восстановить равновесие. Иногда у них были потные лица, а двое, заметил Андре, склонились вперед в приступе рвоты. Служащий с тряпкой и ведром всегда стоял поблизости на этот случай - не самая привлекательная работа в парке. Медицинский пост располагался в нескольких метрах для тех, кому может понадобиться помощь. Андре покачал головой. Так этим ублюдкам и надо, если они выбрали аттракцион, представляющий собой символ фашизма.
Жан-Поль, Рене и Хуан появились почти вместе, недалеко от входа в «машину времени», держа в руках бутылочки с лимонадом. Они и пятеро других выделялись тем, что надели шляпы, которые купили в киоске у входа. Андре кивнул им, потирая нос, как условлено. Рене подошел к нему.
- Где находится мужской туалет? - спросил он по-английски.
- Следуйте за указателями, - показал Андре. - Я сменяюсь в восемнадцать часов. Ужин как запланировано?
- Да.
- Все готовы?
- Мы полностью готовы, друг.
- Тогда увидимся за ужином. - Андре кивнул и отошел в сторону, продолжая патрулировать парк, как предписано, в то время как его товарищи разошлись в разные стороны. Некоторые, подумал он, выбрали время, чтобы посетить аттракционы. Парк будет сегодня наполнен еще больше, чем обычно, услышал он на утреннем совещании.
Больше девяти тысяч гостей приедут в отели сегодня вечером или завтра утром, пользуясь неприсутственным днем, открывающим уикенд Страстной пятницы в этой части Европы. Парк был готов принять толпы людей, и его сотрудники по департаменту безопасности рассказывали ему множество забавных историй о том, что происходило здесь. Четыре месяца назад женщина родила двойню в медицинском пункте сразу после того, как слезла с «пикирующего бомбардировщика», что немало удивило ее мужа и вызвало восторг у доктора Вейлера. Родившиеся младенцы получили пожизненные пропуска в Worldpark прямо на месте, и это событие стало сенсационной новостью на местном телевидении. Может быть, женщина назовет мальчика Троллем, фыркнул Андре, заметив впереди одного из них. Костюмы коротконогих, с массивными головами троллей носили изящные девушки маленького роста. Это можно было заметить по тонким ногам, погруженным в огромные ботинки, которые они надевали. В костюме был даже запас воды, чтобы из чудовищных губ постоянно текла слюна... А вот дальше римский легионер сражался с германским варваром. Один из них по очереди будет бежать от другого, вызывая этим аплодисменты зрителей, сидящих вокруг и наблюдающих за зрелищем. Андре повернул в германскую Strae и был встречен марширующим оркестром. - Почему бы им не исполнять Horst Wessel , подумал Андре. Это хорошо соответствовало бы проклятому бомбардировщику Stuka. А то можно было надеть на музыкантов оркестра черные мундиры SS, может быть, организовать обязательные души для некоторых гостей - разве это не было частью европейской истории? Черт бы побрал этот парк, подумал Андре. Символика была предназначена, чтобы вызывать ярость всех, кто имел самую элементарную, рудиментарную историческую память. Однако нет, у масс нет памяти, не понимают они политическую и экономическую историю. Он был рад, что они выбрали это место, чтобы выразить свое политическое заявление. Может быть, это заставит идиотов задуматься, хотя бы немного, о мире, в котором они живут. Об уродливом мире, поправил себя Андре, позволив себя недопустимую для Worldpark манеру смотреть на солнечный день и улыбающиеся толпы с мрачным выражением лиц.
Здесь, сказал он себе. Это будет выбранной точкой. Детям нравилось это место.
Здесь собралась толпа детей даже сейчас. Они тащили за руки своих родителей, одетых в шорты и кроссовки, многие со шляпами на головах, с воздушными шарами, наполненными гелием, привязанными к их маленьким запястьям. А вот особая посетительница, маленькая девочка в инвалидном кресле со значком «Особое желание» на груди. Этот значок давал право надзирателям на каждом аттракционе пропускать ее вперед, мимо гостей, стоящих в очереди. Больная девочка, голландка, судя по стилю одежды ее родителей, подумал Андре, наверно, умирает от рака, посланная сюда какой-нибудь благотворительной организацией, созданной по типу американского фонда «Загадай желание», которое платило вместо родителей за поездку их умирающих щенят, чтобы они смогли в первый и последний раз увидеть троллей и другие фантастические существа из комиксов, их права переданы в Worldpark для продажи и прочих видов использования. Как ярко светились здесь их больные маленькие глазки, увидел Андре, на своей быстрой дороге к могиле, и как сочувственно относились к ним служащие парка, словно это имело какое-то значение, эта буржуазная сентиментальность, на которой основан весь парк. Хорошо. Они все узнают об этом, не правда ли? Если где-нибудь существовало место для политического заявления, которое привлечет внимание всей Европы и всего мира к тому, что действительно имеет значение, так это здесь.

* * *

Динг выпил свою первую кружку пива. Он выпьет еще одну. Таким было правило, которое никто не записывал и за выполнением которого никто не следил. Однако с общего молчаливого одобрения ни один член группы не выпивал больше двух кружек пива, пока группа находилась в боевой готовности. По сути дела, они почти всегда находились в таком состоянии - и к тому же две кружки британского пива было совсем немало. А сейчас все члены Группы-2 были дома и ужинали со своими семьями. В этом отношении «Радуга» была необычным подразделением. Каждый солдат был женат, у каждого была жена и не менее одного ребенка. Их семейная жизнь даже казалась устойчивой. Джон не знал, было ли это признаком солдат специальных операций, однако двуногие тигры, работающие у него, дома были ласковыми котятами, и эта двойственность представлялась ему одновременно удивительной и забавной.
Сэнди принесла основное блюдо вечернего ужина - отличный ростбиф. Джон встал, чтобы взять большой нож, которым он разделает ростбиф, - это было его обязанностью. Пэтси посмотрела на огромный кусок мяса и на мгновение подумала о болезни коровьего бешенства, но потом решила, что ее мать тщательно приготовила мясо. К тому же она любила хороший ростбиф, несмотря на холестерин и все остальное, а мать была чемпионом мира по приготовлению мясного соуса.
- Как дела в больнице? - спросила Сэнди у своей дочери-врача.
- Акушерство - очень рутинное дело. У нас не было трудных родов за последние две недели. Я надеялась, что появится кто-нибудь с осложнениями в области плаценты, чтобы убедиться, что у нас все отработано и мы готовы, но...
- Не надо желать этого, Пэтси. Я видела такое в отделении «Скорой помощи». Полная паника, и акушерам лучше быть полностью готовыми, в противном случае все отправятся в ад за одну нью-йоркскую минуту. Мертвая мать и мертвый ребенок.
- Ты видела это когда-то, мама?
- Нет, но я видела, как это было совсем близко два раза в Вилльямсбурге. Помнишь доктора О'Коннора?
- Высокий худощавый парень, верно?
- Да. - Сэнди кивнула. - Мы благодарили бога, что во втором случае он был на дежурстве. Акушер впал в панику, но Джимми пришел и взял все в свои руки, Я была уверена, что мы потеряем обоих.
- Ну, если ты знаешь, что нужно делать, и делаешь это...
- Если ты знаешь, что делаешь, все равно состояние напряженное. Рутинные случаи устраивают меня больше. Я работала в «Скорой помощи» слишком долго, - продолжала Сэнди Кларк. - Предпочитаю спокойную ночь, когда можно почитать.
- Голос опыта, - заметил Джон Кларк, раскладывая мясо.
- Мне это кажется разумным, - согласился Доминго Чавез, поглаживая руку жены. - Как там маленький парень?
- Пинает изо всех сил, - ответила Пэтси, кладя руку мужа на свой живот. Это никогда не меняется, увидела она. Когда он ощущает движения ребенка, его глаза становятся другими. Динг всегда был мягким и страстным парнем, но он буквально таял, когда чувствовал движения в ее животе.
- Беби, - тихо произнес он.
- Да. - Она улыбнулась.
- Когда придет время, чтобы не было никаких неприятных сюрпризов, ладно? - сказал Чавез. - Я хочу, чтобы все прошло рутинным образом. Это и без того достаточно волнующе. Не хочу упасть в обморок или сделать что-то еще.
- Точно! - Пэтси засмеялась. - Упасть в обморок? Ты, мой командо?
- Никогда не знаешь заранее, милая, - заметил ее отец, опускаясь в свое кресло. - Мне и раньше доводилось видеть крутых парней, падающих в обморок.
- Только не этот парень, - заметил Доминго, наморщив лоб.
- Он больше походит на пожарного, - послышался голос Сэнди с ее места. - Вот как вы, парни, сидите и ждете, пока что-нибудь не произойдет.
- Это верно, - согласился Доминго. - И, если пожар так и не начнется, нас это вполне устраивает.
- Ты действительно так думаешь? - спросила Пэтси.
- Да, милая, - ответил ее муж. - Участие в операциях - не такое уж развлечение. Пока нам везло. Мы не потеряли ни одного заложника.
- Но это переменится, - сказал Радуга Шесть своему подчиненному.
- Не переменится, если я буду иметь к этому какое-нибудь отношение, Джон.
- Динг, - сказала Пэтси, поднимая голову от тарелки. - Ты... ты действительно...
Взгляд ответил на вопрос, хотя слова означали «давай не будем говорить об этом».
- Мы не наносим зарубки на приклады, Пэтс, - ответил своей дочери Джон. - Это не соответствует нашему воспитанию.
- Вчера приехал Нунэн, - продолжал Чавез. - Говорит, что привез новую игрушку, чтобы испытать ее.
- Сколько она стоит? - первым делом спросил Джон.
- Немного, говорит он, совсем немного. Дельта только что начала изучать ее.
- Что она делает?
- Находит людей.
- Вот как? Она секретная?
- Коммерческий продукт и потому совсем не секретный. Но это прибор находит людей.
- Как?
- Прослеживает биение сердца человека на расстоянии до пятисот метров.
- Что? - спросила Пэтси. - Как он делает это?
- Я не уверен, но Нунэн говорит, что парни в Форт Брэгг просто потрясены им - то есть, хочу сказать, полны энтузиазма. Он называется «Лайфгард» или что-то вроде этого. Как бы то ни было, он попросил начальство прислать нам команду специалистов для демонстрации.
- Посмотрим, - заметил Джон, намазывая хлеб. - Между прочим, это отличный хлеб, Сэнди.
- Я покупаю его в маленькой булочной на Миллстоун Роуд. Правда, здесь великолепный хлеб?
- А все почему-то охаивают британскую пищу, - согласился Джон. - Идиоты. Это хлеб, на котором я был воспитан.
- Все это непрожаренное мясо, - забеспокоилась вслух Пэтси.
- Мой холестерин меньше, чем один семьдесят, милая, - напомнил ей Динг. - Ниже твоего. Думаю, это влияние постоянных упражнений.
- Подожди, пока не станешь старше, - проворчал Джон. Его уровень приближался к двумстам впервые в жизни, несмотря на упражнения и все такое.
- Я не тороплюсь, - хихикнул Динг. - Сэнди, ты по-прежнему одна из лучших поварих в этом районе.
- Спасибо, Динг.
- Только бы наши мозги не сгнили из-за того, что мы едим эту английскую корову. - Испанская усмешка. - Ну ничего, это безопаснее, чем скатываться по тросам из «Черного ястреба». Джордж и Сэм все еще не оправились от травм. Может быть, нам попробовать другие перчатки?
- У вас такие же, какими пользуется SAS. Я проверил.
- Да, я знаю. Говорил об этом с Эдди позавчера. Он говорит, что нам нужно ожидать несчастных случаев во время тренировок, а Гомер напомнил, что Дельта теряет в год по одному человеку в результате тренировочных упражнений.
- Что? - в голосе Пэтси прозвучала тревога.
- Да и Нунэн рассказал, что в ФБР погиб парень, соскальзывающий по тросу из «Хьюи». Соскользнули руки. И все. - Командир Группы-2 пожал плечами.
- Единственным спасением от подобных случаев является увеличение тренировок, - согласился Джон.
- Понимаешь, мои парни находятся сейчас на высшем пределе подготовки. Теперь мне нужно придумать, как удержать парней на этом уровне, не сломав их.
- Это сложная задача, Доминго.
- Я тоже так думаю. - Чавез покончил с ростбифом, находившимся на его тарелке.
- Что ты имеешь в виду, говоря о высшем пределе подготовки? - спросила Пэтси.
- Милая, сейчас солдаты Группы-2 «сухие» и злые. Мы всегда были такими, но я не вижу способа улучшить их состояние по сравнению с теперешним. То же самое относится к людям Питера. Если не считать двух травм, я не вижу возможностей для дальнейшего улучшения - особенно с Мэллоем в составе группы. Черт возьми, он знает, как управлять вертушкой.
- Готовы убивать людей? - спросила Пэтси с сомнением в голосе. Для нее, врача по профессии, посвятившей свою жизнь спасению людей, быть замужем за мужчиной, чья задача часто состояла в том, чтобы их убивать, - а Динг убил кого-то, иначе он не посоветовал бы ей не думать об этом. Как он мог делать такое и все-таки превращаться в мягкого человека, когда чувствует ребенка внутри ее? Это было трудно понять, как она ни любила своего маленького мужа с оливковой кожей и такой заразительной улыбкой.
- Нет, милая, мы готовы спасать людей, - поправил ее муж. - Такова наша работа.

* * *

- Но как мы можем быть уверены, что они выпустят их? - спросил Эстебан.
- А какой у них выбор? - ответил Жан-Поль. Он налил вина из графина в свой пустой стакан.
- Я согласен, - сказал Андре. - Какой у них будет выбор? Мы можем опозорить их перед всем миром. К тому же они трусы, не правда ли, со своей буржуазной сентиментальностью? У них нет силы, по крайней мере не такой, как у нас.
- Другие совершали ошибку, веря этому, - сказал Эстебан. Он не то что играл роль адвоката дьявола, скорее выражал беспокойство, которое должны испытывать все, в той или иной степени. К тому же Эстебан всегда был мнительным человеком.
- Еще никогда не было ситуации, подобной этой. Guardia Civil эффективна, но она не подготовлена к ситуациям вроде этой. Полицейские, - презрительно фыркнул Андре. - Вот и все. Я не думаю, что они арестуют любого из нас, верно? - Это замечание Андре вызвало презрительные усмешки. Это правда. Они были простыми полицейскими, привыкшими иметь дело с мелкими воришками, а не с преданными своему делу политическими солдатами, людьми, хорошо вооруженными, прошедшими подготовку и обучение. - Ты передумал?
Эстебан ощетинился.
- Конечно, нет, товарищ. Я просто защищаю объективность, когда мы оцениваем миссию. Солдат революции не должен позволять себе полагаться на простой энтузиазм. - Это было хорошим прикрытием для его страхов, подумали остальные. Все они испытывали страх, доказательством чего было их отрицание этого факта.
- Мы вытащим Ильича из тюрьмы, - заявил Рене. - В противном случае Парижу придется похоронить сотню детей. На это они не пойдут. А некоторые дети полетят в Ливан и обратно в результате наших действий. По этому вопросу у нас нет другого мнения, верно? - Он обвел взглядом сидящих за столом и увидел, как все девять голов кивнули. - Bien. Только дети наделают в штаны, а не мы. - Это заявление превратило кивки в улыбки, и послышалось несколько негромких смешков. На это обратили внимание официанты. Рене сделал знак, чтобы им принесли еще вина. Выбор здесь был хорошим, лучше, чем он мог ожидать в исламской стране в течение нескольких ближайших лет, когда будет скрываться от офицеров-оперативников DGSE, надеясь, что это произойдет с большим успехом, чем удалось Карлосу. Ну что ж, их личности никому не будут известны. Карлос преподал миру терроризма важный урок. Совсем невыгодно делать себе рекламу. Он почесал бороду. Она зудела, но в этом заключалась его личная безопасность в течение нескольких ближайших лет. - Итак, Андре, кто прибывает завтра?
- Компания «Томсон CFG» посылает сюда шестьсот служащих с семьями, это экскурсия для одного из департаментов. - Томсон был одним из крупнейших производителей оружия во Франции. Некоторые из служащих, а следовательно их дети, будут известны и неоценимы для французского правительства. Французы, и к тому же политически важные, - нет, лучшего выбора быть не может. - Они будут передвигаться все вместе. У меня есть их маршрут. В полдень они придут в замок на ланч и шоу. Это и будет нашим моментом, мои друзья. - И еще одно маленькое дополнение, о котором Андре решил утром. Они всегда присутствуют, особенно во время шоу.
- Точно? - спросил Рене у товарищей, сидящих вокруг стола, и снова увидел их кивки. Теперь в их глазах была уверенность. Больше никаких сомнений. Перед ними была миссия. Решение о ней принято давно. Официант принес еще два графина, и вино полилось в стаканы. Десять человек с наслаждением пили вино, зная, что это может быть последней выпивкой в течение очень долгого времени, и в алкоголе они нашли решимость.

* * *

- Разве это не может нравиться? - спросил Чавез. - Таков Голливуд. Они держат свое оружие, словно они бароны или что-то вроде этого, и затем попадают белке в левое яйцо с двадцати ярдов. Черт побери, как бы хотелось мне сделать такое!
- Практика, Доминго, - предположил с усмешкой Джон. На телевизионном экране преступник отлетел назад на четыре ярда, как будто в него попала противотанковая граната, а не простая девятимиллиметровая пуля. - Интересно, где они покупают это оружие?
- Мы не можем позволить себе это, о великий финансовый гений!
Джон едва не пролил оставшееся пиво, услышав это. Кино закончилось через несколько минут. Герой фильма спас девушку. Все преступники убиты. Герой ушел из своей компании, полный отвращения из-за ее коррупции и глупости, и уехал в направлении заката, довольный своей безработицей. Да, подумал Кларк, это Голливуд. С этой приятной мыслью вечер закончился. Динг и Пэтси отправились домой спать.
Джон и Сэнди последовали их примеру.

* * *

Это все как огромная декорация, сказал себе Андре, входя в парк за час до того, как он откроется для гостей, уже собирающихся у ворот. Как все это выглядит по-американски, несмотря на усилия, потраченные при строительстве, чтобы он был европейским парком. Идея, на которой это основано, была, конечно, американской, с этим дураком Уолтом Диснеем, придумавшим говорящих мышей и рассказы для детей, укравших столько денег у рабочих масс. Религия больше не опиум для народа, нет, сегодня это эскапизм, спасение от мрачной день за днем реальности. Они жили в этой реальности и ненавидели ее, но не могли увидеть такой, какой она есть, буржуазные кретины. Кто привел их сюда? Их дети со своими визгливыми требованиями увидеть троллей и другие создания из японских комиксов или желанием прокатиться на ненавистном нацистском бомбардировщике «Stuka». Даже русские, те, которые сумели украсть огромные деньги у своего ниoего народа, даже русские катались на нацистском бомбардировщике! Андре покачал головой в изумлении. Возможно, у детей нет образования или памяти, чтобы оценить такое бесстыдство, но у их родителей память, несомненно, осталась! Однако они все равно приходят сюда.
- Андре?
Парковый полицейский повернулся и увидел Майка Денниса, директора Worldpark, смотрящего на него.
- Да, месье Деннис?
- Меня зовут Майк, запомни. - Директор постучат по своей пластиковой пластинке.
Конечно, это было правилом в парке, где все называют друг друга по своим именам - обычай, заимствованный у американцев.
- Да, Майк, извините меня.
- У тебя все в порядке, Андре? Ты выглядишь немного расстроенным.
- Неужели? Нет... Майк, нет, у меня все в порядке. Просто работал допоздна.
- О'кей. - Деннис потрепал его по плечу. - Сегодня у нас трудный день. Ты давно у нас?
- Две недели.
- Тебе нравится здесь?
- Это уникальное место.
- Правильно, Андре. Желаю тебе хорошего дня.
- Да, Майк. - Он смотрел вслед американцу, который быстро пошел по направлению к замку и своему офису. Проклятые американцы, они хотят, чтобы все были всегда счастливы, а если что-то происходит, то нужно исправить. Как у них все просто! Кретины, вечно улыбающиеся кретины! Ну что ж, сказал себе Андре, что-то действительно не в порядке и будет исправлено этим самым днем. Но Майку это не понравится, правда?
В километре от парка Жан-Поль перекладывал оружие из чемодана в свой рюкзак. Он позвонил в бюро обслуживания и заказал завтрак в комнату, большой американский завтрак, решил он, поскольку пища пригодится. Возможно, придется обходиться без еды почти весь день и, может быть, часть следующего. В этом отеле и других отелях этого комплекса другие делали то же самое. К его автомату «узи» были приготовлены еще десять полных магазинов плюс шесть магазинов для девятимиллиметрового пистолета и три осколочных гранаты вдобавок к радио. Рюкзак оказался тяжелым, но он не будет носить его весь день. Жан-Поль посмотрел на часы и окинул комнату взглядом. Все туалетные принадлежности были куплены недавно. Он вытер каждую из них влажной тряпкой, чтобы стереть отпечатки пальцев, затем проделал то же самое со столом и поверхностью письменного стола и, наконец, вытер тарелки и столовый прибор, на которых ему принесли завтрак. Он не знал, есть ли у французской полиции отпечатки его пальцев, но даже в этом случае не хотел оставлять им новые отпечатки, чтобы не давать им возможности завести на него досье. На нем были длинные брюки цвета хаки и рубашка с короткими рукавами плюс дурацкая белая шляпа, которую он купил накануне. Эта шляпа позволит ему не выделяться из массы гостей в этом абсурдном месте, его сочтут совершенно безвредным человеком. Закончив с этим, он взял рюкзак и вышел из комнаты, остановившись на мгновение, чтобы вытереть дверную ручку изнутри и снаружи. Затем Жан-Поль направился к лифту. Там он нажал кнопку «вниз» костяшкой пальца, а не самим пальцем, через несколько секунд вышел из дверей отеля и пошел, не торопясь, к станции поезда, на котором его пластиковый ключ служил пропуском для проезда к транспортной системе Worldpark. Он снял рюкзак, чтобы сесть, и оказался в компании немца, тоже несущего рюкзак, с женой и двумя детьми. Рюкзак громко ударился, когда мужчина опустился на сиденье рядом с ним.
- Это мой портативный компьютер, - объяснил мужчина, почему-то на английском языке.
- У меня тоже. Тяжелые вещи для переноски, правда?
- Да, конечно, но таким образом у нас будет что вспомнить о нашем дне в парке.
- Да, вспомните, - был ответ Жан-Поля. Раздался свисток, и поезд двинулся. Француз проверил в кармане билет. Впрочем, у него было еще три дня оплаченного права на вход в парк, но, как он знал, никому больше не понадобятся билеты.
- Какого черта? - пробормотал Джон, глядя на факс, лежащий на вершине горы бумаг на его столе. - Фонд платы за обучение? А кто нарушил правило безопасности? Джордж Уинстон, министр финансов? Что за черт?
- Элис? - позвал он.
- Да, мистер Кларк, - сказала миссис Форгейт, войдя в кабинет. - Я так и думала, что это вызовет большой шум. Похоже, что мистер Остерманн считает необходимым воздать должное команде, которая спасла его.
- Что говорит об этом закон? - спросил Джон.
- Не имею ни малейшего представления, сэр.
- Как нам узнать об этом?
- Обратиться к поверенному, я думаю.
- У нас есть адвокат, с которым заключено юридическое соглашение?
- Насколько я знаю, нет. И вам, вероятно, понадобится британский адвокат, а также американский.
- Великолепно, - заметил Радуга Шесть. - Попросите Алистера зайти ко мне.
- Хорошо, сэр.

Глава 14
Меч легиона

Экскурсия служащих компании «Томпсон» планировалась в течение нескольких месяцев. Триста детей учились по вечерам, чтобы опередить остальных школьников на неделю, и это событие имело также и деловые последствия. «Томпсон» устанавливал компьютеризованные системы контроля в парке - это было частью перехода компании, производителя вооружений, к более мирной продукции - электронике. Новые контрольные системы, с помощью которых можно наблюдать за происходящим во всем парке, являлись развитием систем передачи информации, разработанных для сухопутных сил НАТО. Это были приборы, адаптированные к нескольким языкам и очень простые для пользователя. Приборы передавали информацию через спутник, а не по медным наземным проводам, что сберегло несколько миллионов франков. Кроме того, «Томпсон» поставил системы вовремя, не превышая выделенных средств, что было настоящим искусством.
В ознаменование успешного выполнения контракта для крупного коммерческого заказчика руководство «Томпсона» приняло решение совместно с Worldpark организовать эту экскурсию для служащих фирмы. Все участники экскурсии, включая детей, носили красные рубашки с короткими рукавами и логотипом фирмы на груди. Сейчас они собрались вместе, двигаясь к центру парка большой группой, которую сопровождали шесть «троллей». Сказочные существа с абсурдно большими ногами и волосатыми телами вели группу к замку, приплясывая и бормоча что-то. Кроме того, группу сопровождали легионеры, в числе которых были два signifers , одетых в волчьи шкуры и со штандартами когорты в руках, и один aquilifer с накинутой на плечи львиной шкурой, несущий золотого орла, священную эмблему легиона VI Legio Victrix . Этот легион базировался теперь в испанском парке аттракционов, почти в том же самом месте, где размещался его предшественник при императоре Тиберии в I в. н. э. Служащие парка, которым было поручено изображать римлян, подхватили римский дух и с увлечением маршировали рядом с группой туристов. Новодельные мечи-гладиусы, сделанные в Испании, неловко, но в принципе исторически точно покоились в ножнах на правом боку, а щиты они несли в левых руках. «Легионеры» составляли отдельную группу и шли с гордостью за «свой» Legio Victrix, который сражался с варварами двадцать веков назад.
После церемоний первого дня экскурсанты «Томпсона» разойдутся, будут развлекаться каждый по-своему, проводя эти четыре дня как обычные туристы.
Майк Деннис наблюдал за процессией по своим телевизионным мониторам у себя в кабинете, собирая сделанные им заметки. Римские легионеры были отличительной чертой его тематического парка и, по той или иной причине оказались исключительно популярными, причем до такой степени, что он недавно увеличил их количество с пятидесяти до более сотни и создал тройку центурионов, командующих ими. Их можно было заметить по «щетине» из перьев, пересекающей шлем поперек, тогда как на шлемах рядовых легионеров «щетина» стояла торчком на макушке. Парни в легионе, играющие легионеров, настолько возомнили себя римскими воинами, что занимались тренировками с настоящими мечами, и пошли слухи, будто некоторые мечи были заточены и остры. Деннис не проверял этого, потому что, если это оказалось бы правдой, ему пришлось бы запретить ношение острых мечей. Но все, что было хорошо для морального духа служащих парка, было хорошо и для парка, и он позволял руководителям департаментов распоряжаться своими подчиненными с минимальным вмешательством командного центра на башне. Деннис воспользовался мышкой компьютера, чтобы увеличить изображение приближающейся толпы. Они шли на двадцать минут раньше плана, и впереди... да, впереди шел Франциско де ла Круз, возглавляющий шествие. Фран-циско был отставным сержантом парашютно-десантных войск испанской армии, он любил парады и тому подобное. Грозно выглядящий сукин сын, уже за пятьдесят, с мощными руками и такой густой растительностью на лице - Worldpark позволял своим служащим носить усы, но не бороды, - что ему приходилось бриться дважды в день. Хотя, конечно, римляне усов не носили. Маленькие дети пугались его, но Франциско умел подхватывать их на руки, подобно дедушке-медведю, и они сразу успокаивались. Детям особенно нравилось играть его красным плюмажем из конских волос. Деннис напомнил себе, что следует пригласить Франциско на ланч. Он хорошо командовал своим маленьким «войском» и заслуживал особого внимания руководства.
Деннис вытащил папку манильской бумаги из пачки своих документов. Ему предстояло произнести приветственную речь, обращенную к гостям из «Томпсона». За ней последует музыка, исполняемая одним из бродячих оркестров парка, парад «троллей», затем обед в ресторане замка. Он посмотрел на часы, встал и направился в коридор, который вел в замаскированный проход с «секретной» дверью, выходящей во двор замка. Архитекторы, строившие замок, получили полную свободу действий, и они отлично использовали деньги своих спонсоров из Персидского залива, хотя замок был не совсем уж настоящим. В нем нашлось место для пожарных лестниц, противопожарной системы и тому подобного, так что это не были просто каменные блоки, уложенные один на другой.
- Майк? - раздался голос. Менеджер парка обернулся.
- Да, Пит?
- Телефон, звонит председатель.
Менеджер повернулся и поспешил обратно в кабинет, по-прежнему держа в руке свою приготовленную речь.
Франциско - друзья звали его Панчо - де ла Круз не был высоким мужчиной, его рост не достигал шести футов, но у него была широкая грудь, ноги, похожие на столбы, и, когда он маршировал впереди процессии, шагая прямыми ногами, - историк сказал ему, что таков обычай легионов, - земля сотрясалась под ним. Железный шлем на голове был тяжелым, и он чувствовал, как на его вершине раскачивался плюмаж. Его левая рука держала большой и тяжелый scutum, щит легионеров, который закрывал тело почти от шеи до щиколоток. Щит был изготовлен из ламинированного дерева, но в центре его красовался тяжелый железный выступ в форме головы Медузы, а по краям щит обшили металлическими полосками. Римляне, знал он с давних времен, были крутыми и выносливыми солдатами, они шли в бой со всем этим тяжелым вооружением, - почти шестьдесят фунтов полной нагрузки, включая пищу и принадлежности для еды. Именно с такой нагрузкой он маршировал сейчас в парке, как подобает солдату. Мастерские парка скопировали все это, хотя качество металла было, несомненно, лучше, чем изготовленное во времена Римской империи. Шестеро мальчишек шли рядом, имитируя тяжелый шаг «центуриона». Де ла Крузу нравилось это. Его сыновья служили сейчас в испанской армии, следуя примеру отца, как это делают французские мальчишки. Для Франциско де ла Круза мир был прекрасен и правильно организован...

* * *

Тем временем всего в нескольких метрах все складывалось хорошо для Жан-Поля, Рене и Эстебана, причем последний нес облако воздушных шаров, продавая их даже сейчас. Остальные надели на головы белые шляпы Worldpark. Все они занимали позиции вокруг толпы. Никто из террористов не был в красных рубашках «Томпсона», хотя сделать это было бы совсем не так трудно. Вместо этого они надели черные рубашки парка и белые шляпы, и все, кроме Андре и Эстебана, несли за спиной рюкзаки, как многие посетители.
Они увидели, что несколько минут назад «тролли» собрали всех в одну большую группу. Взрослые шутили между собой, а дети указывали куда-то пальцами и смеялись. Их лица светились от радости, которая скоро изменится на что-то другое, некоторые бегали среди более высоких взрослых, прячась друг от друга в толпе... а двое сидели в инвалидных колясках - нет, увидел Эстебан, они не принадлежали к группе «Томпсона». Они были со значками «Особое желание», но не в красных рубашках.
Андре тоже увидел этих гостей. Одна была умирающей голландской девочкой, которую он заметил накануне, а другая... англичанка, судя по внешнему виду ее отца, толкающего инвалидную коляску через толпу в направлении замка. Да, обе понадобятся им. Еще лучше то, что эти двое не были француженками.
Деннис снова сел за стол. Телефонный звонок требовал подробную информацию, которую ему придется взять из компьютера. Да, квартальные поступления были на 4,1% выше ожидаемых... Да, медленный сезон оказался не таким медленным, как предполагалось. Деннис объяснил, что причиной была необычно благоприятная погода, рассчитывать на это было нельзя, но все остальное протекало гладко, за исключением компьютерных проблем на двух аттракционах. Да, вызваны программисты, которые занимаются этим прямо сейчас... Да, есть гарантия производителя, и представители производителя готовы сотрудничать - еще бы, ведь они соперничают за два мега-аттракциона, сказал председателю Деннис. Сам председатель еще не видел предложений, он увидит их во время своего следующего приезда в Испанию через три недели. Они готовят телевизионные шоу относительно концепции и дизайна этих двух аттракционов, обещал Деннис, особенно для американского рынка кабельного телевидения. Будет особенно интересно, если удастся увеличить поток американских туристов, - увести посетителей из империи Диснея, которая изобрела тематические парки. Саудовский председатель, вложивший деньги в Worldpark, потому что его дети любили кататься на аттракционах, на которые он не мог даже смотреть без тошноты, был полон энтузиазма по поводу новых аттракционов, причем до такой степени, что даже не расспрашивал о подробностях, говоря, пусть Деннис удивит его, когда наступит время.
- Какого черта? - сказал по телефону Деннис, глядя в окно, когда услышал это.
Все подпрыгнули от шума, резкого стаккато автомата Жан-Поля, выпустившего длинную очередь в воздух. Во дворе замка люди повернулись и инстинктивно съежились. В то же самое время, когда они впервые увидели бородатого мужчину, он целился вверх и размахивал своим оружием, из которого вылетал в воздух поток медных гильз. Будучи неподготовленными гражданскими, в первые несколько секунд посетители застыли от шока, не почувствовав даже настоящего страха. Только затем они повернулись, увидев стрелка среди толпы. Посетители, стоявшие рядом, инстинктивно шарахнулись от него вместо того, чтобы попытаться схватить стрелка. Тем временем другие террористы доставали оружие из рюкзаков, сначала просто держа автоматы в руках, не стреляя, ожидая команды или еще чего-то.
Панчо де ла Круз стоял позади одного из них и увидел оружие еще до того, как первый начал стрелять. В его сознании мгновенно возникла мысль - он узнал враждебную, но знакомую форму израильского девятимиллиметрового автомата «узи», его глаза замкнулись на нем, сообщая мозгу данные о направлении и расстоянии и о том, что этот предмет не относится к инвентарю парка. Шок первого момента продолжался совсем недолго, а затем двадцать лет службы в армии запустили «боевой режим» бравого сержанта. Он начал действовать.
Глаза Клода заметили движение, и он повернулся, чтобы увидеть, что это такое?
Мужчина, одетый в римские латы и странный шлем, двигался к нему. Террорист развернулся, чтобы встретить опасность.
«Центурион» де ла Круз действовал на основании какого-то солдатского инстинкта, к которому, помимо многолетнего армейского опыта, прибавилось новое чувство - самоуважение «римского ветерана». В конце концов плюмаж, щит и прочее обязывают... Правая рука Франциско вытянула меч из ножен на правом боку, щит поднялся вверх, его центральный железный выступ с головой Медузы нацелился на дуло «узи», а меч поднялся высоко в воздух. Этот меч был сделан по его заказу дальним родственником в Толедо из ламинированной углеродистой стали. Он был настолько острым, что им можно было бриться. Внезапно де ла Круз снова был солдатом, и перед ним стоял вооруженный противник с оружием в руках, расстояние между ними меньше двух метров, так что, не обращая внимания на автомат, он размахнулся...
Клод выпустил короткую очередь, как он делал много раз, в центр надвигающейся угрозы, но это оказался железный выступ толщиной в три сантиметра в центре огромного щита, и пули полетели в сторону рикошетом, разлетаясь на части.
Де ла Круз почувствовал уколы осколков, осыпавших его левую руку, но укусы насекомых были больнее, он сделал еще шаг вперед, и его правая рука с мечом взмахнула налево, потом направо, меч центуриона не был приспособлен для этого, но острый, как бритва, край последних двадцати сантиметров от острия меча сделал остальное. Он врубился в плечо преступника, сделав глубокую рану чуть ниже конца короткого рукава рубашки, и впервые в жизни центурион Франциско де ла Круз пролил кровь врага.
Клод почувствовал боль. Его правая рука двинулась, и палец нажал на спусковой крючок. Длинная очередь ударила по надвигающемуся щиту низко и вправо от центрального выступа. Три пули попали в левую ногу де ла Круза, все три ниже колена, пробили металлические полоски на краю щита, одна из них перебила голень, заставив центуриона вскрикнуть от боли, и, когда он начал падать, его второй взмах мечом пролетел рядом с горлом мужчины, промахнувшись буквально на волосок. Мозг де ла Круза приказывал его ногам действовать, но у него была в это мгновение всего одна рабочая нога, вторая полностью предала его, заставив бывшего парашютиста упасть налево и вперед.
Майк Деннис инстинктивно подбежал к окну вместо того чтобы воспользоваться телевизионными мониторами. У них собрались служащие, все происходящее просматривалось многочисленными камерами и автоматически записывалось батареей видеомагнитофонов, расположенных где-то в парке. Хотя мозг отказывался верить, это происходило здесь, и каким бы невероятным ни казалось, все было на самом деле. Несколько человек с автоматами в руках окружили толпу людей в красных рубашках и гнали их по направлению к воротам замка и внутрь двора. Деннис повернулся:
- Тревога, запереть двери! Немедленно запереть двери! - крикнул он дежурному у главного распределительного щита. Кликнула компьютерная мышка, все двери замка заперлись, и на них задвинулись болты.
- Сообщить в полицию! - скомандовал дальше Деннис. Все было запрограммировано. Система безопасности передала сигнал тревоги в ближайшие полицейские казармы. Это был сигнал об ограблении, но пока этого достаточно. Затем Деннис поднял трубку телефона и набрал номер полиции, глядя на стикер, прикрепленный к телефону. Единственной опасностью, к которой готовились, было ограбление их счетной комнаты, а поскольку это считалось крупным преступлением, совершенным группой вооруженных преступников, внутренняя реакция парка на подобный сигнал была также запрограммирована. Все аттракционы немедленно остановятся, посетителям сообщат, что им нужно вернуться к себе в отели или на стоянки автомобилей, потому что парк закрывается из-за непредвиденного случая... Звуки выстрелов из автоматов разнесутся далеко, подумал Деннис, и гости парка поймут срочность случившегося.

* * *

Это было забавной частью, подумал Андре. Он надел белую шляпу, переданную одним из своих товарищей, и взял автомат, который Жан-Поль привез с собой для него. В нескольких метрах Эстебан перерезал связку воздушных шаров, привязанных к его руке, и, когда они поднялись в воздух, тоже взял автомат.
Дети не были перепуганы, подобно своим родителям, возможно, они думали, что это один из волшебных трюков, которые следует ожидать в парке, хотя шум больно ударил по ушам и заставил вздрогнуть. Но страх заразителен, дети быстро увидели это по выражению лиц своих родителей, и один за другим начали прижиматься к взрослым. Вокруг были незнакомые мужчины, которые быстро двигались теперь, окружая толпу в красных рубашках, держа в руках предметы, похожие на... автоматы, дети узнали их по своим игрушкам, но эти предметы явно не были игрушками.
Команду взял на себя Рене. Он пошел к входу в замок, отделившись от девяти остальных, удерживающих толпу. Оглянувшись по сторонам, он увидел посетителей, стоящих за периметром его группы, смотревших на него. Многие присели, прячась, стараясь найти укрытие. Некоторые держали в руках фотоаппараты и делали снимки, у других в руках были видеокамеры, и кое-кто наверняка увеличивал электронное изображение его лица, но сделать что-нибудь он не мог.
- Второй! - позвал он. - Выбери наших гостей!
Вторым был Жан-Поль. Он подошел к группе людей и сразу схватил за руку четырехлетнюю французскую девочку.
- Нет! - закричала ее мать. Жан-Поль направил на нее дуло автомата, она съежилась, но продолжала прижимать к себе плечи своего ребенка.
- Очень хорошо, - сказал Второй, опуская ствол автомата. - Тогда я застрелю ее. - Меньше чем через секунду дуло «узи» уперлось в светлые волосы девочки. Мать закричала еще громче, но убрала руки от ребенка.
- Иди вон туда, - твердо сказал ребенку Жан-Поль, указывая на Хуана. Маленькая девочка пошла, глядя назад с открытым ртом на свою потрясенную мать. Тем временем вооруженный мужчина продолжал выбирать детей.
Андре делал то же самое на другой стороне толпы. Прежде всего он подошел к маленькому голландскому ребенку. «Анна», было написано на ее значке «Особое желание».
Не говоря ни слова, он оттолкнул отца от инвалидной коляски и толкнул ее к замку.
- Мой ребенок болен, - запротестовал по-французски ее отец.
- Да, я вижу, - ответил Андре на том же языке, переходя к другому больному ребенку. Какими отличными заложниками станут эти двое!
- Проклятая свинья! - закричала мать. За это Андре ударил ее по лицу прикладом «узи», сломав ей нос. Лицо женщины залилось кровью.
- Мамочка! - вскрикнул маленький мальчик. Одной рукой Андре подтолкнул кресло по рампе к замку. Ребенок повернулся в кресле и увидел, как его мать упала на землю. Служащий парка, обычно подметающий улицы, встал на колени, чтоб помочь ей, но женщина только продолжала кричать: Томми!
К ее крикам скоро присоединился плач сорока других родителей, все в красных рубашках фирмы «Томпсон». Маленькая толпа детей вошла в замок, оставив остальных, потрясенных и напуганных, стоять на дворе. Затем они пошли, медленными и судорожными шагами, к Strada Espana.
- Проклятие, они идут сюда, - увидел Майк Деннис, все еще говоря по телефону с капитаном, командовавшим местными казармами.
- Уходите оттуда, - немедленно сказал ему капитан. - Если у вас есть возможность покинуть район, воспользуйтесь ею сейчас же! Уходите!
- Но, черт побери, я несу ответственность за этих людей!
- Да, вы несете за них ответственность и сможете выполнять свои обязанности снаружи. Уходите немедленно! - приказал ему капитан.
Деннис положил телефонную трубку и повернулся к пятнадцати служащим, несущим дежурство в командном центре парка.
- Слушайте меня! Немедленно следуйте за мной! Мы переходим в запасной командный центр прямо сейчас, - подчеркнул он.
Замок, кажущийся настоящим, на самом деле не был таким. Его построили с современными удобствами вроде лифтов и пожарных лестниц. Первые были, наверное, опасными, подумал Деннис, но одна из пожарных лестниц вела прямо в подземную часть замка. Он подошел к пожарной двери и открыл ее, делая знак служащим идти сюда. Они последовали его указанию, большинство с радостью, стремясь покинуть это место, внезапно ставшее таким опасным. Последний, проходя мимо, кинул Деннису ключи, и, когда менеджер вышел на лестницу, он запер за собой дверь, затем побежал вниз по спиральной лестнице. Еще через минуту он оказался в подземелье, которое было наполнено служащими и гостями, которых сюда направили, спасая их от опасности, «тролли», «легионеры» и другой персонал парка. Здесь же находилась группа сотрудников безопасности, но ни у кого из них не было оружия более опасного, чем портативные рации. В счетной комнате хранилось оружие, но запертое в сейфе, и только несколько служащих Worldpark были подготовлены и получили разрешение пользоваться им. К тому же Деннису не хотелось, чтобы здесь стреляли. У него были теперь другие дела. Запасной командный центр находился в подземном помещении за пределами территории парка, в самом конце подземелья.
Деннис побежал туда, следуя за другими, на север, к выходу, который вел к месту парковки автомобилей служащих парка. На это ему понадобилось пять минут. Деннис вбежал в запасной командный центр и увидел, что теперь он укомплектован двойным составом обслуживающего персонала. Его запасной письменный стол был свободен, и телефон уже подсоединен к Guardia Civil.
- Вы в безопасности? - спросил капитан.
- Пока, полагаю, в безопасности, - ответил Деннис. Он переключил камеры своего кабинета в замке на свой монитор.
- Сюда, - сказал им Андре. Дверь, однако, оказалась запертой. Он отошел на несколько шагов и выстрелил из пистолета в дверную ручку. Замок погнулся от удара, но остался запертым, несмотря на то, что показывают в кино. Затем Рене попробовал свой «узи», очередь из которого раздробила эту часть двери и позволила ему открыть ее. Андре повел их наверх, затем ударом ноги выбил дверь в командный центр - он оказался пустым. Он выругался, обнаружив это.

* * *

- Я вижу их! - сказал Деннис в телефонную трубку. - Один мужчина - двое - шесть человек с автоматами. Господи, они привели с собой детей! - Один из террористов подошел к камере наблюдения, навел на нее пистолет, и изображение исчезло.
- Сколько человек с автоматами? - спросил капитан.
- По крайней мере шесть, может быть, десять. Они захватили детей в заложники. Вы поняли меня? У них дети!
- Я слышал вас, сеньор Деннис. Сейчас мне придется оставить вас и принять ответные меры. Оставайтесь у телефона.
- Да. - Деннис взялся за ручки управления другими камерами в парке, чтобы увидеть, что там происходит. - Проклятие, - выругался он в ярости, которая заменила теперь шок. Затем он позвонил своему председателю, думая, что ему сказать, когда саудовский принц спросит, какая чертовщина происходит в его парке, - нападение террористов на парк, созданный для развлечений?

* * *

У себя в кабинете капитан Дарио Гассман позвонил в Мадрид, чтобы передать первый доклад об инциденте. Был разработан план на случай критической ситуации, и сейчас он выполнялся полицейскими. Десять автомобилей и шестнадцать человек мчались сейчас по разделенному на две полосы шоссе с разных направлений и различных районов патрулирования, зная только, что осуществляется план W. Их первое задание заключалось в том, чтобы создать периметр, не пропускать никого внутрь или наружу - последняя часть этого плана скоро окажется совершенно невыполнимой. Пока капитан Гассман шел к своему автомобилю, чтобы выехать в Worldpark, в Мадриде происходили другие события. Капитану понадобилось тридцать минут, чтобы доехать до парка, даже с включенными огнями и ревущей сиреной, и за это время у него была возможность обдумать ситуацию. У него шестнадцать человек в парке, или они уже подъезжают к парку, но, если в Worldpark находится десять вооруженных преступников, этого будет недостаточно, недостаточно даже для того, чтобы установить внутренний и внешний периметры. Сколько еще человек понадобится? Придется ли вызывать команду быстрого реагирования, сформированную несколько лет назад по инициативе Guardia Civil? Нет, наверно. Что за преступники нападут на Worldpark в такое время дня? Лучшее время для ограбления парка - это когда парк закрывается, капитан и его люди предвидят эту возможность и готовятся к ней - потому что в это время все деньги собраны, разложены по пачкам и лежат в брезентовых мешках, готовые для перевозки в банк. Тогда они охраняются персоналом парка, а иногда и его людьми... это время наибольшей уязвимости. Но нет, кто бы это ни был, они выбрали середину дня и захватили заложников - детей. Итак, это грабители или кто-то еще? Что это за преступники? Что, если это террористы... они захватили заложников... баскские террористы? Проклятие, что тогда?

* * *

Но события уже вышли из-под контроля Гассмана. Один из руководителей фирмы «Томпсон» говорил по сотовому телефону со своей штаб-квартирой, звонок быстро достиг председателя фирмы, который сидел в уличном кафе, но звонок мгновенно прервал его ланч. Председатель позвонил министру обороны, и события тут же начали ускоряться. Сообщение менеджера фирмы «Томпсон», находящегося на месте преступления, было сжатым и недвусмысленным. Министр обороны сам позвонил ему, и его секретарша записала все, в чем нуждался министр. Заметки тут же напечатали и передали по факсу премьер-министру и министру иностранных дел, последний связался со своим испанским коллегой и попросил срочного подтверждения. Это превратилось уже в политическое дело, и в министерстве обороны сделали еще один телефонный звонок.

* * *

- Да, это Джон Кларк, - сказал по телефону Радуга Шесть. - Да, сэр. Где точно это находится... понимаю... сколько? О'кей. Высылайте нам всю дополнительную информацию, которую получите... Нет, сэр, мы не можем приступить к развертыванию до тех пор, пока с такой просьбой не обратится правительство этой страны. Спасибо, господин министр. - Кларк нажал на другие кнопки своего телефона. - Ал, зайди ко мне. У нас появился новый клиент. - Затем он позвонил с аналогичной просьбой Биллу Тауни, Беллоу, Чавезу и Ковингтону.

* * *

Менеджер фирмы «Томпсон», по-прежнему находящийся в парке, собрал своих людей у киоска, торгующего пиццей, и спросил их мнение. Бывший офицер-танкист французской армии, он действовал напряженно и быстро, стараясь восстановить порядок среди воцарившегося хаоса. Тех сотрудников, чьи дети остались с ними, он отвел в сторону.
Тех же, чьих детей забрали террористы в качестве заложников, он пересчитал и определил, что пропало тридцать три ребенка и еще один или два в инвалидных креслах. Как и следовало ожидать, родители были в панике, но он держал их под контролем, затем снова позвонил председателю фирмы, чтобы более подробно объяснить ситуацию. Затем он написал на листе бумаги список пропавших детей с указанием имени и возраста каждого, сдерживая свои эмоции, насколько это было возможно, и благодарил бога за то, что его дети взрослые и не поехали на эту экскурсию. Закончив с этим, он увел людей от замка, нашел сотрудника парка и спросил, где можно найти телефоны и факсимильные аппараты. Их провели через деревянную дверь в хорошо замаскированное служебное здание, откуда они спустились по лестнице в подземное помещение и далее в запасной командный центр парка. Там они встретили Майка Денниса, все еще держащего в руке папку с приветственной речью и пытавшегося осознать произошедшее.

* * *

Через несколько минут приехал Гассман и увидел, как передают по факсу в Париж список имен заложников. Тут же позвонил французский министр обороны. Оказалось, что он знаком со старшим сотрудником фирмы «Томпсон», полковником Робертом Гамеленом, который несколько лет назад возглавлял группу, разрабатывавшую систему управления огнем для тяжелого танка второго поколения «Леклерк».
- Сколько?
- Тридцать три ребенка из нашей группы, может быть немного больше, но террористы выбирали наших детей со знанием дела, месье министр. Это работа для легиона, - уверенно заявил полковник Гамелен, имея в виду группу специальных операций Иностранного легиона.
- Посмотрим, полковник. - Разговор закончился.

Предыдущая страница 11 Следующая страница


Радуга Шесть 12

- Меня зовут капитан Гассман, - обратился к Гамелену офицер в странной фуражке.

* * *

- Проклятие, я побывал там со своей семьей в прошлом году, - сказал Питер Ковингтон. - Понадобится целый батальон, чтобы захватить этот парк. Настоящий кошмар, масса зданий, большая территория, несколько уровней. Мне кажется, что там даже есть подземное служебное помещение.
- Карты, планы, диаграммы? - спросил Кларк у миссис Форгейт.
- Сейчас посмотрю, - сказала секретарша, выходя из конференц-зала.
- Что нам известно? - спросил Чавез.
- Немного, но французы в ярости, и они обратились с просьбой к испанцам запросить нас о помощи, или они сами возьмутся за дело...
- Это только что прибыло, - сказала миссис Форгейт, передала Кларку факс и снова ушла.
- Список заложников, боже мой, это все дети, возраст от четырех до одиннадцати... тридцать три человека... господи, - выдохнул Кларк, внимательно прочитал факс и передал его Алистеру Стэнли.
- Если будем разворачиваться, необходимы обе группы, - тут же произнес шотландец.
- Да, - кивнул Кларк. - Похоже на это. - Зазвонил телефон.
- Телефонный звонок для мистера Тауни, - донесся из динамика женский голос.
- Тауни слушает, - сказал шеф разведки, подняв трубку. - Да, Роджер... да, мы знаем, нам позвонили из... а, понимаю. Хорошо. Мы сейчас займемся этим, Роджер. Спасибо. - Тауни положил трубку. - Испанское правительство запросило через британское посольство в Мадриде, чтобы мы немедленно приступили к развертыванию.
- О'кей, парни, - сказал Джон и встал. - Седлаем коней. Бог мой, это был быстрый вызов.
Чавез и Ковингтон выбежали из комнаты и направились к зданиям своих групп. Снова зазвонил телефон Кларка.
- Да? - Он слушал несколько минут. - О'кей, это нам подходит. Спасибо, сэр.
- Кто это звонил, Джон?
- Министерство обороны только что запросило самолет «МС-130» у Первого авиакрыла специальных операций. Они перебрасывают его к нам вместе с вертолетом Мэллоя. Оказывается, в двадцати километрах от того места, куда мы направляемся, находится военный аэродром, и Уайтхолл пытается договориться, чтобы нам разрешили посадку на нем. - Что еще лучше, ему не требовалось добавлять, транспортный самолет «Геркулес» может забрать их прямо из Герефорда.
- Когда мы будем готовы?
- Меньше чем через час, - ответил Стэнли после секундного раздумья.
- Отлично, потому что эта птичка «Геркулес» прибывает через сорок минут или даже меньше. Экипаж направляется к ней прямо сейчас.
- Слушайте меня, парни, - говорил Чавез в полукилометре от штаба, войдя в помещение своей группы. - У нас работа. Сапоги и шпоры, парни. Поторопитесь.
Они направились к своим шкафчикам, прежде чем сержант Паттерсон высказал возражение:
- Динг, но дежурит сейчас Группа-1. Что случилось?
- Похоже, что на этот раз потребовались обе группы, Хэнк. Сегодня вылетают все.
- Хорошо. - Паттерсон пошел к своему шкафчику.
Снаряжение было уже уложено, так полагалось всегда. Пластиковые контейнеры подкатили к двери еще до того, как подъехал грузовик, чтобы забрать их.

* * *

Полковник Гамелен узнал все раньше капитана Гассмана. Министр обороны Франции позвонил ему, чтобы сообщить, что две группы специальных операций вылетают к ним по просьбе испанского правительства и приземлятся через три часа или даже раньше. Менеджер передал эту информацию собравшимся, к неудовольствию испанского полицейского офицера, который тут же позвонил в Мадрид своему министру внутренних дел, чтобы уведомить его об этом, но оказалось, что министр только что узнал о прилете группы из министерства иностранных дел. Дополнительные подразделения полиции были уже в пути. Им было приказано не предпринимать никаких действий, кроме усиления периметра. Реакцией Гассмана на то, что его обошли, было очевидное неудовольствие, но он получил свой приказ. Из тридцати полицейских его подразделения, находящихся на месте, ему приказали выдвинуть десять, медленно и осторожно, к замку, а еще двое сделали то же самое в подземелье. Из приказа следовало, что оружие должно находиться в кобурах или поставлено на предохранитель. Запрещалось открывать огонь при любых обстоятельствах. Этот приказ было легче отдать, чем исполнить.

* * *

До настоящего времени все развивалось хорошо, подумал Рене, и командный центр парка был лучше, чем он мог рассчитывать. Сейчас он учился пользоваться компьютерной системой, чтобы выбирать телевизионные камеры, которые, казалось, покрывали весь парк, от мест для парковки до мест ожидания у аттракционов. Изображение, передаваемое камерами, было черно-белым, и, после того как выбрано место наблюдения, он мог воспользоваться электронным увеличением и увидеть с помощью камеры все, что ему хотелось. На стенах офиса установлено двадцать мониторов, каждый из которых связан через компьютерный терминал, по крайней мере, с пятью камерами в парке. Никто не мог незаметно приблизиться к замку. Великолепно.
В комнате для секретарей - Рене видел это через открытую дверь - Андре усадил детей на пол одной тесной группой, за исключением двух в инвалидных креслах, которых он поставил у стены. Все дети смотрели широко открытыми глазами, напуганные, чего еще следовало от них ожидать? Сейчас они сидели молча, что устраивало его. Андре закинул автомат через плечо. Пока в нем не было необходимости, не так ли?
- Вы будете молчать, - сказал он детям по-французски, затем отступил к двери, ведущей в командный центр. - Первый, - позвал он.
- Слушаю тебя, Девятый, - отозвался Рене.
- Сейчас все здесь под контролем. Не пора ли позвонить?
- Да, - согласился Первый. Он подвинул кресло к телефону и осмотрел кнопки. Выбрав наиболее подходящую, Рене нажал на нее.
- Слушаю.
- Кто это?
- Я - Майк Деннис, директор парка.
- Bien, а я - Первый и теперь распоряжаюсь вашим Worldpark.
- О'кей, мистер Первый. Что вы хотите?
- Сейчас у вас полиция?
- Да, они здесь.
- Хорошо. Я хочу поговорить с их командиром.
- Капитан? - Деннис показал на телефон. Гассман сделал три шага к письменному столу.
- Я - капитан Дарио Гассман из Guardia Civil.
- Я - Первый. Я всем распоряжаюсь. Вы знаете, что у меня более тридцати заложников, верно?
- Да, мне это известно, - ответил капитан, стараясь говорить настолько спокойно, насколько позволяли обстоятельства. Он читал книги и прошел подготовку по переговорам с террористами, удерживающими заложников, и теперь он мог проверить теорию на практике.
- Я ни о чем не прошу. Я буду отдавать вам приказы, которые должны выполняться немедленно, и вы будете передавать мои приказы другим. Вам это понятно?
- Si.
- Все наши заложники - французы. Вы установите линию связи с французским посольством в Мадриде. Мои приказы направляются им. Прошу вас иметь в виду, что ни один из заложников не является гражданином вашей страны. Это дело между нами и французами. Вы поняли меня?
- Сеньор Первый, я отвечаю за безопасность этих детей. Это произошло на территории Испании.
- Пусть будет так, как вы говорите, - ответил Первый, - но вы немедленно установите телефонную связь с французским посольством. Сообщите мне, когда это будет готово.
- Прежде всего, я должен сообщить о вашей просьбе моему руководству. Я свяжусь с вами после того, как получу инструкции от них.
- Поторопитесь, - сказал ему Рене, прежде чем повесить трубку.

* * *

В хвостовой части самолета было шумно. Четыре двигателя взвыли, разгоняя самолет «MC-130» по взлетной полосе, затем он оторвался от земли, прыгнул в воздух и начал свой полет в Испанию. Кларк и Стэнли находились впереди, в центре связи, стараясь услышать в своих звукоизолирующих наушниках сквозь рев двигателей поступающую информацию, которая была, как всегда, отрывочной и бессвязной.
Голос обещал представить им карты и планы сразу после их прибытия на место, но дополнительной информации о числе и личности террористов не было - голос сообщил, что они занимаются этим. В этот момент прибыл факс из Парижа через штаб Первого авиакрыла специальных операций, которое имело сейчас защищенную линию связи, соединенную с Герефордом. Это был еще один список заложников, и на этот раз Кларк прочитал имена, и часть его сознания пыталась соединить имена с лицами, хотя он и знал, что в каждом случае ошибается. Несмотря на это, он не прекращал делать попытки. Тридцать три ребенка, сидящие в замке парка, окруженные вооруженными мужчинами, которых было по крайней мере шестеро, может быть, десять или даже больше; они все еще пытались получить эту информацию. Проклятие, подумал Джон. Он знал, что есть вещи, с которыми нельзя торопиться, но ничто в таком деле не шло достаточно быстро, даже если вы делали это сами.
В хвостовом отделении бойцы расстегнули привязные ремни и начали надевать свои черные комбинезоны из номекса, почти не разговаривая друг с другом, а командиры групп пошли вперед, чтобы узнать поступившие новости. Вернувшись через десять минут, Чавез и Ковингтон тоже начали надевать комбинезоны. На безмолвные вопросительные взгляды они только наклонили головы в типичном жесте «а черт их разберет», из чего солдаты сделали вывод, что новости не были слишком хорошими.
Командиры групп сообщили своим людям то немногое, что им было известно, вместе со своими предположениями. Дети в качестве заложников. По-видимому, их больше тридцати. Удерживает детей группа террористов, их национальность и цель захвата заложников по-прежнему неизвестны. Что касается практических соображений, они не знают, как их собираются использовать, за исключением того, что группы летят куда-то, чтобы сделать что-то, что именно, они узнают, как только прибудут к месту назначения. Солдаты снова опустились в кресла и сделали вид, что пытаются заснуть, но большинство не спали, только сидели с закрытыми глазами, стараясь найти и иногда находя час спокойствия и мира среди ревущего шума турбовинтовых двигателей.
- Мне нужен номер вашего факса, - сказал Первый французскому послу.
- Хорошо, - прозвучал ответ, за которым последовал номер факса.
- Мы посылаем вам список политических заключенных, освобождения которых мы требуем. Их следует освободить немедленно и доставить сюда на авиалайнере компании «Эр Франс». После этого мои люди, наши гости и я поднимемся на борт авиалайнера и полетим с ними к месту назначения, которое я сообщу пилоту вашего самолета, после того как мы поднимемся на борт. Советую вам выполнить наши требования как можно быстрее. Наше терпение истощается, и, если требования не будут выполнены, мы будем вынуждены убить нескольких заложников.
- Я передам вашу просьбу в Париж, - ответил посол.
- Хорошо, и не забудьте сообщить им, что мы не собираемся долго ждать.
- Oui, я передам и это, - обещал дипломат. Разговор закончился, и посол посмотрел на стоящих рядом советников - заместителя главы миссии, своего военного атташе и резидента, руководителя отряда DGSE. Посол был бизнесменом, назначенным на эту должность в знак политического благоволения, потому что прекрасные отношения Мадрида и Парижа не требовали назначения на этот пост опытного профессионального дипломата. - Ваше мнение?
- Сначала посмотрим на список, - ответил представитель DGSE. Через секунду заверещал факс, и еще через несколько секунд из него выползла бумага, свернувшаяся в трубку. Начальник службы безопасности взял ее, прочитал и передал послу. - Плохо, - сообщил он собравшимся в кабинете.
- Шакал? - спросил заместитель главы миссии. - Они никогда не...
- "Никогда" - это неопределенное время, мой друг, - сказал сотрудник службы безопасности. - Надеюсь, что эти командос знают свое дело.
- Что вы знаете о них?
- Ничего, абсолютно ничего.

* * *

- Как долго нам ждать? - спросил Эстебан у Рене.
- Они постараются потянуть с ответом, - ответил Первый. - На кое-что им действительно понадобится время, а остальное будут затягивать. Не забудь, что их стратегия состоит в том, чтобы сделать процесс как можно более длительным, утомить нас, измучить, ослабить нашу решимость. Наш козырь в том, что мы можем заставить их действовать быстрее, убив одного из заложников. Это серьезный шаг, и с ним нельзя торопиться. Мы взяли в заложники детей, чтобы врезать по буржуазной психике этой сволочи в Париже, и нужно тщательно обдумать использование детишек. Но прежде всего мы должны контролировать ход событий. А пока мы дадим им время, которое нужно нам для укрепления позиции.
Рене подошел к углу, чтобы посмотреть, как дела у Клода. На его плече была глубокая рана, которую нанес этот дурак, римский солдат. Этот меч был единственной вещью, которую они не предусмотрели. Клод сидел на полу, прижимая к руке повязку, но рана продолжала кровоточить. Чтобы рана начала заживать, ее нужно зашить. Неудача, но ничего серьезного, разве что для Клода, который по-прежнему испытывал боль.

* * *

Гектор Вейлер был врачом парка, хирург по специальности, закончивший университет в Барселоне. Он занимался главным образом тем, что накладывал повязки и пластырь на ободранные колени и локти, хотя на стене висела фотография двойни, рождению которых он однажды помог. Это случилось, когда беременная женщина оказалась настолько глупой, что решила прокатиться на «пикирующем бомбардировщике», - теперь у входа на аттракцион виднелась надпись, категорически предупреждающая посетительниц в положении о такой опасности. Вейлер был хорошим молодым врачом и некоторое время работал в отделении «Скорой помощи» своей медицинской школы, так что это была у него не первая огнестрельная рана. Франциско повезло. В него выстрелили очередью не менее чем из шести пуль, и, хотя первые три всего лишь осыпали осколками его левую руку, одна из пуль второй очереди нанесла ноге серьезную рану. У человека его возраста сломанная берцовая кость заживает долго, но на этот раз ему повезло. Будь рана пониже, могло потребоваться по крайней мере шесть месяцев на лечение, и это в случае благоприятного исхода.
- Я мог бы убить его, - бормотал центурион под анестезией. - Я мог бы снести ему башку, но промахнулся!
- Но не первым ударом, - заметил Вейлер, увидев пятна крови на лезвии меча, который лежал сейчас на щите в углу операционной.
- Расскажи мне о нем, - приказал капитан Гассман.
- Ему лет сорок или чуть больше, - сказал де ла Круз. - Выше меня сантиметров на десять или двенадцать, худой. Шатен, коричневая борода с сединой. Темные глаза, автомат «узи». Белая шляпа, - сообщил бывший сержант, морщась от боли. Полученная им анестезия была недостаточна, чтобы избавить его от боли, но он должен рассказать все, что ему известно, и потому он сдерживал боль, пока врач занимался его ранами. - Там были и другие. Я видел еще четверых, может быть, больше.
- Мы думаем, что их человек десять, - сказал Гассман. - Он говорил что-нибудь?
Де ла Круз покачал головой:
- Я ничего не слышал.
- Кто они? - спросил хирург, не отрываясь от работы.
- Думаем, что это французы, но не уверены, - ответил капитан Guardia Civil.

* * *

Труднее всех пришлось полковнику Мэллою. После того как он пересек Ла-Манш, полковник направил вертолет на юго-юго-восток с постоянной крейсерской скоростью в 150 узлов. Ему пришлось сделать посадку для заправки на французском военном аэродроме недалеко от Бордо, поскольку у него не было наружных топливных баков, которыми пользовались для переброски «Ночного ястреба» на дальние расстояния. Как почти у всех вертолетов, у «Ночного ястреба» не было автопилота, из-за чего Мэллою и лейтенанту Гаррисону пришлось вручную управлять вертолетом на протяжении всего пути. У них немели руки и ноги, потому что вертолет не самая комфортабельная летная машина в мире, но оба привыкли к этому и продолжали ворчать, отключая ручки управления каждые двадцать минут. Им понадобится три часа, чтобы достичь места назначения. В хвосте сидел механик, сержант Джек Нэнс. Сейчас ему нечего было делать, поэтому он сидел и смотрел в иллюминаторы, когда они пересекли французский берег, крейсируя на высоте двух тысяч футов над рыбацким портом, наполненным судами.
- На этот раз все было организовано очень быстро, - заметил Гаррисон по интеркому.
- Да, верно, мне кажется, что «Радуга» живет в постоянной готовности.
- Ты знаешь что-нибудь?
- Абсолютно ничего, сынок. - Голова в шлеме качнулась из стороны в сторону. - Знаешь, я не был в Испании с 1985 года, тогда базировался на «Тараве». Правда, помню отличный ресторан в Кадисе... интересно, он все еще там...
После этого экипаж погрузился в тишину. С опущенным носом вертолет мчался на юг под бешено вращающимся четырехлопастным несущим винтом, а Мэллой каждые несколько секунд проверял навигационный дисплей.

* * *

- Поток информации все уменьшается, - заметил Кларк, просматривая последний поступивший факс. Там не было ничего нового, только данные, посланные раньше и измененные где-то каким-то офицером безопасности, старающимся помочь. Он оставил Алистера Стэнли заниматься этим, а сам прошел в хвостовую часть.

* * *

Бойцы обеих боевых групп «Радуги» почти все казались спящими, но, скорее всего, просто делали вид, подобно тому, как поступал сам Кларк с Третьей группой специальных операций много лет тому назад, притворялся спящим, закрыв глаза и расслабив мозг и тело. Не имело смысла думать о вещах, о которых нет ни малейшего представления, а напряжение только отнимает силы, даже когда мышцы бездействуют. Тогда ваша защита против стресса заключается в том, чтобы отключить тело. Эти парни достаточно умны и профессионально подготовлены, чтобы знать, что нет смысла подвергать себя стрессу слишком рано.
В этот момент Джон Кларк, в далеком прошлом «морской котик» ВМС США, почувствовал гордость, что он командует такими людьми, как эти. Эта мысль оказала на него удивительное влияние, - вот он просто стоит и наблюдает за ними, неподвижными и расслабленными, потому что именно это должны делать лучшие солдаты в такое время, поскольку понимают, что им предстоит опасная операция и они знают, как действовать, знают каждый свой шаг. Теперь они летят, чтобы выполнить миссию, о которой им ничего не говорили, но которая будет очень серьезной, потому что еще ни разу для ее выполнения не отправлялись одновременно обе группы. Но они тем не менее рассматривают ее как обычное учение. Не бывает людей лучше, чем они, а их командиры, Чавез и Ковингтон, довели подготовку до совершенства.
А где-то там, впереди, находятся террористы, удерживающие детей в качестве заложников. Да, работа предстоит непростая, и слишком рано думать о том, чем она закончится, но тем не менее Джон знал, что лучше находиться на этой шумной птичке под названием «Геркулес», чем быть в тематическом парке, до которого оставалось лететь еще полчаса. Скоро его люди откроют глаза и потянутся к выходу, забрав с собой боевое снаряжение, уложенное в коробки. Глядя на них, Джон видел Смерть перед своими глазами, и ему придется командовать Смертью.
Тим Нунэн сидел на правой стороне грузового отсека, играя со своим компьютером. Рядом с ним сидел Давид Пелед. Кларк подошел к ним и спросил, чем они занимаются.
- Пока еще ничего не передавали по службам новостей, - сказал ему Нунэн. - Интересно почему?
- Скоро все изменится, - предсказал Кларк.
- Через десять минут или даже меньше, - сказал израильтянин. - Кто нас встречает?
- Испанская армия и полиция, я только что услышал. Мы получили разрешение на посадку через... двадцать пять минут, - сказал он, посмотрев на часы.
- Вот, агентство Франс Пресс только что начало передавать экстренное сообщение, - сказал Нунэн, глядя на экран в поисках новой информации. - Примерно тридцать французских детей захвачены неизвестными террористами в качестве заложников - ничего больше, за исключением того, где они находятся. Это серьезное дело, Джон, - заметил бывший агент ФБР. - Больше тридцати заложников среди множества людей. Когда я был в команде спасения заложников, у нас волосы стояли дыбом при такой ситуации. Значит, десять террористов? - спросил он.
- Это по их мнению, но подтверждения еще не было.
- Плохая обстановка, босс. - Нунэн обеспокоенно покачал головой. Он был одет, как все остальные стрелки, в черный номексовый комбинезон и кевларовый бронежилет. На правом бедре кобура с «береттой», потому что он все еще предпочитал думать о себе больше как о стрелке, чем как о руководителе технического обеспечения. Он стрелял не хуже солдат группы, практиковался на стрельбище в Герефорде вместе с остальными стрелками. Нунэн входил в состав группы спасения заложников в ФБР, которая считала преступление против ребенка самым низким из всех. Давид Пелед придерживался более отстраненной точки зрения, он сидел, одетый в гражданскую одежду, и смотрел на экран компьютера, подобно бухгалтеру, изучающему биржевую сводку.
- Джон! - послышался голос Стэнли, идущего в хвостовое отделение с новым факсом в руке. - Вот освобождения кого они добиваются.
- Кто-нибудь, кого мы знаем?
- Ильич Рамирес Санчес стоит во главе списка.
- Карлос? - поднял голову Пелед. - Кому-то действительно нужен этот мерзавец?
- У всех есть друзья. - Доктор Беллоу сел и взял факс, прочитав его, прежде чем передать Кларку.
- О'кей, доктор, что нам известно?
- Мы снова имеем дело с идеологическими террористами, как в Вене, только на этот раз у них есть определенная цель, а эти «политические» заключенные... Я знаю вот этих двух, они из «Action Directe», остальные для меня просто имена.
- Я все выяснил, - сказал Нунэн, выводя на экран компьютера список известных террористов и сравнивая их с именами на факсе. - О'кей, шестеро из «Action Directe», восемь басков и один палестинец из Народного фронта освобождения Палестины, сейчас находится во французской тюрьме. Не такой большой список.
- Зато совершенно определенный, - заметил Беллоу. - Они знают, кто им нужен, и, если в заложниках у них дети, террористы действительно хотят выручить своих друзей. Выбор заложников рассчитан, чтобы оказать дополнительное давление на французское правительство. Вопрос заключается в следующем: согласится ли французское правительство вообще рассматривать эти требования?
- В прошлом они вели переговоры незаметно, за сценой, - сказал Пелед. - Наши друзья могут знать об этом.
- Дети, - тяжело вздохнул Кларк.
- Кошмарный сценарий, - кивнул Нунэн. - Но кто пойдет на убийство детей?
- Нам придется поговорить с ними, чтобы убедиться в этом, - отозвался Беллоу. Он посмотрел на часы и недовольно проворчал: - В следующий раз нужно раздобыть более быстрый самолет.
- Успокойся, док, - сказал ему Кларк, зная, что Полю Беллоу предстоит самая трудная работа с того момента, когда они совершат посадку и приедут к месту действий. Ему придется проникнуть в их мысли, оценить решимость террористов и, что самое трудное, предсказать их действия. А ведь он, как и все остальные в «Радуге», не имеет пока никакого представления о будущем враге. Как и остальные члены команды, он походит сейчас на спринтера, застывшего на стартовых колодках, готового помчаться вперед, но вынужденного ждать выстрела стартера. Но доктор Беллоу в отличие от других членов «Радуги» не является стрелком. Он не может надеяться на эмоциональное облегчение, которое будет у стрелков, когда они приступят к действию. Из-за этого он молча завидовал солдатам. Дети, думал Пол Беллоу. Ему придется придумать что-то, чтобы разговаривать с людьми, взывать к их здравому смыслу, чтобы защитить жизни детей. А ведь он ничего не знал об этих людях. На какие уступки позволят ему идти французское и испанское правительства? Он знал, что ему нужна определенная свобода в переговорах, хотя до какой степени, зависело от психического состояния террористов.
Они намеренно выбрали детей, причем французских детей, чтобы максимально усилить давление на правительство в Париже... это был обдуманный акт... который заставил его подумать, что они готовы убить ребенка, несмотря на все моральные запреты. Пол Беллоу писал и читал лекции по всему миру о людях, подобных этим, но где-то глубоко в собственном сознании он задумывался над тем, а правильно ли он понимает ход мыслей террориста, настолько их мышление отличается от его собственного, крайне рационального взгляда на действительность. Возможно, он мог имитировать их мышление, но понимал ли он его? Это не было вопросом, который он хотел поставить перед собой именно сейчас, с ушами, заткнутыми пробками, чтобы защитить его уши и уравновешенность от мучительного рева двигателей «МС-130». Поэтому он тоже сидел, закрыв глаза, стараясь отключиться от стресса, который, без сомнения, наступит меньше чем через час.
Кларк видел поведение Беллоу и понимал, чем оно вызвано, но такая возможность не существовала для Радуги Шесть, поскольку на нем лежала ответственность за окончательное решение, и перед глазами он видел лица, которые пытался совместить с именами на листе факса у него в руке. Дети - главная проблема!
- Они пока не позвонили мне, - сказал капитан Гассман в телефонную трубку. Этот звонок террористам сделал он сам.
- Я еще не назвал вам крайний срок, - ответил Первый. - Мне хочется думать, что Париж ценит нашу добрую волю. Если это не так, тогда они скоро научатся уважать нашу решимость. Объясните им это, - закончил Рене, положил трубку и прервал связь.
- Вот что получается, когда ты звонишь им, чтобы начать диалог, - сказал себе Гассман. Это был один из поступков, который ему надлежало сделать, так говорилось в книгах и на лекциях. Установите с преступниками диалог и взаимопонимание, может быть, даже некоторое доверие, которое можно использовать в своих интересах, попросить освободить нескольких заложников в обмен на пищу или что-нибудь другое, ослабить их решимость. Конечной целью является уладить преступление без потери жизни невинных людей - или даже жизни преступников. Подлинной победой для него будет ситуация, при которой все преступники окажутся перед судьей, который объявит их виновными. В этом случае террористов приговорят к длительным срокам пребывания в испанской тюрьме. Однако первый шаг заключался в том, чтобы убедить их говорить с ним, а именно такого разговора эта личность - Первый - не хотел. Он чувствовал себя комфортно, полагая, что он руководит ситуацией... может быть и так, сказал себе капитан полиции. С детьми, сидящими под дулами автоматов, можно позволить себе наглеть. И тут зазвонил другой телефон.
- Они приземлились и сейчас разгружают снаряжение.
- Сколько времени им понадобится?
- Тридцать минут.

* * *

- Полчаса, - сказал Кларку полковник Нунсио, когда автомобиль двинулся вперед. Полковник прилетел на вертолете из Мадрида. Позади него три грузовика испанской армии разгружали снаряжение и, полные его людей, скоро поедут по той же дороге.
- Что нам известно?
- Тридцать пять заложников, из них тридцать три - французские дети.
- Я видел список. Кто остальные двое?
Нунсио с отвращением посмотрел вниз.
- Похоже, что это больные дети, приехавшие в парк как часть специальной программы, те, которые посланы сюда, - вы начали ее в Америке, как она называется...
- "Загадай желание"? - спросил Джон.
- Да, это она. Девочка из Голландии и мальчик из Англии, оба в инвалидных колясках, по сообщениям, очень больные. Мне это кажется странным. Остальные - дети работников фирмы «Томпсон», занимающейся производством средств обороны. Руководитель туристской группы сам позвонил в свою штаб-квартиру, оттуда новости пошли выше, прямо французскому правительству, что и объясняет такую быструю реакцию. Мне приказали обеспечить вам любую помощь, которую могут оказать мои люди.
- Спасибо, полковник Нунсио. Сколько сейчас у вас людей на месте происшествия?
- Тридцать восемь, и прибывает пополнение. Мы установили внутренний периметр и контроль за транспортом.
- Как относительно репортеров?
- Мы остановили их у главного входа в парк. У этих свиней не будет возможности поговорить с посетителями, - обещал полковник Нунсио. Он уже оправдал все ожидания Джона о репутации Guardia Civil. Шляпа полковника относилась к прошлому столетию, однако голубые глаза полицейского были готовы к следующему веку - холодные и жестокие. Он гнал свой автомобиль, оборудованный радиосвязью, по широкому шоссе. На указателе было написано, что до Worldpark осталось всего пятнадцать километров, и автомобиль ехал очень быстро.

* * *

Джулио Вега забросил последнюю коробку Группы-2 в кузов пятитонного грузовика и забрался туда же сам. Его товарищи уже сидели в кузове, а Динг Чавез расположился на переднем правом сиденье в кабине, рядом с водителем, как любят делать командиры.
У всех были открыты глаза, а головы подняты - солдаты глазели на местность, пролетающую мимо грузовика, хотя местность не имела отношения к предстоящей операции. Даже командос ведут себя, как обыкновенные туристы.

* * *

- Полковник, с какими системами наблюдения мы столкнемся?
- Что вы имеете в виду? - спросил в ответ Нунсио.
- Я говорю о парке. В нем есть телевизионные камеры, установленные повсюду? Если такие камеры есть, - сказал Кларк, - я хочу, чтобы мы избежали наблюдения.
- Я сейчас позвоню и узнаю.

* * *

- Ну? - спросил Майк Деннис у своего главного техника.
- В задней части парка нет камер, если только они не приблизятся к месту парковки автомобилей обслуживающего персонала. Я могу выключить эту камеру отсюда.
- Сделайте это. - Деннис взял радио капитана Гассмана, чтобы передать направление движения приближающимся автомобилям. После этого он посмотрел на часы. Первые выстрелы прозвучали три с половиной часа назад, хотя ему казалось, что прошла уже целая жизнь. Сообщив автомобилям направление, по которому им следует ехать, он подошел к автоматической кофеварке и обнаружил, что она пустая. Деннис выругался.

* * *

Полковник Нунсио свернул на последний съезд перед тем, что вел в парк, вместо того чтобы ехать по асфальтированной дороге в две полосы, и сбавил скорость. Скоро они увидели полицейский автомобиль. Стоящий рядом полицейский махнул рукой, пропуская их. Еще две минуты, и они поставили машину недалеко от того, что казалось туннелем со стальной дверью, немного приоткрытой. Нунсио распахнул свою дверцу, Кларк сделал то же самое, затем они быстро вошли в туннель.
- У вас хороший испанский, сеньор Кларк. Но я не могу определить ваш акцент.
- Индианаполис, - ответил Джон. Это, наверно, будет последний легкий момент дня. - Как с вами разговаривают преступники?
- Вы имеете в виду, на каком языке? До сих пор говорили по-английски и по-французски.
Это было первой удачей дня. Несмотря на свой опыт, лингвистические способности доктора Беллоу оказались ограниченными, и он узнает о возможности говорить по-английски, как только приедет, примерно через пять минут.
Запасной командный центр парка находился всего в двадцати метрах от входа в туннель. Дверь охранял полицейский, который открыл ее и отсалютовал полковнику Нунсио.
- Полковник. - Джон увидел, что это еще один полицейский.
- Сеньор Кларк, это капитан Гассман. - Они пожали руки.
- Как поживаете? Меня зовут Джон Кларк. Моя команда приедет через несколько минут. Прошу вас сообщить мне последние новости. Что происходит?
Гассман пригласил его к столу в центре комнаты, на котором была разложена большая карта парка. Кларк увидел, что на стенах расположены телевизионные камеры и другое электронное оборудование, назначение которого ему не было понятно.
- Все преступники находятся вот здесь, - сказал Гассман, указывая пальцем на замок в центре парка. - По нашим сведениям, их десять человек и тридцать пять заложников, все дети. Я говорил с преступниками несколько раз. Со мной всегда разговаривал мужчина, вероятно, француз, называет себя Первым. Переговоры ни к чему не привели, но у нас есть копия их требований - дюжина приговоренных террористов, находящихся главным образом во французских тюрьмах, но есть и в испанских.
Кларк кивнул. Все это было ему известно, но план парка являлся для него новым. Прежде всего он изучил секторы видимости, что можно увидеть и что - нет.
- Как относительно планов замка, где они?
- Вот, - сказал инженер парка, кладя на стол стопку чертежей. - Окна вот здесь, здесь, здесь и здесь. Лестницы и лифты отмечены. - Кларк сравнил планы с картой парка. - Они имеют доступ на крышу по лестнице, это сорок метров над уровнем улицы. У них хороший обзор отовсюду.
- Если я хочу наблюдать за всем, где лучшее место?
- Это просто. Аттракцион «пикирующий бомбардировщик» на вершине первого холма. Там вы находитесь на высоте почти ста сорока метров.
- Почти пятьсот футов, - сказал Кларк с некоторым недоверием.
- Это самое большое колесо в мире, - подтвердил инженер. - Люди приезжают к нам отовсюду, чтобы прокатиться на нем. Аттракцион располагается в небольшой впадине, глубиной метров десять, но все остальное очень высокое. Если вы хотите устроить там пост для кого-то, лучше места не придумаешь.
- Хорошо. Можно пробраться отсюда туда незамеченным?
- По подземному проходу, но в нем установлены телевизионные камеры, - инженер провел пальцем по карте. - Вот здесь, здесь, здесь, и еще одна вон там. Лучше идти по поверхности, но уклоняться от всех камер будет непросто.
- Вы можете отключить их?
- Мы можем отключить основной командный центр отсюда, это верно, - черт побери, если возникнет необходимость, я могу послать людей и сорвать провода.
- Но, если мы сделаем это, наши друзья в замке могут расстроиться, - заметил Джон. - О'кей, нам нужно обдумать наши действия, прежде чем предпримем что-нибудь. А пока, - он повернулся к Нунсио и Гассману, - я хочу, чтобы они не знали, кто находится здесь и что мы делаем. Мы не будем посвящать их в происходящее просто так, ни за что, о'кей?
Оба полицейских кивнули в знак согласия, и Джон увидел в их глазах отчаянное уважение. Какими бы профессионалами они ни были, им приходится испытывать облегчение от того, что сейчас на месте событий находится он и его команда, которые возьмут миссию в свои руки и примут на себя ответственность за операцию. Полицейских похвалят за поддержку успешной операции, а в случае неудачи они смогут отойти назад и заявить, что это не их ошибка. Бюрократический ум является неотъемлемой частью каждого государственного служащего в мире.
- Эй, Джон.
Кларк обернулся. Это был Чавез с Ковингтоном сразу за его спиной. Оба командира групп вошли в командный центр, одетые в свои черные штурмовые комбинезоны с пуленепробиваемой защитой под ними, и казались остальным ангелами смерти. Они подошли к столу и начали просматривать карты и планы.
- Доминго, это полковник Нунсио и капитан Гассман.
- Здравствуйте, - поздоровался Динг на своем испанском из Лос-Анджелеса, пожимая им руки. Ковингтон последовал его примеру, говоря на своем родном языке.
- Пост снайпера расположится здесь? - сразу сказал Динг, показывая на «пикирующий бомбардировщик». - Я увидел эту громадину, когда мы ставили машины в месте для парковки. Громадное колесо. Я смогу незаметно усадить туда Гомера?
- Сейчас мы занимаемся этим.
Затем вошел Нунэн со свои рюкзаком, полным электронного оборудования.
- О'кей, это выглядит прекрасно для моих целей, - заметил он, проверяя все телевизионные экраны.
- Наши друзья имеют у себя дублирующее оборудование.
- Н-да, - произнес Нунэн. - О'кей, прежде всего я хочу отключить все узлы сотовых телефонов.
- Что? - спросил Нунсио. - Зачем?
- На случай, если наши друзья имеют снаружи сообщника с сотовым телефоном, который будет рассказывать им о том, чем мы занимаемся, сэр, - ответил Кларк.
- Понятно. Я могу помочь вам? Нунэн ответил на этот вопрос.
- Прикажите своим людям пройти к каждому соту, и пусть техники вставят вот эти диски в каждый компьютер. Инструкции напечатаны на каждом диске.
- Филиппе! - Нунсио повернулся и щелкнул пальцами. Через мгновение его человек получил диски, указания и покинул комнату.
- Насколько глубоко под землей мы находимся? - спросил далее Нунэн.
- Не больше пяти метров.
- Над нами крыша из железобетона?
- Совершенно верно, - ответил инженер парка.
- О'кей, Джон, наши портативные рации будут отлично работать. - Затем в командный центр вошли солдаты обеих групп и сгрудились вокруг стола.
- Преступники и заложники находятся вот здесь, - показал им Джон.
- Сколько? - спросил Эдди Прайс.
- Тридцать пять заложников, все дети, двое в инвалидных колясках. Эти двое не французы.
- Кто ведет переговоры с ними? - Этот вопрос задал доктор Беллоу.
- Я говорил с террористами, - ответил капитан Гассман. Беллоу схватил его за плечо и отвел в угол для спокойного и тихого разговора.
- Прежде всего наблюдение, - сказал Чавез. - Нам нужно доставить Гомера на вершину этого колеса... незаметно... как мы сделаем это?
- Я видел людей на телевизионных экранах, расхаживающих по парку, - сказал Джонстон, оборачиваясь, чтобы посмотреть. - Кто они?
- Служащие парка, - ответил Майк Деннис. - Мы посылаем их в парк, и они ходят там, следя за тем, все ли посетители его покинули. - Это была обычная процедура после закрытия парка, хотя до этого момента оставалось еще много времени.
- Пусть мне принесут какой-нибудь рабочий комбинезон... но ведь все равно придется нести винтовку. У вас есть механики?
- Всего лишь около тысячи, - ответил менеджер парка.
- О'кей, тогда я стану одним из них, ящик с инструментами и все такое. Ваши аттракционы работают?
- Нет, все закрыты.
- Чем больше движения в парке, тем пристальнее приходится им наблюдать за происходящим, - сказал сержант Джонстон своему боссу.
- Отличная мысль, - согласился Чавез, глядя на Кларка.
- Мне она тоже нравится. Мистер Деннис, включите, пожалуйста, все аттракционы.
- Их придется включать каждый по отдельности. Мы можем отключить все отсюда, прервав снабжение электричеством, но включить их отсюда нельзя.
- Тогда поручите своим людям сделать это. Сержант Джонстон пойдет с вашим человеком к «пикирующему бомбардировщику». Гомер, забирайся на самую вершину. Твоя миссия будет заключаться в том, чтобы собирать информацию и передавать ее нам. Возьми винтовку и наведи ее на цель.
- Насколько высоко нужно подняться?
- Примерно сто сорок метров над землей.
Снайпер достал из кармана калькулятор и включил его, чтобы убедиться, что он действует.
- Отлично. Где можно переодеться?
- Вот здесь. - Инженер провел его через дверь, затем через зал в раздевалку для служащих.
- А где посадить снайпера на другой стороне? - спросил Ковингтон.
- Вот хорошее место, - ответил Деннис. - Здание виртуальной реальности. Не так высоко, зато прямая линия видимости к замку.
- Я посажу туда Хьюстона, - сказал Ковингтон. - Больная нога все еще беспокоит его.
- О'кей, два снайпера-наблюдателя плюс телевизионные камеры обеспечивают нас отличным визуальным обзором замка, - сказал Кларк.
- Мне нужно осмотреться, чтобы продумать остальное, - сказал Чавез. - Мне понадобится план с помеченным на нем расположением телевизионных камер. И Питеру тоже.
- Когда прилетает Мэллой? - спросил Ковингтон.
- Примерно через час. После посадки ему нужно заправиться. Затем может оставаться в воздухе около четырех часов. Нужно учесть тридцать минут ухода за двигательной установкой после посадки.
- Как далеко видят телевизионные камеры, мистер Деннис?
- Они перекрывают парковку очень хорошо, но не другую сторону. Они могут работать лучше с людьми на крыше замка.
- Что нам известно об их снаряжении?
- Только автоматы и пистолеты. У нас это записано на пленку.
- Я хочу посмотреть ее, - послышался голос Нунэна. - Если можно, прямо сейчас.
Теперь колеса завертелись. Чавез и Ковингтон получили карты парка - их используют для продажи гостям парка, но с помеченным черными точками расположением телевизионных камер. Электромобиль - по сути дела, просто гольф-карт - ждал их в коридоре. Они выехали на нем наружу и поехали по дорожкам через парк. Ковингтон давал указания, сверяясь с картой, избегая мест, где находились камеры. Так они проехали по задней части Worldpark.

* * *

Нунэн просмотрел три видеозаписи, на которых был показан захват заложников террористами.
- Десять человек, верно, все мужчины, большинство с бородами, все носили белые шляпы, когда производился захват заложников. Двое похожи на служащих парка. У нас есть информация о них?
- Сейчас этим занимаются, - ответил Деннис.
- Есть отпечатки пальцев? - спросил Нунэн и получил отрицательный ответ. - Как насчет фотографий?
- Да, мы все имеем пропуска с фотографиями, чтобы пройти в парк. - Деннис показал свой пропуск.
- Это уже что-то. Давайте передадим их полиции, и как можно быстрее.
- Марк! - Деннис подозвал к себе начальника департамента персонала.
- Нам следовало переодеться в униформы служащих парка, - сказал Ковингтон, когда они подъехали на электромобиле к замку.
- Это точно, поспешишь - людей насмешишь, верно, Питер? - Чавез смотрел из-за угла и вдруг почувствовал запах пищи из соседнего киоска. Он ощутил голод. - Проникнуть внутрь этого здания будет непросто, приятель.
- Пожалуй, - согласился с ним Ковингтон.
Замок действительно выглядел настоящим. Судя по синькам чертежей, замок был практически пустым, но там был лифт и лестница, ведущие на плоскую крышу, и рано или поздно террористы поставят там часового, если у них осталась хотя бы половина мозга на всех.
Но это была работа для снайперов. Гомер Джонстон и Сэм Хьюстон получат возможность сделать сравнительно простые выстрелы - четыреста метров с одной стороны и всего сто шестьдесят с другой.
- Какого размера кажутся тебе окна?
- Достаточно большие, Динг.
- Да, я тоже так думаю. - И план уже начал формироваться в их головах. - Надеюсь, Мэллой хорошо отдохнул.
Сержант Гомер Джонстон, носивший теперь комбинезон работника парка поверх своего костюма «ниндзя», вышел из-под земли в пятидесяти метрах от «пикирующего бомбардировщика». Вблизи извилины и колеса аттракциона казались еще более пугающими. Он подошел к нему в сопровождении служащего парка, который был также оператором этого аттракциона.
- Я могу доставить тебя наверх и остановить там кабину.
- Отлично. - Он действительно выглядел трудным для восхождения, хотя виднелись ступеньки, ведущие вверх. Они прошли под тентом входа, мимо барьеров для управления толпой посетителей, ожидающих своей очереди, и Джонстон сел на переднее сиденье с правой стороны, положив чехол с винтовкой на соседнее сиденье. - Поехали, - сказал он оператору. Подъем на первый холм был намеренно медленным, спроектированный таким образом, чтобы до смерти напутать сидящих, и это дало Джонстону возможность еще раз проникнуть в сознание террориста, подумал он с кривой улыбкой. Кабина с десятью трехместными скамейками остановилась на самом верху. Джонстон сполз вниз, захватив с собой винтовочный чехол. Он положил чехол в углубление, достал из чехла резиновый коврик и одеяло, чтобы накрыть себя. Наконец появились винтовка и бинокль. Он не торопился, раскладывая коврик, - пол под ногами был из перфорированной стали, и лежать здесь скоро станет неудобно. Затем натянул одеяло на свою лежащую фигуру. Вообще-то одеяло представляло собой легкую рыбацкую сеть, покрытую зелеными пластиковыми листьями, задача которых заключалась в том, чтобы скрыть очертания его тела. Наконец он поставил винтовку на сошку и достал свой зеленый, покрытый пластиком бинокль. Его личный радиомикрофон висел перед губами.
- Винтовка Два-Один командованию.
- Это Шесть, - отозвался Кларк.
- Винтовка Два-Один на месте, Шесть. Здесь у меня отличная позиция. Я вижу всю крышу замка и двери, ведущие к лифту и лестнице. Хорошая линия видимости и к задней стороне замка. Неплохое место.
- Отлично. Держи нас в курсе событий.
- Понял, босс. Конец связи. - Сержант Джонстон приподнялся на локтях и начал осматривать местность перед собой через бинокль 7x50. Сверху пригревало солнце.

Предыдущая страница 12 Следующая страница


13 Том Клэнси

Ему придется привыкнуть к этому. Джонстон задумался на секунду и протянул руку за фляжкой. В это мгновение кабина, в которой он поднялся, поехала вперед и исчезла из виду. Он услышал над головой, как стальные колеса прокатились по металлической трубе, и подумал, какие чувства испытываешь, когда катаешься на этой проклятой штуке. Наверно, ничем не уступает затяжным прыжкам с парашютом, что он проделывал много раз, но не испытывал к этому особой страсти, хотя прошел подготовку рейнджера. Было что-то приятное в том, что чувствуешь свои гребаные ноги на твердой гребаной земле, и ты не можешь стрелять из винтовки, когда падаешь со скоростью в сто тридцать узлов, ведь не можешь, а? Он направил свой бинокль на окно... вот они, совсем как в настоящем замке, и сделанные из сегментов чистого стекла, удерживаемых вместе свинцовыми полосками. Наверно, трудно прострелить через такое окно, подумал он, хотя произвести выстрел с такого угла будет непросто... нет, если придется стрелять, ему придется выбрать кого-нибудь снаружи. Вот это будет просто. Сержант склонился к телескопическому прицелу и нажал на кнопку определения расстояния лазерным дальномером, выбрав середину двора как свою цель. Затем он ввел несколько цифр в калькулятор, приняв во внимание вертикальное падение, получил исправленную установку расстояния и повернул головку повышения на прицеле на необходимое число щелчков. Прямая линия зрения составляла триста восемьдесят девять метров. Хорошая небольшая дистанция, если ему придется стрелять.

* * *

- Да, господин министр, - сказал доктор Беллоу. Он сидел в удобном кресле - кресле Майка Денниса - и смотрел на стену. Теперь на стене висела пара фотографий, на которых он может сконцентрировать свое внимание, - лица неизвестных людей, потому что Тим Нунэн не имел их в своем компьютере, и ни французская, ни испанская полиция не могли превратить эти лица в имена с приложенным прошлым. У обоих были квартиры в нескольких милях отсюда, и полиция обшаривает сейчас обе квартиры, переворачивая все вверх дном, проверяются также телефонные звонки, чтобы выяснить, кому они звонили.
- Они хотят, чтобы мы освободили этого парня Шакала, правда? - спросил французский министр юстиции.
- Вместе с несколькими другими, но он кажется их главной целью.
- Правительство не будет вести переговоры с этими мерзавцами! - настаивал министр.
- Да, мне это понятно. Выпускать заключенных в общем-то не является правильным выбором, но каждая ситуация отличается от других, и я хочу знать, какую свободу вы мне дадите как позицию для переговоров, - если вы вообще согласитесь на какие-нибудь уступки. Это может включать «освобождение» этого парня Санчеса из тюрьмы и доставку его сюда как... ну как приманку для преступников, которые окружены здесь нами.
- Это ваша рекомендация? - спросил министр.
- Я еще не уверен. Пока я не говорил с ними, и до тех пор, пока не поговорю, у меня не будет ощущения, к чему они стремятся. В данный момент я должен исходить из того, что это серьезные, преданные своему делу люди, готовые убить заложников.
- Детей?
- Да, господин министр, мы должны считать это реальной угрозой, - сказал ему доктор.
За этим последовала тишина, продолжавшаяся целых десять секунд по настенным часам, на которые смотрел Беллоу.
- Я должен обдумать это. Позвоню вам позже.
- Спасибо. - Беллоу повесил телефонную трубку и посмотрел на Кларка.
- Итак?
- Итак, они пока не знают, что делать. Не знаю и я. Послушай, Джон, перед нами много неизвестных факторов. Мы почти ничего не знаем о террористах. Здесь отсутствует религиозная мотивация, они не являются исламскими фундаменталистами. Таким образом, я не могу использовать против них религию, или бога, или этику. Если они марксисты, это значит, что они безжалостные ублюдки. До сих пор они в общем-то не выходили на связь с нами. Если я не могу говорить с ними, я бессилен.
- О'кей, каковы наши действия?
- Для начала пусть посидят в темноте.
Кларк повернулся:
- Мистер Деннис?
- Да?
- Мы можем отключить электричество в замке?
- Да, - ответил за своего босса инженер парка.
- Отключать, доктор? - спросил Джон у Беллоу. Тот кивнул в ответ. - О'кей, выкручивайте пробки.
- Хорошо. - Инженер сел у компьютерного терминала и подвигал мышкой, чтобы выбрать программу контроля за электричеством. Через несколько секунд он выделил замок из общей сети и нажал на кнопку, отключающую электричество в нем.
- Посмотрим, сколько времени им потребуется, - тихо сказал Беллоу.
Потребовалось пять секунд. Зазвонил телефон Денниса.
- Да? - сказал менеджер парка.
- Зачем вы сделали это?
- Что вы имеете в виду?
- Вы знаете, что я имею в виду. Погас свет.
Доктор Беллоу наклонился над микрофоном:
- Меня зовут доктор Беллоу. С кем я говорю?
- Я - Первый. Я контролирую парк. Кто вы такой?
- Мое имя Пол Беллоу, и меня попросили поговорить с вами.
- А, вы переговорщик. Великолепно. Немедленно включите свет.
- Перед тем как мы сделаем это, - спокойно произнес Беллоу, - мне хотелось бы знать, кто вы. Мое имя вам известно. Я не знаю ваше.
- Я уже сказал это вам. Я - Первый. Вы будете звать меня господин Первый, - равнодушно ответил голос, лишенный волнения или гнева.
- О'кей, мистер Первый, если вы настаиваете, вы можете звать меня Пол.
- Включите электричество, Пол.
- В обмен на это что сделаете вы, мистер Первый?
- В обмен на это я воздержусь от убийства ребенка - пока, - холодно добавил голос.
- Судя по голосу, вы не похожи на варвара, господин Первый, а убийство ребенка - это варварский акт, рассчитанный на то, чтобы сделать ваше положение еще более трудным, а не менее.
- Пол, я сказал вам, что я требую. Сделайте это немедленно. - И линия замолчала.
- Проклятие, - выдохнул Беллоу. - Он знает правила игры.
- Плохо?
Беллоу кивнул.
- Плохо. Он знает, что мы попытаемся сделать, с моей стороны, хочу сказать.

* * *

- Андре, - позвал Рене от своего стола. - Выбери ребенка.
Он уже сделал это, и показал на маленькую голландскую девочку Анну, сидящую в своем кресле со значком «Особое желание». Рене кивнул в знак одобрения. Итак, другая сторона выбрала доктора для переговоров с ним. Имя Пол Беллоу ничего не значило для него, но этот мужчина - испанский психиатр, наверное, опытный или, по крайней мере, обученный, как вести переговоры. Его работа будет заключаться в том, чтобы ослабить их решимость и, в конце концов, убедить их сдаться и, следовательно, приговорить себя к жизни в тюрьме. Ну что ж, посмотрим. Рене посмотрел на часы и решил подождать десять минут.

* * *

Мэллой потянул на себя ручку управления. Вертолет завис и начал снижаться для посадки рядом с заправщиком. Там стояли пять солдат, один из них размахивал сигнальными жезлами, окрашенными в оранжевый цвет. Еще через несколько секунд «Ночной ястреб» коснулся земли. Мэллой выключил турбины и наблюдал за тем, как несущий винт медленно останавливался. Сержант Нэнс открыл боковую дверцу и выпрыгнул из вертолета.
- Время отдыха для экипажа? - спросил по интеркому лейтенант Гаррисон.
- Точно, - фыркнул Мэллой и открыл свою дверцу, чтобы спуститься вниз. Он подошел к человеку, похожему на офицера, стоящему в нескольких ярдах, и ответил на его приветствие, когда подошел, чтобы пожать руку. У Мэллоя была экстренная просьба.

* * *

- Фокус будет заключаться в том, чтобы подобраться как можно ближе, - сказал Ковингтон.
- Да, - кивнул Чавез. Теперь они осторожно проехали к другой стороне замка. Отсюда они слышали грохот аттракциона «пикирующий бомбардировщик» за своими спинами. Вокруг замка было открытое пространство шириной добрых метров сорок, несомненно, запланированное архитекторами, чтобы выделить его и подчеркнуть величие. Их намерение оказалось успешным, но для Динга и Питера весьма затруднило ситуацию. Оба командира не спешили, внимательно осматривая все, начиная с маленьких искусственных ручьев до мостов через них. Они видели окна командного центра, в котором находились террористы, и линия обзора была слишком хороша, так что пришлось отказаться от замысла ворваться вверх по внутренней лестнице. Да и к тому же она была, наверное, под особым наблюдением людей с автоматами.
- Они не облегчают нашу задачу, правда? - заметил Ковингтон.
- Конечно, это не их работа, верно?
- Как продвигается рекогносцировка? - спросил Кларк по кодированной линии радиосвязи.
- Практически закончена, - ответил Чавез. - Мэллой еще не прилетел?
- Только что совершил посадку.
- Отлично, потому что без него нам не проникнуть внутрь.
- Две группы, сверху и снизу, - добавил Ковингтон. - Но нам понадобится человек, который расскажет нам об этой комнате.

* * *

Испанский офицер, армейский майор, кивнул и мгновенно согласился. Он махнул рукой, давая знак солдатам в вертолетном ангаре. Они подбежали, выслушали приказ и убежали обратно. Покончив с этим, Мэллой тоже направился в ангар. Ему был нужен туалет. Он заметил, что сержант Нэнс возвращается обратно с двумя термосами. Молодец, подумал офицер морской пехоты, сержант знает, насколько важно кофе в такое время.

* * *

- Эта камера не работает. Они прострелили ее, - сказал Деннис. - У нас есть запись, показывающая, как он сделал это.
- Хочу посмотреть, - скомандовал Нунэн.
Расположение командного центра в замке не очень отличалось от запасного командного центра, увидел Тим Нунэн на пятидесятисекундной записи, находящейся в их распоряжении. Детей загнали в угол напротив камеры. Не исключено, что они там и остались. Информации было немного, но это уже что-то.
- Что еще? Аудиосистемы в комнате, микрофоны?
- Нет, - покачал головой Деннис. - Мы пользуемся телефонами.
- Жаль. - Агент ФБР кивнул, примирившись с этим. - Мне придется придумать способ, чтобы установить там подслушивающие устройства. - И тут зазвонил телефон.
- Слушаю, это Пол, - мгновенно ответил Беллоу.
- Привет, Пол, это Первый. Свет не включен. Я сказал вам восстановить электричество. Это не сделано. Говорю вам в последний раз.
- Мы занимаемся этим, но тут все время вертится полиция.
- И в парке нет никого, кто мог бы помочь вам? Я не дурак, Пол. Говорю последний раз, включите электричество немедленно.
- Мистер Первый, мы занимаемся этим. Прошу вас, проявите немного терпения. - Лицо Беллоу вспотело. Все началось так внезапно, и, хотя он знал причину, он надеялся, что ошибается.

* * *

- Андре, - сказал Рене, по ошибке не сразу выключив телефон.
Бывший охранник парка пошел в угол.
- Привет, Анна. Думаю, что пришло время для тебя вернуться к матери.
- Да? - спросил ребенок. У девочки были голубые глаза, как у фарфоровой куклы, и светлые волосы, почти белые, хотя ее кожа выглядела бледной, деликатного цвета пергамента. Все было так печально. Андре встал позади инвалидного кресла, взялся за ручки и покатил его к выходу. - Давай выйдем наружу, - сказал он, проходя через дверь.
Лифт снаружи имел запасное питание. Даже при отключенном электричестве он мог спускаться на питании, поступающем от батарей. Андре вкатил кресло внутрь лифта, отключил красный переключатель аварийной остановки и нажал на кнопку "1". Двери медленно закрылись, и лифт начал спускаться. Через минуту они открылись снова. Дул ласковый западный ветерок, и француз выкатил Анну прямо навстречу ему.
- Что это? - спросил Нунэн, глядя на один из видеомониторов. - Джон, кто-то выходит из замка.
- Командир, это винтовка Два-Один. Я вижу парня, выкатывающего инвалидное кресло с ребенком в нем, выходящего на западной стороне замка. - Джонстон положил бинокль и наклонился к винтовке, наведя перекрестие телескопического прицела на висок мужчины. Его указательный палец легко коснулся спускового крючка. - Винтовка Два-Один на цели, на парне, на цели.
- Не стрелять, - последовал ответ Кларка. - Повторяю, не стрелять! Сообщите, как поняли.
- Понял, Шесть. Не стрелять. - Сержант Джонстон вынул палец из спусковой скобы. - Что там происходит?
- Ублюдок, - произнес Ковингтон. Они находились всего в сорока метрах. У него и у Чавеза была легкая прямая линия огня. Маленькая девочка казалась больной, помимо того, что выглядела напуганной; она наклонилась налево, стараясь посмотреть вверх и назад на мужчину, толкающего кресло. Ему было около сорока, подумали оба, с усами, но без бороды, среднего роста, веса и телосложения, с темными глазами, ничего не выражающими. В парке было так тихо, нигде не было людей, и они слышали скрип резиновых шин на камнях двора.
- А где мама? - спросила Анна по-английски, ему она научилась в школе.
- Ты увидишь ее через минуту, - пообещал Девятый. Он повернул кресло вокруг полукруглого входа в замок. Он огибал статую, плавно поднимался вверх и затем спускался во двор. Террорист остановил кресло в середине дорожки. Она была около пяти метров шириной и с ровной поверхностью.
Андре оглянулся вокруг. Здесь должны быть полицейские, но он не увидел никого, за исключением кабин на «пикирующем бомбардировщике», на который ему не нужно было смотреть, чтобы видеть. Знакомого шума было достаточно. Это действительно так печально. Девятый протянул руку за пояс, достал пистолет и...

* * *

- Пистолет, он достал пистолет! - настойчиво доложил Джонстон. - Проклятие, он собирается...
Пистолет выстрелил в спину Анны, и пуля прошла прямо через ее сердце. Струя крови появилась на груди ребенка, и ее голова склонилась вперед. Мужчина оттолкнул кресло от себя, и оно покатилось по изогнутой дорожке, наткнулось на каменную стену и покатилась дальше, прямо в плоский двор, где наконец остановилось.
Ковингтон достал свою «беретту» и начал поднимать ее вверх. Это будет непростой выстрел, но у него девять патронов, этого достаточно, но...
- Не стрелять! - прогремел голос в его наушнике. - Оружие на предохранитель! Не стрелять! - приказал им Кларк.
- Проклятие! - прохрипел Чавез рядом с Ковингтоном.
- Да, - согласился англичанин. - Именно так. - Он сунул пистолет в кобуру, наблюдая за мужчиной, который повернулся и пошел обратно в укрытие каменного замка.
- Я на цели, винтовка Два-Один на цели! - донесся до всех голос Джонстона.
- Не стрелять. Это Шесть, убрать оружие, черт бы вас побрал!

* * *

- Мерзавец! - прорычал Кларк в командном центре. Он ударил кулаком по столу. - Мерзавец! - И тут снова зазвонил телефон.
- Слушаю? - сказал Беллоу, сидящий рядом с командиром «Радуги».
- Вы получили свое предупреждение. Включите электричество, или мы убьем еще одного, - сказал Первый.

Глава 15
Белые шляпы

- Мы не могли сделать ничего, Джон. Абсолютно ничего, - сказал Беллоу, озвучивая слова, которые остальные не решались произнести.
- Что теперь? - спросил Кларк.
- Теперь, полагаю, мы снова включим электричество в замке.
Они наблюдали по телевизионным мониторам, как три человека бежали к ребенку.
На двух были треуголки полиции. Третьим был доктор Гектор Вейлер.

* * *

Чавез и Ковингтон видели происходящее с близкого расстояния. На Вейлере был белый лабораторный халат - общая форма для всех врачей мира, и его бег к ребенку внезапно закончился, когда он коснулся теплого, но неподвижного тела. Сутулый наклон его плеч красноречиво говорил о результате, даже с пятидесяти метров. Пуля прошла прямо через ее сердце. Доктор сказал что-то полицейским, и один из них покатил кресло со двора, поворачивая его, чтобы проехать мимо двух командиров «Радуги».
- Одну минуту, док, - произнес Чавез, подходя к креслу, чтобы посмотреть на девочку. В этот момент Динг вспомнил, что его собственная жена носит новую жизнь у себя в животе. Ребенок сейчас, наверно, двигается и пинается, пока Сэнди сидит в их гостиной, смотрит телевизор или читает книгу. Лицо маленькой девочки казалось мирным, словно она спала, и Чавез не смог удержаться от того, чтобы не коснуться ее мягких волос. - Что с ней, доктор?
- Она очень больна, возможно, неизлечима. В моем кабинете хранится досье на нее. Когда эти дети приезжают сюда, мне присылают краткую историю их болезни на случай, если возникнет экстренная необходимость в помощи. - Врач прикусил губу и посмотрел вверх. - Она, наверно, умирала, но еще не умерла, нельзя сказать, что у нее не было надежды. - Вейлер был сыном испанской матери и немецкого отца, который эмигрировал в Испанию после Второй мировой войны. Он старательно учился, чтобы стать врачом и хирургом, и этот акт, убийство ребенка, противоречило всем его убеждениям. Кто-то решил сделать бесполезной всю его учебу и подготовку. Вейлер никогда не испытывал ярости, он был тихим и меланхоличным человеком, но сейчас его охватила ярость. - Вы убьете их?
Чавез поднял голову. В его глазах не было слез. Возможно, они придут позднее, думал Доминго Чавез, по-прежнему держа руку на голове ребенка. У нее были короткие волосы, и он не знал, что они отросли после последнего сеанса химиотерапии. Но зато он знал, что она должна быть живой, и, наблюдая за ее смертью, он не сумел исполнить то, чему посвятил свою жизнь.
- Да, - сказал он доктору. - Мы убьем их. Питер? - Он сделал знак своему коллеге, и они вместе проводили остальных к офису доктора. Они шли медленно. Сейчас не было необходимости спешить.

* * *

- Сойдет, - подумал Мэллой, рассматривая, свежую краску на борту «Ночного ястреба». POLICIA, гласила надпись. - Ты готов, Гаррисон?
- Так точно, сэр. Сержант Нэнс, пора отправляться.
- Да, сэр. - Механик запрыгнул в дверцу, пристегнулся и наблюдал, как пилот производит предполетную подготовку. - Сзади все чисто, - сказал он по интеркому, после того как выглянул наружу, чтобы убедиться в этом. - Хвостовой винт свободен, полковник.
- Тогда пришло время лететь. - Мэллой прибавил газа и поднял «Ночного ястреба» в небо. Затем полковник включил тактическое радио. - Радуга, это Медведь, конец.
- Медведь, это Радуга Шесть, слышу тебя хорошо, конец.
- Медведь в воздухе, сэр, прибуду через семь минут.
- Понял, прошу облететь район, пока мы не дадим других указаний.
- Понял, сэр. Сообщу, когда начну облет. Конец. - Спешить было некуда. Мэллой опустил нос вертолета и направился в начинающуюся темноту. Солнце теперь почти село, и огни парка вдали начали зажигаться.

* * *

- Кто это? - спросил Чавез.
- Франциско де ла Круз, - ответил мужчина. Его нога была забинтована, и он, по-видимому, чувствовал боль.
- Да, мы видели вас на видеозаписи, - сказал Ковингтон. В углу он увидел щит и меч и повернулся к мужчине, чтобы выразить свое уважение сидящему человеку почтительным кивком. Питер поднял меч и прикинул его в руке. На близком расстоянии это было грозное оружие, не такое, конечно, как его «МР-10», но, по всей вероятности, достаточно грозное, несмотря ни на что.
- Ребенок? Они убили ребенка? - спросил де ла Круз.
Доктор Вейлер стоял у своего шкафа, где у него хранились истории болезней.
- Анна Гроот, возраст десять с половиной лет, - сказал он, читая документы которые прибыли раньше маленькой девочки. - Остеосаркома с метастазами, неизлечимо больна ...ей оставалось жить, по мнению ее врача, шесть недель. Остео, это тяжелый случай. - У стены два испанских полицейских подняли тело из кресла и бережно положили его на операционный стол, затем покрыли простыней. Один едва сдерживал слезы, он сдерживался только благодаря холодной ярости, от которой у него дрожали руки.
- Джон чувствует себя сейчас, должно быть, отвратительно, - сказал Чавез.
- Он был вынужден пойти на это, Динг. Приступать к решительным действиям было слишком рано.
- Я знаю это, Питер! Но как мы объясним это ей? - Наступило молчание. - Док, у вас есть где-нибудь кофе?
- Вон там, - показал Вейлер.
Чавез подошел к кофеварке и налил чашку кофе.
- Сверху и снизу, сокрушим их между нашими группами?
Ковингтон кивнул.
- Да, я полагаю, это лучший вариант.
Чавез допил кофе и бросил пластиковую чашку в урну.
- О'кей, пора приниматься за дело. - Они вышли из офиса Вейлера без единого слова и в наступивших сумерках вернулись в подземный командный центр.
- Винтовка Два-Один, что-нибудь происходит? - спрашивал Кларк, когда они спустились в подземное помещение.
- Ничего, Шесть, ничего, кроме теней в окнах. Пока они не поставили часового на крыше. Это немного странно.
«Они слишком уверены в своем телевизионном наблюдении», - подумал Нунэн. Перед ним лежали синьки плана замка.
- О'кей, исходим из того, что все наши друзья находятся вот здесь... но в замке еще двенадцать комнат на трех уровнях.
- Это Медведь, - донесся голос из динамика, установленного Нунэном. - Я начал облет. Что мне нужно знать? Конец.
- Медведь, это Шесть, - ответил Кларк. - Все объекты находятся в замке. На втором этаже расположен командный и контрольный центр. По нашему мнению, все объекты сейчас собрались там. Кроме того, тебе следует знать, что они убили заложника - маленькую девочку, - прибавил Кларк.
Внутри вертолета голова Мэллоя не шевельнулась при этих новостях.
- Понял, о'кей, Шесть, мы продолжим облет и наблюдение. Имейте в виду, мы имеем с собой все необходимое снаряжение, конец.
- Понял. Конец. - Кларк поднял палец с кнопки передачи.
Все молчали, но Чавез заметил, что их взгляды полны ненависти. Они были профессионалами и не проявляли чувств - никто не крутил в руках личное оружие и вообще не вел себя в соответствии с голливудскими штампами, но их лица казались окаменевшими, только глаза осматривали планы или перебегали по телевизионным мониторам. Гомеру Джонстону было, должно быть, очень трудно, подумал Чавез. Ублюдок, который убил девочку, был у него на перекрестье прицела. У Гомера были дети, и он мог перенести террориста в другое измерение легким движением пальца, так же просто, как раздавить муху... Но нет, это было бы неправильно, а им платили за то, чтобы они делали все правильно. Солдаты не были готовы даже для импровизированного штурма, а все, что пахло импровизацией, только приведет к смерти детей. Операция заключалась не в этом. Затем зазвонил телефон. Беллоу поднял трубку, одновременно нажав на кнопку громкоговорителя.
- Да? - сказал доктор.
- Мы сожалеем об инциденте с ребенком, но она все равно скоро бы умерла. Итак, когда будут освобождены наши друзья?
- Париж еще не связывался с нами, - ответил Беллоу.
- Мне жаль, но тогда скоро произойдет еще один инцидент.
- Послушайте, мистер Первый, я не могу заставить Париж принять решение. Мы ведем переговоры с правительственными чиновниками, а им требуется время, чтобы дать нам ответ. Правительства никогда не работают быстро, правда?
- Тогда я помогу им. Передайте Парижу, что, если через час самолет с нашими друзьями не прибудет сюда, чтобы мы могли подняться на борт, мы убьем заложника и затем будем убивать по заложнику каждый час, пока не будут выполнены наши требования, - сказал голос, лишенный всяких эмоций.
- Это неразумно. Послушайте меня: даже если они доставят всех указанных в вашем списке прямо сейчас, потребуется не меньше двух часов, чтобы долететь на авиалайнере сюда. Ваши желания не заставят самолет лететь быстрее, правда?
Последовала задумчивая тишина.
- Да, это верно. Очень хорошо, мы начнем убивать заложников через три часа... нет, я начну отсчет с наступающего часа. Это даст вам двенадцать дополнительных минут. Я буду щедрым. Вам это понятно?
- Да, вы говорите, что убьете еще одного ребенка в двадцать два часа, а дальше по одному каждый час после этого.
- Совершенно верно. Заставьте Париж понять это. - Линия замолкла.
- Ну? - спросил Кларк.
- Джон, я не нужен тебе для этого. Абсолютно, чертовски абсолютно ясно, что они сделают это. Они убили девочку, чтобы показать нам, кто здесь босс. Они намереваются добиться успеха, и им все равно, какой ценой. Уступка, которую он сделал, может оказаться последней, которую мы получим.
- Что это? - спросил Эстебан. Он подошел к окну, чтобы посмотреть наружу. - Это вертолет!
- Вот как? - Рене тоже подошел к окну. Окно было такое маленькое, что ему пришлось отодвинуть баска. - Да, я вижу, что у полиции есть вертолеты. И какой он большой, - он пожал плечами. - В этом нет ничего удивительного. Но... Хосе, поднимись на крышу с рацией и держи нас в курсе событий.
Один из двух басков кивнул и направился к пожарной лестнице. Можно было воспользоваться лифтом, который работал прекрасно, но ему не хотелось попасть в сложное положение, если произойдет еще одно отключение электричества.

* * *

- Командир, это Винтовка Два-Один, - через минуту связался по радио Джонстон.
- Винтовка Два-Один, это Шесть.
- Я вижу парня на крыше замка, один человек, вооружен автоматом, похожим на «узи», и у него также рация. Только один, пока никто к нему не присоединился.
- Принято, Винтовка Два-Один.
- Это не тот мужчина, который убил ребенка, - добавил сержант.
- О'кей, очень хорошо, спасибо.
- Винтовка Три тоже видит его, только что подошел к моей стороне. Он ходит кругами... да, смотрит через край крыши, смотрит вниз.
- Джон? - Это был майор Ковингтон.
- Слушаю тебя, Питер?
- Мы недостаточно показываемся им.
- Что ты хочешь сказать?
- Нужно дать им что-то, чтобы они смотрели. Полицейские, внутренний периметр. Если объекты не видят что-то, они начнут думать, что происходит что-то неладное.
- Хорошая мысль, - сказал Нунэн.
Кларку это тоже понравилось.
- Полковник?
- Понял, - ответил Нунсио. Он наклонился над столом. - Я предлагаю выдвинуть двух человек, вот здесь, еще двух - здесь... здесь... здесь.
- Да, сэр, прошу вас сделать это прямо сейчас.
- Рене, - позвал Андре от телевизионного монитора. Он показал: - Смотри.
Там виднелись два полицейских. Они двигались медленно и пытались делать это незаметно, приближаясь по Strada Espana к месту в пятидесяти метрах от замка. Рене кивнул и поднял свое радио.
- Третий!
- Слушаю, Первый.
- К замку приближается полиция. Не своди с них глаз.
- Я сделаю это, Первый, - обещал Эстебан.
- О'кей, они пользуются радио, - сказал Нунэн, глядя на свой сканер. - Уоки-токи, работают на обычной коммерческой волне, шестнадцатый канал. Проще некуда.
- Не называют имен, только числа? - спросил Чавез.
- Пока. Наш контакт называет себя Первым, а этот парень - Третий. О'кей, что это нам говорит?
- Радиоигры, - сказал доктор Беллоу. - Взяты прямо из книги для детей. Они пытаются скрыть от нас свои личности, но это тоже из книги. Две фотографии из пропусков были давно посланы во Францию для опознания, но и полиция, и разведывательное управление не сумели обнаружить их у себя.
- О'кей, французы будут помогать нам?
Беллоу отрицательно покачал головой.
- Не думаю. Когда я сказал министру о голландской девочке, он только хмыкнул и сказал, что Карлос останется в тюрьме, что бы ни случилось, - он ожидает, что мы успешно решим ситуацию, а если мы не способны на это, у французов есть своя команда, которую они готовы послать. Таким образом, у нас должен быть план и готовность его осуществить к двадцати двум часам.
- Если только вы не хотите видеть, как они убьют еще одного заложника, - сказал Беллоу. - Они отрицают мою способность руководить их поведением. Они отлично знают, как играть в эту игру.
- Профессионалы?
Беллоу пожал плечами.
- Вполне может быть. Они знают, что я попытаюсь сделать, а если им это известно раньше, тогда они понимают, как увернуться и уйти в сторону...
- И нет никакого способа смягчить их поведение? - спросил Кларк, надеясь получить четкий ответ.
- Я могу попытаться, но надежды мало. Идеологические террористы, те, у кого существует ясное представление о том, чего они хотят, - вот с ними рассуждать логически трудно. У них отсутствует этическая база, на которой можно построить игру, нет морали в обычном смысле, нет ничего, что бы я мог использовать против них. Главное, нет совести - так, как мы ее понимаем.
- Да, мы видели это. О'кей, - Джон встал, выпрямился и повернулся, чтобы посмотреть на своих командиров групп. - У вас два часа на разработку плана и один на его подготовку. Начинаем операцию в двадцать два часа.
- Нам нужно знать больше о том, что происходит внутри, - сказал Кларку Ковингтон.
- Нунэн, ты можешь сделать что-нибудь?
Агент ФБР посмотрел на синьки планов, затем перевел взгляд на телевизионные мониторы.
- Мне нужно переодеться, - сказал он, направляясь к своему чемодану со снаряжением и вытаскивая оттуда зеленый на зеленом ночной комбинезон. Лучшее, что ему удалось увидеть до сих пор, это то, что окна замка изготовлены с двумя «слепыми точками». А еще лучше, что они могут контролировать лампы, которые отводят энергию в обе точки. Затем он подошел к инженеру парка.
- Вы можете выключить эти лампы, идущие вдоль стены?
- Конечно. Когда?
- Когда парень на крыше смотрит в другую сторону. И мне понадобится кто-нибудь для помощи.
- Я могу помочь вам, - сказал старший сержант Вега, делая шаг вперед.

* * *

Дети хныкали. Это началось пару часов назад и становилось все хуже. Они хотели есть, взрослые, наверно, не просили бы пищи, поскольку были слишком испуганы, чтобы есть, но у детей все по-другому. Они также часто хотели в туалет, но, к счастью, рядом с центром находились два туалета, и люди Рене не мешали пользоваться туалетами. В них не было окон или телефонов или еще чего-нибудь, чтобы сделать возможным бегство или телефонную связь. Альтернативой могли стать испачканные штанишки, и этого террористам совсем не хотелось. Дети не говорили прямо с его людьми, но плач был реальным и становился все громче. Хорошо воспитанные дети, иначе ситуация могла стать еще хуже, сказал себе Рене с иронической улыбкой.
- Третий, это Первый.
- Слушаю, Первый.
- Что ты видишь?
- Восемь полицейских, разбились на пары, следят за нами, но больше не делают ничего.
- Хорошо. - И он положил радио.

* * *

- Запомним это, - сказал Нунэн. Он посмотрел на настенные часы. Прошло пятнадцать минут после последнего разговора по радио. Он был одет в свой ночной маскировочный костюм двух оттенков зеленого, которым пользовались в Вене. Его автоматический пистолет - «беретта» сорок пятого калибра с глушителем - покоился в специальной большой наплечной кобуре, надетой поверх кевларовой защиты. Через одно плечо перекинуты ремни ранца. - Вега, ты готов совершить небольшую прогулку?
- Можешь не сомневаться, - ответил Осо, обрадованный тем, что может наконец принести какую-то пользу. Хотя ему нравилось нести ответственность за тяжелый пулемет группы, до сих пор ему не довелось пользоваться им и, думал он, никогда не доведется. Самый большой и сильный в группе, он любил поднимать тяжести, и его грудь была размером с пивной бочонок. Вега последовал за Нунэном, и они вышли наружу.
- Приставная лестница? - спросил старший сержант.
- Я уже спросил, где она находится, - в мастерской, где хранятся краски и инструменты. Это в пятидесяти ярдах от того места, куда мы направляемся. Там все, что нам нужно.
- Отлично, - ответил Осо.
Они шли быстрым шагом, увертываясь от нескольких открытых мест, видимых для установленных телевизионных камер. На мастерской, в которую они направлялись, не было никакой вывески. Нунэн проскользнул в дверь, удерживаемую только наружным засовом, и вошел внутрь. Как ни странно, но ни одна из дверей не была заперта.
Вега снял выдвижную тридцатифутовую лестницу с кронштейнов на стене.
- Этой должно хватить, - пробормотал он.
- Да. - Они вышли из мастерской. Передвигаться теперь становилось труднее.
- Нунэн командному центру.
- Шесть слушает.
- Начинайте работать с камерами.
В командном центре Кларк подал знак инженеру парка. Они знали, что это будет опасно, но не слишком. Командный центр в замке, подобно подземному командному центру, имел только восемь телевизионных мониторов, подключенных к сорока камерам в парке. Можно было настроить компьютер так, что он будет просто включать и выключать их в автоматическом режиме или выбирать камеры для специального использования. Инженер кликнул мышкой, и одна камера отключилась. Если террористы пользовались автоматическим режимом - а это казалось вероятным - они, возможно, не заметят, что изображение с одной камеры отсутствует во время процедуры переключения. Нунэну и Веге было необходимо пробежать через визуальную зону, просматриваемую двумя камерами, и инженер был готов включать и выключать их по мере необходимости. В тот момент, когда в зоне видимости камеры 23 появилась рука, инженер выключил ее.
- О'кей, двадцать третья выключена, Нунэн.
- Мы пошли, - сказал Нунэн. Первый переход составлял двадцать метров, и они остановились позади киоска, торгующего попкорном. - О'кей, мы у киоска с жареной кукурузой.
Инженер включил двадцать третью камеру и затем выключил двадцать первую.
- Двадцать первая отключена, - сообщил Кларк. - Винтовка Два-Один, где находится парень на крыше?
- На западной стороне, только что закурил сигарету, больше не смотрит через парапет. Пока стоит неподвижно, - доложил сержант Джонстон.
- Нунэн, можете двигаться.
- Мы пошли, - ответил агент ФБР. Вместе с Вегой они быстро побежали по каменной мостовой, их сапоги с резиновыми подошвами беззвучно ступали по каменным плитам.
Вдоль стены замка протянулась земляная полоса двухметровой ширины и росло несколько самшитовых кустов. Нунэн и Вега осторожно подняли лестницу, поставив ее позади куста. Затем Вега потянул за веревку, выдвигающую верхнюю часть лестницы, остановив ее под самым подоконником. Далее он встал между лестницей и стеной здания, схватил ступеньки и прижал их к грубым каменным блокам.
- Береги свою задницу, Тим, - прошептал Осо.
- Обязательно. - Нунэн быстро поднялся на первые десять футов, затем замедлил подъем и пополз по почти вертикальной лестнице. Терпение, сказал себе Тим. У тебя масса времени, чтобы сделать это. Разумеется, это был обычный самообман.

* * *

- О'кей, - услышал Кларк. - Сейчас он поднимается по лестнице. Парень на крыше по-прежнему на противоположной стороне, жирный, глупый и счастливый.
- Медведь, это Шесть, конец, - сказал Кларк, которому пришла в голову другая идея.
- Медведь слушает, Шесть.
- Покрутись немного на западной стороне, просто чтобы привлечь внимание, конец.
- Понял, выполняю.

Предыдущая страница 13 Следующая страница


Радуга Шесть 14

* * *

Мэллой прекратил свои бесконечные круги, выровнял вертолет и затем направил его к замку. «Ночной ястреб» - относительно тихий вертолет, но парень на крыше повернулся к нему и начал внимательно следить за маневрами, - полковник увидел это в своих очках ночного видения. Он прекратил приближение примерно в двух сотнях метров. Мэллой хотел только привлечь внимание, а не напугать их. Огонек сигареты часового ярко светился в очках пилота. Он поднялся к губам, опустился, затем снова вернулся к губам и остался там.
- Скажи привет, миленький, - сказал Мэллой в интерком. - Господи, будь я сейчас в «Ночном Сталкере», я мог бы распылить твой зад в следующую временную зону.
- Ты летал на «Сталкере»? Как ты чувствовал себя в нем?
- Если бы он мог стряпать, я женился бы на нем. Лучшая «вертушка», когда-либо построенная, - сказал Мэллой, зависнув в воздухе. - Шесть, это Медведь. Я привлек внимание этого ублюдка.

* * *

- Нунэн, это Шесть. Мы заморозили часового на крыше. Продолжай действовать.
Отлично, подумал Нунэн. Он снял свой кевраловый шлем и осторожно приблизил лицо к окну. Оно было сделано из разных сегментов, удерживаемых на месте свинцовыми полосками, подобно древним замкам. Стекло не было хорошего качества, но оставалось прозрачным. О'кей. Он сунул руку в свой ранец и достал оптико-волоконный кабель с таким же приспособлением в форме головы кобры на конце, которым он пользовался в Вене.
Нунэн командиру:
- Вы получаете изображение?
- Получаем, - послышался голос Давида Пеледа. Изображение, получаемое в командном центре, было искаженным, но к этому быстро привыкаешь. Виднелись четверо взрослых, но еще более важным было то, что он увидел толпу детей, сидящих на полу в углу, рядом с двумя дверями, на которых были надписи, - туалеты, понял Пелед. Видеоприбор действовал. Он действовал очень хорошо. - Изображение хорошее, Тимоти, очень хорошее.
- О'кей. - Нунэн приклеил крошечный прибор к стеклу и начал спускаться по лестнице. Его сердце билось быстрее, чем во время утренней трехмильной пробежки. На земле оба, он и Вега, прижались к стене.

* * *

Сигарета полетела вниз с крыши, и часовой устал от созерцания вертолета, увидел Джонстон.
- Наш друг двигается на восток по крыше замка. Нунэн, он идет в твою сторону.

* * *

Мэллой подумал о том, чтобы сделать несколько маневров, которые снова привлекут внимание часового, но эта игра была слишком опасной. Он развернул вертолет боком и продолжал облетать замок, на этот раз ближе к нему, не сводя глаз с его крыши. Он мало что мог сделать, разве достать свой служебный пистолет и выстрелить в часового, но на таком расстоянии будет трудно попасть даже в замок. Кроме того, убивать людей - не его работа, с сожалением подумал Мэллой. Иногда эта мысль казалась весьма привлекательной.

* * *

- Вертолет раздражает меня, - произнес голос в телефонной трубке.
- Сожалею, - ответил доктор Беллоу, думая о том, какой ответ он услышит. - Но полиция поступает так, как ей хочется.
- Новости из Парижа?
- К сожалению, еще не поступили, но мы надеемся услышать что-то в ближайшие минуты. У нас еще есть время. - В голосе Беллоу звучала спокойная уверенность, которая, он надеялся, будет принята за отчаяние.
- Время и приливы не ждут воли людей, - сказал Первый и повесил трубку.
- Что это значит? - спросил Джон.
- Это значит, что он играет по правилам. Он не возражал и против копов, которых видел на телевизионных мониторах. Он знает, что есть вещи, с которыми ему приходится примириться. - Беллоу отпил кофе. - Он очень уверен, потому что считает, что находится в безопасном месте, все козыри у него в руках, и, если ему придется убить еще несколько детей, в этом нет ничего страшного, потому что это даст ему то, что ему нужно.
- Убивать детей. - Кларк покачал головой. - Я не думаю - проклятие, мне следует знать об этом, правда?
- Это очень мощное табу, может быть, самое мощное, - согласился доктор Беллоу. - Правда, то, как они убили ту маленькую девочку... у них не было никаких колебаний, словно стреляли в бумажную мишень. Идеологические террористы, - продолжал психиатр, - подчиняют все системе, в которую верят. Это делает их рациональными, но только в пределах своей системы. Наш друг Первый выбрал свою цель, и он будет стремиться к ней.

* * *

Дистанционная телевизионная система, увидел инженер парка, является чем-то необычайным. Объектив, прикрепленный сейчас к окну замка, был меньше двух миллиметров диаметром в самом широком месте, и даже если его заметят, примут за каплю краски или за какую-то неровность в стекле окна. Качество изображения было не очень хорошим, но на нем было видно, где находятся люди, и, чем дольше вы смотрели на него, тем больше разбирались в том, что сначала казалось черно-белой фотографией хаоса. Сейчас он мог насчитать шестерых взрослых, и, учитывая седьмого на крыше замка, ненайденными оставались только трое - а вот были ли все дети в поле зрения?
С ними труднее. Все их рубашки были одинакового цвета, и красный на черно-белом изображении превращался в очень нейтральный серый. Один сидел в инвалидном кресле, но остальные сливались в нефокусированное изображение. Он видел, что это обстоятельство очень беспокоило командос.
- Он снова направляется на запад, - доложил Джон-стон. - О'кей, сейчас он на западной стороне крыши.
- Пошли, - сказал Нунэн Веге.
- А лестница? - Они опустили ее и положили набок позади кустов.
- Оставим ее. - Нунэн побежал, согнувшись, и через несколько секунд достиг ларька, продававшего попкорн. - Нунэн командиру: - Начинайте снова работать с камерами.
- Она отключена, - сказал инженер Кларку.
- Двадцать первая отключена. Пошел, Тим.
Нунэн хлопнул Бегу по плечу и пробежал еще тридцать метров.
- О'кей, отключайте двадцать третью.
- Готово, - сказал инженер.
- Вперед, - скомандовал Кларк.
Еще через пятнадцать секунд они оказались в безопасности. Нунэн оперся о стену здания и сделал глубокий вдох.
- Спасибо, Джулио.
- В любое время, дружище, - ответил Вега. - Лишь бы эта штука с камерой работала.
- Будет работать, - пообещал агент ФБР, и они направились обратно в подземный командный центр.
- Взорвать окна? Мы можем сделать это, Пэдди? - спрашивал Чавез, когда они вошли в комнату.
Конноли мечтал о сигарете. Он бросил курить несколько лет назад - это было слишком большой роскошью, когда приходилось ежедневно пробегать пять миль, - но в такое время ему казалось, что сигарета помогает концентрации мыслей.
- Шесть окон... три или четыре минуты на каждое... нет, я думаю, что нет, сэр. Могу сделать два - если у нас будет время.
- Насколько прочны эти окна? - Кларк повернулся к менеджеру: - Деннис?
- Металлические рамы, вделанные в камень, - пожал плечами менеджер парка.
- Подождите. - Инженер перевернул страницу своих планов, затем еще две, и наконец его палец скользнул по печатному разделу на правой стороне. - Вот спецификации... они удерживаются только залитым раствором. По-моему, вы смогли бы выбить их ударом ноги.
Слова «по-моему» показались Чавезу не настолько убедительными, как ему этого хотелось, но насколько прочной должна быть оконная рама, чтобы выдержать удар стокилограммового человека, качнувшегося на тросе к окну двумя ногами вперед?
- Как насчет шумовых и ослепляющих гранат, Пэдди?
- Мы можем воспользоваться ими, - ответил Конноли. - Взрыв таких гранат не обещает оконным рамам ничего хорошего.
- О'кей. - Чавез склонился над планами. - У тебя будет время взорвать два окна - вот это и вот это. - Он постучал пальцем по плану. - На четыре другие мы используем гранаты и через секунду врываемся внутрь. Эдди вот здесь, я вот здесь, Луи здесь. Джордж, как у тебя с ногой?
- Более или менее, - ответил сержант Томлинсон с болезненной честностью. Ему придется выбить ногами окно, качнуться на тросе вперед, приземлиться на бетонный пол и затем вскочить, стреляя из автомата... а ставкой являются жизни детей. Нет, он не может пойти на такой риск, разве не так? - Лучше пусть кто-нибудь другой, Динг.
- Осо, думаешь, ты сможешь сделать это? - спросил Чавез.
- О, да, - ответил Вега, стараясь не улыбаться. - Можешь быть уверенным, Динг.
- О'кей, Скотта здесь, а Майк возьмет вот эти два. Каково точное расстояние от крыши?
Эти данные были на синьках плана.
- Ровно шестнадцать метров от уровня крыши.
Прибавить еще семьдесят сантиметров на зубцы между бойницами.
- Тросы запросто справятся с этим, - решил Эдди Прайс. План штурма становился все яснее. Основная задача его и Динга будет заключаться в том, чтобы занять позицию между террористами и детьми, не прекращая стрельбы. Вега, Луазель, МакТайлер и Пирс будут в первую очередь стрелять в террористов в командном центре замка, но окончательно это будет решено, после того как они ворвутся в комнату. Группа-1 Ковингтона поднимается по лестнице из подземного помещения, перехватывая тех, кому удастся выбежать из центра, и окажет помощь Группе-2, если у них что-то пойдет не так, как предполагалось.
Главный сержант Прайс и Чавез еще раз сверились с планами, измеряя расстояния, которые придется пробежать, и прикидывая время на это. План выглядел возможным, даже вероятным. Они надеялись, что им удастся осуществить его. Динг посмотрел на окружающих.
- Есть замечания?
Нунэн повернулся и посмотрел на изображение, передаваемое по оптико-волоконному кабелю, который он установил на окне центра. - Похоже, что они собрались главным образом у контрольных панелей. Двое следят за детьми, они не беспокоятся о них - это разумно, они всего лишь дети, а не взрослые, способные на сопротивление... но... требуется только один ублюдок, чтобы повернуться и открыть по ним огонь.
- Да. - Динг кивнул. Было невозможно отрицать этот факт или избегать его. - Ничего не поделаешь, нам придется стрелять как можно быстрее. Есть ли возможность как-то отвлечь их внимание?
Беллоу уже думал об этом.
- Если я скажу им, что самолет в дороге... это рискованно. Они могут подумать, что мы обманываем их, и тогда выместят злобу на заложниках. С другой стороны, если они решат, что пришло время отправляться в аэропорт, возможно, Первый пошлет пару сообщников вниз к подземному переходу, - мне кажется, что для них это наиболее вероятный способ покинуть район. Затем, если мы снова поиграем с их камерами наблюдения и сумеем послать кого-то поближе к замку...
- Точно, прихлопнем их прямо на месте, - сказал Кларк. - Питер?
- Дайте нам подойти на двадцать метров, и тогда им конец. Кроме того, мы можем выключить лампы непосредственно перед штурмом. Это собьет их с толку, - добавил Ковингтон.
- На лестницах расположены аварийные лампы, - сказал Майк Деннис. - Они включаются, как только прекращается подача электричества. - Проклятие, в командном центре тоже есть две лампы.
- Где? - спросил Чавез.
- Слева - я имею в виду северо-восточный угол и юго-западный. Обычные лампы, похожие на автомобильные фары, работают от батарей.
- О'кей, не надеваем очки ночного видения, когда врываемся в центр, но все равно отключаем лампы, перед тем как начинаем штурм, чтобы сбить их с толку. Что еще? Питер?
Майор Ковингтон кивнул.
- Должно сработать.
Кларк наблюдал и слушал, он был вынужден позволить своим основным подчиненным составить план и обсудить его, оставив себе право только вмешаться, если они допустят ошибку, но они ее не допустили. Больше всего ему хотелось взять «МР-10» и пойти вместе со стрелками, но он не мог сделать этого, и мысленно он проклял это обстоятельство. Командовать, оказывается, не так приятно, как вести за собой.
- Нам понадобится медицинская помощь, если террористам вдруг повезет, - сказал Кларк полковнику Нунсио.
- Уже сейчас недалеко от парка находятся военные врачи.
- Доктор Вейлер является превосходным врачом, - сказал Майк Деннис. - У него подготовка по лечению травм. Мы настояли на этом, если случится что-нибудь в парке.
- О'кей, мы предупредим его о готовности, когда наступит время. Доктор Беллоу, сообщите мистеру Первому, что французы сдались и их друзья будут здесь... как ваше мнение?
- Примерно десять на двадцать. Если они согласятся, это будет уступкой, но такой, которая успокоит их... или должна успокоить.
- Звоните, доктор, - приказал Кларк.

* * *

- Да? - сказал Рене.
- Санчеса освобождают из тюрьмы Ле Санте примерно через двадцать минут. Шестерых других тоже, но возникла проблема с оставшимися тремя. Я не знаю точно, в чем там дело. Их привезут в международный аэропорт де Голля и доставят сюда рейсом «Эр Франс» 340 на аэробусе. Мы думаем, что они будут здесь в двадцать два сорок. Это приемлемо? Как мы перевезем вас и заложников к этому рейсу для вылета из страны? - спросил доктор Беллоу.
- Думаю, на автобусе. Вы подгоните автобус прямо к замку. Мы возьмем с собой десять детей и оставим вам остальных как свидетельство нашей доброй воли. Передайте полиции, что мы знаем, как перевозить детей без риска сделать что-нибудь глупое, а любое предательство будет иметь тяжелые последствия.
- Мы не хотим, чтобы дети пострадали, - заверил его Беллоу.
- Если вы сделаете все, что я вам сказал, все будет хорошо, но вы должны понять, - продолжал Рене твердым голосом, - что в случае какой-нибудь глупости с вашей стороны мы зальем двор замка кровью. Это понятно?
- Да, Первый, я понимаю, - ответил Беллоу.
Рене положил трубку телефона и встал.
- Друзья, Ильич возвращается к нам. Французы приняли наши требования.

* * *

- Он выглядит, как счастливый турист, - сказал Нунэн, не отрывая глаз от черно-белого изображения. Тот, который наверняка и есть мистер Первый, встает сейчас и идет к одному из объектов. Они, по-видимому, пожимают руки на мутной картинке.
- Они сейчас не собираются ложиться, чтобы немного поспать, - предостерег доктор Беллоу. - Наоборот, они будут еще более настороже.
- Да, я знаю, - заверил его Чавез. Но, если мы правильно выполним свою работу, любая их бдительность не будет иметь значения.

* * *

Мэллой полетел обратно на аэродром для заправки, на что потребовалось полчаса.
Пока он находился там, ему сообщили, что произойдет в течение ближайшего часа.
В хвостовом отделении «Ночного ястреба» сержант Нэнс разложил тросы, каждый ровно пятьдесят футов длиной, и закрепил их в ушках болтов в полу вертолета. Как и у пилотов, в кобуре у Нэнса, на левом боку, был пистолет. Он никогда не собирался пользоваться им, да и был посредственным стрелком, но этот символ делал его полноправным членом экипажа. Заправка прошла под его наблюдением, затем он закрыл бак и доложил полковнику Мэллою, что птичка готова к полету.
Мэллой потянул на себя рычаг управления, поднял «Ночной ястреб» в воздух, затем подал рычаг вперед и повел машину к Worldpark. С этого момента его рутинный полет претерпит изменения. Подлетев к парку, он не стал летать кругами. Вместо этого он пролетал над замком каждые несколько минут, затем удалился и начал летать над парком с включенными мигающими ходовыми огнями без всякой цели, словно устал от облетов, которыми занимался раньше.
- О'кей, парни, за работу, - сказал Чавез своей группе. Те стрелки, которые непосредственно участвовали в операции по спасению, спустились в подземный коридор и вышли из него в том месте, где стоял испанский военный грузовик. Там они забрались в кузов, и он проехал к огромной площадке для парковки автомобилей.
Дитер Вебер выбрал для себя снайперскую позицию напротив позиции сержанта Джонстона на плоской крыше здания театра, где дети смотрели мультфильмы, всего в ста двадцати метрах от восточной стены замка. Забравшись туда, он разостлал свой коврик из губчатой резины, установил винтовку на сошки и направил телескопический прицел с десятикратным увеличением на окна замка.
- Винтовка Два-Два на позиции, - доложил он Кларку.
- Очень хорошо, докладывать в случае необходимости. Как ты считаешь, Ал? - спросил он у Стэнли.
Начальник штаба «Радуги» выглядел мрачным.
- Там чертовски много оружия и большая толпа детей.
- Да, я знаю. Что еще мы можем попробовать?
Стэнли покачал головой:
- Это хороший план. Если мы попробуем действовать снаружи, мы дадим им слишком большое пространство для маневра, и они чувствуют себя внутри замка в безопасности. Нет, Питер и Динг подготовили хороший план, но не существует такой вещи, как идеальный план.
- Да, - сказал Джон. - Я хочу сейчас быть с ними. Быть командиром становится слишком трудно.
- Точно, - проворчал Алистер Стэнли.

* * *

Освещение на парковке выключилось все сразу. Грузовик, тоже с выключенными огнями, остановился у фонарного столба. Чавез и его люди выпрыгнули из кузова.
Через десять секунд совершил посадку «Ночной ястреб» с включенными турбинами и стремительно вращающимся несущим винтом. Боковые двери раздвинулись, стрелки вскарабкались внутрь и сели на пол. Сержант Нэнс задвинул сначала одну дверь, затем другую.
- Все на борту, полковник.
Без единого слова Мэллой потянул за рычаг управления и начал подниматься в небо, обращая особое внимание на фонарные столбы, которые могли в одно мгновение покончить с операцией. Понадобилось всего четыре секунды, чтобы миновать их, и он наклонил вертолет, направив его обратно в парк.
- Ходовые огни выключены, - сказал Мэллой лейтенанту Гаррисону.
- Огни выключены, - подтвердил второй пилот.
- Все готовы? - спросил Динг у своих людей в хвостовом отсеке.
- Еще как, - ответил Майк Пирс. Гребаные убийцы, не прибавил он. Но каждый человек на борту птички думал об этом. Автоматы висели поперек груди, и на руках были натянуты перчатки для скольжения по тросу. Трое стрелков старались подтянуть их еще туже - это выражало их напряжение, которое подчеркивалось мрачными лицами.
- Где наш самолет? - спросил Первый.
- Примерно в часе и десяти минутах, - ответил доктор Беллоу. - Когда подогнать автобус?
- Ровно за сорок минут до посадки самолета. К тому моменту, когда мы поднимемся на борт, он будет заправлен.
- Куда вы летите? - спросил затем Беллоу.
- Мы скажем пилоту, когда поднимемся на борт.
- О'кей, автобус выехал. Он будет в парке через пятнадцать минут. Куда ему подъехать?
- Прямо к замку, мимо «пикирующего бомбардировщика».
- О'кей, я скажу им сделать это.
- Merci. - Связь снова прервалась.
- Толково придумано, - заметил Нунэн. - Они будут держать две камеры наблюдения на автобусе, чтобы мы не воспользовались им для прикрытия группы спасения. Наверно, прибегнут к технике альпинистов при посадке заложников в автобус. - Несчастные ублюдки, подумал он, но промолчал.
- Медведь, это Шесть, - вызвал Кларк.
- Медведь слушает, Шесть, конец.
- Начинаем через пять минут.
- Понял, вечеринка через пять.

* * *

Мэллой повернулся в кресле. Чавез услышал разговор и поднял руку с раздвинутыми пальцами.
- Радуга, это Шесть. Приготовиться, повторяю, приготовиться. Начинаем операцию через пять минут.
Под землей Ковингтон вел троих своих людей на восток, к лестнице замка. Тем временем инженер отключил камеры наблюдения. Подрывник группы прикрепил небольшой заряд к нижней части пожарной двери и кивнул боссу.
- Группа-1 готова.
- Винтовка Два-Один готова и на цели, - сказал Джон-стон.
- Винтовка Два-Два готова, но цели пока нет, - сообщил Вебер Кларку.
- Третий, это Первый, - донеслось из сканера в командном центре.
- Слушаю, Первый, - ответил часовой на крыше замка.
- Что-нибудь происходит?
- Нет, Первый, полиция остается на прежнем месте. Вертолет где-то летает, но ничего не делает.
- Автобус подъедет через пятнадцать минут. Смотри повнимательнее.
- Буду смотреть, - обещал Третий.
- О'кей, - произнес Нунэн в командном центре. - Это отметка времени. Мистер Первый вызывает мистера Третьего примерно каждые пятнадцать минут. Никогда не больше восемнадцати и не меньше двенадцати. Итак...
- Да, - кивнул Кларк. - Приступаем?
- Почему бы нет, - сказал Стэнли.
- Радуга, это Шесть. Вперед и действуйте. Повторяю, действуйте сейчас!

* * *

На борту «Ночного ястреба» сержант Нэнс двигался налево и направо, отодвигая боковые двери. Он показал стрелкам большой палец, и они вернули знак, показывая, что понимают. Каждый стрелок прицепил конец троса к кольцу на своем поясе. Затем все повернулись лицами внутрь, опираясь на носки башмаков, так что тела висели снаружи вертолета.
- Сержант Нэнс, я дам знак, когда мы будем на месте.
- Понял, сэр, - ответил механик, присев на корточки в пустой теперь середине пассажирского отсека, с руками, распростертыми к людям на обеих сторонах.

* * *

- Андре, спустись вниз и посмотри на дворе, - приказал Рене. Андре сразу пошел вниз, держа свой «узи» в обеих руках.
- Кто-то только что вышел из комнаты, - сказал Нунэн.
- Радуга, это Шесть, один объект вышел из командного центра.

* * *

Восемь, подумал Чавез. Нужно убить восемь объектов. Остальные двое будут добычей снайперов.

* * *

Последние двести метров самые трудные, подумал Мэллой. Он ощущал покалывание в руках, сжимающих рычаг управления, и сколько бы раз он ни проделывал это, сейчас не учение. О'кей... Он опустил нос вертолета, направляясь к замку, и теперь, без ходовых огней, машина будет всего лишь тенью, немного темнее ночи - еще лучше то, что четырехлопастный несущий винт издавал ненаправленный шум. Кто-то может услышать его, но определить источник шума нереально - и ему требовалось всего несколько секунд.

* * *

- Винтовка Два-Один, приготовиться.
- Винтовка Два-Один на цели, Шесть, - доложил Джонстон. Его дыхание успокоилось, и локти слегка сдвинулись, так что теперь только кость, а не мышцы, находились в контакте с ковриком, на котором он лежал. Даже прохождение крови по артериям могло помешать прицеливанию. Перекрестие телескопического прицела застыло чуть впереди уха часового. - На цели, - повторил он.
- Огонь, - донеслось из крошечного наушника. Скажи спокойной ночи, Грейси, пронеслось у него в мозгу.
Указательный палец легонько потянул за спусковой крючок, который внезапно двинулся назад, и струя белого пламени выплеснулась из дула винтовки. Вспышка на мгновение закрыла изображение, затем исчезла в тот момент, когда он увидел попадание пули. Легкое облачко сероватого пара вылетело из дальней стороны головы, и тело опустилось прямо вниз, словно это была марионетка с перерезанными нитями. Никто внутри здания не услышит выстрела сквозь окна с толстыми стеклами и каменные стены, с расстояния больше трехсот метров.
- Винтовка Два-Один. Цель поражена. Цель поражена. Центр головы, - доложил Джонстон.
- Это смерть, - выдохнул лейтенант в интерком. Из вертолета уничтожение головы часового выглядело очень впечатляюще. Это была первая смерть, которую он видел, и она показалась ему как что-то из фильма, не из реальной жизни. Цель не была для него живым существом и не будет теперь никогда.
- Да, - согласился Мэллой, потянув на себя ручку управления. - Сержант Нэнс - время!
В хвостовом отделении руки сержанта двинулись к бортам. Вертолет замедлил полет, Мэллой идеально выполнял свой маневр кресла-качалки.
Чавез оттолкнулся ногами от борта вертолета и соскользнул по тросу. Прошло меньше двух секунд не совсем свободного падения, прежде чем он сжал руки, чтобы замедлить спуск, и его черные сапоги с резиновыми подошвами легко коснулись плоской крыши замка. Он немедленно отпустил трос и увидел, что остальные стрелки сделали то же самое. Эдди Прайс подбежал к телу часового, пнул сапогом его голову и повернулся, показывая командиру поднятый большой палец.
- Шесть, это старший Группы-2. Мы на крыше. Часовой мертв, - произнес он в микрофон. - Приступаем. - Сказав это, Чавез посмотрел на своих людей и указал на периферию крыши. «Ночной ястреб» исчез в темноте, словно совсем не останавливался над крышей.
Крыша замка была окружена низкой стеной с амбразурами, обычной для таких строений. За каждым бойцом был закреплен один такой выступ, и они сосчитали их на пальцах, так что каждый прошел к своему выступу. Этой ночью каждый стрелок надел петли альпинистских веревок на выступ, затем ступил в амбразуру. Когда все были готовы, они подняли руки. Чавез сделал то же самое, потом опустил руку, оттолкнулся от крыши и соскользнул вниз по веревке, остановившись в метре, справа от окна, встав ногами на стене. Пэдди Конноли опустился с другой стороны окна и начал прикреплять центритовый детонирующий шнур вокруг краев, и на одном крае вставил радиодетонатор. Затем Пэдди перешел на левую сторону, раскачиваясь на веревке, словно это была лиана в джунглях, и сделал то же самое на другом окне. Остальные солдаты достали шумовые и ослепляющие гранаты и подняли их в руках.
- Старший Два-Шесть. Свет!
В командном центре инженер снова отключил питание от замка.
Солдаты Группы-2, находящиеся снаружи окон, увидели, как окна потемнели, затем, через одну-две секунды загорелись аварийные лампы, закрепленные на стене. Они походили на автомобильные фары, их света было недостаточно, чтобы осветить комнату. Телевизионные мониторы тоже потемнели.
- Merde, - выругался Рене, сел и протянул руку к телефону. Если они хотят продолжать свои игры, то он... Рене показалось, что видит какое-то движение за окном, и он повернулся, чтобы рассмотреть повнимательнее.
- Группа-2, это старший. Пять секунд... четыре... три - На счет «три» солдаты, которые держали ослепляющие гранаты, выдернули чеки, положили гранаты к окнам и отвернулись. - Два... один... огонь!
Сержант Конноли нажал на кнопку, и два окна оторвались от стены силой взрыва.
Через долю секунды еще три окна влетели внутрь под напором стены шума и ослепляющего огня. Они пролетели через комнату ливнем стеклянных и свинцовых осколков, тремя метрами миновав детей в углу.
Рядом с Чавезом главный сержант Прайс бросил внутрь еще одну гранату, которая взорвалась, ударившись об пол. Затем Чавез оттолкнулся от стены и влетел в комнату через окно, его «МР-10», нацеленный в комнату обеими руками. Он неудачно ударился об пол, упал на спину не в состоянии удержать равновесие и почувствовал, как сапоги Прайса приземлились ему на левую руку. Чавез перекатился, вскочил на ноги и бросился к детям. Они кричали от испуга, закрыв глаза и уши от грохота и вспышки гранат. Но сейчас не было времени беспокоиться об этом.
Прайс приземлился лучше, сделал шаг направо, но повернулся, чтобы осмотреть комнату. Вот он, бородатый, с «узи» в руках. Прайс до предела выдвинул вперед свой «МР-10» и выпустил короткую очередь из трех выстрелов прямо ему в лицо с трех метров. Бесшумные звуки выстрелов скрыли силу ударов пуль.
Осо Вега выбил окно одними ногами и, к удивлению обоих, приземлился прямо на субъекта, но Вега был готов к неожиданностям, а террорист - нет. Левая рука Осо ударила его в лицо, будто сама по себе с такой силой, что превратила его в кровавую кашу, а очередь из трех десятимиллиметровых выстрелов докончила дело.
Рене сидел за столом, держа в руке телефонную трубку. Он протянул руку к лежащему рядом пистолету, но Пирс выстрелил ему в висок с шести футов.
В дальнем углу Чавез и Прайс остановились, их тела закрывали теперь детей от террористов. Динг опустился на колено, подняв свой автомат, и осматривал комнату в поисках целей. Полутьма комнаты теперь ожила из-за движущихся теней. Луазель оказался за спиной объекта, причем настолько близко, что мог коснуться его головы дулом автомата, что он и сделал. Из-за близости выстрел был простым, но кровь и мозг разлетелись по всей комнате.
Террорист в углу поднял свой «узи» и нажал на спусковой крючок, выпустив длинную очередь в сторону детей, но Чавез и Прайс уже стреляли в него, затем к ним присоединился МакТайлер, и террорист рухнул на пол изуродованной массой.
Другой террорист открыл дверь и пробежал через нее, преследуемый пулями стрелка, который промахнулся и попал в металлическую дверь, осыпав убегающего террориста тучей осколков. Он побежал вниз, спасаясь от выстрелов, повернул за один угол, затем за другой и попытался остановиться, когда увидел перед собой черную фигуру.
Это был Питер Ковингтон, ведущий вверх свою группу. Он услышал шум его шагов, остановился и прицелился. Когда удивленное лицо появилось в его прицеле, он выстрелил, затем продолжил подъем.
В комнате оставались еще три террориста. Два спрятались за письменными столами, причем один поднял свой «узи» над головой и открыл беспорядочную стрельбу. Майк Пирс перепрыгнул через стол, вывернулся в воздухе и выстрелил три раза, в бок и в спину. Затем Пирс приземлился и выпустил короткую очередь в затылок. Другого, прячущегося под столом, застрелил в спину Пэдди Конноли. Последний, оставшийся в живых, встал и начал стрелять из своего автомата. Его прикончили очереди не меньше чем четырех стрелков.
Тут открылась дверь, и вошел Ковингтон. Вега ходил по комнате, отбрасывая ногой оружие от тел убитых террористов, и через пять секунд закричал:
- Все чисто!
- Чисто! - согласился с ним Пирс.
Андре находился снаружи замка, на открытом месте и совсем один. Он повернулся, чтобы посмотреть на замок.
- Дитер! - позвал снайпера по радио Гомер Джонстон.
- Слушаю.
- Ты можешь выбить оружие из его рук?
Ответом был поразительно точный выстрел - пуля попала в автомат Андре чуть выше спусковой скобы. От мощного удара пули, выпущенной из «винчестера магнум» калибра 0,300, автомат «узи» едва не переломился пополам. Со своей позиции в четырехстах метрах Джонстон тщательно прицелился и сделал свой второй выстрел за время операции. Он навсегда будет рассматриваться как его худший выстрел. Через половину секунды семимиллиметровая пуля попала в объекта на шесть дюймов ниже грудины.
Андре показалось, что ему нанесли убийственно мощный удар. Пуля с глубокой впадиной в головной части, распалась на осколки, разорвала селезенку и печень, и, продолжая двигаться дальше, вышла из тела чуть выше левой почки. Затем, после первоначального шока попадания пули, пришла волна боли. И через мгновение его ужасный крик огласил все сто акров Worldpark.

* * *

- Проверь это, - сказал Чавез в командном центре.
Его защитное снаряжение из кевлара имело два пулевых отверстия на груди. Они не были опасными, но весьма болезненными.
- Время пить пиво «Миллер», - с широкой улыбкой пошутил Вега.
- Командир, - докладывает Чавез. - Операция закончена. Дети - ах да, один ребенок пострадал, у него царапина на руке, - остальные в порядке. Все объекты в нокауте. Мистер К., можете снова включать свет.
На глазах у Чавеза Осо Вега наклонился и поднял на руки маленькую девочку.
- Привет, сеньорита! Пойдем искать твою mamacita , а?
- Радуга! - воскликнул Майк Пирс, полный восторга. - Пусть все знают, что в городе появился новый шериф!
- Ты чертовски прав, Майк! - Эдди Прайс сунул руку в карман, достал оттуда свою трубку и кисет хорошего кавендишского табака.
Предстояло сделать еще кое-что. Вега, Пирс и Луазель собрали оружие, поставили на предохранитель и сложили на письменном столе. МакТайлер и Конноли проверили туалеты и другие соседние комнаты в поисках скрывшихся террористов, но не нашли никого. Скотти показал на дверь.
- О'кей, давайте выводить детей, - сказал своим людям Чавез. - Питер, веди нас из замка!
Ковингтон поручил своей группе открыть пожарную дверь и стоять на лестнице - по человеку на каждой площадке. Первым пошел Вега, неся в левой руке пятилетнюю девочку, а в правой продолжая держать свой «МР-10». Через минуту они вышли во двор.
Чавез остался сзади, вместе с Эдди Прайсом глядя на стену. В том месте, где сидели дети, на стене виднелось семь пулевых отверстий, но все были высоко в сухой штукатурке.
- Повезло, - сказал Чавез.
- До некоторой степени, - согласился главный сержант Прайс. - Это стрелял тот, которого мы с тобой застрелили. Он просто стрелял и не целился - думаю, может быть, в нас, а не в детей.
- Хорошая работа, Эдди.
- Это верно, - согласился Прайс. После этого оба вышли из замка, оставив уборку тел полиции.

* * *

- Командир, это Медведь, что происходит? Конец.
- Операция закончена, среди наших потерь нет. Ты справился превосходно, Медведь, - сказал ему Кларк.
- Понял и спасибо, сэр. Медведь на отдыхе. Конец. Мне нужно помочиться, - сказал офицер морской пехоты своему второму пилоту, ведя «Ночного ястреба» на восток в ангар.
Гомер Джонстон почти бежал по ступенькам «пикирующего бомбардировщика», держа свою винтовку. Три раза он едва не упал. Затем он пробежал несколько сотен метров к замку. Там был врач в халате. Он смотрел на человека, в которого стрелял Джонстон.
- Как он? - спросил сержант, когда подошел поближе. Ситуация выглядела достаточно ясной. Андре сжимал обеими руками живот, и руки были покрыты кровью, которая казалась черной при тусклом освещении.
- Он не выживет, - сказал доктор Вейлер. Может быть, если бы они были в операционной палате госпиталя прямо сейчас, у него был бы крохотный шанс, но он истекал кровью из растерзанной селезенки, и его печень была, наверное, разорвана тоже... И таким образом, в отсутствие печени для пересадки у него не было ни малейшей надежды. Единственное, что мог сделать для него Вейлер, это укол морфия, который бы ослабил боль. Он опустил руку в медицинскую сумку за шприцем.
- Это тот, который застрелил маленькую девочку, - сказал доктору Джонстон. - Думаю, что мой прицел немного сбился, - продолжал он, глядя в открытые глаза террориста и на его лицо, искаженное гримасой нечеловеческой боли. Послышался мучительный стон. Если бы это был олень или лось, Джонстон положил бы конец его страданиям пистолетным выстрелом в голову или шею, но так не полагается делать с человеческими целями. Умирай медленно, ублюдок, подумал он. Сержант был разочарован тем, что доктор сделал ему инъекцию против боли, но врач давал клятву выполнять свой долг, подобно тому, как он выполнял свой.
- Очень низко попал, - сказал Чавез, подходя к последнему, еще живому террористу.
- Наверное, я слишком резко дернул за спусковой крючок, - произнес снайпер.
Чавез посмотрел прямо в его глаза.
- Да, наверное. Собирай свое снаряжение.
- Через минуту. - Глаза террориста сделались мягкими, когда морфий начал действовать, однако руки по-прежнему стискивали живот, и под спиной растекалась лужа крови. Наконец, его глаза посмотрели на Джонстона в последний раз.
- Доброй ночи, Грейси, - тихо сказал стрелок. Через десять секунд он смог повернуться и направиться обратно к «пикирующему бомбардировщику», чтобы собрать оставшееся снаряжение.
В медицинском пункте лежала куча испачканных трусиков и сидело немало детей, все еще с широкими глазами от пережитого шока. Они прошли через кошмар, который будут переживать еще много лет. Солдаты «Радуги» старались успокоить их. Забинтованной была только одна рана, скорее царапина, у маленького мальчика.
Центурион де ла Круз все еще оставался здесь, отказавшись от эвакуации. Солдаты в черном сняли с себя защитное снаряжение, поставили его у стены, и он увидел на их форменных куртках крылья парашютистов, американские, британские и германские, французские, а на их лицах удовлетворенное выражение солдат, которые хорошо выполнили свою работу.
- Кто вы? - спросил он по-испански.
- Извините, но я не могу сказать, - ответил Чавез. - Зато я видел на видеозаписи, что вы сделали. Вы поступили смело, сержант.
- Вы тоже, как...
- Меня зовут Чавез. Доминго Чавез.
- Американец?
- Si.
- Дети, кто-нибудь из них пострадал?
- Только вот этот мальчик.
- А преступники?
- Они больше не будут нарушать законы, amigo. Никаких законов, - тихо сказал ему командир Группы-2.
- Виепо. - Де ла Круз протянул ему руку. - Было трудно?
- Это всегда трудно, но мы готовимся к трудностям, и мои люди.
- У них такой взгляд, - согласился де ла Круз.
- У вас тоже. - Чавез повернулся. - Эй, парни, вот тот самый, кто выступил против них с мечом.
- Вот как? - подошел Майк Пирс. - Я прикончил его за вас. Смелый поступок, парень.
Пирс пожал ему руку. Следом подошли остальные солдаты и сделали то же самое.
- Я был должен. Я был должен. - Де ла Круз встал и, хромая, вышел за дверь. Через пять минут он вернулся обратно за Джоном Кларком, держа в руках римское знамя.
- Что это такое, черт побери? - спросил Чавез.
- Орел легиона, VI Legio Victrix, - сказал ему центурион, держа его в одной руке. - Победоносный легион. Сеньор Деннис, con permiso?
- Да, Франциско, - ответил менеджер парка с серьезным кивком.
- С уважением от моего легиона, сеньор Чавез. Храните его в почетном месте.
Динг взял его. Проклятая штука весила не меньше двадцати фунтов, покрытая золотом.

Предыдущая страница 14 Следующая страница


15 Том Клэнси

- Это будет отличный трофей для клуба в Герефорде. Я обещаю тебе это, друг, - сказал он бывшему сержанту, посмотрев на Джона Кларка.
Стресс теперь покидал их, на смену приходила радость и приподнятое настроение, которое скоро уступит место усталости. Солдаты смотрели на детей, которых они спасли, все еще тихих и напуганных ночью, но скоро их ждала встреча с родителями.
Они услышали шум автобуса снаружи. Стив Линкольн открыл дверь и наблюдал, как взрослые выпрыгивали из нее. Он махнул рукой, указывая на медицинский пункт, и крики радости наполнили комнату.
- Пора уезжать, - сказал Джон. Он тоже подошел и пожал руку де ла Крузу, пока солдаты выходили наружу.
Выйдя на воздух, Эдди Прайс выполнил свою традицию. Его трубка была теперь набита, он достал кухонную спичку из кармана, провел ею по каменной стене медицинского пункта и зажег изогнутую трубку, сделанную из корня верескового дерева. Затем он сделал длинную победную затяжку, наблюдая за тем, как родители проталкиваются внутрь и другие проталкиваются наружу, обнимая своих детей, многие в слезах.
Полковник Гамелен стоял около автобуса, но сейчас он подошел к солдатам.
- Вы из Легиона? - спросил он.
Луи Луазель взял на себя ответ на этот вопрос.
- До некоторой степени, месье, - сказал он по-французски. Подняв голову, он увидел камеру наблюдения, направленную прямо на дверь, вероятно для того, чтобы запечатлеть такое событие, - родители, выходящие со своими детьми, многие останавливаются, чтобы пожать руки солдатам «Радуги». Затем Кларк увел их обратно в замок, где они спустились под землю. По пути полицейские Guardia Civil салютовали им, и солдаты специальных операций отвечали им тем же.

Глава 16
Открытие

Успешное завершение операции в Worldpark превратилось в проблему для некоторых, и одним из них оказался полковник Нунсио, старший офицер Guardia Civil на месте событий. Поскольку местные средства массовой информации считали его руководителем операции, он был немедленно атакован репортерами с просьбами рассказать о подробностях происшедших событий и передать видеозаписи телевизионным операторам. Он настолько успешно изолировал парк от репортеров, что даже его начальники в Мадриде почти ничего не знали о происшедшем, и это тоже повлияло на его решение. Полковник решил передать средствам массовой информации собственную видеозапись Worldpark, считая ее самой безобидной, потому что она показывала очень мало. Самой драматической частью видеозаписи была высадка штурмовой группы с вертолета на крышу замка и затем спуск стрелков с крыши к окнам командного центра. Это, по мнению полковника Нунсио, походило на рекламный трюк и продолжалось всего четыре минуты - время, необходимое для Пэдди Конноли, чтобы заложить центритовые детонирующие шнуры на оконные рамы и потом отодвинуться в сторону, чтобы взорвать их. Штурм и стрельба внутри комнаты не были записаны, потому что террористы сами уничтожили камеру наблюдения в командном центре. Смерть часового на крыше была записана, но ее решили не показывать из-за ужасного зрелища его раны на голове. То же самое относится к смерти последнего террориста, которого звали Андре, убившего маленькую голландскую девочку, - эта сцена также была записана, но скрыта от просмотра по той же причине. Остальное передали средствам массовой информации. Расстояние от камер до действительных событий не позволяло узнать солдат или даже показать лица штурмовой группы, были показаны только их торжествующие шаги снаружи, причем многие несли спасенных детей. Такое зрелище, решил полковник, не может нанести вреда или оскорбить кого бы то ни было, меньше всего команду специальных операций из Англии, командир которой надел треуголку, взятую у одного из испанских полицейских, и держал в своих руках орла легиона, переданного солдатам в качестве сувенира, знаменующего их успешную операцию.
Таким образом, черно-белая видеозапись попала в руки CNN, Sky News и других заинтересованных агентств новостей для передачи по всему миру. Она подкрепляла комментарии различных репортеров, собравшихся у главного входа в тематический парк, позволив им распространяться на эту тему и приводить подробные и ошибочные детали об опыте команды специальных операций Guardia Civil, посланной из Мадрида, чтобы положить конец этому ужасному эпизоду в одном из величайших тематических парков мира.
Было восемь часов вечера, когда Дмитрий Аркадьевич Попов увидел эту передачу в своей нью-йоркской квартире. Он курил сигару и отпивал неразбавленную водку из стакана, пока его видемагнитофон записывал передачу для дальнейшего тщательного просмотра. Фаза штурма, заметил он, была проведена опытными специалистами, что и следовало ожидать. Вспышки света от взрывов зарядов и гранат выглядели драматичными и совершенно бесполезными для него, а парад спасителей был таким же предсказуемым, как восход солнца, их бодрый шаг, перекинутые через плечо автоматы и спасенные дети в их руках. Ну что ж, такие люди будут, вполне естественно, испытывать радость из-за успешного завершения подобной операции, а дальнейшие кадры показывали, как они подошли к зданию, в котором должен находиться врач, наложивший повязку на незначительную рану одного ребенка, полученную им во время операции, как говорили репортеры. Затем, позднее, солдаты вышли наружу, и один из них провел рукой по каменной стене, зажигая спичку, которую он... поднес к трубке... поднес к трубке, чтобы разжечь ее, увидел Попов. Его удивила собственная реакция.
Он моргнул несколько раз и наклонился вперед в кресле. Камера не дала электронного увеличения этого эпизода, но солдат - или полицейский? - совершенно отчетливо курил изогнутую трубку, выпуская клубы дыма каждые несколько секунд, когда говорил со своими товарищами... не делал ничего драматичного, просто спокойно произносил обычные в таких случаях слова. Так делают люди после успешной операции, несомненно обсуждая действия друг друга, что происходило в соответствии с планом и что - нет. Это могло происходить где-нибудь в клубе или в баре, потому что профессионалы всегда говорят одинаково при таких обстоятельствах, будь то солдаты, врачи или спортсмены, после того как стресс ослабел и начался этап обсуждения. Такова характерная черта профессионалов. Попов знал это. Затем изображение исчезло, и появилось лицо какого-то американского репортера, несшего обычный вздор до начала очередной рекламной паузы, за которой последуют, сообщил ведущий, новости о тех или иных политических событиях в Вашингтоне. Попов перемотал кассету, извлек ее из видеомагнитофона и протянул руку за другой кассетой. Он вставил ее в видеомагнитофон и включил быструю перемотку ленты до конца эпизода в Берне, пропустив события штурма и ожидая, когда появится... да, вот человек закурил трубку. Попов вспомнил, что видел это с другой стороны улицы.
Затем он достал кассету с записью событий в Вене, и... да, в конце человек закурил трубку. В каждом случае это был мужчина ростом примерно сто восемьдесят сантиметров, делающий одинаковый жест со спичкой, держащий трубку точно таким же образом, как держат ее курящие мужчины...
Ну ничего себе, сказал офицер разведки в дорогой квартире высотного дома. Он провел еще полчаса, перематывая и сравнивая записи. Одежда была той же самой в каждом случае. Мужчина одинакового роста, с теми же жестами, с тем же оружием, перекинутым одинаковым образом через плечо, - все то же самое, убедился бывший офицер КГБ. А это означало, что в операциях принимал участие один и тот же человек... в трех разных странах.
Но этот человек не был швейцарцем, австрийцем или испанцем. Далее Попов напряг свое дедуктивное мышление, разыскивая другие факты, которые мог извлечь из визуальной информации в его распоряжении. Были и другие люди, видимые на каждой кассете. Курильщик с трубкой часто стоял рядом с другим мужчиной, меньше его ростом, к которому курильщик обращался с некоторой степенью дружеского уважения.
Был там еще один мужчина, высокий и мускулистый, который на двух кассетах носил тяжелый пулемет, однако на третьей кассете он нес ребенка, а пулемета не было. Таким образом, Попов нашел на всех трех кассетах, заснятых в Берне, Вене и Испании, двух и, может быть, третьего мужчину. В каждом случае репортеры относили успешную операцию на счет местной полиции, однако нет, это не было правдой. Таким образом, кто были эти люди, появляющиеся со скоростью и решительностью молнии - в трех различных странах... дважды, чтобы положить конец операциям, которые он инициировал, и один раз, чтобы сорвать операцию, начатую другими. Кто были эти другие, он не знал, и его это не интересовало. Репортеры говорили, что они требовали освобождения своего старого друга, Шакала. Ну что за идиоты! Французы скорее выбросят тело Наполеона из его гробницы во Дворце инвалидов, чем освободят этого убийцу.
Ильич Рамирес Санчес, получивший имя по отчеству Ленина от собственного отца.
Попов покачал головой, отгоняя эту мысль. Он только что узнал нечто исключительно важное. Где-то в Европе существует команда специальных операций, которая пересекает национальные границы так же легко, как бизнесмен, летящий на авиалайнере, которая свободно действует в разных странах, заменяя и выполняя работу местной полиции... делает это быстро и успешно... и эти операции не причиняют им никакого вреда. Ее престиж и международная приемлемость только увеличатся после спасения детей.
Ничего, снова прошептал он про себя. Этим вечером он узнал нечто очень важное, и, чтобы отпраздновать это, налил себе еще водки. Теперь ему нужно продолжить исследования. Но как? Он подумает об этом ночью, доверяя своему тренированному уму найти решение - ведь утро вечера мудренее.

* * *

Они были уже почти дома. «МС-130» подобрал их и понес теперь успокоившуюся команду домой в Герефорд. Их оружие уложено в пластиковые коробки для перевозки, а поведение совсем не напряженное. Некоторые солдаты решили поесть, другие объясняли свои действия тем членам команды, у которых не было возможности принять непосредственное участие в операции. Кларк заметил, что Майк Пирс разговаривал со своим соседом особенно оживленно. Теперь он был первым в «Радуге» по числу убитых террористов. Гомер Джонстон беседовал с Вебером - они заключили какую-то сделку, что-то было согласовано между ними. Вебер сделал великолепный, но не одобряемый правилами «Радуги» выстрел, и разоружил террориста, позволив Джонстону ранить, причинить мерзкому гаду невыносимую боль, послать подонка в ад со своим специальным, персональным пожеланием. Ему придется поговорить с сержантом Джонстоном по этому поводу. Такое поведение нарушало правила «Радуги», было непрофессиональным. Достаточно просто убить мерзавцев. Всегда можно доверить богу выбрать для них особое обращение. Но, правда, сказал себе Джон, он мог понять это, разве не так? Когда-то был маленький ублюдок Билли, которого он подверг очень специальному допросу в декомпрессионной камере, и, хотя он вспоминал об этом с болью и стыдом, в тот момент Джон считал такое поведение оправданным. К тому же он получил информацию, в которой так нуждался. И тем не менее он обязан поговорить с Гомером, посоветовать ему больше никогда не совершать подобного. Джон знал, что Гомер прислушается к его совету. Он изгнал терзавших его демонов, и одного раза обычно бывает достаточно. Ему, должно быть, было нелегко лежать у своей винтовки и наблюдать за убийством маленькой девочки. В его власти была возможность немедленно отомстить за нее, какая сила воли потребовалась, чтобы удержать свои искусные руки. Ты смог бы поступить так, Джон? - спросил себя Кларк, не находя ответа в своем усталом, измученном состоянии. Он почувствовал, как колеса «МС-130» коснулись посадочной дорожки в Герефорде и пропеллеры взревели, когда их лопасти развернулись в обратную сторону, тормозя бег самолета.
Ну что ж, подумал Джон, его идея, его концепция «Радуги» действует хорошо, не правда ли? Три развертывания, три отличные операции. Погибли два заложника, один еще до того, как его группа прибыла в Берн, другая - маленькая девочка - вскоре после их прибытия в парк. Ни одна из этих смертей не являлась причиной небрежности или ошибки со стороны его людей. Действия «Радуги» были почти идеальными, ничуть не хуже тех, свидетелем которых он являлся в прошлом. Даже его соратники по Вьетнаму не были такими хорошими, и это оказалось чем-то, чего он никогда не ожидал, что сможет сказать или даже подумать. Эта мысль пришла к нему внезапно, и так же неожиданно едва не появились слезы радости, что ему выпала честь командовать такими воинами, как эти, посылать их в бой и возвращать обратно, как сейчас. Вот стоят они, улыбающиеся, закидывают свое снаряжение на плечи и направляются к открытой грузовой двери в хвосте птички «Геркулес», за которой их уже ждут грузовики. Его люди!
- Бар все еще открыт! - крикнул им Кларк и встал.
- Немного поздно, Джон, - заметил Алистер.
- Ничего, если дверь закрыта, попросим Пэдди взорвать ее, - настаивал Кларк с озорной улыбкой.
Стэнли подумал об этом и кивнул.
- Действительно, парни заслужили пинту-другую каждый. - К тому же он знал, как вскрывать замки.
Они вошли в бар, по-прежнему в своих костюмах «ниндзя», и увидели, что бармен ждет их. В клубе было еще несколько посетителей, главным образом солдаты из SAS, допивающие свои последние пинты перед его закрытием. Они захлопали, когда команда «Радуги» вошла в клуб, и это согрело атмосферу. Джон подошел к бару, опередив своих солдат, и заказал пиво всем присутствующим.
- Мне чертовски нравится местное пиво, - сказал Майк Пирс через минуту, поднимая кружку с «Гиннессом» и отпивая несколько глотков через тонкий слой пены.
- Два, Майк? - спросил Кларк.
- Да. - Он кивнул. - Один сидел за письменным столом, рядом с телефоном. - Тэп-тэп, - сказал он, касаясь двумя пальцами виска. - Затем другой, он стрелял из-за стола. Я перепрыгнул через стол и еще в полете пустил в него короткую очередь. Приземлился, перекатился и еще три в затылок. Прощай, Чарли. Затем еще один, мы прикончили его вместе с Дингом и Эдди. Вроде бы не должна нравиться эта часть работы. Я знаю это - но, боже мой, как приятно было прикончить этих ублюдков. Убивать детей! Ну ничего, они больше не будут делать это, сэр. Теперь не будут, когда в городе появился новый шериф.
- Ну что ж, отличная работа, мистер маршал, - ответил Джон, салютуя поднятой кружкой. Вот у него не будет кошмаров, подумал Кларк, отпивая своего темного пива.
Он оглянулся вокруг. В углу сидели и разговаривали Вебер и Джонстон, последний держал руку на плече первого, без сомнения, благодаря за меткий выстрел, который разбил «узи» убийцы. Кларк подошел к ним и остановился рядом с двумя сержантами.
- Я знаю, босс, - сказал Гомер, не ожидая выговора Кларка. - Никогда больше, но, боже мой, как мне было приятно.
- Как ты сказал, Гомер, никогда больше.
- Так точно, сэр. Слишком резко дернул за спусковой крючок, - сказал Джонстон, чтобы прикрыть свой зад при официальном расследовании.
- Чепуха, - заметил Радуга Шесть. - Я приму это объяснение, но только один раз. Что касается вас, Дитер, это был отличный выстрел, но...
- Herr General. Я знаю, сэр. - Немец кивнул головой в знак повиновения. - Гомер, выражение на его лице, когда ты попал в него, - это стоило увидеть. И отличный выстрел в того, кто был на крыше.
- Легкая цель, - сказал Джонстон, отказываясь от похвалы. - Он стоял неподвижно. Бах. Проще, чем бросать дартс.
Кларк похлопал обоих по плечам и пошел к Чавезу и Прайсу.
- Неужели было так необходимо прыгать мне прямо на руку? - шутливо пожаловался Динг.
- А ты в следующий раз пролетай через окно прямо, а не под углом.
- Согласен. - Чавез сделал продолжительный глоток «Гиннесса».
- Как все прошло? - спросил их Кларк.
- Если не считать, что в меня попали два раза, то неплохо, - ответил Чавез. - Правда, мне понадобится новый защитный жилет. - Считалось, что после попадания в кевларовую защиту, жилет становился непригодным для дальнейшего использования. Этот будет отправлен обратно к производителю для исследования того, как это произошло. - Как ты думаешь, Эдди, кто стрелял в меня?
- По-моему, последний, который просто стоял и поливал огнем детей.
- Таким и был план - ты и я должны были остановить эти пули. Зато этот погиб сразу. Ты, я, Майк и Осо, по-моему, разнесли его на части. Тому полицейскому, которому придется убирать это тело, понадобится промокательная бумага и пылесос, чтобы собрать его мозги.
- Да, это наша работа, - подтвердил Прайс, и тут к ним подошел Джулио.
- Эй, это было здорово, парни! - сказал им старший сержант Вега, довольный, что ему наконец довелось принять участие в настоящей операции.
- С каких это пор мы разбираемся с нашими целями кулаками? - спросил Чавез.
Вега выглядел немного смущенным.
- Понимаешь, инстинкт, он оказался так близко. Знаешь, я мог бы взять его живым, но никто не говорил мне, что нужно поступать именно так.
- Все в порядке, Осо. Захват в плен не является частью операции, особенно когда комната полна детей.
Вега кивнул.
- Я так и подумал, да и выстрел был чисто автоматическим, вроде мы находимся на стрельбище. Как бы то ни было, убил его я вполне прилично.
- Были какие-нибудь проблемы с окном? - поинтересовался Прайс.
Вега покачал головой.
- Нет, я дал ему хороший пинок, и окно вылетело. Ударился плечом, пролетая через оконную раму, но никаких проблем с этим не возникло. У меня все прямо кипело. Но знаешь, лучше бы ты поручил мне прикрывать детей. Я крупнее и смог бы остановить больше пуль.
Чавез не сказал, что беспокоился относительно ловкости Веги, - как оказалось, опасения были напрасными. Вега преподал ему важный урок. Каким бы тяжелым ни был Осо, передвигался он быстро и легко. Медведь мог танцевать очень хорошо, хотя при весе в 225 фунтов он был великоват для балетной пачки.
- Отличная операция, - сказал Билл Тауни, присоединившийся к группе.
- Что-нибудь стало известно?
- У нас есть возможное опознание одного из них - парня, который убил ребенка. Французы провели фотографию через своих осведомителей, и они считают, что это может быть Андре Герр, родился в Париже, полагают, что одно время он был членом Action Directe, но ничего определенного. Говорят, что скоро поступит более подробная информация. Полный набор фотографий и отпечатков пальцев направлен из Испании в Париж для дальнейшего расследования. Мне сказали, что не все фотографии пригодятся.
- Да, очередь пуль с углублением в головной части искажает лицо парня, это уж точно, - заметил Чавез со смешком. - С этим мы ничего сделать не сможем.
- А кто был инициатором операции? - спросил Кларк. Тауни пожал плечами.
- В данный момент никаких сведений. Расследованием этого займется французская полиция.
- Было бы интересно узнать. У нас было три инцидента, после того как мы прибыли сюда. Вам не кажется, что это чересчур много? - спросил внезапно серьезный Чавез.
- Да, кажется, - согласился офицер разведки. - Меня не удивило бы это десять или пятнадцать лет назад, но за последнее время в мире стало гораздо спокойнее. - Он снова пожал плечами. - Может быть, простое совпадение или кто-то копирует такие акты, но?..
- Копирует нападения? Не думаю, сэр, - заметил Эдди Прайс. - Мы лишили всякого воодушевления террористов, у которых оставались амбиции, а сегодняшняя операция должна еще больше успокоить таких людей.
- Мне это тоже кажется разумным, - согласился Динг. - Как сказал Майк Пирс, в городе появился новый шериф, и по преступному миру должна распространиться новость - «не связывайтесь с ним», даже если есть люди, которые считают, что это работа полиции, подготовленная кем-то. Давайте сделаем еще один шаг, мистер К.
- Сделать публичное заявление? - Кларк покачал головой. - Это никогда не входило в наши планы, Доминго.
- Ну что ж, если нашей задачей является уничтожить мерзавцев в бою, это одно. А если задача заключается в том, чтобы заставить их несколько раз подумать, прежде чем они снова захотят отличиться, то есть остановить нападения террористов совсем, - это совершенно другое дело. Идея нового шерифа в городе может заставить их задуматься, принять решение вернуться к мытью автомобилей или чем еще они занимаются помимо терроризма. Мы называем это политикой сдерживания, когда такими вещами занимается государство. Подействует ли это на разум террористов? Об этом нужно поговорить с доктором Беллоу, Джон, - закончил Чавез.
И снова Чавез удивил его, понял Кларк. Три успешные операции, которые следовали одна за другой, причем все освещались по телевидению, вполне могли возыметь эффект на еще оставшихся террористов с тайными амбициями в Европе или в других местах, верно? Об этом действительно нужно поговорить с Полом Беллоу. Но было слишком рано для членов команды проявлять оптимизм, это очевидно... вероятно, подумал Джон, сделав несколько задумчивых глотков. Вечеринка подходила к концу. Для солдат «Радуги» это был очень долгий день, и один за другим они ставили свои кружки на стойку бара, который должен был давно уже закрыться, и шли по домам. Закончился еще один день и еще одна операция. Но другой день уже начался, и всего через несколько часов их разбудят для утренней пробежки и упражнений. Начинается новый день рутинной подготовки.

* * *

- Слышал, ты собирался покинуть нас? - спросил тюремщик заключенного Санчеса голосом, полным иронии.
- Что вы имеете в виду? - ответил Карлос.
- Кое-кто из твоих коллег плохо вели себя вчера, - произнес охранник, просовывая через дверь экземпляр «Фигаро». - Больше они так не поступят.
Фотография на первой странице была взята с видеозаписи. Качество снимка было очень плохим, но достаточно четким, чтобы увидеть солдата в черном, несущего ребенка, и все было ясно уже из первого параграфа статьи. Карлос сел на тюремную кровать, чтобы подробно ознакомиться со статьей, затем почувствовал глубину черного отчаяния, которое уже не считал возможным. Кто-то услышал его мольбу, понял он, и попытка оказалась неудачной. «Жизнь в этом каменном мешке невыносима», - подумал в тысячный раз он, когда посмотрел на солнце через единственное окно. Жизнь. Она будет долгой, возможно, здоровой, но, несомненно, мрачной. Руки Шакала смяли газету, после того как он дочитал статью. Проклятая испанская полиция. Проклятый мир.

* * *

- Да, я видел это в новостях вчера вечером, - сказал он в телефонную трубку, продолжая бриться.
- Мне нужно увидеть вас. У меня есть кое-что, с чем вы должны ознакомиться, - произнес Попов.
Сейчас было чуть больше семи утра. Мужчина подумал об этом. Попов был умным сукиным сыном, который делал свою работу, почти не задавая вопросов... и оставшийся позади бумажный след являлся, несомненно, несложной работой для его адвокатов, если это понадобится, а это не понадобится. Было также немало способов разобраться с Поповым, если до этого дойдет.
- О'кей, жду вас в восемь пятнадцать.
- Хорошо, сэр, - ответил русский и повесил трубку.

* * *

Пит испытывал теперь настоящую агонию, увидел Киллгор. Пришло время переместить его. Он немедленно отдал приказ, и пришли два санитара в защитной одежде, чтобы погрузить пьяницу на тележку для транспортировки в клиническое отделение. Киллгор следовал за ними и своим пациентом. Клиническое отделение представляло собой практически копию комнаты, в которой уличные бродяги спали и пили свой алкоголь, не зная, что «добрые доктора» ждут появления симптомов. Сейчас все они достигли точки, при которой алкоголь и умеренные дозы морфия больше не могли справиться с болью. Два санитара положили Пита на кровать, рядом с которой находилась «рождественская елка» - медицинское устройство, распределяющее различные препараты и управляемое электроникой. Двигая ручкой управления, Киллгор ввел внутривенное вливание в главную вену Пита.
Затем он включил электронное устройство, и через секунду пациент успокоился от большой дозы препарата. Глаза сонно закрылись, и тело расслабилось, пока Шива продолжал есть его заживо изнутри. Другая внутривенная трубка будет введена для снабжения тела питательными веществами, чтобы оно продолжало жить, вместе с различными лекарствами, которые помогали убедиться в том, вдруг они смогут оказать неожиданное благотворное воздействие на Шиву. У них была целая комната таких лекарственных препаратов, начиная с антибиотиков - которые, как предполагалось, окажутся бесполезными против вирусной инфекции - до Интерлейкен-2 и недавно разработанного За, которые, по мнению некоторых, могли принести пользу, плюс измененные антитела Шивы, взятые у подопытных животных. Предполагалось, что ни один из этих препаратов не окажется полезным, но все требовалось испытать и убедиться в этом, чтобы не случилось неожиданного сюрприза, когда начнется распространение эпидемии. Ожидали, что вакцина-В будет действовать, и она испытывалась сейчас на новой контрольной группе людей, похищенных из баров Манхэттена, вместе с вакциной-А, цель которой была несколько иной, чем у вакцины-В. Нанокапсулы, разработанные на другой половине дома, действительно окажутся весьма полезными.

* * *

Субъект № 4, Мэри Баннистер, испытывала боль в желудке, ничего особенного, пока просто легкая тошнота, но не обращала на это особого внимания. Такое у нее случалось, и она не чувствовала себя так уж плохо, антацидные таблетки, наверное, помогут, они хранились у нее в медицинском шкафчике, который был полон лекарств, продающихся без врачебного рецепта. Не считая этого, она чувствовала себя вполне приятно, особенно когда посмотрела в зеркало и осталась довольной тем, что увидела, - молодая привлекательная женщина, одетая в розовую шелковую пижаму. С этой мыслью она вышла из своей комнаты, волосы блестящие и шаги упругие. Чип сидел в гостиной на диване и читал журнал. Она направилась прямо к нему и села рядом.
- Привет, Чип, - улыбнулась она.
- Доброе утро, Мэри, - он тоже улыбнулся и протянул руку, чтобы коснуться ее руки.
- Я увеличила дозу валиума в ее завтраке, - сказала Барбара Арчер в контрольной комнате, приближая изображение передаваемое камерой. - Вместе с другим препаратом. Другим являлся препарат, снижающий подавление рефлексов.
- Ты сегодня хорошо выглядишь, - сказал ей Чип, его слова не совсем удачно схвачены спрятанным направленным микрофоном.
- Спасибо. - Еще одна улыбка.
- У тебя мечтательное выражение.
- Еще бы не мечтательное, - холодно заметила Барбара. - В ней достаточно препарата, чтобы заставить монахиню скинуть свою рясу и накинуться на него.
- А как с ним?
- Ах да, я не давала ему стероидов. - Доктор Арчер негромко хихикнула.
В доказательство этого Чип наклонился и поцеловал Мэри в губы. В гостиной они были одни.
- Как выглядит ее кровь, Барб?
- Напичкана антителами, и начали появляться небольшие кирпичи. У нее должны появиться симптомы через несколько дней.
- Ешьте, пейте и веселитесь, люди, потому что на следующей неделе вы умрете, - сказал другой врач, обращаясь к телевизионной камере.
- Очень жаль, - согласилась доктор Арчер. Ее эмоции напоминали реакцию человека, увидевшего мертвую собаку на обочине.
- Хорошая фигура, - заметил мужчина, когда Мэри сбросила верхнюю часть пижамы. - Я не видел порнуху уже довольно долго, Барб. - Разумеется, велась видеозапись. Правила эксперимента были утверждены раз и навсегда. Все происходящее записывалось на видео, чтобы врачи могли контролировать всю программу тестов. Хорошие титьки, подумал врач, и примерно в этот же момент его фразу повторил Чип, прежде чем он начал ласкать их на экране.
- Когда ее привезли, она была несколько заторможенной. Транквилизаторы отлично действуют, подавляя рефлексы сдерживания. - Еще одно клиническое наблюдение. Начиная с этого момента события развивались очень быстро. Оба врача пили кофе, наблюдая за ними. Транквилизаторы или нет, основные инстинкты победили, и через пять минут Чип и Мэри лежали друг на друге, совокупляясь, как сумасшедшие с обычными звуковыми эффектами, хотя изображение, к счастью, не было слишком четким. Через несколько минут они лежали на толстом лохматом ковре, устало и удовлетворенно целуясь, его рука ласкала ее груди, его глаза закрыты, дыхание глубокое и равномерное, когда он перекатился на спину.
- Ну что ж, Барб, по крайней мере, у нас появилось очень хорошее воскресное развлечение для приезжающих пар, - заметил мужчина с хитрой улыбкой. - Как ты думаешь, сколько времени потребуется для его крови?
- Три или четыре дня, вероятно, после этого у него начнут появляться антитела. - Чип не подвергался воздействию душа, как делали с Мэри.
- Как относительно тех, на ком испытывается действие вакцин?
- Пятеро с номинальной вакциной А. У нас осталось трое не затронутых для испытания вакцины В.
- Вот как? И кому мы позволяем жить?
- М2, МЗ и F9, - ответила доктор Арчер. - У них, похоже, правильная позиция. Один даже член «Сьерра-клаб», можешь себе представить? Другим нравится жить на природе, и они должны одобрять то, чем мы занимаемся.
- Политические критерии для научных тестов - куда мы идем? - спросил мужчина и снова хитро улыбнулся.
- Ну что ж, если они будут жить, то вполне могут оказаться людьми, с которыми нам по пути, - заметила Арчер.
- Это верно. - Кивок. - Насколько ты уверена в вакцине-В?
- Очень уверена. Я полагаю, что она окажется эффективной в девяносто семи процентах случаев, может быть, даже немного больше, - осторожно добавила она.
- Но не в сотне?
- Нет, Шива для этого слишком чудовищна, - сказала ему Арчер. - Я согласна, что тесты на животных излишне грубы, но результаты почти точно соответствуют компьютерному моделированию, далеко в пределах критериев ошибки тестов. Стив блестяще вычислил это.
- Да, Стив очень умен, - согласился второй врач. Затем он пошевелился в своем кресле. - Ты знаешь, Барб, то, чем мы занимаемся здесь, не совсем...
- Я знаю это, - заверила его доктор Арчер. - Но мы все знали это, когда пришли сюда.
- Это верно. - Он кивнул, соглашаясь, недовольный собой за проявленное сомнение. Ну и что, его семья выживет, все они разделяли его любовь к миру и самым разным обитателям земли. И все-таки эти двое на телевизионном экране, они тоже люди, такие же, как он, а ведь он только что подглядывал за ними, подобно какому-то извращенцу.
Да, конечно, они проделывали это только потому, что их напичкали препаратами, но оба приговорены к смерти.
- Расслабься, слышишь? - сказала Арчер, глядя на его лицо и читая мысли. - По крайней мере, они получают немного любви, не так ли? Это чертовски больше, чем выпадет на долю остального мира.
- Я не должен был подсматривать за ними. - Подобные извращения не были его развлечением, и он неоднократно говорил себе, что не должен наблюдать за тем, что он помог начать.
- Нет, но мы все узнаем об этом. Это будет передаваться в телевизионных новостях. Но тогда будет слишком поздно, и, если они узнают, их последним сознательным актом будет желание нас убить. Это беспокоит меня.
- Территория в Канзасе чертовски безопасна, Барб, - заверил ее мужчина. - А та, что находится в Бразилии, еще надежнее. - Именно туда он отправится со временем. Тропические леса - сельва - всегда привлекали его.
- Могло быть еще лучше, - заметила Барбара Арчер.
- Мир - не лаборатория, доктор, вы помните? - Разве не для этого был создан проект Шива, боже мой? Боже, подумал он. Еще одна идея, которую нужно отвергнуть. Он не такой циник, чтобы взывать к имени господа, думая о том, чем они занимаются. Может быть, призвать на помощь Госпожу Природу?

* * *

- Доброе утро, Дмитрий, - сказал он, входя в свой офис ранним утром.
- Доброе утро, сэр, - ответил бывший офицер разведки, поднимаясь, когда его наниматель вошел в приемную. Это был европейский обычай, уходивший в монархическое прошлое, и этот обычай каким-то несуразным образом перешел в марксистское государство, которое воспитало и подготовило этого русского, живущего теперь в Нью-Йорке.
- Что у вас? - спросил босс, отпирая дверь кабинета и входя в него.
- Нечто весьма интересное, - сказал Попов. - Насколько это важно, я не уверен. Вы сможете лучше судить об этом.
- О'кей, давайте посмотрим. - Он опустился в кресло и повернулся, чтобы включить автоматическую кофеварку.
Попов подошел к дальней стене и отодвинул панель, закрывающую электронное оборудование в деревянной раме. Он взял пульт и открыл телевизор с большим экраном и видеомагнитофон.
- Это новости из Берна, - сказал он своему нанимателю. Лента бежала всего тридцать секунд, прежде чем он остановил ее, вынул кассету и вставил другую. - Вена, - сказал он, и нажал на кнопку «PLAY». Еще один отрывок, продолжавшийся меньше минуты. Эту кассету он тоже извлек из видеомагнитофона. - И наконец, события прошлой ночи в Испании. - На этот раз отрывок продолжался чуть больше минуты, и Попов остановил просмотр.
- Да? - спросил мужчина, когда демонстрация телевизионных кадров закончилась.
- Что вы видели, сэр?
- Несколько парней курили трубку - вы утверждаете, что это один и тот же парень?
- Совершенно верно. Во всех трех случаях трубку курил один и тот же человек - или создается такое впечатление.
- Продолжайте, - сказал Попову его наниматель.
- Одна и та же группа специальных операций ответила на вызов и положила конец всем трем инцидентам. Это очень интересно.
- Почему?
Попов терпеливо вздохнул. Этот человек является гением в некоторых областях, но в других походит на ребенка, заблудившегося в лесу.
- Сэр, одна и та же команда отвечала на вызовы из трех разных стран, и во всех трех случаях эта специальная группа брала на себя полномочия трех отдельных национальных полицейских агентств и решала проблемы. Другими словами, сейчас где-то существует международная организация специальных операций - я предполагаю, что это скорее военная, чем полицейская команда, - действующая в настоящее время в Европе. О существовании такой группы никогда не говорилось в открытой прессе. Следовательно, это «черная» группа, предельно секретная. Я могу предположить, что это какая-то команда из сил НАТО, но это всего лишь предположение. А теперь, - продолжал Попов, - мне нужно задать вам несколько вопросов.
- О'кей, - кивнул босс.
- Вы знали о существовании этой организации?
Он отрицательно покачал головой.
- Нет. - Затем повернулся и налил себе чашку кофе.
- Вы сможете узнать что-нибудь об этой организации?
Мужчина пожал плечами.
- Может быть. Почему это так важно?
- Это зависит от другого вопроса - почему вы платите мне, чтобы заставить террористов предпринимать акции? - спросил Попов.
- Вам не надо знать об этом, Дмитрий.
- Нет, сэр, мне нужно знать об этом. Нельзя организовывать операции против отлично подготовленного противника, не имея представления о конечной цели. Это просто нельзя делать, сэр. Более того, вы платили значительные суммы участникам этих операций. Должна быть причина. Мне нужно знать, в чем она заключается. - Невысказанная часть монолога Попова, которая сквозила между слов, состояла в том, что ему нужно узнать это, и в конце концов он вполне может узнать это сам, скажут ему или нет.
Нанимателю Попова также пришла в голову мысль, что его существование до некоторой степени зависит от этого бывшего разведчика. Он может отрицать все, что скажет Попов в открытом публичном расследовании, и даже обладает возможностью сделать так, что он исчезнет, но этот вариант сейчас казался менее привлекательным, чем это бывает в кино, поскольку Попов вполне мог рассказать другим или даже оставить письменный отчет.
Банковские счета, с которых Попов снимал деньги для передачи террористам, были, разумеется, тщательно отмыты, но все-таки остался след, идя по которому очень умный и старательный следователь сможет пройти обратно к источнику и подойти достаточно близко к нему, что причинит небольшие неприятности. Проблема с электронными банковскими услугами состоит в том, что за ними остается электронный след. На банковских документах всегда можно найти время совершения сделки и ее сумму - этого достаточно, чтобы установить существование связи. Результатом могут стать неприятности большого или малого масштаба. Что еще хуже, он не мог позволить себе относиться к этому с легкостью, потому что это могло стать препятствием на пути завершения значительно большей операции, развивающейся сейчас в таких разных местах, как Нью-Йорк, Канзас и Бразилия. И конечно, в Австралии, которая была главной целью того, чем он занимается.
- Дмитрий, ты позволишь мне подумать об этом?
- Да, сэр. Конечно. Я просто говорю, что, если вы хотите, чтобы я выполнял свою работу эффективно, мне нужно знать о ней больше. У вас, несомненно, есть другие люди, которым вы доверяете. Покажите им эти кассеты и спросите, считают ли они такую информацию важной. - Попов встал. - Вызовите меня, когда я буду вам нужен, сэр.
- Спасибо за представленную информацию. - Он подождал, пока закроется дверь, затем набрал по памяти телефонный номер. Телефон звонил четыре раза, прежде чем по нему ответили.
- Привет, - раздался голос в трубке. - Вы позвонили в дом Билла Хенриксена. К сожалению, сейчас я не могу подойти к телефону. Почему бы вам не попробовать позвонить в мой офис?
- Проклятие, - выругался мужчина. Затем у него возникла мысль, и он взял пульт управления своим телевизором. CBS - нет, NBC - нет...
- Но убить больного ребенка, - послышался голос ведущего программы ABC «Доброе утро, Америка».
- Чарли, когда-то давно человек по имени Ленин сказал, что цель терроризма заключается в том, чтобы терроризировать. Вот кем они являются, и вот что они делают. Там все еще опасный мир, может быть, еще более опасный потому, что больше не существует государств, которые, хотя и поддерживали терроризм, фактически держали его в определенных ограничительных рамках. Теперь эти ограничения больше не существуют, - сказал Билл Хенриксен. - Судя по сообщениям, эта группа террористов хотела освободить из тюрьмы своего старого друга Карлоса Шакала. Ну что ж, их попытка оказалась неудачной, но стоит заметить, что они настолько упорно стремились добиться своей цели, что прибегли к классической террористической миссии, чтобы обеспечить освобождение одного из своих соратников. К счастью, операция провалилась, благодаря действиям испанской полиции.
- Как вы оцениваете действия полиции?
- Очень высоко. Все они готовятся по одному образцу, разумеется, а лучшие проходят дополнительную подготовку в Форт Брэгг или в Герефорде в Англии, а то и в других странах, в Израиле, например.
- Но один заложник погиб.
- Чарли, нельзя остановить всех, - печально заметил эксперт. - Вы можете находиться в десяти футах с заряженным оружием в руках, но иногда не можете предпринять каких-либо действий, потому что это приведет к гибели большего количества заложников. У меня вызывает отвращение это убийство, как и у тебя, но, по крайней мере, эти люди больше не будут совершать подобных действий.
- Ну что ж, спасибо за то, что вы согласились приехать к нам. Перед вами выступал Билл Хенриксен, президент компании «Глобал Секьюрити» и консультант ABC по вопросам терроризма. Сейчас сорок шесть минут после часа.
Началась рекламная пауза. У себя на столе он держал номер бипера Билла. Он воспользовался им, введя также номер своего личного телефона. Звонок раздался через четыре минуты.
- Да, Джон, зачем я потребовался тебе? - по сотовому телефону слышался шум улицы. Хенриксен находился, должно быть, снаружи студии ABC, рядом с западной частью Центрального парка, и говорил, наверное, по пути к своему автомобилю.
- Билл, ты нужен мне в моем офисе, и как можно быстрее. Ты можешь подъехать прямо сейчас?
- Конечно. Дай мне двадцать минут.
У Хенриксена был пульт, отворяющий ворота гаража в здании, и допуск к одному из резервированных мест для парковки автомобиля. Он вошел в офис через восемнадцать минут после звонка.
- Что случилось?
- Видел тебя по телевидению сегодня утром.
- Они всегда вызывают меня по таким вопросам, - сказал Хенриксен. - Отличная работа тех, кто покончил с этими мерзавцами, но там должно быть гораздо больше, чем показано по телевидению. Я посмотрю остальное.
- Вот как?
- Да, у меня контакты повсюду. Видео, показанное ими, было очень сильно отредактировано. Мои люди доставят все записи из Испании - они никак не засекречены - для тщательного анализа.
- Посмотри вот это, - сказал Джон, включая свой телевизор, подключенный к видеомагнитофону. На экране появилась видеозапись событий в Worldpark, выпущенная для публичного просмотра. Затем ему пришлось встать и вставить кассету из Вены. Тридцать секунд просмотра, и потом Берн. - Итак, как твое мнение?
- Одна и та же команда на всех трех? - заметил вслух Хенриксен. - Несомненно, похоже на это - но кто они, черт побери?
- Ты ведь знаешь, кто такой Попов, верно? Билл кивнул.
- Да, парень из КГБ, которого ты нашел. Это он догадался?
- Да. - Утвердительный кивок. - Меньше часа назад он был здесь и показал эти записи. Это беспокоит меня. А тебя?
Бывший агент ФБР поморщился.
- Я не уверен. Мне хотелось бы узнать о них несколько больше.
- Ты можешь сделать это?
На этот раз он пожал плечами.
- Я могу поговорить с некоторыми контактами, пошарить в кустах. Дело в том, что, если это действительно «черная» группа специальных операций в Европе, я бы уже знал об этом. Я хочу сказать, что у меня контакты во всем этом бизнесе. А как у тебя?
- Я могу, наверное, попробовать кое-что незаметно. Скажем, под прикрытием простого любопытства.
- О'кей, я проверю. Что еще сказал тебе Попов?
- Он хочет знать, почему я заставляю его заниматься такими вещами.
- Это проблема с разведчиками. Им хочется знать все. Я хочу сказать, он думает, что случится, если он даст ход миссии, а один из объектов будет захвачен живым.
Очень часто, попав в жесткие руки, они начинают петь, как канарейки, Джон. Если один из них покажет на него, Попову конец. Я согласен, что это маловероятно, но возможно, а разведчиков учат быть осторожными.
- Что, если мы избавимся от него?
Новая гримаса.
- Ты должен относиться к этому с предельной осторожностью. Не исключено, что он где-то у друга оставил пакет. Неизвестно, сделал ли он это, но я должен предположить, что он поступил именно так. Как я уже сказал, их учат быть осторожными. Наша операция не лишена опасностей, Джон. Мы знали об этом, когда начали ее. Насколько близко мы к завершению технической стороны дела?
- Очень близко. Программа тестов продвигается весьма успешно. Еще месяц, и мы будем знать все, что нам нужно.
- Ну что ж, мне остается только получить контракт для Сиднея. Я вылетаю туда завтра. Эти инциденты не причинят вреда.
- С кем ты будешь работать?
- У австралийцев есть свой собственный SAS. Полагают, что он небольшой - отлично подготовлен, но ему не хватает новейшего снаряжения. Это тот крючок, который я собираюсь забросить. У меня есть все, что им нужно, - за плату, - подчеркнул Хенриксен. - Ну-ка поставь снова эту кассету, испанскую операцию.
Джон встал из-за стола, вложил кассету и перемотал ее до начала выпущенной для открытого показа телевизионной записи. Это было изображение штурмовой группы, соскальзывающей по тросам из вертолета.
- Проклятие, как я мог упустить это? - воскликнул эксперт.
- Что?
- Нам понадобится улучшить изображение на пленке, но это не похоже на полицейскую вертушку. Это «Сикорски МН-60».
- Ну и что?
- А то, что «шестидесятые» никогда не разрешали использовать в полицейских операциях. Ты видишь, что у него на борту написано «ПОЛИЦИЯ»? Это означает, что вертолет используется как полицейская машина. Это не полицейская вертушка, Джон. Военный вертолет, а вот это приспособление для заправки, - сказал он, показывая на выступающий зонд. - Следовательно, перед нами птичка, которую используют для специальных операций. Значит, это воздушные силы США, приятель. Из этого следует, что мы знаем, где расположена база этих людей.
- Где?
- В Англии. Военно-воздушные силы США имеют специальное авиакрыло, базирующееся в Европе. Часть его в Англии, часть в Германии... «МН-60К», вот, по-моему, обозначение этого вертолета, созданного для поиска и спасения летчиков в военных условиях и доставки специальных групп для осуществления специальных операций. Эй, твой друг Попов прав! Существует специальная группа людей, занимающихся решением подобных проблем, и у них, самое меньшее, американская поддержка, а может быть, и намного больше этого. Вопрос вот в чем: кто они такие, черт бы их побрал?
- Это важно?
- Потенциально, да. Что, если австралийцы обратятся к ним за помощью в работе, которую я пытаюсь получить? Это может испортить все дело.
- Ты поищи у себя в кустах, а я поищу у себя.
- Точно.

Глава 17
Кусты

Сейчас у Пита было шесть друзей в клиническом центре. Только два субъекта чувствовали себя достаточно хорошо, чтобы остаться в открытом помещении с телевизионными мультфильмами и виски, и, по мнению Киллгора, к концу недели их тоже переведут в клинический центр, настолько переполнена была их кровь антителами Шивы. Ему казалось странным, как это болезнь нападает на различных людей такими различными способами, но ведь у каждого имеется своя иммунная система, отличающаяся от всех остальных. Именно поэтому некоторые люди заболевают раком, а другие нет, несмотря на то, что курят и разрушают свои организмы другими способами.
Если не считать этого, все проходило проще, чем он ожидал. Киллгор предположил, что это объясняется большими дозами морфия, от которых все большей частью спали. Это было относительно новым открытием в медицине - оказывается, не существует максимально безопасной дозы обезболивающего. Если пациент продолжал испытывать боль, вы давали ему еще, до тех пор, пока боль не исчезала. Дозы, которые вызывали остановку дыхания у здоровых людей, были совершенно безопасны для тех, кто испытывает острую боль, и это делало его работу намного проще. На каждой установке, распределяющей лекарства, была кнопка, которую могли нажать субъекты в случае необходимости. Таким образом, они сами снабжали себя лекарствами, погружающими их в мирное забвение. Это делало работу для обслуживающего персонала безопаснее, поскольку им не приходилось осуществлять много инъекций. Они вешали питательные вещества на стоящие у кроватей «деревья», проверяли, насколько безопасно внутривенное вливание, и старались как можно меньше касаться субъектов. Позднее, сегодня, им всем будет сделана инъекция вакцины В, которая, как предполагалось, защищала их от Шивы с высокой степенью надежности - Стив Берг сказал, что эта степень достигает 98 или 99 процентов, все они знали, что это не то же самое, как 100 процентов, но все равно защитные меры будут продолжаться.
Соответственно, они не испытывали особой жалости к субъектам. Сбор пьяниц на улицах был хорошим поступком. К следующему набору субъектов отношение будет несколько иным, но всех на этой половине здания полностью проинструктировали.
Многое из того, что они делают, может оказаться неприятным, но делать это все равно придется.

* * *

- Ты знаешь, иногда мне кажется, что люди из «Земля Прежде Всего», были правы, - сказал Кевин Мейфлауэр в ресторане «Палм».
- Неужели? Почему ты так думаешь? - спросила Кэрол Брайтлинг.
Президент «Сьерра-клаб» смотрел в свой бокал с вином. - Мы уничтожаем все, к чему прикасаемся. Пляжи, затопляемые приливами, мангровые заросли, леса - ты только посмотри, что сделала с ними «цивилизация». Да, конечно, мы сохраняем некоторые районы - ну и что? Меньше трех процентов! Вшивое достижение! Мы отравляем все, включая нас самих. Озоновая дыра становится все больше, если верить последним исследованиям НАСА.
- Это верно, но ты слышал о предлагаемых мерах?
- Меры? Какие?
По ее лицу пробежала гримаса.
- Так вот, берем флот авиалайнеров, наполняем их озоном, они вылетают из Австралии и выпускают озон на большой высоте, чтобы залатать дыру. Такое предложение лежит у меня на столе прямо сейчас.
- Ну и...
- И это предложение походит на аборт, который делают в перерыве между таймами футбольного матча, прямо на поле, с мгновенным повторением наиболее интересных эпизодов, в цветном изображении и комментариями экспертов. Это неисполнимо ни при каких обстоятельствах. Нужно позволить планете вылечиться самой, - но мы не позволим, разумеется.
- Есть еще хорошие новости?
- Да, конечно, по проблеме углекислого газа. В Гарварде нашелся умник, который считает, что, если мы вывалим железные опилки в Индийский океан, это будет содействовать росту фитопланктона, и тогда проблема углекислого газа будет решена практически в один день. Математические расчеты выглядят прекрасно. Все эти гении утверждают, что могут спасти планету, словно она нуждается в спасении, - вместо того, чтобы оставить ее в покое.
- И каково мнение президента? - спросил Мейфлауэр.
- Он просил передать ему - пусть попробует, успешной будет такая мера или нет, и, если похоже, что она будет успешной, провести тесты, чтобы убедиться, а потом сделать это по-настоящему. Он не имеет представления и отказывается слушать. - Кэрол не добавила, что должна следовать его приказам, нравится ей это или нет.
- Так вот, может быть, наши друзья в «Земле прежде всего» правы. Может быть, мы представляем собой паразитический вид на лице земли, и, может быть, мы собираемся уничтожить всю проклятую планету, прежде чем нам придет конец.
- Неужели Рейчел Карсон снова ожила, а? - спросила она.
- Послушай, ты разбираешься в науке не хуже меня - может быть, лучше. Мы делаем вещи вроде тех, что привели к вымиранию динозавров в мезозойскую эру, только мы делаем это намеренно. Сколько времени потребовалось планете, чтобы оправиться от этого?
- Планета не оправилась, - указала Кэрол Брайтлинг, - она сделала прыжок в своем развитии и создала млекопитающих - нас, помнишь? Существовавший до этого экологический порядок так и не вернулся обратно. Случилось нечто новое, и потребовалось два миллиона лет только для того, чтобы установилась стабильность.
Вот было бы интересно наблюдать, сказала она себе. Наблюдать за таким глобальным планетарным процессом! Но в то давнее время не было никого, кто оценил бы это. В отличие от нашего времени.
- Ну вот в ближайшие несколько лет мы увидим первую часть спектакля, верно? Сколько еще видов мы убьем в этом году, и, если ситуация с озоном будет продолжать ухудшаться, боже мой, Кэрол, почему люди не понимают этого? Неужели они не видят, что происходит? Неужели им на все наплевать?
- Нет, Кевин, они не видят, и нет, им все равно. Посмотри вокруг. - Ресторан был полон важными людьми, в важно выглядящей одежде, без сомнения обсуждающих важные проблемы за своим важным ланчем. Ни один из них не имел никакого отношения к планетному кризису, который совершенно буквально висел над головами всех. Если озоновый слой действительно испарится, как это вполне может произойти, ну что ж, они начнут пользоваться щитками от солнца только для того, чтобы пройти по улице, и, может быть, это защитит их... но как поступить природным видам - птицам, ящерицам, всем существам на планете, у которых нет такого выбора? Исследования показали, что их глаза будут выжжены ультрафиолетовой радиацией, от которой их ничто не защитит, она убьет их всех, и в результате вся глобальная экосистема быстро распадется.
- Ты считаешь, что кто-нибудь из этих людей знает чего-нибудь или захочет сделать что-то, даже если узнает?
- Думаю, нет. - Он сделал еще несколько глотков белого вина. - Что ж, мы продолжаем двигаться вперед?
- Это забавно, - продолжала она. - Не так давно мы вели войны, которые в достаточной степени сдерживали рост населения, так что мы не могли нанести существенный вред планете, но теперь, когда разразился мир повсюду и мы развиваем нашу промышленность, мир уничтожает нас гораздо эффективнее, чем когда-то делали войны. Ирония судьбы, не так ли?
- И современная медицина. Комары анофелес весьма успешно сдерживали рост населения - ты знаешь, что когда-то Вашингтон был малярийным болотом, и дипломаты считали назначение сюда полным опасности! Тогда мы изобрели ДДТ. Он хорош для борьбы с комарами, но катастрофа для сокола-перегрина. Мы никогда не могли поступать правильно. Никогда, - закончил Мейфлауэр.
- Что, если... - задумчиво спросила доктор Брайтлинг.
- "Что если" что, Кэрол?
- Что, если природа сама примет меры, чтобы резко сократить население?
- Ты имеешь в виду гипотезу Гаэ? - Это заставило его улыбнуться. Идея заключалась в том, что Земля сама является мыслящим, управляющим собой организмом, который находит методы регулировать многочисленные живые виды, населяющие планету.
- Даже если бы это было правдой, - а я действительно надеюсь на это, - боюсь, что мы, люди, движемся слишком быстро, чтобы Гаэ могла успеть справиться с нами и нашей работой. Нет, Кэрол, мы заключили пакт самоубийства, и мы собираемся уничтожить все остальное вместе с собой, и через сотню лет, когда население мира уменьшится до примерно миллиона, они узнают, что делалось неправильно, прочитают книги и просмотрят видеозаписи рая, в котором мы когда-то жили, и проклянут наши имена.
Может быть, если им повезет, они извлекут уроки, когда будут снова выползать на землю из ила. Может быть. Я сомневаюсь. Даже если они попытаются извлечь уроки из прошлого, они будут больше беспокоиться о строительстве атомных реакторов, для того чтобы получить возможность пользоваться электрическими зубными щетками. Рейчел была права. Когда-нибудь наступит Молчаливая Весна, но будет уже слишком поздно.
Он поковырялся в своем салате, пытаясь догадаться, какие химические добавки заключены в салате-латуке и помидорах.
В том, что они есть, он не сомневался. В это время года салат-латук привозят из Мексики, где фермеры делают со своими посевами самые невероятные вещи, и, может быть, в кухне ресторана все это смыли, а может быть, и нет. Так что теперь он сидит и ест дорогой ланч, отравляя себя с такой же обреченностью, с какой он наблюдает за отравлением всей планеты. Его тихий отчаявшийся взгляд был красноречивее слов.
Он готов для вербовки, подумала Кэрол Брайтлинг. Самое время. И он приведет с собой хороших людей, им выделят место в Канзасе и Бразилии. Через полчаса она встала и направилась обратно в Белый дом, для участия в еженедельном заседании кабинета министров.
- Привет, Билл, - сказал Гас из своего офиса в здании Гувера. - Что происходит?
- Ты смотрел утреннюю передачу сегодня? - спросил Хенриксен.
- Ты имеешь в виду эту операцию в Испании?
- Да.
- Смотрел, конечно. Я и тебя видел в ящике, - отозвался Вернер.
- Мой гениальный акт. - Он усмехнулся. - Это ведь хорошо для бизнеса, понимаешь.
- Да, полагаю, это действительно так. Короче говоря, ну и что?
- Это не были испанские копы, Гас. Я знаю, как они готовятся. Не их стиль. Итак, кто это был - Дельта, SAS или кто еще?
Глаза Гаса Вернера сузились. Теперь заместитель директора ФБР, раньше он был специальным агентом, руководившим элитной группой ФБР по спасению заложников.
Когда его повысили в должности, он стал специальным агентом, возглавляющим региональное отделение в Атланте, а теперь занимал должность заместителя директора ФБР и руководил новым отделением по борьбе с терроризмом. Билл Хенриксен когда-то работал вместе с ним, затем ушел из Бюро и основал свою компанию, но если ты служил в ФБР, то всегда останешься сотрудником ФБР, так что теперь Билл пытался выловить нужную ему информацию.
- Я действительно не могу говорить на эту тему, приятель.
- Вот как?
- Именно так. Да. Не могу обсуждать, - коротко ответил Вернер.
- Засекреченная тема?
- Что-то вроде этого, - позволил себе сказать Вернер.
Смешок.

Предыдущая страница 15 Следующая страница


Радуга Шесть 16

- Это говорит мне о чем-то, а?
- Нет, Билл, это ничего тебе не говорит. Послушай, приятель, я не могу нарушать правила, ты ведь знаешь.
- Ты всегда говорил прямо, - согласился Хенриксен. - Ну ладно, кто бы они ни были, я рад, что они на нашей стороне. Штурм выглядел весьма профессионально на телевидении.
- Это верно. - У заместителя директора ФБР на столе лежал полный набор видеозаписей, переданных по зашифрованному спутниковому каналу из посольства США в Мадриде в Национальное агентство безопасности и поступившее оттуда в штаб-квартиру ФБР. Он уже просмотрел все записи и рассчитывал получить дополнительные данные сегодня к вечеру.
- Впрочем, если у тебя будет такая возможность, скажи им одну вещь.
- Какую именно, Билл? - последовал уклончивый вопрос.
- Если они хотят походить на местных полицейских, пусть не пользуются вертолетом Военно-воздушных сил США. Я не такой глупый, Гас. Репортеры могут не заметить этого, но для любого, у кого есть хотя бы половина мозгов, это очевидно.
Вот так, подумал Вернер. Он позволил себе не обратить на это внимания - как-то проскользнуло через его умственное сито, но Билл никогда не был глупцом, и потому Гас удивился, как это средства массовой информации не заметили этого.
- Неужели?
- Не вешай мне лапшу на уши, Гас. Это был «Сикорски модель 60». Мы пользовались им, когда приезжали в Форт Брэгг для переподготовки, помнишь? Он понравился нам больше, чем «Хьюи», который выделили для нашей учебы, но он не был допущен для использования в гражданских целях, и потому тебе не позволили купить его, - напомнил он своему бывшему боссу.
- Я передам им, - обещал Вернер. - Кто-нибудь еще заметил это?
- Насколько я знаю, нет, и я ничего не сказал об этом на ABC сегодня утром, верно?
- Да, верно. Спасибо.
- А сейчас ты можешь сказать мне что-нибудь про этих парней?
- Извини, приятель, не могу. Это секретные сведения и, говоря по правде, - солгал Вернер, - я и сам знаю очень мало об этом деле. «Вот дерьмо», - почти услышал он по телефону. Слабое объяснение. Если существует специальная антитеррористическая группа и если Америка принимает в ней участие, чертовски очевидно, что один из высших чинов ФБР должен знать что-то о ней. Хенриксен поймет это, даже если ему ничего не скажут. Но проклятие, правила есть правила, и ни при каких обстоятельствах директор частной компании не может быть допущен в секретный отдел, который называется «Радуга». Билл не может не знать об этих правилах.
- Да, Гас, конечно, - прозвучал насмешливый ответ. - Как бы то ни было, они настоящие профессионалы, но испанский не является их родным языком, и они имеют доступ к американскому военному вертолету. Скажи им, чтобы в будущем были более осторожны.
- Скажу, - пообещал Вернер, делая пометку.
«Черный проект, - сказал себе Хенриксен, повесив трубку. - Интересно, откуда поступает финансирование?.. Кто бы ни были эти люди, они связаны с ФБР, не считая министерства обороны». Что еще стало ему ясно? А где их база?.. Чтобы сделать это... да, это возможно, не так ли? Все, что ему нужно, - это исходное время для всех трех инцидентов, затем рассчитать, когда появились эти ковбои, и на основе этого он сможет вычислить с достаточной точностью их место базирования. Авилайнеры летят со скоростью примерно пятьсот узлов, и поэтому расстояние, которое они пролетают...
...это должна быть Англия, решил Хенриксен. Ни одна другая европейская страна не стала бы настолько тесно сотрудничать с американцами, никогда не доверяла бы им до конца. Англия была единственным местом расположения специальной группы, которое имеет смысл. У британцев есть вся необходимая инфраструктура, да и безопасность в Гере-форде отличная, - он был там и тренировался вместе с SAS, когда еще входил в состав команды по спасению заложников ФБР, работая под руководством Гаса. О'кей, он сможет подтвердить это с помощью письменных описаний инцидентов в Берне и Вене. Его служащие занимались всеми антитеррористическими операциями как нормальной частью бизнеса... и он мог позвонить контактам в Швейцарии и Австрии, чтобы выяснить кое-что. Это не должно быть особенно трудным. Он посмотрел на часы. Лучше позвонить прямо сейчас, потому что они опережают Европу на шесть часов. Он нашел нужный ему номер телефона и позвонил по своей частной линии.
Черный проект? спросил он себя. Увидим, так ли это.
Заседание кабинета закончилось рано. Президентская повестка дня в конгрессе продвигалась неплохо. Это делало обстановку легкой для всех. Голосовать пришлось лишь дважды - фактически это был просто опрос членов кабинета, поскольку только у президента имелся решающий голос, о чем он напоминал уже несколько раз, подумала Кэрол. Заседание закончилось, и министры устремились к выходу из здания.
- Привет. Джордж, - поздоровалась с министром финансов доктор Брайтлинг.
- Привет, Кэрол. Уже вернулась после объятий с деревьями? - спросил он с улыбкой.
- Всегда, - засмеялась она в ответ этому невежественному плутократу. - Ты смотрел телевидение сегодня утром?
- Что интересного там было?
- Инцидент в Испании.
- О да, парк. Что там такое?
- Кто были эти люди в масках?
- Кэрол, если тебе приходится спрашивать, это значит, что у тебя нет допуска.
- Мне не нужен номер твоего телефона, Джордж, - ответила она, позволив ему открыть для нее дверь. - И я имею допуск ко всему, помнишь?
Министр финансов был вынужден признать, что это правда. Советник президента по науке имела допуск ко всем секретным программам, включая оружие, ядерное и обычное, и она следила за секретами безопасности связи, являющимися «королевскими драгоценностями» тайного мира, как за рутинной частью своих обязанностей. Она действительно имела право знать об этом, если спрашивала. Ему хотелось, чтобы она не задавала этого вопроса. Сейчас слишком много людей уже знали о «Радуге». Он вздохнул.
- Мы создали ее несколько месяцев назад. Черная операция, понимаешь? Группа специальных операций, многонациональная, базируется где-то в Англии, укомплектована главным образом американцами и британцами, но есть и представители других стран. Идея создания такой группы пришла в голову парню из Агентства, которому президент симпатизирует, - и пока она действует вполне успешно.
- Да, спасение этих детей было чем-то особенным. Надеюсь, их за это отметят.
Смешок.
- Можешь не сомневаться. Президент послал этим утром свою благодарность.
- Как название этой группы?
- Ты уверена, что хочешь знать? - спросил Джордж.
- Что может заключаться в названии?
- Верно. - Министр финансов кивнул. - Ее название «Радуга» из-за своей многонациональной природы.
- Ну что ж, кто бы это ни был, они добились крупного успеха прошлой ночью. Знаешь, меня действительно стоит ставить в известность о подобных вещах. Я ведь могу оказать помощь, - напомнила она.
- А ты скажи об этом Боссу.
- Я ведь сейчас вроде как у него в немилости, помнишь?
- Да, а ты немного сбавь нажим по своей окружающей среде, верно? Черт побери, всем нам нравится зеленая трава и щебечущие птички. Но мы не можем сделать так, чтобы Щебечущая Птичка говорила нам, как управлять страной.
- Джордж, это действительно важные научные проблемы, которыми мне приходится заниматься, - подчеркнула Кэрол Брайтлинг.
- Это по твоему мнению, док. А ты все-таки немного сбавь свою риторику, и тогда к тебе будут внимательнее прислушиваться. Это просто полезный намек, - предложил министр финансов, открывая дверцу автомобиля, чтобы ехать к своему департаменту, находящемуся в двух кварталах.
- Спасибо, Джордж, я подумаю над твоим советом, - пообещала она. Джордж помахал ей рукой, когда его водитель тронулся с места.
- "Радуга", - сказала себе Брайтлинг, пересекая Вест Икзекьютив Драйв. Стоит ли сделать еще один шаг? Забавно, что когда ты имеешь дело с секретными вопросами, то находишься во «внутреннем круге». Войдя в свой кабинет, она вставила пластиковый ключ в свой кодированный STU-4 телефон и по закрытому каналу позвонила в ЦРУ, выйдя на личный телефон Директора.
- Да? - раздался мужской голос.
- Эд, это Кэрол Брайтлинг.
- Привет, Кэрол. Как прошло заседание кабинета?
- Гладко, как всегда. У меня есть вопрос.
- Какой, Кэрол? - спросил Директор ЦРУ.
- Это относительно «Радуги». Вчера они провели в Испании успешную операцию.
- Неужели ты допущена к этому? - удивился Эд.
- А как иначе я могла узнать название, Эд? Я знаю, что один из твоих людей создал ее. Не могу вспомнить его имени, но это парень, который так нравится президенту.
- Да, Джон Кларк. Когда-то, очень давно, он обучал меня. Отличный человек. Он побывал там и здесь, сделал значительно больше, чем мы с Мэри Пэт. Ну ладно, в чем твой интерес?
- Новые тактические радиошифровальные системы, которыми занимается АНБ. Они уже получили их?
- Не знаю, - признался директор. - Они уже готовы для использования?
- Будут готовы через месяц. Производитель - Е-системс, и, по моему мнению, их следует сразу передать «Радуге». В конце концов, они находятся на передней линии. Им они нужны больше всех.
На другом конце телефонного канала Директор Центрального разведывательного управления напомнил себе, что ему следует более внимательно относиться к работе, которой занимается Агентство национальной безопасности. Более того, он позволил себе забыть, что Брайтлинг имеет допуск «черная карта» в святая святых Форта Мид.
- Разумная мысль. С кем я должен поговорить об этом?
- Думаю, с адмиралом МакКоннеллом. Это его агентство. Впрочем, это всего лишь дружеское предложение. Если «Радуга» работает так успешно, ей нужны самые лучшие игрушки.
- О'кей, я займусь этим. Спасибо, Кэрол.
- Готова помочь в любое время, Эд. Может быть, стоит когда-нибудь полностью рассказать мне об этой программе, а?
- Разумеется, сделаю это. Я могу послать к тебе парня, который передаст всю информацию, в которой ты нуждаешься.
- О'кей, в любое время, когда тебе удобно. Пока.
- До свидания, Кэрол. - Кодированный канал прервался. Кэрол улыбнулась, глядя на телефон. Эд никогда не будет сомневаться в этом вопросе, ему это и в голову не придет. Да и зачем? Она знает название, сказала несколько приятных слов о команде, предложила помощь, как и положено лояльному бюрократу. А теперь у нее есть даже имя директора «Радуги». Джон Кларк. Лично занимался с Эдом, когда-то давно. Так просто получить информацию, в которой ты нуждаешься, если говоришь на соответствующем языке. Ну что ж, именно поэтому она и стремилась к этой работе, невзирая на все разочарования и трудности.

* * *

. Один из его людей произвел математические расчеты и сделал оценку времени в пути.
Ответом была Англия, как он и подозревал. Треугольник времени для Берна и Вены замкнулся в Лондоне, или где-то недалеко от него. Это разумно, сказал себе Хенриксен.
«Британские авиалинии» летают повсюду, и у них всегда были сердечные отношения с британским правительством. Таким образом, кто бы это ни был, группа должна базироваться в... Герефорде, где еще. Скорее всего, она является многонациональной... это сделает ее политически более приемлемой для других стран. Итак, в ней состоят американцы и британцы, могут быть и другие национальности, имеет доступ к американской военной технике, вроде этого вертолета «Сикорски». Гас Вернер знает о ней - не исключено, что в группе работают и сотрудники ФБР. Вполне возможно, подумал Хенриксен. Команда по спасению заложников была в основном полицейской, но, поскольку ее миссией был антитерроризм, она практиковалась и сотрудничала с другими подобными организациями во всем мире, несмотря на то что эти организации были, главным образом, военными. Миссия заключалась, в общем, в одном и том же, а потому люди в них были взаимозаменяемые, и члены команды ФБР по спасению заложников ничем не хуже, чем остальные в мире. Вполне вероятно, что в состав команды входят люди из команды ФБР, может быть, он их даже знает. Будет полезно выяснить, кто они, но пока не стоит заходить слишком далеко.
Самым важным в настоящее время было то, что эта многонациональная антитеррористическая организация представляет собой потенциальную угрозу. Что, если они развернутся в Мельбурне? Причинит ли это вред? Несомненно, ничем не поможет, особенно если в составе группы окажется агент ФБР. Хенриксен пятнадцать лет служил в ФБР, и у него не было никаких иллюзий относительно этих мужчин и женщин. У них были глаза и уши, видящие и слышащие все, а также мозги, способные думать. Кроме того, они заглядывали повсюду. Таким образом, стратегия, направленная на то, чтобы пробудить сознание мира и заставить его задуматься над угрозой терроризма, которая помогла ему получить работу в Мельбурне, неожиданно сделала незапланированный шаг вперед. Проклятие. Однако Закон Непредусмотренных Последствий может оказаться примененным к кому угодно, верно? Именно поэтому он и оказался в числе допущенных, потому что его работа состояла в решении непредусмотренных проблем. Вот он и находится здесь, все еще занимаясь сбором разведывательных данных. Ему нужно узнать больше. Но действительно плохой новостью было то, что нужно лететь в Австралию меньше чем через день, и он сам не сможет заниматься сбором информации. Вот так. Сегодня вечером он встретится за ужином со своим боссом и передаст все, что ему удалось выяснить, и, может быть, этот бывший сотрудник КГБ, находящийся на содержании у него, сможет продвинуться немного дальше. Чертовски проницательный парень, пока он действовал очень хорошо. Солдат, курящий трубку. Хенриксен не переставал удивляться, как это такие незначительные вещи могут раскрыть дело. Нужно только держать глаза открытыми.

* * *

- Интерлейкен совершенно бесполезен, - сказал Джон Киллгор, отворачиваясь от монитора.
Поле электронного микроскопа было чистым. Нити Шивы стремительно размножались, пожирая при этом здоровые ткани.
- Итак? - спросила доктор Арчер.
- Итак, это единственный вариант лечения, о котором я беспокоился: За является многообещающим новым открытием, но Шива просто смеется над ним и движется дальше. Это пугающий маленький сукин сын, этот вирус, Барб.
- А субъекты?
- Я только что был там. Пит уже почти готов, остальные тоже. Шива пожирает их. У всех обширное внутреннее кровотечение, и ничто не может остановить распад тканей. Я попробовал все, что возможно. Эти бедные бродяги не смогли бы получить более качественное лечение в Хопкинсе, Гарварде или клинике Майо, и все умрут. Правда, - упомянул он, - найдутся люди, чья иммунная система в состоянии справиться с этим, но такие случаи будут крайне редкими.
- Насколько редкими? - спросила эпидемиолог.
- Вероятно, меньше одного на тысячу, может быть, даже одного на десять тысяч. Ведь и пневмоническая разновидность чумы не убивает всех, - напомнил ей Киллгор. Это была самая смертоносная болезнь на планете, она позволила выжить одному из десяти тысяч людей. Она знала, что есть люди, иммунная система которых убивает все, что может повредить организму. Такие люди живут до ста лет или около этого. Это не имеет никакого отношения к курению или воздержанию от курения, выпивке по утрам или всяким другим глупостям, которые публикуют в газетах как секрет вечной жизни. Объяснение таится в генах. У некоторых они лучше, чем у других. Это и есть простой ответ.
- Так что нет смысла беспокоиться об этом?
- Население мира равняется нескольким миллиардам. Это десять в девятой степени людей, вычтем из этого пять порядков, и у нас останется что-то вроде десяти в пятой степени выживших. Таким образом, это несколько сотен тысяч людей, которым мы не слишком нравимся.
- Рассеянные по всему миру, - сказала ему Барбара. - Неорганизованные, нуждающиеся в руководстве и научных знаниях, чтобы помочь выжить остальным. Каким образом они смогут даже установить контакт между собой? Единственные восемьдесят человек, выжившие в Нью-Йорке? А как относительно болезней, которые последуют за всеми этими смертями? Лучшая иммунная система в мире не сможет защитить вас от них.
- Это верно, - согласился Киллгор. Затем он улыбнулся. - Мы даже улучшаем человеческую породу, не правда ли?
Доктор Арчер увидела забавную сторону в этом.
- Да, Джон, улучшаем. Итак, вакцина В готова?
Он кивнул.
- Я сделал себе инъекцию несколько часов назад. Ты готова к своей?
- Как относительно вакцины А?
- В морозильнике, готовая к началу массового производства, как только она потребуется людям. Мы сможем вырабатывать партии по несколько тысяч литров в неделю, когда будет нужно. Этого достаточно, чтобы удовлетворить нужды всей планеты, - сказал он ей. - Стив Берг и я разработали это вчера.
- Может, кто-нибудь еще?
- Ни в коем случае. А если смогут, им придется воспользоваться нашей формулой.
Это было окончательной зацепкой. Если план распространить Шиву по всему миру не осуществится так, как они надеялись, тогда всему миру будет дана вакцина А, над которой Антиген Лабораториз, подразделение Горайзон Корпорейшн, по воле случая работало в это время в стремлении помочь Третьему миру, где процветали все виды геморрагической лихорадки. Удачный случай, хотя уже описанный в медицинской литературе. Оба - Джон Киллгор и Стив Берг - опубликовали исследования по этим болезням, которые стали широко известными после ужасной паники, через которую не так давно прошли Америка и весь остальной мир.
Таким образом, медицинский мир знает, что Горайзон Корпорейшн работает в этой области, и потому никто не будет удивлен, когда станет известно, что работа над вакциной находится в стадии завершения. Медики даже проведут опыты над вакцинами в лабораториях и убедятся, что действительно жидкость имеет самые разнообразные антитела. Но это будут другие антитела, и вакцина с живым вирусом станет смертным приговором для всех, кто введет ее в свою жизненную систему. Было запрограммировано, что время от момента инъекции до появления явных симптомов будет равняться периоду от четырех до шести недель, и снова единственными, кто выживет, будут счастливцы из самого глубокого конца генного фонда. Сто человек из миллиона выживут. Может быть, меньше. Эбола-Шива является чудовищным маленьким вирусом, его разрабатывали три года, и как странно, подумал Киллгор, что оказалось так просто его создать. Ничего не поделаешь, вот какой является наука. Манипуляции с генами - это новая область, и результаты могут оказаться непредсказуемыми. Так печально, может быть, что те же люди в той же самой лаборатории прокладывали путь в совершенно новом и неожиданном направлении - продолжительность человеческой жизни - и, по появившимся сообщениям, добились реальных успехов. Ну что ж, тем лучше. Продленная жизнь даст возможность оценить новый мир, который появится после Шивы.
А новые открытия будут продолжаться. Многие из избранного списка, кто получит вакцину В, будут учеными. Некоторым из них не понравится эта новость, но у них не будет иного выбора, и, будучи учеными, они скоро вернутся к своей работе.
Не все посвященные в детали проекта, одобряли его. Некоторые радикалы даже заявили, что привлечение ученых противоречит самой идее миссии, потому что медицина не позволит природе развиваться своим путем. Ну конечно, фыркнул Киллгор про себя. Отлично, они позволят этим идиотам рожать детей прямо в поле после утренней вспашки или охоты, и достаточно скоро эти идеологи вымрут. Сам он собирался изучать и наслаждаться природой, но он будет делать это с обувью на ногах и в куртке, чтобы не замерзнуть. Он предполагал остаться образованным человеком, не возвращаться к голой обезьяне. Его ум начал забираться в будущее... разумеется, произойдет разделение труда. Фермеры будут выращивать пищу и ухаживать за скотом, которым они будут питаться, - или охотники, стреляющие бизонов, чье мясо более полезно для здоровья, потому что в нем меньше холестерина. Бизоны вернутся достаточно скоро, подумал он. Пшеница будет продолжать расти в своем диком виде на Великих равнинах, и бизоны станут жирными и здоровыми, потому что за хищниками так жестоко охотились, что они медленнее восстановят свою численность. Домашний скот тоже будет процветать, но, в конце концов, его вытеснят бизоны - более выносливая порода, лучше приспособленная к жизни на свободе. Киллгор хотел увидеть это, увидеть огромные стада, которыми когда-то изобиловал Запад. Он хотел увидеть и Африку. Это означало, что проекту будут нужны самолеты и пилоты. У Горайзона уже был свой флот небольших реактивных самолетов, способных долететь почти до любой точки земного шара, но им также понадобятся небольшие группы людей для управления и ухода за несколькими аэропортами - например в Замбии. Киллгору хотелось увидеть Африку дикой и свободной. Для этого потребуется, наверно, лет десять, по его оценке, и это не так уж много. СПИД убивал этот континент с небывалой скоростью, так что Шива всего лишь ускорит этот процесс. И тогда Черный континент снова будет свободным от людей, и он сможет отправиться туда и наблюдать за природой во всей ее первозданной красоте ...может быть, застрелит льва, чтобы сделать из его шкуры ковер для своего дома в Канзасе? Кое-кто из участников проекта поднимет визг, но что значит один лев? Одним больше, одним меньше. Проект будет сберегать сотни тысяч львов, может быть, миллионы, и они будут бродить в полной свободе и охотиться. Каким прекрасным станет Новый мир, после того как его избавят от паразитической породы людей, которые так старались уничтожить его.
Послышался сигнал бипера. Он повернулся и посмотрел на контрольный щит.
- Это Эрни, М5 - похоже на остановку сердца, - сказал он.
- Что ты собираешься делать? - спросила Барбара Арчер. Киллгор встал.
- Хочу убедиться, что он действительно мертв. - Он наклонился, чтобы выбрать камеру для большого монитора на своем столе. - Вот, можешь наблюдать. Через две минуты он появился на экране. Санитар был уже там, но не делал ничего, только смотрел.
Она увидела, что Киллгор проверил пульс мужчины, затем его глаза. Несмотря на инъекцию вакцины В, он пользовался перчатками и маской. Что ж, это имело смысл. Затем он сделал шаг назад и выключил электронное устройство. Санитар извлек внутривенные трубки и покрыл тело простыней. Киллгор показал на дверь. Скоро санитар выкатил тележку с телом, направляясь к печи для сжигания отходов. Киллгор воспользовался случаем, осмотрел других пациентов и даже поговорил с одним, прежде чем исчез с экрана.
- Я не сомневался в этом, - сказал он, возвращаясь в контрольную комнату уже без защитной одежды. - У Эрни было слабое сердце, и Шива набросился прямо на него.
Следующим будет Венделл, М2, наверно, завтра утром. Функция печени выходит за пределы испытательной таблицы, и у него обширное кровотечение в верхней части кишечника.
- Как относительно контрольной группы?
- У Мэри, F4, через два дня проявятся очевидные симптомы.
- Таким образом, система распространения действует исправно? - спросила Арчер.
- Блестяще. - Киллгор кивнул, налил себе чашку кофе, перед тем как снова сесть. - Все будет хорошо, Барб, и предсказания компьютера выглядят лучше, чем требуемые параметры. Через шесть месяцев после инициации мир будет выглядеть совсем иначе, - пообещал он.
- Я все-таки беспокоюсь относительно этих шести месяцев, Джон. А если кто-нибудь из подопытных догадается, что происходит?
- Именно поэтому мы и носим пистолеты, Барб.

* * *

- Ее название - «Радуга», - сказал он, получив лучшую информацию дня. - Эта группа базируется в Англии. Она была создана сотрудником ЦРУ по имени Джон Кларк, он, по-видимому, является директором организации.
- Это имеет смысл, - согласился Хенриксен. - Она многонациональная, верно?
- По-моему, да, - подтвердил Джон Брайтлинг.
- Точно, - сказал Дмитрий Попов, ковыряясь в своем салате «Цезарь». - Все это имеет смысл, какая-то команда НАТО, полагаю, ее база в Герефорде?
- Да, - сказал Хенриксен. - Между прочим, отличная работа, учитывая, кто они.
Попов пожал плечами.
- Это было просто. Я должен был догадаться скорее. Мой вопрос заключается в следующем: что вы хотите, чтобы я сделал по этому поводу?
- Мне кажется, что нам нужно собрать больше информации о «Радуге», - высказал свое мнение Хенриксен, бросив взгляд на своего босса. - Гораздо больше.
- Что будешь делать? - спросил Брайтлинг.
- Ничего особенного, - заверил его Попов. - После того, когда узнаешь, где и что искать, - считайте - битва выиграна. Надо лишь отправиться туда и наблюдать. К тому же мне уже известно одно имя.
- Ты готов взяться за это? - спросил русского Джон.
- Конечно. Если вы заплатите мне за работу. Это опасно, разумеется, но...
- Насколько опасно?
- Я когда-то работал в Англии. Есть шанс, что у них есть моя фотография, под другим именем, конечно, но я думаю, это маловероятно.
- Ты можешь подделать британский акцент?
- Запросто, старина, - ответил Попов с улыбкой. - Ты ведь когда-то служил в ФБР?
Кивок.
- Да.
- Тогда ты знаешь, как это делается. Думаю, мне понадобится неделя.
- О'кей, - сказал Брайтлинг. - Полетишь завтра.
- Документы? - спросил Хенриксен.
- У меня есть несколько комплектов, все действующие, и все сделаны превосходно, - заверил его офицер разведки.
Как приятно иметь на содержании настоящего профессионала, подумал про себя Хенриксен.
- Ну ладно, мне нужно вылетать ранним рейсом, а я еще не упаковал вещи. Увидимся на будущей неделе, когда вернусь обратно.
- Не забывай о временном сдвиге. Твой организм успеет приспособиться? - спросил Джон.
Бывший агент засмеялся.
- А есть лекарство против этого?

Глава 18
Внешность

Попов поднялся на борт «Конкорда», вылетающего утренним рейсом. Ему еще не приходилось летать на нем, и он пришел к выводу, что внутри самолет тесен, хотя пространства для ног достаточно. Он расположился в кресле 4-С. Тем временем в другом терминале Билл Хенриксен сидел в салоне первого класса на авиалайнере DC-10 компании «Америкэн», который доставит его в Лос-Анджелес.
Уилльям Хенриксен, думал Дмитрий Аркадьевич Попов. Раньше входил в группу ФБР, занимающуюся спасением заложников, теперь эксперт по антитеррору, президент международной консалтинговой компании по безопасности, вылетающий в Австралию, чтобы заключить контракт на следующие Олимпийские игры... как это связано с тем, что делает Попов для Горайзон Корпорейшн Джона Брайтлинга? Что именно он делает - или, более точно, какой идее он служит? Какова его задача? Ему, несомненно, щедро платят - он даже не поднял вопроса о деньгах во время ужина, потому что был уверен - ему заплатят такую сумму, какую он запросит. Попов думал о сумме в 250 тысяч долларов только за эту работу, хотя она не была такой уж опасной, если исключить управление автомобилем в лондонских пробках. 250 тысяч долларов?
Может быть, и больше, сказал себе он. В конце концов, эта миссия кажется им очень важной.
Каким образом эксперт по организации террористических актов и эксперт по антитеррору вошли в один и тот же план? Почему они так быстро ухватились за его информацию, что существует новая международная антитеррористическая организация?
Это важно для них - но почему? Какой чертовщиной они занимаются? Он потряс головой. Попов не считал себя глупым, и все-таки в данном случае у него не было ни одной внятной идеи. А он хотел знать сейчас больше, чем когда-либо.
И снова это отсутствие информации беспокоило его. Беспокоило? Да, сейчас он был изрядно обеспокоен. КГБ никогда не приветствовал любопытство, но даже там знали, что приходится посвящать умных людей в некоторые тайны, давать им информацию, и потому одновременно с приказом обычно давалось какое-то объяснение, и он, по крайней мере, знал, что служит интересам своей страны. Какую бы информацию он ни собирал, какого бы иностранца ни вербовал, все это было направлено на то, чтобы обеспечить безопасность его родины, сделать ее сильнее, обогатить новыми знаниями.
Не его вина, что все эти усилия не привели ни к чему. КГБ никогда не подводил государство. Это государство подвело КГБ. Он был частью самой лучшей в мире разведывательной службы и по-прежнему гордился ее достижениями и своей работой.
Но он не знал, чем занимается сейчас. Предполагалось, что он занят сбором информации, и это было для него совсем нетрудно, но он все еще не знал, зачем это нужно. То, что он узнал за ужином прошлым вечером, всего лишь открыло новую дверь в новую тайну. Это так походило на голливудское кино о заговоре или какой-нибудь детектив, конец которого он еще не разгадал. Он возьмет деньги и сделает работу, но впервые чувствовал тревогу, и это чувство было неприятным. Тем временем «Конкорд» мчался по взлетной полосе и, оторвавшись от земли, взял курс на поднимающееся солнце и лондонский аэропорт Хитроу.

* * *

- Есть что-нибудь новое, Билл?
Тауни откинулся на спинку своего кресла.
- Немного. Испанцы опознали двух террористов как баскских сепаратистов, и французы считают, что у них есть кое-что на еще одного, но это все. Французы никогда не скажут нам всего, что знают. Будто сам не знаешь! Думаю, что мы могли бы рискнуть обратиться к самому Карлосу, но сомневаюсь, что он захочет сотрудничать, да и знает ли он вообще этих парней?
- Верно, - Кларк присел рядом. - Ты знаешь, а ведь Динг прав. Можно было предполагать, что произойдет один из этих инцидентов, но три подряд за то короткое время, пока мы находимся здесь, - это уж слишком. Скажи, Билл, это возможно, что кто-то спускает их с поводка?
- Полагаю, что это возможно, но кому это нужно? И зачем? - спросил Тауни.
- Не торопись. Давай сначала разберемся с вопросом - кто? У кого есть такая возможность?
- У того, кто имел доступ к террористам еще в семидесятых и восьмидесятых годах, - значит, тот, кто работал внутри движения или кто контролировал их, влиял на них извне. А это означает, что таким человеком является сотрудник КГБ. Можно вообразить, что он знаком с ними, имеет возможность вступать в контакт и таким образом возвращать их к террористической деятельности.
- Все три группы имели явную идеологическую направленность...
- Вот почему контакт должен быть с бывшим - или, возможно, с действующим - агентом КГБ. Кто-то, кому они доверяют, больше того, человек, обладающим влиянием, которое признают и уважают. - Тауни отпил чаю из своей чашки. - Это означает офицера разведки, возможно, занимающего достаточно высокое положение, того, кто помогал им в прежнем Восточном блоке.
- Немец, чех, русский?
- Русский, - сказал Тауни. - Вспомни, что КГБ позволял поддерживать их только под своим непосредственным руководством - так называемая самостоятельность была лишь фикцией, Джон. Болтовня о самостоятельности предназначалась в основном, чтобы поддерживать самоуважение террористов, питать их амбиции, но не более. «Прогрессивные элементы» и другие глупости. Их обычно готовили недалеко от Москвы и затем размещали в безопасных убежищах в Восточной Европе, главным образом в Восточной Германии. Мы получили подробные материалы из восточно-германской Штази, когда рухнула ГДР. У меня есть коллеги в Сенчури Хаус, которые просматривают эту информацию прямо сейчас. На это потребуется время. К сожалению, горы документов Штази никогда не компьютеризировали и даже не подвергали перекрестной ссылке. Проблемы финансирования, - объяснил Тауни.
- А почему не обратиться прямо в КГБ? Черт возьми, я встречался с Головко.
Тауни не знал об этом.
- Ты шутишь.
- Как ты думаешь, каким образом мы с Дингом попали так быстро в Иран под русской крышей? Неужели ты считаешь, что ЦРУ в состоянии так быстро проводить операции? Мне хотелось бы этого, Билл. Нет, все организовал Головко. Мы с Дингом были в его кабинете перед тем, как вылетели в Иран.
- Ну, тогда почему бы не попробовать, если есть такая возможность?
- Мне нужно получить одобрение из Лэнгли.
- Неужели Сергей действительно пойдет на сотрудничество?
- Не знаю, - признался Джон. - В лучшем случае вероятность этого пятьдесят на пятьдесят. Но, прежде чем заняться этим, мне нужно точно знать, чего я хочу. Это не должно быть операцией, при которой я пытаюсь вылавливать информацию. Она должна быть хорошо направлена.
- Я думаю, что мы можем получить имя офицера разведки, который работал с ними. Проблема в том, что это не будет его настоящим именем.
Кларк кивнул.
- Скорее всего, ты прав. Знаешь, нам нужно как следует постараться, чтобы захватить хотя бы одного из террористов живым. Трудно допрашивать труп.
- Такой возможности у нас пока не было, - напомнил ему Тауни.
- Может быть, - сказал Кларк. - И даже если удастся захватить одного живым, откуда мы знаем, что ему известно то, что нам требуется? Но с чего-то нужно начинать.
- Берн был ограблением банка. Вена - попыткой киднепинга, и, судя по словам герра Остермана, субъекты искали что-то, чего на самом деле не существует, - личные компьютерные коды, с помощью которых можно войти в международную торговую систему. Самый последний инцидент напоминает семидесятые годы.
- О'кей, две из трех касались денег, - согласился Кларк. - Но в обоих случаях террористы были вдохновлены идеологическими соображениями, верно?
- Верно.
- Тогда откуда интерес к деньгам? В первом случае, согласен, это могло быть простым ограблением. Но второй являлся более утонченным - ну одновременно утонченным и глупым, потому что они искали что-то несуществующее, но, будучи фанатиками, могли этого не знать. Билл, кто-то сказал им, что нужно требовать. Ведь они не взялись бы за такую работу по собственной инициативе, правда?
- Согласен, ты можешь оказаться прав, - сказал офицер разведки. - Возможно, даже весьма прав.
- Тогда перед нами два идеологических террориста, технически достаточно компетентных, но преследующих цель, которой не существует. Сочетание оперативного ума и объективной глупости, не так ли?
- Но как относительно парка?
Кларк пожал плечами.
- Может быть, Карлос знает что-то, в чем они нуждаются. Может быть, у него где-то спрятаны деньги или он располагает необходимой информацией или контактными номерами - трудно сказать, ты согласен?
- И мне представляется маловероятным, что его можно уговорить сотрудничать с нами.
Кларк проворчал что-то.
- Чертовски маловероятно.
- Я могу сделать вот что - поговорю с парнями в Пятерке. Дай мне разнюхать что-нибудь, Джон.
- О'кей, Билл, а я поговорю с Лэнгли. - Кларк встал, вышел из комнаты и пошел к себе в кабинет.

* * *

Все началось крайне неудачно, и Попову даже стало смешно. Подойдя к арендованному автомобилю, он открыл левую дверцу вместо правой. Но он разобрался с трудностями за те несколько секунд, что потребовались ему, чтобы положить чемодан в багажник и сесть за руль на стороне водителя. Начиная с этого момента, он открыл карту, которую купил в терминале после прилета, и выехал от терминала 4 аэропорта Хитроу на шоссе, которое приведет его в Герефорд.

* * *

- Итак, как эта штука работает, Тим?
Нунэн убрал руку от прибора, но стрелка продолжала указывать прямо на Чавеза.
- Черт побери, хитрая штука. Я думаю, что он следит за электромагнитным полем, создаваемым человеческим сердцем. Это уникальный сигнал низкой частоты... его не собьют с правильного направления даже гориллы и прочие животные...
Прибор походил на лучевой пистолет из научно-фантастического фильма тридцатых годов, с тонкой антенной впереди и пистолетной рукояткой внизу. «Пистолет» был закреплен на подшипнике и мог свободно поворачиваться на 360 градусов. Нунэн отошел от Чавеза и Ковингтона и направился к стене. За ней сидела секретарша... прямо здесь.
Прибор замкнулся на ней. Нунэн пошел в сторону, но прибор оставался направленным на нее, через стену.
- Это походит на «волшебную лозу», - заметил Питер, не скрывая своего изумления. - Как при поиске воды...
- Похоже на это, правда? Черт побери, совсем неудивительно, что армия хочет заполучить этого беби. Забудь о засадах. Этот прибор может находить людей под землей, за деревьями, в дождь - где бы они ни были, он найдет их.
Чавез задумался. В особенности он думал о своей операции в Колумбии много лет назад, когда он бродил в зарослях, напряженно прислушиваясь, в надежде уловить звук движения и заметить врага, угрожавшего жизням десяти бойцов его отряда. Теперь этот прибор может заменить все навыки, которые он приобрел в Седьмой легкой. В качестве оборонительного инструмента он оставит без работы всех «ниндзя». А как наступательное оружие он скажет тебе, где находится противник задолго до того, как ты сможешь увидеть или услышать его, и даст тебе возможность приблизиться к нему на такое расстояние, чтобы...
- А для чего он - я хочу сказать, как считает производитель?
- Поиск и спасение - пожарных в горящем здании, жертв снежных лавин, множество других областей применения, Динг. Его трудно превзойти при использовании в качестве прибора, предупреждающего о появлении нежелательных гостей. Они играли с ним в Форт Брэгг пару недель. Парни из Дельты просто влюбились в него. Все еще труден для применения, и пока не может определить расстояние, но это легко исправить - модифицировать антенну для усиления коэффициента приема, затем присоединить два детектора к глобальной системе позиционирования и вести триангуляцию... Предельная дальность действия еще не определена. Они утверждают, что прибор может замкнуться на человеке на расстоянии в пятьсот метров.
- Чертовски здорово, - заметил Ковингтон. Но прибор все-таки походил на какую-то дорогую игрушку для маленького мальчика.
- Для чего он нам? Он не может отличить заложника от террориста, - указал Чавез.
- Динг, никогда не утверждай заранее. Я полностью уверен, что он может сказать тебе, где нет преступника, - сказал Нунэн.
Он будет играться с этим прибором весь день, стараясь прочувствовать его и научиться использовать как можно эффективнее. Нунэн не испытывал радости ребенка, получившего новую игрушку, уже давно, но этот прибор был настолько новым и неожиданным, что его следовало бы найти под рождественской елкой.

* * *

Рядом с мотелем находился паб «Бурый жеребец». Отсюда было всего полкилометра до главных ворот в Герефорде, и Попову пришло в голову, что совсем неплохо начать с этого места, и еще лучше - с кружки пива. Он взял пинту «Гиннесса» и принялся попивать пиво, одновременно осматривая зал. Был включен телевизор, по которому показывали футбольный матч. Играли «Манчестер Юнайтед» и «Глазго Рейнджерс» - прямая передача или в записи, он не смог определить - но это привлекло внимание завсегдатаев паба и, как оказалось, даже бармена. Попов тоже наблюдал за игрой, отпивая понемногу из своей кружки и прислушиваясь к разговору в зале. Будучи профессионалом, он обладал незаурядным терпением и знал из опыта, что терпение обычно вознаграждается, особенно в этой стране, где все подряд привыкли приходить в свой паб каждый вечер, чтобы поболтать с друзьями, а Попов обладал необычайно хорошим слухом. Матч закончился со счетом 1:1 к тому времени, когда Попов заказал вторую пинту.
- Ничья, проклятая ничья, - пожаловался мужчина у бара рядом с Поповым.
- Это спорт для тебя, Томми. По крайней мере, парни в Герефорде никогда не играют вничью и никогда не проигрывают.
- А как здесь оказались янки, Фрэнк?
- Хорошие ребята, эти янки, такие вежливые. Сегодня мне довелось чинить раковину в одном доме. Жена - очень приятная женщина, пыталась дать мне на пиво. Удивительные люди, эти американцы. Думают, что они должны давать тебе деньги за все. - Сантехник осушил свою пинту и заказал другую.
- Ты работаешь на базе? - спросил Попов.
- Да, уже двенадцать лет, чиню водопровод и сантехнику.
- Хорошие это парни, SAS. Мне понравилось, как они обошлись с этими типами из ИРА, - заметил Попов на своем лучшем британском акценте голубого воротничка.
- Это точно, - согласился водопроводчик.
- Значит, теперь на базе есть и американцы? - притворно удивился Попов.
- Да, человек десять, с семьями. - Он засмеялся. - Одна из их жен едва не прикончила меня на прошлой неделе, ехала в своем автомобиле не по той стороне проклятой дороги. В этом районе нужно быть осторожным, особенно если едешь в автомобиле.
- Я вроде знаком с одним из них, парня зовут Джон Кларк, - осторожно намекнул Попов, сделав тактический ход.
- Вот как? Это их босс. У него жена работает медсестрой в местной больнице. Не встречался с ним, но, говорят, он очень серьезный мужик, вроде командует их группой.
Самые пугающие парни из всех, с кем мне приходилось встречаться, я не хотел бы встретиться с одним из них ночью в темном переулке. Разумеется, очень вежливые ребята, но, стоит посмотреть на них, и тебе все становится ясным. Постоянно совершают пробежки и тому подобное, держат себя в форме, тренируются со своим оружием, выглядят опасными, как проклятые львы.
- Это они участвовали в шоу на прошлой неделе в Испании?
- Знаешь, они не говорят нам об этом, видишь ли, но, - сантехник улыбнулся, - я видел, как «Геркулес» вылетел с аэродрома в тот самый день, когда это произошло, и они вернулись обратно поздно ночью и пошли к себе в клуб, рассказал мне Энди, выглядели очень довольными собой, сказал он. Отличные парни, разобрались с этими мерзавцами.
- О да! Какой нужно быть свиньей, чтобы убить больного ребенка? Ублюдки, - продолжал Попов.
- Действительно. Как бы мне хотелось видеть их. Плотник, с которым я работаю, Джордж Уилтон, время от времени видит, как они тренируются в стрельбе. Он говорит, что они как что-то из кино, настоящее волшебство, говорит Джордж.
- А ты служил в армии?
- Давным-давно, дослужился до капрала. Потому-то я и получил эту работу. - Он сделал несколько глотков, пока футбол на экране уступил место крикету. В этой игре Попов ничего не понимал. - А ты?
Попов покачал головой.
- Нет, никогда. Думал об этом, но решил не служить.
- Это не такая уж плохая жизнь, в течение нескольких лет, по крайней мере, - сказал сантехник, протягивая руку за земляными орешками, стоящими на стойке бара.
Попов осушил свою кружку и оплатил счет. Это был для него очень хороший вечер, и он не хотел слишком уж рисковать. Значит, жена Джона Кларка работает медсестрой в местной больнице, а? Ему нужно проверить это.

* * *

- Да, Пэтси, я тоже участвовал, - сказал Динг своей жене, читая утреннюю газету несколько часов спустя. Описание операции в парке по-прежнему занимало первую страницу, хотя теперь на нижней половине. К счастью, он увидел, что никто из журналистов не имел ни малейшего представления относительно «Радуги».
Репортеры купились на историю, что с террористами справилась отлично подготовленная группа специальных операций испанской полиции.
- Динг, я - ну ты ведь знаешь, я...
- Да, девочка, я знаю. Ты врач, а обязанностью врачей является спасение жизней. Такова и моя, помнишь? У них были заложниками более тридцати детей, причем одну девочку они убили... Я не говорил тебе об этом. В этот момент я стоял меньше чем в сотне футов от нее. Я видел, как умерла маленькая девочка, Пэтс. Худшее зрелище в моей жизни, и я не мог ничего поделать, - мрачно сказал он. Чавез знал, что ему еще несколько недель будут сниться кошмары об этом убийстве.
- Вот как? - Она повернула голову. - Почему?
- Мы не сделали этого, - я хочу сказать, не могли сделать, потому что там все еще была группа бандитов с оружием, нацеленным на детей, а мы только что прилетели туда и не были готовы к действиям. Мерзавцы хотели показать нам, какие они крутые ребята. Люди вроде них демонстрируют свою решимость таким образом.
Динг положил на стол газету и задумался. Он был воспитан в особых традициях чести, еще до того, как армия США научила его: никогда, ни при каких обстоятельствах нельзя причинять вред невинному человеку. В случае нарушения этого правила ты навсегда оказываешься за чертой, проклятым среди людей как убийца, недостойным носить форму. Но эти террористы, казалось, наслаждаются этим. Что руководит ими, какая дьявольская идея? Он прочитал все книги Пола Беллоу, но понял далеко не все. Динг был достаточно развит, но его мозг не мог совершить этот интеллектуальный прыжок. Что ж, может быть, все, что тебе нужно, это знать, как попасть в цель?
- Почему они такие?
- Черт побери, дорогая, я не знаю. Доктор Беллоу считает, что они верят в свои идеалы так неистово, что ни в грош не ставят не только чужие жизни, но и свои собственные. Но я... я просто не понимаю этого. Нужно ставить себя на их место. Но я не могу представить, как я сам мог бы совершить нечто подобное. О'кей, разумеется, я стрелял в людей, но никогда ради самоутверждения и никогда ради абстрактных идей. Для этого должна быть разумная причина, что-то, что мое общество считает важным, или потому что кто-то нарушил закон, который мы должны исполнять. Это нехорошо, и это не развлечение, но это важно, и поэтому мы занимаемся своей работой. Твой отец думает так же, как я.
- Ты действительно любишь папу, - заметила Пэтси Чавез, доктор медицины.
- Он хороший человек. Джон сделал очень много для меня, и у нас с ним было немало приключений. Он умный, гораздо умнее, чем думают в ЦРУ, - может быть, только Мэри-Пэт знает это. Она действительно понимает его, хотя сама представляет собой нечто вроде ковбоя, только женского рода.
- Кто она, эта Мэри?
- Мэри Патриция Фоули. Она занимает должность заместителя директора ЦРУ по оперативной работе. Отличная женщина, сейчас ей уже далеко за сорок, превосходно разбирается в своем деле. Хороший босс, присматривает за нами, рабочими пчелами.
- А ты все еще в ЦРУ, Динг? - спросила Пэтси Кларк Чавез.
- Технически - да. - Ее муж кивнул. - Я не уверен, но пока мне присылают чеки, - он улыбнулся, - я не собираюсь беспокоиться об этом. А как жизнь в больнице?
- У мамы все хорошо. Теперь она старшая медсестра в отделении неотложной помощи, скоро наступает и моя очередь перейти в это отделение.
- Что, уже приняла свою норму младенцев? - спросил Динг.
- Еще один в этом году, Доминго, - сказала Пэтси, похлопав себя по животу. - Скоро придется начать преподавание, если, конечно, ты будешь здесь.
- Милая, я обязательно буду с тобой, - заверил ее Динг. - Ты не осмелишься рожать моего ребенка без моей помощи.
- Папа никогда не присутствовал при этом. Я думаю, что в то время это не разрешалось.
- Кто будет читать журналы в такой момент? - Чавез потряс головой. - Ну что ж, полагаю, времена меняются. Детка, я обязательно буду с тобой, если только какой-нибудь ублюдок не заставит нас выехать из города, и тогда пусть он как следует следит за своей задницей, потому что я буду по-настоящему разъярен.
- Я знаю, что могу рассчитывать на тебя. - Она села рядом с ним и, как обычно, он взял ее руку и поцеловал. - Мальчик или девочка?
- Ты не делала сонограмму, помнишь? Если мальчик...
- Он будет шпионом, как его отец и дедушка, - заметил Динг и подмигнул. - Мы начнем обучать его языкам очень рано.
- Что, если он захочет быть кем-нибудь другим?
- Не захочет, - заверил ее Доминго Чавез. - Он увидит, какими хорошими людьми были его предки, и пожелает брать с них пример. Это латинская традиция, милая, - он поцеловал ее с улыбкой, - следовать почетному примеру своего отца. - Он не мог сказать, что сам он поступил по-другому. Его отец умер слишком рано, чтобы стать примером для сына. Может быть, к лучшему. Отец Доминго, Эстебан Чавез, сидел за рулем грузовика. Слишком скучно, подумал Доминго.
- А как относительно ирландцев? Мне казалось, что и у них такая традиция.
- Совершенно верно, - ухмыльнулся Чавез. - Именно поэтому в ФБР так много людей, которых зовут «пэдди».
- Ты помнишь Билла Хенриксена? - спросил Аугустус Вернер у Дэна Мюррея.
- Работал у тебя в команде по спасению заложников, немного чокнутый?
- Верно, он сильно увлекался окружающей средой, обнимал деревья и тому подобное, но он знал свое дело в Куантико. Билл дал мне хороший совет насчет «Радуги».
- Неужели? - Директор ФБР поднял голову и мгновенно сконцентрировался, когда услышал «кодовое» слово «Радуга».
- В Испании они пользовались вертушкой военно-воздушных сил. Средства массовой информации ничего не заметили, но он виден на видеопленках каждому, кто пожелает посмотреть. По мнению Билла, это ошибочный шаг. Я считаю, что он прав.
- Может быть, - согласился директор ФБР. - Но из практических соображений...
- Я знаю, Дэн, были практические соображения, но это стало настоящей проблемой.
- Да, но Кларк думает, что, может быть, имеет смысл кое-что сообщить общественности относительно «Радуги». Он сказал мне, что этот вопрос поднял один из его подчиненных. Если вы хотите сдержать терроризм, следует сказать всему миру, что «в городе появился новый шериф», говорит он. Как бы то ни было, он не принял пока никакого решения относительно официальной рекомендации Агентству, но очевидно, что он рассматривает эту идею.
- Интересно, - произнес Гас Вернер. - Я понимаю его точку зрения, особенно после трех успешных операций. Если бы я был одним из этих идиотов, я несколько раз подумал бы перед тем, как ожидать гнева господа. Но ведь они не мыслят как нормальные люди или как?
- Это не совсем точно, но сдерживание есть сдерживание, и Джон заставил меня задуматься. Мы можем организовать утечку информации на разных уровнях, дать людям понять, что сейчас появилась секретная многонациональная антитеррористическая организация. - Мюррей сделал паузу. - Не делать ее белой из черной, но, может быть, из черной превратить в серую.
- Каким будет мнение Агентства? - спросил Вернер.
- Скорее всего «нет» с восклицательным знаком, - признал Директор. - Но, как я уже сказал, Джон заставил меня задуматься.

Предыдущая страница 16 Следующая страница


17 Том Клэнси

- Догадываюсь, о чем он думает. Если мир узнает про «Радугу», не исключено, что это заставит террористов задуматься, но потом люди начнут задавать вопросы, появятся репортеры, и очень скоро мы увидим лица наших людей на первой странице «USA Today» вместе со статьей о том, как они потерпели неудачу, написанной кем-то, кто не сможет даже вставить обойму в пистолет.
- Они могут запретить публикацию таких статей в Англии, - напомнил ему Мюррей. - По крайней мере, это не попадет в местные газеты.
- Отлично, тогда они появятся в «Вашингтон Пост», и никто не будет их читать, верно? - Вернер фыркнул. Он хорошо помнил, с какими проблемами столкнулась группа ФБР по освобождению заложников, после инцидентов в Вако и Руби Ридж, когда он уже ушел с поста командира группы. Средства массовой информации все перепутали в своих сообщениях про оба инцидента, - как всегда, подумал он, но таковы средства массовой информации. - Сколько человек знают уже про существование «Радуги»?
- Человек сто... это очень много для «черного» подразделения. Хочу сказать, что их секретность еще не была нарушена, насколько это нам известно, но...
- Но, как сказал Билл Хенриксен, любой, знающий разницу между «Хьюи» и «Черным ястребом», видит, что в парке произошло что-то необычное. Трудно хранить секреты, правда?
- Абсолютная правда, Гас. Как бы то ни было, подумай над этой идеей, ладно?
- Обязательно. Что-нибудь еще?
- Да, это тоже пришло от Кларка - тебе не кажется, что три инцидента после образования «Радуги» - это слишком много? Может быть, кто-то заставляет террористов вылезать из своих нор и снова браться за работу? Если так, то кто и зачем?
- Боже мой, Дэн, это мы получаем от них разведывательную информацию по Европе, помнишь? Кто у них занимается разведкой?
- Билл Тауни их главный аналитик. Он парень «Шести», между прочим, очень знающий специалист, - я знаю его еще с того времени, когда был юридическим атташе в Лондоне несколько лет назад. И он ничего не знает. Их предположение заключается в том, что, может быть, какой-нибудь парень из КГБ или кто-то вроде этого путешествует по Европе и говорит спящим вампирам, что пора вставать и снова сосать кровь.
Вернер раздумывал пару секунд, перед тем как заговорить.
- Если дело обстоит именно так, то больших успехов он не добился. У операций заметны некоторые признаки профессионализма, но слишком мало, чтобы это имело значение. Черт побери, Дэн, ведь ты знаком с правилами. Если террористы остаются в одном месте больше часа, мы обрушиваемся на них и уничтожаем, как только они допускают промах. Профессиональные террористы или нет, они не являются хорошо подготовленными преступниками, у них нет ничего, даже отдаленно похожего на наши ресурсы, и рано или поздно они вынуждены уступать инициативу нам. Все, что нам нужно, - это знать, где они находятся, понимаешь? После этого, громы и молнии в наших руках.
- Это верно, и ты прикончил нескольких, Гас. Вот почему нам нужна более подробная информация, чтобы прикончить их, прежде чем они появятся по собственной инициативе.
- Все равно, единственная вещь, которую я не смогу сделать, - это добыть для «Радуги» разведывательную информацию. Они ближе к источникам, чем мы, - сказал Вернер, - я готов побиться об заклад, что они не посылают нам все, что становится им известным.
- Они не могут. Слишком большой объем для того, чтобы обмениваться факсами.
- О'кей, три серьезных инцидента действительно слишком много, но мы не можем сказать им, является это простым совпадением или частью плана, если у нас нет никого, кого мы могли бы спросить. Кого-нибудь вроде живого террориста. Парни Кларка не захватили пока ни одного живым?
- Нет, - согласился Мюррей, - но это не является задачей их операций, как оговорено в формулировке кодекса «Радуги».
- Тогда скажи им, что, если они хотят получить надежную информацию, после того как стрельба прекратится, надо, чтобы у них оказался кто-то, способный говорить хотя бы на языке глухонемых.
Однако Вернер знал, что это непросто даже при самых благоприятных обстоятельствах. Даже ловля живых тигров гораздо более трудная задача, чем простой отстрел хищников, и тем более сложно захватить живым человека, у которого в руках заряженный автомат и решимость воспользоваться им. Даже снайперы группы ФБР по освобождению заложников, специально подготовленные для захвата террористов живыми, не сумели добиться особых успехов. А «Радуга» состоит из солдат, для которых тонкости закона являются чем-то чуждым. Гаагская конвенция установила правила ведения войны, которые более расплывчаты, чем конституция Соединенных Штатов. Нельзя убивать военнопленных, но ведь сначала нужно захватить их, чтобы они стали военнопленными, а на это армии старались не обращать внимания.
- Наш друг Кларк нуждается в каких-нибудь рекомендациях? - спросил Вернер.
- Эй, Гас, он ведь на нашей стороне, помнишь?
- Он хороший парень, это верно. Знаешь, Дэн, я встретился с ним, когда они создавали «Радугу», и отдал ему одного из наших лучших агентов - Тимми Нунэна. Да, согласен, Тим блестяще проявил себя там, в трех случаях до настоящего момента. Но он все-таки не один из нас, Дэн. Он не думает, как коп, но, если ему хочется добыть надежную информацию, он делает это. Передай ему мое мнение, ладно?
- Обязательно, Гас, - пообещал Мюррей. После этого они перешли к другим вопросам.

* * *

- Так что же нам предлагают делать? - спросил Стэнли. - Меткими попаданиями выбивать из их рук проклятое оружие? Это случается только в кино, Джон.
- Вебер поступил именно так, помнишь?
- Да, и это противоречило нашим правилам, и мы, черт побери, не можем поощрять такое, - ответил Алистер.
- Перестань, Ал. Если нам нужна надежная информация, придется захватить кого-нибудь живым.
- Отлично, если возможно, а это случается редко, Джон. Чертовски редко.
- Я знаю, - согласился Радуга Шесть. - Но мы можем, по крайней мере, поручить парням задуматься над этим.
- Согласен, можем, но принимать такое решение в разгаре боя в лучшем случае очень трудно.
- Нам нужна информация, Ал, - настаивал Кларк.
- Верно, но не ценой смерти или ранения одного из наших людей.
- Все в мире является определенным компромиссом, - заметил Радуга Шесть. - Тебе хочется получить надежную разведывательную информацию на этих людей?
- Конечно, но...
- "Но" - чепуха. Если она нужна нам, давай придумаем способ заполучить ее, - продолжал настаивать Кларк.
- Мы не полицейские, Джон. Это не является частью нашей миссии.
- Тогда придется изменить миссию. Если возникает возможность захватить объект живым, тогда мы пытаемся сделать это. Всегда можно выстрелить ему в голову, если попытка неудачна. Того парня Гомер замочил выстрелом в живот. Мы могли бы взять его живым. Он не представлял непосредственной угрозы ни для кого. О'кей, он заслуживал смерти и стоял на открытом месте с оружием в руках, и наш профессионализм приказывает - убей его - и действительно, Джон-стон выстрелил, но он хотел лично показать парню, за что он умирает, потому что ему хотелось помучить ублюдка. С таким же успехом Гомер мог ранить его в коленную чашечку, и в этом случае у нас появился бы кто-то, с кем можно теперь говорить. Не исключено, что он запел бы как канарейка, ведь так поступают очень многие террористы, попавшие в руки закона, и тогда мы узнали бы что-то, что нам сейчас чертовски хотелось бы знать, разве не правда?
- Ты прав, Джон, - согласился Стэнли. Вообще было трудно спорить с Кларком. Он прибыл в «Радугу» с репутацией решительного человека, но это не все, на что он способен, напомнил себе британец. Однако террористы бывают чертовски крепкими ребятами и вместо разговора по душам получишь презрительный плевок в лицо.
- Мы просто не владеем достаточной информацией, и мне не нравится, когда я знаю слишком мало о происходящем вокруг. Я думаю, Динг прав. Кто-то заставляет этих подонков действовать. Если мы сможем хоть немного разобраться в этом, тогда сможем найти этого парня, и местные полицейские накинут на него мешок, где бы он ни находился. После этого у нас состоится небольшой дружеский разговор, конечным результатом которого может стать меньше инцидентов, и мы станем меньше рисковать своими задницами. Неплохо стать чем-то вроде пожарного депо в городе, где не бывает пожаров.
- Очень хорошо, Джон. Прежде всего, думаю, нам нужно поговорить с Питером и Доминго.
- Тогда завтра утром. - Кларк встал из-за стола. - Что ты думаешь о кружке пива в клубе?

* * *

- Дмитрий Аркадьевич, мы не виделись столько лет, - сказал мужчина.
- Четыре года, - подтвердил Попов. Они были в Лондоне, сидели в пабе, находившемся в трех кварталах от русского посольства. Он приехал сюда на поезде, рассчитывая встретиться с одним из бывших коллег, хотя особенно не надеялся на удачу. И вот появился один из них, Иван Петрович Кириленко. Иван Петрович был восходящей звездой, на несколько лет моложе Попова, способный оперативник, ставший полковником в тридцать восемь лет.
- Ты сейчас занимаешь пост резидента в Лондоне?
- Мне нельзя говорить о таких вещах, Дмитрий. - Кириленко улыбнулся и кивнул в знак согласия. Он очень быстро сделал блестящую карьеру в резко сократившихся штатах федерального агентства русского правительства и сейчас, несомненно, продолжал активно заниматься сбором политической и другой информации, или, точнее, у него были подчиненные, занимающиеся этим. Россия была обеспокоена расширением НАТО; организация западных стран, когда-то тревожившая Советский Союз, теперь продвигалась на Восток к границам России. Кое-кто в Москве беспокоился, поскольку им платили за беспокойство, что это может быть предвестником нападения на Родину. Кириленко знал, как и Попов, что все это чепуха, но ему платили за то, чтобы быть уверенным в этом, и потому новый резидент исполнял свою работу в соответствии с полученными указаниями. - А чем занимаешься ты?
- Мне не разрешают говорить об этом, - прозвучал очевидный ответ. Это могло означать что угодно, но в контексте бывшей организации означало, что Попов все еще выполняет особые поручения. Какие именно, Кириленко не знал, хотя слышал, что его уволили по сокращению штатов. Это удивило его. Попов по-прежнему пользовался великолепной репутацией как отличный оперативник. - Я сейчас живу между двумя мирами, Ваня. Работаю для коммерческой корпорации, но исполняю и другие обязанности, - признался он.
Правда так часто является полезным инструментом, особенно на службе у лжи.
- Ты появился здесь совсем не случайно, - напомнил Кириленко.
- Верно. Я надеялся встретить здесь коллегу. - Паб находился слишком близко от посольства на Пэлас Грин, Кенсингтон, но это было удобное место для дружеских встреч, и к тому же Кириленко считал, что его статус резидента является для всех полным секретом. Появление в таком месте только укрепляло это мнение. Все знали, что ни один настоящий разведчик не рискнет появиться здесь. - Мне нужна помощь кое в чем.
- Какая именно? - спросил Кириленко, делая глоток пива.
- Сообщение об офицере ЦРУ, который, наверно, нам известен.
- Имя?
- Джон Кларк.
- Почему?
- По моему мнению, сейчас он стоит во главе «черной» операции, которая базируется в Англии. Мне хотелось предложить информацию, находящуюся в моем распоряжении, в обмен на любую информацию, которой ты располагаешь. Возможно, я мог бы прибавить кое-что к его досье. Считаю, что моя информация представит определенный интерес, - скромно закончил Попов. В контексте это было твердое обещание.
- Джон Кларк, - повторил Кириленко. - Посмотрю, что смогу сделать для тебя. У тебя есть мой телефонный номер?
Попов незаметно сунул обрывок бумаги по стойке бара.
- Вот мой номер. У тебя есть визитная карточка?
- Конечно. - Русский дипломат положил бумажку в карман, достал свой бумажник и передал Попову визитную карточку. И.П. Кириленко, было написано на визитке, Третий секретарь, Посольство России, Лондон. 0181-567-9008, и рядом номер факса - 9009.
Попов сунул визитную карточку в карман.
- Сейчас я должен возвращаться в посольство. Рад был нашей встрече, Дмитрий. - Резидент поставил кружку на стойку бара и вышел на улицу.
- Картина тебе ясна? - сказал один сотрудник «пятерки» другому, выходя из двери, примерно через сорок секунд позади субъекта, за которым велось наблюдение.
- Как сказать, недостаточно хороша для Национальной галереи, но... - Проблема со скрытыми камерами заключалась в том, что объектив был слишком маленьким для получения хорошей фотографии. Обычно они годились для опознания, и он сделал одиннадцать снимков, которые, обработанные на компьютере, должны быть достаточно четкими. Они знали, что Кириленко считал свое прикрытие вполне надежным. Он не знал и не мог знать, что «пятерка», когда-то носившая название MI-5, а теперь получившая официальное название Служба безопасности, имела свой источник внутри русского посольства. Великая игра по-прежнему продолжалась в Лондоне и повсюду, наступил новый порядок или нет. Им пока не удалось поймать Кириленко в компрометирующей ситуации, он, в конце концов, был резидентом и потому не поддавался на соблазны. Но за такими людьми слежка все равно ведется, потому что вы знаете, кто они, и рано или поздно у вас появится что-то на них. Подобно парню, с которым он пил пиво. Он не был завсегдатаем этого паба - их-то они знали. Его имя неизвестно. Всего лишь несколько фотографий, которые подвергнутся сравнению с фототекой в новом здании штаб-квартиры «пятерки», Темза Хаус, прямо на берегу реки у моста Ламбет Бридж.
Попов вышел из паба, повернул налево и прошел мимо Кенсингтон Пэлас. Теперь оставалось ждать, пока Кириленко не передаст ему что-нибудь полезное. Ему это по силам. Попов предложил в обмен нечто весьма интересное.

Глава 19
Поиски

Три пьяницы умерли в этот день, все от внутреннего кровотечения в верхней части кишечника. Киллгор спустился к ним, чтобы проверить это. Двое умерли в один и тот же час, третий на пять часов позже, и морфий помог им умереть или в бессознательном состоянии, или в безболезненном благодарном оцепенении. Остались пятеро из первоначальных десяти, и ни один из них не увидит конца недели. Шива был именно таким, на какую они надеялись и, по-видимому, такой же заразной, как обещала Мэгги.
Наконец, стало ясно, что система распространения действует идеально. Это было доказано субъектом F4, Мэри Баннистер, которую только что перевели в клиническое отделение после появления очевидных симптомов. Таким образом, проект «Шива» до настоящего момента был полностью успешным. Все соответствовало испытательным параметрам и предсказаниям компьютера.
- Какую боль ты испытываешь? - спросил он у своей обреченной пациентки.
- Сильные колики, - ответила она. - Как при гриппе, и еще что-то.
- Ну что ж, у тебя действительно небольшая лихорадка. Ты не знаешь, где ты могла подхватить ее? Я хочу сказать, появился новый штамм гриппа из Гонконга, похоже, ты его и подхватила.
- Может быть, на работе... прежде чем я приехала сюда. Не помню. У меня будет все в порядке, правда? - Беспокойство пробивалось через насыщенную валиумом пищу, которую она получала каждый день.
- Я не сомневаюсь, - улыбнулся Киллгор за своей хирургической маской. - Этот штамм может оказаться опасным, но только для младенцев и стариков, а ты не относишься ни к одной из этих категорий, не так ли?
- Нет, пожалуй. - Она тоже улыбнулась, услышав ободряющие слова из уст врача, который всегда утешал ее.
- О'кей, вот что мы собираемся сделать - установить тебе капельницу, чтобы ты получала достаточно влаги. А чтобы уменьшить боль, добавим в раствор капельницы немного морфия, о'кей?
- Это вы доктор, - ответила субъект F4.
- Хорошо, держи руку неподвижной. Мне придется вставить иглу, и это будет немного больно... вот, - сказал он, закончив работу. - Ну как?
- Не так уж больно.
- О'кей. - Доктор Киллгор нажал кнопку активации на «рождественской елке». Капли морфия тут же начали катиться по трубке. Через десять секунд он вошел в кровообращение пациентки.
- О-о-о, да, - произнесла она после того, как первоначальный поток наркотика влился в ее систему. Киллгор никогда не испытывал это на себе, но ему казалось, что она переживает почти оргазм, когда наркотик изгоняет боль из всего тела. Напряжение ее мышц сразу исчезло. Было видно, как расслабилось ее тело. Рот изменился заметнее всего, от напряжения до расслабления сна. Действительно, очень жаль. F4 не была красивой, но казалась по-своему привлекательной. Судя по тому, что он видел на телевизионном мониторе контрольной комнаты, она доставляла огромное сексуальное удовольствие своим партнерам, несмотря на то, что ее поведение было вызвано транквилизаторами. Но, как бы хороша она ни была в постели, ей придется умереть через пять-семь дней, несмотря на все усилия, проявленные им и его коллегами. На «рождественской елке» висела небольшая бутылочка, в которой находился препарат Интерлейкен-За, недавно разработанный великолепной группой ученых-исследователей Смита Клайна для лечения рака, - он тоже продемонстрировал определенный потенциал в борьбе с вирусами, что было уникальным в мире медицины. Каким-то образом он укреплял иммунную систему организма, хотя механизм этого все еще остается непонятным. Это будет наиболее вероятным лекарством для жертв Шивы, после того, как болезнь распространится очень широко, и ему придется доказать, что этот препарат бессилен. Это уже произошло с пьяницами, но им требовалось испытать его на здоровых пациентах, мужчинах и женщинах, чтобы полностью убедиться в этом. Так плохо для нее, думал он, потому что она имела лицо и имя вдобавок к номеру. Это будет также очень плохо для миллионов - по сути дела, для миллиардов - других. Но с ними будет проще. Он увидит их лица на телевизионных экранах, но телевидение не реальная жизнь.
Идея была достаточно простой. Крыса есть, свинья есть, собака есть - в данном случае - женщина. Все имели равное право на жизнь. Они провели обширное тестирование Шивы на обезьянах, для которых он оказался стопроцентно смертельным. Он следил за всеми этими тестами и разделял боль животных, испытывающих страдания такие же реальные, как субъект F4, хотя в случае с обезьянами было невозможно прибегнуть к морфию, и он ненавидел это - ненавидел, когда причиняют боль невинным существам, с которыми он не мог говорить и которым не мог объяснить происходящее. И хотя это было оправдано в масштабах общей картины, - они спасают миллионы, миллиарды животных от хищнического истребления людьми, - ему и его коллегам было невыносимо видеть страдания животных. Все они больше сочувствовали всем существам, большим и малым, особенно малым, невинным и беспомощным, чем крупным двуногим созданиям, которые нисколько не заботились о живой природе. Как не думала о них субъект F4, хотя ее никто не спросил об этом. В конце концов, зачем усложнять вещи? Он снова посмотрел вниз. Субъект F4 уже в ступоре от введенного им наркотика. По крайней мере, она не страдает, в отличие от подопытных обезьян. К ней проявили сострадание.

* * *

- Что это за «черная» операция? - спросил дежурный офицер по кодированной линии, защищенной от прослушивания.
- Не имею ни малейшего представления, но он серьезный оперативник, помните? Полковник иностранного управления, вы должны знать, отдел 4, Главное управление S.
- Ах да, я помню его. Он провел много времени в Фенстервальде и Карловых Варах. Помню, его уволили по сокращению штатов вместе со всеми другими сотрудниками.
- Чем он сейчас занимается?
- Я не знаю, но он предлагает нам информацию об этом Кларке в обмен на некоторые наши данные. Я рекомендую согласиться с его условиями, Василий Борисович.
- Имя Кларка нам известно. Он лично встречался с Сергеем Николаевичем, - сказал резиденту дежурный офицер. - Кларк - старший офицер-оперативник, в основном полувоенного типа, но также работал инструктором в академии ЦРУ в Виргинии. Известно, что он хороший знакомый Мэри Патриции Фоули и ее мужа. Говорят также, что к его мнению прислушивается американский президент. Да, я считаю, что мы интересуемся его теперешней деятельностью.
Телефон, по которому они говорили, был русским вариантом американского STU-3, технология производства которого была украдена три года назад группой, работавшей в Управлении Т Первого главного управления. Внутренние микрочипы, буквально скопированные, произвольно искажали поступающие и исходящие сигналы с помощью шифровальной системы из 128 битов, ключ к которой менялся каждый час, а также менялся отдельными пользователями, чьи личные коды были частью пластикового ключа, который вставляли в телефонный аппарат. Система STLJ никак не поддавалась самым отчаянным попыткам русских разобраться в ее принципе, даже имея в своем распоряжении точное представление о технической схеме самого телефона, и они пришли к выводу, что и у американцев такие же проблемы, - в конце концов, в течение столетий из России выходили лучшие математики в мире, а теперь даже самые лучшие из них оказались не в силах создать теоретическую модель, необходимую для того, чтобы расколоть систему действия скрэмблера.
Но в распоряжении американцев имелась, на основе применения квантовой теории к системе безопасности связи, система расшифровки любых кодированных сигналов, причем настолько сложная, что всего несколько человек из управления "Z" в Агентстве национальной безопасности (АН Б) разбирались в ней. Но им этого и не требовалось. В их распоряжении находились самые мощные суперкомпьютеры в мире, исполняющие такую работу. Они размещались в подвальном помещении огромного здания штаб-квартиры АНБ, походившем на средневековую темницу, крыша которого поддерживалась голыми стальными балками. Лучшей среди них была машина, созданная обанкротившейся компанией «Супер-Коннектор Думающих Машин, Инк», которая располагалась раньше в Кембридже, Массачусетс. Машина, специально созданная по заказу АНБ, почти не использовалась в течение шести лет, потому что никто не смог создать для нее достаточно эффективную систему программирования. Однако появление квантовой теории изменило ситуацию, и чудовищная машина теперь весело пощелкивала, решая задачи невероятной сложности, пока ее операторы размышляли над тем, кто мог бы заняться созданием нового поколения этого сложнейшего гиперкомпьютера.
В Форт Мид поступали самые разные сигналы со всего мира, и одним из источников была штаб-квартира Дженерэл Комьюникейшенз Британии в Челтенхэме, родственная служба АНБ в Англии. Британцы знали, кому принадлежат телефоны в российском посольстве, - русские не изменили телефонные номера даже после кончины СССР, - и один из них стоял на столе резидента. Качество звуков было недостаточно хорошим, поскольку русский вариант STU преобразовывал голоса в цифровые сигналы не столь эффективно, как американская версия аппарата. После того, однако, как им удалось взломать систему шифрования, слова собеседников узнавались без труда. Расшифрованный сигнал поступил в еще один компьютер, переводивший русские фразы на английский язык с достаточной степенью надежности. Раз сигнал поступил от русского резидента и был направлен в Москву, его поместили на самый верх электронной пирамиды. Он был декодирован, переведен и отпечатан менее чем за час после того, как состоялся разговор. Затем он был передан из Челтенхэма в Форт Мид, а там поступил к офицеру, чья задача заключалась в том, чтобы распределять перехваты между заинтересованными людьми.
В данном случае его направили непосредственно Директору Центрального разведывательного управления, а поскольку в нем обсуждалась личность оперативника, он поступил к заместителю директора по оперативной работе, ведь все оперативники работали на нее. Первый был более занятым человеком, чем последняя, но это не имело значения, потому что первый был женат на своем заместителе.
- Эд? - произнес голос его жены.
- Да, милая?
- Кто-то пытается опознать личность Джона Кларка в Британии.
Глаза Эда Фоули широко открылись, когда он услышал эту новость.
- Неужели? Кто?
- Резидент в Лондоне говорил с дежурным офицером в Москве, и мы перехватили этот разговор. Запись должна находиться в твоей папке входящих документов, Эдди.
- О'кей. - Фоули раскрыл папку и перелистал лежащие в ней документы. - Нашел. Гм, - сказал он в телефонную трубку. - Парень, который хочет получить эту информацию, Дмитрий Аркадьевич Попов, бывший полковник... занимался террористами, а? Я думал, что их всех уволили по сокращению штатов... да, уволили, по крайней мере Попова.
- Послушай, Эдди, полковник, занимавшийся террористами, теперь интересуется «Радугой Шесть». Любопытно, правда?
- Пожалуй. Переслать это Джону?
- Клянусь твоей сладкой маленькой попочкой, Эдди, - тут же ответила заместитель директора по оперативной работе.
- У нас есть что-нибудь на Попова?
- Я проверила по компьютеру. Ничего, - ответила его жена. - Сейчас завожу новое досье на это имя. Может быть, у британцев есть что-нибудь.
- Хочешь, я позвоню Безилю? - спросил директор.
- Давай сначала посмотрим, что можем выяснить сами. Ты лучше поскорее отправь факс Джону.
- Как только подготовлю сопроводительную.
- Сегодня хоккей. - «Вашингтон Кэпитэлз» имела шансы попасть в плей-офф Кубка Стенли, а сегодня состоится решающий матч с «Филадельфией Флайерс».
- Я не забыл. Пока, милая.

* * *

- Билл, - сказал Джон по внутреннему телефону через сорок минут. - Ты можешь зайти ко мне?
- Иду, Джон. - Тауни вошел в кабинет Кларка через две минуты. - Есть новости?
- Прочитай это, приятель. - Кларк передал ему четыре страницы расшифровки.
- Проклятие, - покачал головой офицер разведки, как только добрался до второй страницы. - Попов, Дмитрий Аркадьевич. Никогда не слышал, - а, понятно, это имя неизвестно и в Лэнгли. Ну что ж, всех не упомнишь. Позвонить о нем в Сенчури Хаус?
- Я думаю, что наши файлы перекрестно сочетаются с вашими, но вреда такой звонок не принесет. Судя по всему, Динг был прав. Сколько ты поставишь, что это и есть наш парень? Кто твой лучший друг в Службе безопасности?
- Сирил Холт, заместитель директора, - сразу ответил Тауни. - Я знаю его еще со школы в Регби. Там он был на год моложе меня. Отличный парень. - Не требовалось объяснять Кларку, что старые школьные привязанности по-прежнему составляют важную часть британской культуры.
- Хочешь посвятить его в это?
- Ты совершенно прав, Джон.
- О'кей, давай позвоним ему. Если мы решим открыться общественности, я хочу, чтобы это сделали мы, а не этот гребаный русский.
- Значит, им известно твое имя?
- Больше, чем просто имя. Я встречался с председателем КГБ Головко. Именно он помог нам с Дингом пробраться в Тегеран. Я провел с ними пару совместных операций, Билл. Обо мне им известно все, даже размер моего члена.
Реакция Тауни была сдержанной. Он постепенно узнавал, как разговаривают американцы, и очень часто это было весьма забавным.
- Знаешь, Джон, мы не должны излишне волноваться из-за этой информации.
- Билл, ты занимался оперативной работой не меньше меня, может быть, даже больше. Если, прочитав это, у тебя не начинает дергаться нос, попроси кого-нибудь прочистить тебе ноздри. - Кларк замолчал. - Что мы имеем? Кого-то, кто знает мое имя и намекает, что может рассказать русским, чем я занимаюсь сейчас. Можно не сомневаться, что это ему известно. Он ведь выбрал русского резидента в Лондоне, а не в Каракасе. Парень, служба которого состояла в контактах с террористами, может быть, он знает имена и номера, и у нас было три инцидента после того, как мы приехали сюда. И мы пришли к общему мнению, что это слишком много для такого небольшого отрезка времени. А теперь появляется на сцене этот парень, расспрашивает обо мне. Знаешь, Билл, мне представляется, что сейчас самое время начать немного волноваться. Ты согласен?
- Ты совершенно прав, Джон. Пойду позвоню Сирилу. - Тауни вышел из кабинета.
- Проклятие, - проворчал Джон, когда дверь закрылась. В этом и заключается проблема с «черными» операциями. Рано или поздно какой-нибудь паразит щелкнет выключателем и осветит все вокруг, причем обычно он из числа тех, кого вы даже не хотите видеть на этой планете. Где утечка? Его лицо потемнело, он посмотрел на стол, и оно приобрело выражение, которое считали очень опасным все, кто его знал.

* * *

- Вот дерьмо, - пробормотал директор Мюррей, сидевший за своим столом в штаб-квартире ФБР.
- Верно, Дэн, это отличная характеристика случившегося, - согласился с ним Эд Фоули из кабинета на седьмом этаже в Лэнгли. - Каким образом появилась эта утечка?
- Не имею представления, дружище. У тебя есть что-нибудь на этого Попова, пока нам неизвестное?
- Я могу проверить в отделах разведки и терроризма, но ведь у нас с вами перекрестная индексация, так что если на него нет ничего у вас, то нет и у нас. Как относительно британцев?
- Насколько я знаю Джона, он уже связался по телефону с «пятеркой» и «шестеркой». Разведкой у него занимается Билл Тауни, в любом подразделении он занимает ведущее место. Знаешь его?
- Имя звенит у меня в памяти, как крохотный колокольчик, но никак не вспомню его лицо. А каково мнение Безила о нем?
- Говорит, что это один из лучших аналитиков, и еще несколько лет назад был блестящим оперативником. У него великолепный нюх, - сказал Мэррею директор ЦРУ.
- Насколько велика угроза для «Радуги»?
- Пока не знаю. Русским он отлично известен по Токио и Тегерану. Лично знаком с Головко - помню, он позвонил мне после операции в Тегеране, которую Джон провел вместе с Чавезом, и поздравил меня. Насколько мне известно, у них хорошие отношения, но сейчас речь идет о бизнесе, а не о личных связях, понимаешь?
- Понимаю, дон Корлеоне. О'кей, что ты хочешь от меня?
- Так вот, где-то есть утечка. Пока у меня нет представления, как это произошло. Единственные разговоры, которые мне доводилось слышать о «Радуге», происходили между людьми, имеющими допуск к кодированным словам. Предполагается, что они умеют держать язык за зубами.
- Верно. - Мэррей испытывал недовольство. Только те люди, которым ты доверяешь, которые прошли самую серьезную негласную проверку, проведенную специальными агентами ФБР, способны организовать такую утечку секретной информации. Только проверенный и надежный человек может по-настоящему предать свою страну. К сожалению, ФБР пока не умеет заглядывать в души и сердца людей. Что, если утечка произошла случайно? Можно допрашивать людей, случайно сделавших это, и даже он или она не смогут сказать, где и как это произошло. Безопасность и контрразведка являются двумя самыми трудными задачами в известной нам вселенной. Слава богу, подумал он, что у нас есть криптографы в АНБ.

* * *

- Билл, у нас организована слежка за Кириленко группой из двух человек, и ведется она практически непрерывно. Они сфотографировали его в пабе, где он бывает регулярно, когда он пил пиво с каким-то парнем вчера, - сказал Сирил Холт своему коллеге из «Шести».
- Этот парень вполне может оказаться человеком, которого мы ищем, - заметил Тауни.
- Весьма вероятно. Мне нужно посмотреть твои перехваты. Хочешь, я подъеду к тебе?
- Да, и как можно скорее.
- Отлично. Жди меня через два часа, старик. На моем столе все еще лежат бумаги, которые не терпят отлагательства.
- Жду.
Хорошей новостью было то, что они знали о надежности этого телефона, причем в двух отношениях. Систему кодирования STU-4 можно расколоть, но только с помощью технологии, известной одним американцам, - или, по крайней мере, так считалось. Но еще лучше то, что телефонные каналы, используемые ими, генерировались компьютерами. Одним преимуществом того, что британская телефонная система принадлежала государству, было то, что компьютеры, управляющие автоматической коммутацией, могли преобразовывать сигналы в беспорядочные наборы звуков и лишать желающих подслушать разговор такой возможности, если только вы не располагали прямой линией связи от исходной точки разговора до получателя. Чтобы обеспечить безопасность такого канала, приходилось полагаться на услуги техников, которые проверяли его ежемесячно, - но ведь один из этих техников мог работать одновременно и на кого-то другого, напомнил себе Тауни. Нельзя защититься от всех опасностей, и, хотя поддержание полного молчания телефонной связи лишит противника возможности получать информацию, одновременно исчезнет возможность передачи информации внутри правительства, а это приведет к тому, что его деятельность немедленно замрет.

* * *

- Давай, говори, - сказал Кларк Чавезу.
- Спокойно, мистер К., я ведь не предсказываю, кто одержит победу в Мировой серии по бейсболу в наступающем году. Это совершенно очевидно.
- Может быть, и так, Доминго, но все-таки ты сказал это первым.
Чавез кивнул.
- Проблема заключается в следующем - как нам поступить? Если он знает твое имя, Джон, то ему известно, где ты находишься, или пара пустяков найти твой адрес, - а это означает базу «Радуги». Черт побери, все, что ему нужно, - это обратиться к приятелю в телефонной компании, и тогда он начнет следить за нами.
Возможно, у него есть твоя фотография или описание. Затем узнает номерной знак на машине и начнет ездить за тобой.
- Как бы мне хотелось, чтобы нам так повезло. Я знаю, как вести контрнаблюдение, и держу наготове телефон, куда бы я ни пошел. У меня просто чешутся руки от такой счастливой мысли - кто-то попытается следить за мной. Я выведу тебя и нескольких твоих парней на открытое место, там мы скрутим его, накинем мешок, и после этого состоится дружеская беседа. - Эту фразу увенчала зловещая улыбка. Джон Кларк знал, как извлечь информацию из человека, хотя его методы не совсем совпадали с правилами допросов, принятыми в обычном полицейском департаменте.
- Полагаю, это осуществимо, Джон. Но пока у нас нет ничего, что можно было бы предпринять, разве что смотреть повнимательнее и ждать, пока кто-нибудь еще не представит нужную нам информацию.
- Мне это не нравится.
- Слышу тебя, мистер К., но мы живем не в идеальном мире. Что говорит Билл Тауни?
- К нему скоро должен приехать друг из «пятерки».
- Хорошо, они профессионалы по таким делам. Пусть занимаются этим парнем, - посоветовал Динг. Он знал, что это хороший совет, - собственно, единственно возможный, - и знал, что и Джон знает это, и что Джону он не понравится. Его босс предпочитал сам решать свои проблемы, не ожидая, что их решит кто-нибудь другой вместо него. Если у мистера К. и была слабость, то она заключалась именно в этом. Он мог быть терпеливым во время работы, но не тогда, когда приходилось ожидать событий, выходящих за пределы его компетенции. Ну что ж, у всех есть свои недостатки.
- Да, я знаю, - был ответ. - Как твои солдаты?
- На вершине совершенства. Я никогда не видел такого высокого морального состояния, Джон. Операция в парке разожгла всех. Думаю, что мы можем завоевать весь мир, если преступники правильно выстроятся.
- Римский орел смотрится очень хорошо в клубе, не правда ли?
- Клянусь твоим задом, мистер К. После этой операции у меня нет никаких кошмаров... разве что за исключением маленькой девочки. Было не так просто наблюдать за ее смертью, несмотря на то, что она все равно умирала, понимаешь? Зато мы прикончили ублюдков, а мистер Карлос по-прежнему сидит в клетке. Не думаю, что кто-нибудь еще попытается спасти его.
- И он это знает, сообщили мне французы.
Чавез встал.
- Отлично. Мне нужно возвращаться. Держи меня в курсе об этом, ладно?
- Обязательно, Доминго.

* * *

- А ты какой работой занимаешься? - спросил сантехник.
- Продаю сантехнические инструменты, - ответил Попов. - Газовые ключи и тому подобное, оптом на склады и розничным торговцам.
- Вот как. Что-нибудь полезное?
- Жесткие разводные ключи для труб, американский производитель. Самые лучшие в мире, гарантия на всю жизнь. Если ключ ломается, мы бесплатно заменяем его, даже если прошло двадцать лет. И различные инструменты, но разводные ключи - это мой лучший товар.
- Неужели? Я слышал о них, но никогда не пользовался.
- Регулировочный механизм у них более надежен, чем у английских ключей Стилсон. Помимо этого, основное преимущество в политике замены. Знаешь, я продаю их уже... Сколько? Четырнадцать лет, по-моему. У меня сломался лишь один ключ из тысяч, которые я продал.
- Гм. Я сломал разводной ключ на прошлой неделе, - сказал сантехник.
- Что-нибудь необычное при работе на базе?
- Нет, ничего особенного. Сантехника есть сантехника. Некоторые вещи, с которыми я работаю, довольно старые. Водяные бачки, например. Нелегко достать сменные части взамен сломавшихся, а они никак не решатся купить новые. Проклятые бюрократы! Тратят тысячи в неделю на оплату патронов, которые расходуют в своих проклятых пулеметах, но купить новые бачки, которыми люди пользуются каждый день? Никак. - Мужчина рассмеялся и отпил из своей кружки.
- Что они за люди?
- Команда SAS? Люди как люди, хорошие парни, очень вежливые. Не причиняют никаких неприятностей ни мне, ни моим напарникам.
- А как относительно американцев? - спросил Попов. - Я никогда не сталкивался с ними, но ходили слухи, как они все делают по-своему.
- Нет, насколько я знаю. Видишь ли, они появились на базе совсем недавно, но те двое или трое, для которых мне довелось работать, ничем не отличаются от наших парней - и ты помнишь, я говорил тебе, они пытались дать мне деньги на пиво! Чертовы янки! Но вежливые парни. У большинства есть дети, и эти ребятишки просто великолепны! Некоторые из них учатся играть в настоящий футбол. А ты что здесь делаешь?
- Встречаюсь с местными торговцами скобяными изделиями, пытаюсь уговорить их купить мои инструменты, говорил с одним дистрибьютером.
- Наверно, Ли и Допкин? - Сантехник покачал головой. - Оба старые козлы, ничуть не изменились за все это время. Боюсь, тебе лучше побывать в маленьких лавках, а не уговаривать их.
- А как относительно твоей лавки? Может, я продам тебе кое-какие инструменты?
- У меня маленький бюджет - впрочем, заходи, я посмотрю на твой товар.
- Когда зайти?
- Здесь очень строго следят за безопасностью, приятель. Сомневаюсь, что мне разрешат привезти тебя на базу, но я как-нибудь попытаюсь взять тебя с собой. Скажем, завтра после обеда?
- С удовольствием. Когда?
- Завтра после обеда? Я заеду сюда за тобой.
- Да, - ответил Попов. - Буду ждать.
- Отлично. Мы можем поесть, - «ланч работяги», понимаешь? А потом возьму тебя с собой.
- Буду здесь в полдень, - пообещал Попов. - Со своими инструментами.

* * *

Сирилу Холту было за пятьдесят, и у него был усталый вид старшего британского служащего или правительственного чиновника. Хорошо одет в отлично сшитый костюм и с дорогим галстуком - одежда здесь, знал Кларк, была великолепной, но совсем не дешевой. Он пожал всем руки и сел в кабинете Кларка.
- Итак, - сказал Холт, - насколько я понимаю, у вас здесь возникла проблема.
- Ты прочитал перехваты?
- Да, - кивнул Холт. - Ваши парни в АНБ отлично работают. - Ему не требовалось добавлять, что и британцы проделали хорошую работу, опознав линию, которой пользовался резидент русской разведки.
- Расскажи нам про Кириленко, - попросил Кларк.
- Толковый парень. У него группа из одиннадцати оперативников и, наверно, еще несколько внештатных помощников, занимающихся сбором информации и тому подобным. Это все «легальные» сотрудники с дипломатическим прикрытием. Конечно, есть и нелегалы, связывающиеся непосредственно с ним. Мы знаем двоих, маскируются под бизнесменов, ведут настоящую работу в придачу к шпионажу. Собирали эти сведения долго, и теперь у нас целая энциклопедия. Как бы то ни было, Иван - способный компетентный парень. Прикрытием у него является должность третьего секретаря посольства, он исполняет свои дипломатические обязанности как настоящий дипломат, и пользуется популярностью у людей, с которыми контактирует. Остроумный, хороший парень, с ним приятно выпить пинту. Как ни странно, водке он предпочитает пиво. Похоже, что жизнь в Лондоне ему нравится. Женат, двое детей, мы не заметили у него плохих привычек. Жена не работает, но мы не видели, что она занимается какой-то тайной деятельностью. Обычная домохозяйка, насколько нам удалось выяснить. Ее тоже любят в дипломатическом сообществе. - Холт передал фотографии обоих. - И вот вчера наш друг зашел выпить пинту в своем любимом пабе. Находится в нескольких кварталах от Кенсингтона, недалеко от дворца, - здание посольства принадлежало еще царям, как и у вас в Вашингтоне. Нужно сказать, что этот паб лучше большинства в Лондоне. Вот фотография парня, с которым он пил пиво, мы уже обработали ее на компьютере. - Так еще одна фотография попала в руки Кларка.
Лицо, увидели Кларк и Тауни, было самым обыкновенным. Темные волосы, карие глаза, стандартные черты лица. Он был таким же обычным, как железный мусорный бак во дворе дома. На фотографии одет в пиджак с галстуком. В выражении лица ничего примечательного. Такой тип мог обсуждать футбол, погоду или как убить человека - все, что угодно.
- Я не думаю, что у него есть любимое место в пабе?
- Нет, обычно сидит у стойки бара, но иногда в кабине, и редко занимает одно и то же место два раза подряд. Мы думали о том, чтобы поставить «жучка», - сказал им Холт, - но это трудно технически, хозяин бара заподозрит, что мы проделываем что-то нехорошее, да и сомнительно, что «жучок» принесет какую-нибудь пользу. Его английский, между прочим, идеальный. Хозяин думает, похоже, что он из какого-нибудь северного графства.
- Он знает, что вы следите за ним?
- Трудно сказать, но мы так не думаем, - покачал головой Холт. - Группы наблюдения постоянно меняются, они составлены из моих лучших людей. Парни регулярно заходят в этот паб, даже когда его там нет, на случай, если он оставил там одного из своих сотрудников с целью контрнаблюдения. Здания в этом районе позволяют нам следить за ним достаточно легко с помощью камеры. Мы замечали несколько возможных передач, когда люди на мгновение касаются друг друга, но ведь вы оба знаете правила. Мы все сталкиваемся с людьми на переполненных тротуарах, разве не правда? Это ведь не означает, что при этом происходит передача. Вот почему мы учим своих оперативников делать это. Особенно когда улицы набиты людьми, вы можете иметь дюжину камер, направленных на вашего субъекта, и ничего не заметить.
Кларк и Тауни кивнули. Передача в момент соприкосновения существовала с давних пор. Вы идете по улице и в нужный момент делаете вид, что случайно сталкиваетесь с кем-то. Мгновенно его рука передает что-то вам в руку или роняет в ваш карман, и при минимальной практике это практически незаметно даже тем, кто следит за вами. Чтобы передача прошла успешно, только одному из двух следует иметь что-то заметное. Это может быть гвоздика в петлице, цвет галстука, или то, как вы несете газету, или солнечные очки, или один из множества знаков, известных только участникам мини-операции. Таков простейший из примеров передачи информации на виду у всех, самый простой в применении, и по этой причине бич контрразведывательных агентств.
Но, если он и передал что-то этому парню Попову, у «пятерки» есть фотография мерзавца. Может быть, есть, напомнил он себе. Нет никакой гарантии, что парень, с которым он пил пиво вчера, и есть тот самый человек. Возможно, Кириленко оказался достаточно сообразительным, вошел в паб и завел разговор с каким-то другим посетителем, просто для того, чтобы подразнить «пятерку» и дать им еще одну, выбранную наугад личность, которую придется проверить. Для этого требуются люди и время, а ведь Служба безопасности не располагала ни тем, ни другим. Шпионаж и контрразведка остаются самой увлекательной игрой в городе, и временами даже сами игроки не знают, какой счет на табло.
- Значит, ты усилишь наблюдение за Кириленко? - спросил Билл Тауни.
- Да. - Холт кивнул. - Но прошу вас иметь в виду, что нам противостоит высококвалифицированный игрок, так что я ничего не могу гарантировать.
- Я знаю это, мистер Холт. Я долгое время был оперативником, и Второе главное управление так и не смогло захватить меня, - сказал Кларк гостю из Секретной службы. - И все-таки есть у вас хоть что-нибудь на Попова?
Холт покачал головой.
- Это имя не фигурирует в наших файлах. Полагаю, вполне возможно, что он проходит у нас под другим именем.
Может быть, он имел контакт с нашими друзьями из ИРА, - между прочим, это представляется мне весьма вероятным, потому что он - специалист по терроризму. Тогда было много таких контактов. У нас есть осведомители в ИРА, и я собираюсь показать эту фотографию некоторым из них. Но в таком деле нужно быть предельно осторожным. Среди моих осведомителей есть двойные агенты. Наши ирландские друзья проводят свои контрразведывательные операции, помните?
- Я никогда не работал против них, - заметил Джон. - Насколько они хороши?
- Чертовски хороши, - заверил его Холт, поддержанный кивком от Билла Тауни. - Они в высшей степени преданы своему делу и великолепно организованы. Правда, теперь их организация раздроблена до некоторой степени. Совершенно очевидно, что некоторые из них не хотят, чтобы разразился мир. Наш хороший друг Джерри Адамс по профессии политик, и если беспорядки закончатся, а его не выберут на высокую должность, - на что он совершенно очевидно рассчитывает, - тогда его позиция будет под ударом. И все-таки большинство, как нам представляется, готовы прекратить операции, заявить о победе и дать миру шанс. Это в некоторой степени помогло нашей вербовке осведомителей, но в ИРА есть элементы более воинственные сегодня, чем десять лет назад. Это является причиной для беспокойства, - сказал им Холт.
- Такая же ситуация в долине Бекаа, - согласился Кларк. Что бы вы делали, когда Сатана придет к Иисусу? Некоторые никогда не захотят прекратить борьбу с грехом, а если это означает, что придется самим создать грех, ну что ж, это всего лишь плата за занятие нашим бизнесом, не правда ли? - Они просто не хотят остановиться, им интереснее продолжать борьбу.
- Да, в этом и заключается проблема. Не стоит говорить - вы сами понимаете - что одна из основных целей этих парней находится прямо здесь. SAS не пользуется популярностью у ИРА.
Это тоже не было новостью. Командос часто выдвигались на место беспорядков, чтобы «разобраться» с членами ИРА, которые совершали две серьезные ошибки: нарушали закон и не сумели скрыть это. По мнению Джона, использовать солдат в операциях, которые были по своему характеру полицейскими, являлось неправильным, но затем он был вынужден признать, что «Радуге» поручено выполнять именно такую миссию, образно говоря. Однако SAS делал вещи, которые в определенном контексте могут быть названы заранее обдуманным убийством. Британия, как она ни походила на США в некотором отношении, все-таки являлась другой страной, с другими законами и совершенно иными правилами во многих областях. Поэтому в Герефорде уделялось такое внимание безопасности. Ведь нельзя исключить ситуацию, когда в один прекрасный день здесь появятся десяток-другой плохих парней с автоматами Калашникова «АК-47». Ему необходимо принимать во внимание, что у его людей, подобно многим солдатам и офицерам SAS, постоянно живущим здесь, есть семьи, и террористы не всегда уважают права гражданского населения. Не уважают? Да просто не обращают на них внимание.

* * *

Решение на площади Дзержинского, 2, было принято с необычной скоростью, и курьер уже отправился в путь. Кириленко с удивлением прочитал шифрованное сообщение.
Курьер вылетел рейсом Аэрофлота в Хитроу с дипломатической сумкой, которая оставалась неприкосновенной до тех пор, пока она находилась в руках курьера, - были известны случаи, когда сумки похищали ради дипломатической почты, которая часто не была зашифрована. Однако курьеры знали это и действовали в строгом соответствии с правилами, - если им нужно было посетить туалет, туда же забирали и дипломатическую сумку. А затем со своими дипломатическими паспортами они проскакивали без задержки посты контроля и выходили с дипломатическими сумками - обычно простыми брезентовыми мешками - к ожидающим их автомобилям, которые всегда стояли у подъезда аэропорта, проходя мимо глаз тех, кто с готовностью променяли бы девственность своих дочерей на один взгляд внутрь этой сумки.
Так произошло и сейчас. Дипкурьер прибыл вечерним рейсом из международного аэропорта «Шереметьево». В Хитроу он без промедления был пропущен через паспортный и таможенный контрольные посты и быстро сел в ожидающий его автомобиль, за рулем которого сидел сотрудник посольства. Отсюда понадобилось всего сорок минут езды через поток машин, заполнивших дороги в часы пик, чтобы доехать до Кенсингтона и пройти в кабинет Кириленко. Конверт из манильской бумаги был запечатан воском - это гарантировало, что никто его не открывал. Резидент поблагодарил курьера за этот пакет и еще два, доставленных ему. Затем он принялся за работу. Было слишком поздно, и ему пришлось пропустить посещение паба и обычную пинту, что вызвало у него раздражение. Он действительно наслаждался атмосферой своего любимого паба. В Москве и в других странах, где ему приходилось служить, не было ничего подобного. И вот теперь у него в руках находилось полное досье на Кларка, Джона Т., старшего офицера-оперативника ЦРУ. Оно занимало двадцать страниц, напечатанных через один интервал, и три фотографии. Кириленко прочитал досье не спеша. Оно действительно производило впечатление. В соответствии с ним во время первой и единственной встречи с председателем Головко Кларк вывез из страны жену и дочь бывшего председателя КГБ Герасимова, воспользовавшись для этого... подводной лодкой. Значит, история, которую он прочитал в западных средствах массовой информации, была правдой? Она походила на что-то из Голливуда. Затем он действовал в Румынии, в период падения Николае Чаушеску, далее совместно с резидентом в Токио спас японского премьер-министра и снова с русской помощью принимал участие в устранении Махмуда Хаджи Дарейи. «Считают, что к его мнению прислушивается американский президент», гласила аналитическая страница, - и неудивительно, подумал Кириленко. Сам Сергей Николаевич Головко добавил свои мысли к этому досье. В высшей степени компетентный офицер-оперативник, независимо мыслит, известно, что проявлял собственную инициативу во время операций, считается, что не допустил ни единой ошибки в своих действиях... руководил подготовкой обоих Эдварда и Мэри Патриции Фоули, соответственно директора ЦРУ и заместителя директора по оперативной работе, в академии ЦРУ в Йорктауне, Виргиния. Исключительно выдающийся офицер, подумал Кириленко. Кларк сумел произвести впечатление на самого Головко, а мало кому даже из русских удавалось добиться этого.
И вот сейчас он находится где-то в Англии, занимается чем-то секретным, и агентство Кириленко проявляет теперь интерес к этому, поскольку вы всегда стараетесь следить за такими людьми. Резидент достал из своего бумажника клочок бумаги, на котором были написаны цифры, походившие на номер сотового телефона. У него было несколько таких телефонов в ящике стола. Это устраивало его, потому что загружало работой связистов, не стоило денег посольской бухгалтерии и было безопасно. Внедриться в чужой, но известный телефонный счет было непросто, однако в отсутствие электронных кодов это был всего лишь еще один сигнал в городе, затопленном миллионами сигналов.
Дмитрий Аркадьевич поступал таким же образом. В каждом городе мира были люди, дублирующие телефонные номера и нелегально продающие их на улице. Лондон не являлся исключением.
- Да? - произнес отдаленный голос.
- Дмитрий, это Иван.
- Да?
- У меня находится пакет, который ты просил. Мне потребуется плата на условиях, о которых мы договорились.
- Это будет сделано, - пообещал Попов. - Где мы можем совершить обмен?
Это было просто. Кириленко предложил время, место и метод передачи.
- Согласен. - И связь была прервана через несколько секунд. Попов, возможно, и был уволен по сокращению штатов, но он по-прежнему придерживался правил телефонной дисциплины.

Глава 20
Контакты

Она знала, что больна, не уверена, насколько тяжело, но Мэри Баннистер понимала, что чувствует себя плохо. Через туман наркотиков пробивалась тревожная мысль, что болезнь может оказаться серьезной. Ей никогда не приходилось бывать в больнице, за исключением местного пункта скорой помощи, когда она растянула лодыжку и ее отец беспокоился, что она может быть сломана. Однако теперь девушка лежала на больничной кровати со стойкой для внутривенного вливания рядом и прозрачной пластиковой трубкой, тянувшейся к ее правой руке. Одно зрелище этого испугало ее, несмотря на наркотики, вливающиеся в систему кровообращения. Она не могла понять, что за лекарства ей дают. Доктор Киллгор вроде сказал, что это жидкости, чтобы поддерживать необходимый уровень влаги в ее организме, и некоторые другие препараты. Она потрясла головой, стараясь освободиться от паутины и все вспомнить. А почему бы ей все не выяснить? Она опустила ноги вправо и встала, неуверенно покачиваясь, затем наклонилась, чтобы посмотреть на бутылочки, висящие на дереве. Ей было трудно сконцентрироваться, и она наклонилась поближе. Тут она увидела, что пометки на трубках были кодированы, так что ей ничего не было понятно. Субъект F4 выпрямилась и попыталась нахмуриться от раздражения, но и это ей не удалось. Она осмотрела палату. На другой стороне чего-то, похожего на кирпичную разделительную стенку в пять футов высотой, стояла еще одна кровать, но она не была занята. На дальней стене висел телевизор, выключенный в данный момент. Пол был из плиток и холодил ее босые ноги. Дверь деревянная и со щеколдой вместо ручки. Это была обычная больничная дверь, но Мэри не знала этого. Нигде не видно телефона. Разве в больницах не стоят телефоны в палатах? Неужели это больница и она находится в ней? Все указывало на то, что это больница, но ее мозг работал медленно и как бы неохотно, она это интуитивно осознавала. У нее было ощущение, будто она чересчур много выпила. Кроме того, что она чувствовала себя больной, ей казалось, что она уязвима и не полностью контролирует себя. Нужно что-то предпринять, хотя, что именно, она не знала. Некоторое время она стояла и обдумывала, как ей поступить, затем взяла стойку с капельницами в правую руку и пошла к двери. К счастью, электронная контрольная система на стойке снабжалась электричеством от батареи и не была присоединена к розетке в стене. Стойка легко катилась на резиновых колесах.
Дверь, оказалось, не была заперта. Она открыла ее, высунула голову и осмотрела коридор. Он был пуст. Она вышла из палаты и пошла по коридору, все еще катя за собой стойку с висящими на ней бутылочками для внутривенного вливания. Она не увидела столика дежурной медсестры ни на одном конце коридора, но не сочла это чем-то необычным. Субъект F4 пошла направо, толкая теперь стойку перед собой, пытаясь найти что-то, она не знала, что именно. Ей удалось нахмуриться, и она принялась открывать двери, мимо которых проходила. Но, хотя они открывались, в большинстве темных комнат ничего не было, в них сильно пахло дезинфекцией. Наконец она добралась до самого конца коридора, остановилась перед дверью Т-9 и за ней нашла что-то другое. Там не было кроватей, зато стоял стол и на нем - компьютер. Монитор светился, это означало, что компьютер включен и работает. Она вошла в комнату и наклонилась над столом. Это был АйБиЭм, подключенный к компьютерной сети. Она знала, как работать на таком компьютере. Она увидела, что у него есть даже модем. Ну что ж, тогда она сможет - что?
Ей потребовалась пара минут, чтобы принять решение. Она может послать письмо своему отцу!

* * *

В пятидесяти футах от нее и отделенный одним этажом, Бен Фармер налил кружку кофе и сел во вращающееся кресло после короткого посещения мужского туалета.
Он взял журнал «Био-Вотч» и продолжил чтение. Было три часа утра, и в этом конце здания царила тишина.

* * *

Папочка, я не уверена, где нахожусь сейчас. Они говорят, что я подписала какой-то документ, позволяющий им проводить со мной медицинские тесты, какое-то новое лекарство или еще что-то, но я чувствую себя отвратительно и не знаю, почему они подключили меня к медицинской штуке, воткнутой в руку, чувствую себя отвратительно, и я...

* * *

Фармер закончил статью о глобальном потеплении и затем посмотрел на дисплей. Компьютер пробежал по действующим камерам, показывая, что все больные находятся в своих кроватях - за исключением одной. В чем дело? - подумал он, ожидая, пока компьютер не вернется к той камере, поскольку Фармер не успел заметить кодовый номер субъекта, чья кровать пустовала. Проклятие, исчезла F4. Это ведь девушка. Субъект F4, Мэри как-то. Черт возьми, куда она могла уйти? Он включил прямой контроль и проверил коридор. Здесь тоже нет никого. Никто не пытался пройти через двери в остальную часть комплекса. Обе заперты и поставлены на тревожную сигнализацию. Где доктора, черт бы их побрал? Сегодня дежурит женщина, Лани вроде бы, остальной персонал ненавидит ее из-за того, что она высокомерная отвратительная сука. По-видимому, она не нравится и Киллгору, потому что он всегда ставит ее в ночную смену. А, вот какая у нее фамилия - Палачек. Фармер смутно подумал, какой она национальности, и поднял микрофон, подсоединенный к системе громкого вешания.
- Доктор Палачек, доктор Палачек, прошу вас позвонить в службу безопасности, - произнес он по системе громкой связи. Прошло около трех минут, прежде чем зазвонил его телефон.
- Это доктор Палачек. Что случилось?
- Субъект F4 отправилась на прогулку. Я не вижу ее на камерах наблюдения.
- Иду. Позвони доктору Киллгору.
- Сейчас позвоню, доктор. - Фармер набрал номер по памяти.
- Да? - послышался знакомый голос.
- Сэр, это Бен Фармер. Субъект F4 исчезла из своей комнаты. Сейчас мы ищем ее.
- О'кей, позвоните мне, когда найдете. - И связь прервалась. Киллгор не проявил никакого волнения. Можно некоторое время бродить по зданию, но незамеченной выйти из него невозможно.

* * *

В Лондоне по-прежнему был час пик. Квартира Ивана Петровича Кириленко находилась недалеко от посольства, что позволяло ему ходить на работу пешком. Тротуары были переполнены быстро идущими людьми, спешащими на работу, британцы - вежливые люди, но жители Лондона всегда спешат. Кириленко подошел к намеченному углу ровно в 8.20. В левой руке он держал «Дейли Телеграф», консервативную утреннюю газету. Он остановился у пешеходного перехода, ожидая, когда зажжется зеленый свет.
Обмен был осуществлен образцово. Никаких слов, только двойной толчок локтем, говорящий, что ему нужно ослабить пальцы на газете, и один номер «Телеграфа» поменялся на другой. Передача была осуществлена образцово, скрытно от всех. Резидент с трудом удержался от улыбки. Участие в оперативном мероприятии всегда доставляло ему удовольствие. Несмотря на высокий пост, который он занимал, Кириленко наслаждался практикой шпионажа, хотя бы для того, чтобы доказать себе, что он по-прежнему способен делать это ничуть не хуже молодых сотрудников, находящихся у него в подчинении. Через несколько секунд красный свет изменился, стал зеленым, и мужчина в коричневом плаще со своей утренней газетой устремился вместе с потоком прохожих через улицу, удаляясь в сторону от Кириленко. До посольства оставалось два квартала. Он прошел через железные ворота и вошел в здание, мимо поста службы безопасности и далее в свой кабинет на втором этаже. Здесь он повесил пальто на крючок на обратной стороне двери, сел за стол и открыл утреннюю газету.
Итак, Дмитрий Аркадьевич сдержал слово. Перед Кириленко лежали два листка белой нелинованной бумаги, исписанных от руки подробными комментариями.
Оперативник Джон Кларк находится сейчас в Герефорде, Англия, где возглавляет новую многонациональную антитеррористическую организацию под названием «Радуга», в которую входят от десяти до двадцати отборных людей, набранных в Англии, Америке и, возможно, в других странах. Это «черная» операция, известная только горстке высокопоставленных чиновников. Его жена работает медсестрой в местной больнице, открытой для гражданских лиц. Служащие «Радуги» пользуются популярностью среди местного населения, работавшего на базе SAS. «Радуга» провела три операции в Берне, Вене и Испании, где в каждом случае расправилась с террористами - Кириленко обратил внимание на то, что Попов избегал термина, который использовался раньше, - «прогрессивные элементы», - эффективно и быстро, под прикрытием местных полицейских агентств. Группа «Радуга» может пользоваться снаряжением американской армии, как это произошло в Испании и отчетливо видно на телевизионных передачах операции, видеозаписи которой можно получить лучше всего через военного атташе, - такова рекомендация Попова.

Предыдущая страница 17 Следующая страница


Радуга Шесть 18

В общем, по мнению резидента, это был полезный, сжатый и информативный доклад и равноценный обмен на документ, переданный Попову на углу улицы.

* * *

- Ну что, заметил что-нибудь сегодня утром? - спросил Сирил Холт у старшего агента группы наблюдения.
- Нет, - ответил другой служащий «пятерки». - Он нес, как всегда, «Дейли Телеграф», и, как обычно, в левой руке, но на переходе стояло много народа. Передача могла состояться, но если она произошла, мы не заметили. Кроме того, мы имеем дело с профессионалом, сэр, - напомнил старший группы наблюдения заместителю директора Секретной службы.

* * *

Со своей широкополой шляпой на коленях, Попов сидел в поезде, возвращаясь обратно в Герефорд. Он делал вид, что читает газету, однако на самом деле перелистывал фотокопии страниц, напечатанных через один интервал и доставленных из Москвы.
Дмитрий Аркадьевич с удовлетворением отметил, что Кириленко сдержал данное ему слово. Таким и должен быть резидент. И вот теперь Попов сидел один в вагоне первого класса скорого поезда, который отправился со станции Пэддингтон Стейшн, узнавал все больше и больше о Джоне Кларке и испытывал к нему растущее уважение. Бывшее агентство Попова в Москве уделило ему большое внимание. К досье были приложены три фотографии, одна из них, высокого качества, сделана, по-видимому, в кабинете самого председателя Российской службы безопасности в Москве. Они даже не пожалели времени, выясняя подробности о его семье. Две дочери, одна все еще учится в колледже в Америке, другая - врач, замужем за Доминго Чавезом, еще одним оперативником.
ЦРУ, прочитал Попов. Доминго Эстебанович Чавез, возраст за тридцать, тоже встречался с Головко и был, по-видимому, партнером старшего офицера. Оба полувоенные офицеры... а вдруг этот Чавез тоже сейчас в Англии? Его жена врач, это легко проверить. Кларк и его партнер невысокого роста, официально описаны как исключительно способные и опытные офицеры-оперативники, оба говорят на русском языке, описанном в досье как язык грамотного и культурного человека - несомненно, оба окончили лингвистическую военную школу в Монтерее, Калифорния. Чавез, говорилось дальше в досье, имеет ученую степень магистра международных отношений, которую он получил в университете Джорджа Мейсона, расположенном рядом с Вашингтоном, за его обучение платило, несомненно, ЦРУ. Таким образом, ни Кларк, ни Чавез не являются простыми головорезами. Оба получили хорошее образование. А младший, к тому же, женат на враче.
Их известные и подтвержденные операции - ничего себе! - подумал Попов. Две особенно выдающиеся осуществлены с русской помощью, да еще они вывезли жену и дочь Герасимова из России десять лет назад, это не считая нескольких других известных, но не подтвержденных... «Поразительные» - это правильное слово для обоих. Попов сам был оперативником в течение более двадцати лет и знал, как произвести впечатление.
Кларк был, должно быть, звездой в ЦРУ, а Чавез, без сомнения, его протеже и идет по стопам своего... тестя... Ну, разве это не интересно?

* * *

Они нашли ее в три сорок, она все еще печатала на компьютере, медленно и плохо, с массой ошибок. Бен Фармер открыл дверь и увидел сначала стойку с бутылочками для внутривенного вливания и затем спину девушки в больничном халате.
- Привет, - сказал охранник с некоторой симпатией. - Решила прогуляться, да?
- Я хотела сказать папе, где я, - ответила Мэри Баннистер.
- Вот как. По электронной почте?
- Совершенно верно, - ответила она приятным голосом.
- А теперь давай вернемся в палату, хорошо?
- Пожалуй, - сказала она усталым голосом. Фармер помог ей встать и повел по коридору, бережно поддерживая за талию. Идти было недалеко, он открыл дверь палаты № 4, уложил ее в постель и накрыл одеялом. Перед уходом он понизил напряжение в освещении, так что в палате воцарился полумрак, и затем отыскал доктора Палачек, ходившую по коридору.
- У нас, возможно, возникла проблема, док.
Лани Палачек не любила, когда ее называли «док», но на этот раз пропустила это мимо ушей.
- Что за проблема?
- Я нашел ее в комнате Т-9 за компьютером. Она говорит, что послала электронное письмо своему отцу.
- Что? - Фармер увидел, что ее глаза едва не выпали из орбит.
- Она сказала мне об этом.
«Проклятие!» - подумала доктор.
- А что ей известно?
- Наверно, не так много. Ни один из них не знает, где они находятся. - И даже вид из окна ничем не поможет. Пейзаж состоял из холмов, поросших лесом, не было видно даже площадки для парковки автомобилей, номера которых могли бы навести на след. Эта часть операции была тщательно продумана.
- Есть ли способ вернуть посланное ей письмо?
- Если у нас будет ее пароль и сервер, к которому она подсоединилась, то может быть, - ответил Фармер, который отлично разбирался в компьютерах. Почти все в компании прошли хорошее обучение. - Я могу попытаться, после того как она проснется, - скажем, через четыре часа.
- Нельзя ли сделать так, чтобы оно не ушло?
Фармер покачал головой:
- Сомневаюсь. Мало какие программы действуют таким образом. У нас нет программного обеспечения AOL на наших системах, только Eudora, а если она ввела команду «послать немедленно», то письмо давно ушло. Оно поступает прямо во Всемирную сеть, и, когда оно окажется там, - все, пиши пропало.
- Киллгор будет вне себя.
- Да, мэм, - ответил бывший морской пехотинец. - Может быть, стоит ограничить доступ к компьютерам вводом пароля. - Он промолчал о том, что отвлекся от мониторов на некоторое время и что все это было его ошибкой. Но ведь его никто не инструктировал о возможности такого случая, и почему, черт возьми, они не запирают комнаты, доступ в которые хотят ограничить? Или просто запирать субъектов в их комнатах? Пьяницы из первой группы тестируемых субъектов испортили их. Ни один из этих уличных бродяг не умел пользоваться компьютерами, да у них и желания такого не возникало, и никому не пришла в голову мысль, что кто-то из теперешней группы экспериментальных животных может воспользоваться компьютером. Ну ничего, он был свидетелем более крупных ошибок, чем эта. Хорошей новостью, однако, было то, что ни при каких обстоятельствах они не могут знать, где находятся, им, разумеется, неизвестно название компании, которой принадлежит это здание. Без этого, что может F4 сказать кому-нибудь? Ничего, имеющее какую-нибудь ценность, Фармер был уверен в этом. Но Палачек была права относительно одного, в этом Фармер не сомневался. Доктор Киллгор будет вне себя от ярости.

* * *

Английский ленч «работяги» являлся национальной традицией. Хлеб, сыр, крошечные томаты, чатни и мясо, - в данном случае, мясо индейки, - вместе с пивом, разумеется.
Попову эта еда понравилась еще во время его первого приезда в Англию. Он потратил время на то, чтобы снять галстук и сменить одежду, надев более простую. Теперь он предстал перед своим приятелем, похожим на рабочего человека.
- Ну здравствуй, - приветствовал его сантехник, занимая место напротив него. Его звали Эдвард Майлз. Высокий крепкий мужчина с татуировкой на руке - Попов знал, что в Британии это любят, особенно военные. - Вижу, ты принялся за ленч раньше меня.
- Как прошло утро?
- Все как всегда. Отремонтировал водонагреватель в одном из домов для французского парня. Он, между прочим, входит в состав новой команды. Его жена - настоящая красотка, - доложил Майлз. - Видел его только на фотографии. Оказывается, он сержант французской армии.
- Неужели? - Попов отхватил кусок от своего сандвича.
- Да, придется вернуться сегодня после обеда, чтобы закончить работу. Затем нужно исправить водяной бачок в здании их штаба. Проклятому бачку не меньше пятидесяти лет! Не исключено, что мне придется изготовить вышедшую из строя деталь, чтобы отремонтировать чертову древность! Изготовитель разорился собачий век назад. - Майлз взялся за свой ленч, искусно разделил его различные ингредиенты, затем свалил их на ломоть только испеченного хлеба.
- Государственные учреждения одинаковы во всем мире, - согласился Попов.
- Это уж точно! - кивнул Майлз. - А мой помощник передал, что он заболел. Это его задница заболела, - пожаловался сантехник. - У дурных людей всегда найдется время для отдыха.
- Ну что ж, может быть, мои инструменты тебе помогут, - предложил Попов. Они продолжали говорить о спорте до конца ленча, затем оба встали и подошли к грузовичку Майлза - маленькому синему автомобильчику с государственными номерами. Русский бросил назад свой набор инструментов, сантехник включил двигатель, выехал на дорогу и направился к главным воротам Герефордской базы. Часовой у ворот махнул рукой, пропуская их без всякого досмотра.
- Видишь, нужно только иметь знакомого парня, чтобы проехать сюда. - Майлз засмеялся, довольный своей победой над службой безопасности базы, которая, гласил знак, находилась в «черном» статусе, то есть наиболее низком уровне безопасности. - Полагаю, парни из ИРА немного успокоились, да и приехать сюда, чтобы выкинуть что-нибудь, все равно что дергать льва за хвост, - опасное дело, - продолжал он.
- Думаю, ты прав. Все, что я знаю про SAS, - это то, что видел по телевидению. Они действительно кажутся серьезными парнями.
- Это абсолютная правда, - подтвердил Майлз. - Ты только посмотри на них, как они ходят и тому подобное. Они знают, что являются львами. И новая группа состоит из таких же парней, может быть, по мнению некоторых, даже лучше. Они провели три операции, так мне рассказывали, и все показывали по телевидению. Эти парни лихо разобрались с бандитами в парке.
Здание техников базы было настолько типичным, что ничем не отличалось от аналогичных зданий в бывшем Советском Союзе. Краска пузырилась на стенках, а место для парковки было неровным и все в трещинах. Двойные двери с обратной стороны здания запирались на замки, которые мог бы открыть ребенок шпилькой для волос, подумал Попов, но проникать сюда не было необходимости, потому что самым опасным оружием внутри была отвертка. Майлз поставил грузовик и махнул Попову рукой, приглашая следовать за собой. Обстановка внутри была именно такой, какую следовало ожидать: дешевый письменный стол, на котором сантехник вел канцелярскую работу, поношенное вращающееся кресло, набивка внутри которого виднелась через трещины в виниловой обшивке. На вбитых в стенку гвоздях висели инструменты, самым новым из которых было не меньше пяти лет, судя по облезшей краске на кованой стали.
- Тебе разрешают покупать новые инструменты? - спросил Попов, чтобы поддержать разговор о работе на базе.
- Сначала мне нужно написать запрос с объяснением необходимости покупки. Он пойдет к начальнику хозяйственного отдела. Обычно с ним можно договориться, да я и не прошу вещей, в которых не нуждаюсь. - Майлз вытащил заявку из своего стола. - Сегодня хотят, чтобы я починил водяной бачок. Почему бы им не пить кока-колу вместо воды? - удивленно спросил он вслух. - Ну что, хочешь, пойдем вместе?
- Почему бы и нет? - Попов встал и пошел за ним. Через пять минут он пожалел об этом. Вооруженный часовой стоял у входа в штаб - и тут он понял, что это штаб «Радуги». Внутри будет сам Кларк.
Майлз поставил грузовик, вышел из кабины, подошел к задней дверце вэна, открыл ее и вытащил ящик с инструментами.
- Мне понадобится маленький газовый ключ, - сказал он Попову. Тот сразу открыл свою брезентовую сумку и достал оттуда совершенно новый двенадцатидюймовый газовый ключ фирмы «Риджид».
- Этот годится?
- Великолепно. - Майлз жестом пригласил его следовать за собой. - Добрый день, капрал, - сказал он солдату, который вежливо кивнул в ответ на приветствие, но не произнес ни слова.
Что касается Попова, он был изумлен. Служба безопасности в России проявляла гораздо большую бдительность. Но это была Англия, и сантехник был, несомненно, известен часовому. Затем он оказался внутри штаба, стараясь не смотреть по сторонам слишком уж очевидно, и напрягал до предела самоконтроль, чтобы не нервничать. Майлз сразу принялся за работу, отвинтил переднюю крышку, отложил ее в сторону и заглянул внутрь механизма охлаждения бачка. Через пару минут он протянул руку за газовым ключом, и Попов передал его.
- Хорошая регулировка... но ведь он совершенно новый, так что этого следовало ожидать... - Он затянул ключ на трубке и повернул его. - Ну, давай... вот. - С этими словами Майлз вытащил трубку и осмотрел ее, подняв к свету. - А, хорошо, это я смогу исправить. Просто чудо, - добавил он. Затем сантехник опустился на колени и заглянул в свой ящик для инструментов. - Трубка просто засорилась. Смотри, в ней накопилось осадков по меньшей мере за тридцать лет. - Он передал ее Попову, который сделал вид, что внимательно осматривает ее, и даже посмотрел на свет, но ничего не увидел. Металлическая трубка была до предела забита отложениями - осадками, как назвал их Майлз. Потом сантехник взял ее обратно, вставил внутрь отвертку и начал шуровать в трубке, словно прочищая ствол мушкета, достал отвертку и проделал такую же операцию с другой стороны.
- Что, теперь у нас будет чистая вода для кофе? - спросил чей-то голос.
- Полагаю, что будет, сэр, - ответил Майлз.
Попов поднял голову и с трудом сдержал сердцебиение. Позади них стоял Кларк, Иван Тимофеевич, как написано в досье. Высокий, возраст заметно за пятьдесят, одетый в костюм с галстуком, - казалось, он чувствует себя непривычно в такой одежде, - он смотрел с улыбкой на двух рабочих. Попов вежливо кивнул Кларку и снова перевел взгляд на свои инструменты, думая как можно громче: «Уходи!»
- Вот этого достаточно, - сказал Майлз, вставляя трубку на место. Затем он взял из рук Попова газовый ключ и завернул ее. Через мгновение сантехник встал и повернул пластиковый кран, из которого потекла грязная вода. - Нужно подержать кран открытым минут пять, сэр, чтобы промыть трубку.
- Хорошо. Спасибо за работу, - сказал американец и пошел дальше.
- Не стоит благодарности, сэр, - произнес Майлз в сторону удаляющейся спины. - Это был их босс, мистер Кларк.
- Вот как? Такой вежливый.
- Да, он хороший парень. - Майлз снова повернул кран. Сначала из него текла мутная вода, но через несколько минут она превратилась в совершенно чистую. - Ну вот, одну работу мы сделали. Хороший ключ, - заметил Майлз, передавая его обратно. - Сколько он стоит?
- Возьми его себе.
- Ну спасибо, мой друг. - Выходя из здания и минуя капрала военной полиции британской армии, он улыбался.
Они поехали дальше по базе. Попов спросил у Майлза, где живет Кларк, и Майлз, чтобы доставить удовольствие щедрому другу, повернул налево и направился в сторону квартала, где находились дома старших офицеров.
- Неплохой дом, а?
- Да, достаточно комфортабельный. - Дом был построен из коричневого кирпича с шиферной крышей, по-видимому, площадью около ста квадратных метров и садиком позади.
- Я сам делал в нем всю сантехнику, - сказал Майлз, - когда его перестраивали.
- А вот и его жена.
Из дома вышла женщина в одежде медсестры, подошла к автомобилю и села за руль.
Попов посмотрел на нее и запомнил внешность.
- У них есть дочь, которая работает врачом в той же больнице, что и мать, - объяснил Майлз. - В духовке у нее готовится подарочек отцу. По-моему, она замужем за одним из солдат. Похожа на мать - высокая блондинка, настоящая красавица.
- А они где живут?
- По-моему, вон там, - Майлз показал куда-то на запад. - В офицерском доме, как и этот, только поскромнее.

* * *

- Итак, что вы можете предложить нам? - спросил полицейский суперинтендант.
Биллу Хенриксену нравились австралийцы. Они сразу переходили к делу. Сейчас он сидел в кабинете самого главного полицейского страны и нескольких полицейских чинов, одетых в военную форму, в Канберре, столице Австралии.
- Начать с того, что вы знакомы с тем, чем я занимаюсь. - Он уже позаботился об этом, его служба в ФБР и репутация компании были хорошо известны. - Вы знаете, что я работаю с ФБР, а иногда даже с группой Дельта в Форте Брэгг. Поэтому у меня есть превосходные связи, и, может быть, в некоторых областях даже лучше, чем ваши, - рискнул он немного похвастаться.
- Наш собственный SAS превосходен, - сказал ему шеф полиции.
- Я знаю это, - ответил Билл, кивая и улыбаясь. - Мы работали вместе несколько раз, когда я был в группе спасения заложников, два раза в Перте, в Куантико и Форте Брэгг по разу, тогда боссом был бригадный генерал Филип Стокер. Между прочим, где он сейчас?
- Уволился в отставку три года назад, - сказал ему шеф полиции.
- Так вот Фил знает меня. Хороший человек, один из лучших, с кем мне приходилось встречаться, - заявил Хенриксен. - Короче говоря, что я могу представить вам? Я работаю со всеми поставщиками оружия. Я могу познакомить вас с компанией Н&К, которая поставляет новые автоматы «МР-10», нравящиеся нашим парням, - они были разработаны по заказу и потребностям ФБР, потому что мы решили, что девятимиллиметровый патрон не обладает достаточной мощностью. С другой стороны, десятимиллиметровый патрон для нашего нового «смит-вессона» такой мощностью обладает, и это открывает новый мир для оружия «Н&К». Однако организовать поставки оружия для вас может кто угодно. Я также занимаюсь бизнесом с компаниями «Е-системс», «Микро-системс», «Коллинз», «Фредерикс-Андерс», «Хэллидей Инк». И всеми другими компаниями, работающими в области электроники. Мне известно, что происходит в сфере разработки оборудования связи и наблюдения. По моим сведениям, ваш SAS недостаточно силен в этих областях. Я помогу вам справиться с этим, и с моей помощью вы заплатите разумную цену за оборудование, в котором вы нуждаетесь. Кроме того, мои люди научат вас, как обращаться с этим оборудованием. У меня есть команда, состоящая из бывших агентов Дельты и Службы спасения заложников. Это главным образом сержанты, включая полкового старшину Дика Восса из Центра подготовки специальных операций в Форте Брэгг. Он лучший специалист в мире и сейчас работает у меня.
- Да, я встречался с ним, - заметил майор из SAS. - Он действительно блестящий специалист.
- Итак, что я могу сделать для вас? - спросил Хенриксен. - Видите ли, все вы были свидетелями роста терроризма в Европе, и к этой угрозе вам нужно отнестись с предельной серьезностью в связи с Олимпийскими играми. Ваши люди из SAS не нуждаются в советах ни от меня, ни от кого-то другого относительно тактики. С другой стороны, моя компания может снабдить вас самым современным снаряжением в области связи и наблюдения. Я знаком со всеми, кто может изготовить по вашему заказу оборудование, которым вы будете пользоваться и которое вы хотите получить. Я могу помочь вам получить именно то, в чем вы нуждаетесь, и обучить ваших солдат, как с ним обращаться. Ни одна компания в мире не обладает таким опытом и знаниями, как наша.
Ответом была тишина. Хенриксен, однако, легко читал их мысли. Терроризм, за ростом которого они следили по телевидению, заставил их насторожиться. Иначе и не могло быть. Людям, занятым в этой области, платили за то, чтобы они никогда не успокаивались. Они постоянно следили за угрозами, как реальными, так и мнимыми. Олимпийские игры принесут огромный престиж их нации, одновременно представляя собой самую престижную цель для террористов на планете, что, к своему несчастью, поняла германская полиция в Мюнхене в 1972 году. Нападение палестинцев во многом стало началом всемирной террористической игры, и в результате израильская олимпийская команда всегда охранялась лучше, чем другие национальные команды.
В ее составе всегда присутствовали израильские командос, включенные в нее под видом борцов, неизменно с согласия службы безопасности принимающей стороны. Никто не хотел повторения Мюнхена.
Недавние террористические инциденты в Европе разожгли бдительность во всем мире, но нигде к этой проблеме не отнеслись с большей серьезностью, чем в Австралии, стране, крайне чувствительно относящейся к преступности. Совсем недавно какой-то безумец расстрелял группу невинных людей, включая нескольких детей. Это событие привело к запрету оружия во всей стране, принятому парламентом в этом самом городе.
- Что вам известно относительно инцидентов в Европе? - спросил офицер SAS.
На лице Хенриксена появилось непроницаемое выражение.
- Многое из того, что известно мне, не подлежит оглашению. Надеюсь, вы понимаете, что я имею в виду.
- Мы все имеем допуск к секретной информации, - сказал ему полицейский суперинтендант.
- О'кей, но, видите ли, я сам не обладаю допуском к такой информации и... впрочем, все равно. Группа, занимающаяся уничтожением террористов, называется «Радуга». Это «черная» организация, состоящая, главным образом, из американцев и британцев, но в нее входят также представители других стран - членов НАТО. Они базируются в Герефорде, в Англии. Командует ею американец из ЦРУ, его зовут Джон Кларк. Он очень серьезный парень, ребята, и таким же является его подразделение. Три проведенные ими антитеррористические операции - о которых известно, - прошли гладко, как попка у младенца. Они имеют доступ к американскому снаряжению - вертолеты и тому подобное - и заключили, очевидно, дипломатические соглашения, позволяющие им действовать по всей Европе, куда их могут приглашать страны, в которых возникли проблемы с терроризмом. Ваше правительство не вступало в контакт с кем-нибудь относительно этой «Радуги»?
- Мы знакомы с этим, - ответил суперинтендант. - То, что вы нам рассказали, верно во всех подробностях. Единственное, что мне не было известно - признаюсь в этом честно, - это имя командира «Радуги». Что еще можете рассказать о нем?
- Я никогда не встречался с ним. Знаю только его репутацию. Он высокопоставленный оперативник, близок к директору ЦРУ и, насколько мне известно, лично знаком с нашим президентом. Так что можно предположить, что у него работают отличные специалисты в области разведки и, кроме того, его оперативники наглядно продемонстрировали, на что они способны, не так ли?
- Чертовски верно, - заметил майор. - Операция в парке была проведена великолепно, лучше, чем операция с иранским посольством в Лондоне несколько лет назад.
- Вы справились бы с этим ничуть не хуже, - ответил Хенриксен, ничуть не преувеличивая. Австралийская специальная воздушная служба была основана по примеру британской, и, хотя у нее не так много работы, в тех случаях, когда он участвовал в учениях совместно с ними, у него не оставалось сомнений в их способностях. - Вы в каком дивизионе, майор?
- Первый Сейбр, - ответил молодой офицер.
- Я помню майора Боба Фремонта.
- Теперь он наш полковник, - сообщил майор.
- Вот как? Мне нужно относиться к вашей части с большим вниманием. Вот примерный офицер. Он и Гас Вернер отлично ладили. - Хенриксен помолчал. - Как бы то ни было, это то, что я предлагаю вам, парни. Мои люди и я говорим на одном языке. У нас есть все контакты по оперативной части и по промышленной. Мы имеем доступ к новейшему снаряжению. И мы можем приехать к вам через три-четыре дня после того, как вы скажете «приезжайте», чтобы помочь вашим людям в освоении техники.
Дополнительных вопросов не было. Было видно, что Хенриксен произвел благоприятное впечатление на полицейского суперинтенданта и на майора из SAS.
- Спасибо за то, что приехали, - сказал полицейский, вставая из-за стола.
Трудно не любить австралийцев, а тем более их страну, которая по-прежнему находилась большей частью в первозданном состоянии. Огромная пустыня занимала львиную долю территории, и в нее, наконец, пустили верблюдов - Австралия оказалась единственным местом, за исключением Африки и Аравии, где они прижились. Хенриксен читал где-то, что Джефферсон Дэвис - подумать только! - пытался развести их на американском юго-западе, но потерпел неудачу, возможно, из-за того, что количество привезенных животных было слишком маленьким. Он не мог решить, является это невезением или нет. В конце концов, верблюды не являются коренными животными ни в той, ни в другой стране, и вмешиваться в действия природы обычно не является правильным. С другой стороны, лошади и ослы тоже не относятся к коренной фауне, а ему нравилась идея наблюдать за табунами диких лошадей, при условии, что их число должным образом контролируется хищниками.
Нет, напомнил себе Хенриксен, Австралия не является первозданной страной. Динго, дикие собаки австралийских пустынь, тоже были привезены сюда человеком, и они уничтожили или вытеснили сумчатых, которым раньше принадлежала страна. От этой мысли ему стало печально. Здесь живет относительно немного людей, но даже столь небольшое количество все-таки сумело разрушить экосистему. Может быть, это являлось знаком того, что человеку просто нельзя нигде доверять, подумал он, даже небольшому количеству на целом континенте. Таким образом, Проект был нужен и здесь.
Как жаль, что у него нет времени. Ему хотелось побывать на Великом барьерном рифе. Хенриксен увлекался подводным плаванием, но ему ни разу не удавалось побывать здесь с ластами и костюмом для подводного плавания, и потому он так и не увидел самый великолепный пример естественной красоты. Ничего, может быть, через несколько лет это будет проще, подумал Билл, глядя через стол на своих хозяев. Он не мог думать о них, как о таких же человеческих существах, правда? Они были соперники, конкуренты в борьбе за владение планетой, но, в отличие от него, являлись плохими распорядителями. Может быть, не все. Может быть, некоторые любили природу, как и он, но, к сожалению, не было времени опознать любителей природы, так что придется считать всех врагами, и потому им придется заплатить цену. Жаль.

* * *

Скип Баннистер беспокоился уже некоторое время. Начать с того, что ему не хотелось, чтобы его дочь ехала в Нью-Йорк. Это далеко от городка Гэри, Индиана. Конечно, в газетах пишут, что преступность уменьшилась в этом ужасном городе на Гудзоне, но он все равно был чертовски большим и чертовски неизвестным, для того чтобы в нем могли жить настоящие люди, особенно одинокие девушки. Для него Мэри всегда будет маленькой девочкой, он всегда будет помнить ее как розовое, шумное, мокрое существо в его руках, рожденное матерью, которая умерла через шесть лет. Мэри - его дочь, которая росла и просила, чтобы ей помогли собрать кукольные домики, множество велосипедов, меняющихся из года в год, купить одежду, обеспечить образование и, наконец, к его огромному беспокойству, маленькая птичка, наконец, распустила крылья и улетела из гнезда - в Нью-Йорк, ненавистное, переполненное место, населенное ненавистными, несносными людьми. Но он держал себя в руках, как в то время, когда Мэри встречалась с мальчиками, которые ему совсем не нравились, потому что Мэри была упрямой девочкой, как и все девочки в ее возрасте. Теперь она отправилась в Нью-Йорк, чтобы заработать там состояние, или встретить мистера Хорошего человека, или что-то вроде этого.
Но потом она исчезла, и Скип Баннистер не имел представления, что делать. Все началось с того, что она не звонила ему в течение целых пяти дней. Тогда он позвонил по ее нью-йоркскому номеру и ждал ответа несколько минут. Может быть, у нее свидание или она работает сверхурочно. Он хотел позвонить ей на работу, но она так и не дала ему свой рабочий номер. Он баловал Мэри всю ее жизнь, - может быть, это было ошибкой, думал он теперь, а может быть, и нет, - как склонны поступать все одинокие отцы.
Но теперь она исчезла. Он звонил по ее телефону во все часы дня и ночи, но телефон продолжал звонить, и никто не отвечал. Прошло еще несколько дней, и он начал беспокоиться до такой степени, что позвонил в полицию, чтобы заявить об исчезнувшей дочери. Произошел очень неприятный разговор. Офицер, до которого он наконец дозвонился, задал ему множество вопросов о прошлом поведении его дочери и после двадцати минут разговора терпеливо объяснил, что молодые женщины поступают так все время и почти всегда появляются где-то, понимаете, это просто часть их взросления, желания доказать себе, что они самостоятельные люди. Так что теперь где-то в Нью-Йорке имеется досье или компьютерное упоминание о некой Баннистер, Мэри Эйлин, женского пола, пропавшей, которую полицейское управление Нью-Йорка не считает достаточно важной даже для того, чтобы послать полицейского в ее квартиру на Верхнем Вест-Сайде и проверить, что с ней произошло. Тогда Скип Баннистер сделал это сам, нашел ее квартиру и встретился со швейцаром, который спросил его, собирается ли он увезти вещи дочери, потому что он не видел ее уже несколько недель, а плата за снятую квартиру скоро подойдет к концу...
И тут Скип - Джеймс Томас - Баннистер ударился в панику и пошел в местный полицейский участок, чтобы лично сделать заявление о пропаже дочери и потребовать дальнейшего расследования. Там ему сказали, что обращаться следует в другое место, но они согласны принять его заявление об исчезновении дочери и здесь. И там, из уст пятидесятилетнего полицейского детектива, он услышал в точности такое же объяснение, которое уже слышал по телефону. Послушайте, прошло всего несколько недель. Не было обнаружено тело мертвой молодой женщины, совпадающее с вашим описанием, так что она, скорее всего, живая и здоровая, находится где-то, и в девяноста девяти случаях из ста это оказывается девушка, которая всего лишь хотела расправить крылья и улететь куда-то самостоятельно, понимаете?
Только не его Мэри, ответил Джеймс Т. Скип Баннистер спокойному и даже не слушающему его офицеру.
- Сэр, они все говорят это, и в девяноста девяти случаях из ста - нет, знаете, вероятность даже выше этого - все оказывается именно так, и у нас не хватает людей, чтобы заниматься расследованием всех таких случаев, извините, сэр. Так что почему бы вам не вернуться домой и ждать, когда зазвонит телефон?
Он так и поступил, и всю обратную дорогу в Гэри кипел от ярости, которая все росла и росла из-за его паники. Когда он приехал домой, на его ответчике было шесть посланий, он быстро прослушал все, надеясь, но не находя того, которое ждал от своей пропавшей дочери.
Подобно большинству американцев Джеймс Томас Баннистер имел персональный компьютер, который купил по странному желанию и почти не пользовался им, но в этот день, как и в любой другой, он включил его и вошел в Сеть, чтобы ознакомиться со своей электронной почтой. И наконец этим утром он увидел адресованное ему письмо от своей дочери, подвигал мышкой, кликнул письмо, и оно появилось на экране его монитора, и... теперь его охватила настоящая паника.
Она не знает, где находится? Медицинские эксперименты? Однако самым пугающим было то, что письмо написано плохо и бессвязно. Мэри всегда получала хорошие отметки в школе. Ее почерк был аккуратным и легким для чтения. Ее письма походили на текст статей в утренней газете, любящие, разумеется, и четкие, сжатые, их было легко читать. Это же письмо могло быть написано трехлетним ребенком, подумал Скип Баннистер. Даже напечатано плохо, а его дочь умела печатать, получила по этому предмету оценку "А" в своем классе.
Как ему поступить? Пропала его маленькая девочка... И здравый смысл подсказывал ему, что она в опасности. Его желудок сжался в комок под грудиной. Сердце забилось все чаще и чаще. На лице выступили капли пота. Он закрыл глаза, изо всех сил заставляя себя думать. Затем он взял телефонный справочник. На первой странице были напечатаны номера телефонов, по которым нужно звонить в случае необходимости. Из них он выбрал один и набрал его.
- ФБР, - ответил женский голос. - Чем мы можем помочь?

Глава 21
Этапы

Последний из пьяниц превзошел все предсказания, но это только продлило неизбежное. Его звали Генри, чернокожий мужчина сорока шести лет, только казавшийся на двадцать лет старше. Ветеран, говорил он каждому, кто был готов слушать, и человек с колоссальной жаждой, которая каким-то чудесным образом не причинила особого вреда печени. Его иммунная система отчаянно сопротивлялась Шиве. Он был, по-видимому, из глубокой части генного фонда, подумал доктор Киллгор, хотя это и не принесло ему особой пользы. Было бы полезно узнать его историю, выяснить, сколько лет прожили его родители, но к тому времени, когда они поняли это, Генри был уже слишком далеко. Теперь, как это видно из проб его крови, он, несомненно, обречен. Его печень сдалась наконец под натиском нитей Шивы, а химическое состояние крови выходило за все возможные пределы по любой категории, имевшей хоть какое-нибудь значение. В определенном смысле это было плохо. Врач, все еще существующий в докторе Киллгоре, инстинктивно хотел, чтобы его пациенты выжили. Может быть, в нем сохранилось желание бороться за жизнь пациента, подумал он, направляясь в его палату.
- Как у нас дела, Генри? - спросил доктор.
- Дерьмово, доктор, просто дерьмово. Кажется, будто живот распадается на части и лезет наружу.
- Ты чувствуешь это? - спросил Киллгор. Поразительно! Сейчас Генри получал почти двенадцать миллиграммов морфия в день - смертельная доза для здорового человека, но организм по-настоящему больных людей мог каким-то образом противостоять намного большей дозе наркотика.
- Немного, - ответил Генри, морщась от боли.
- Ничего, позволь мне справиться с этим, о'кей? - Доктор достал из кармана шприц емкостью пятьдесят кубических сантиметров вместе с ампулой дилаудида. От двух до четырех миллиграммов было значительной дозой для нормального человека. Киллгор решил ввести ему сорок миллиграммов - на всякий случай. Генри страдал достаточно.
Доктор наполнил шприц, щелкнул ногтем по пластиковому цилиндру, чтобы избавиться от маленького воздушного пузырька, затем вставил иглу во внутривенную трубку.
- А-а, - успел произнести Генри, когда ослепительный поток ворвался в его кровь. И затем с такой же быстротой лицо замерло, глаза широко открылись, и зрачки расширились от последнего удовольствия, полученного им в жизни. Через десять секунд Киллгор коснулся его правой сонной артерии. Ничего. Дыхание Генри прекратилось мгновенно. Чтобы полностью удостовериться в смерти, доктор достал стетоскоп и приложил к груди пациента. Теперь можно не сомневаться, сердце остановилось.
- Ты отчаянно боролся, приятель, - сказал доктор, обращаясь к телу. Затем он убрал капельницу с трубкой, выключил электронную систему слежения и покрыл лицо Генри простыней. Итак, наступил конец группы пьяниц. Большинство ушли из жизни рано, исключением был только Генри. Этот сукин сын боролся до конца, опровергая все предсказания. Киллгор подумал, а не следовало ли попробовать на нем одну из вакцин - вакцина В почти несомненно спасла бы его, но в этом случае в их руках оказался бы здоровый пьяница, а Проект не был направлен на спасение таких людей. Да и какая от него польза? Разве что для хозяина винного магазина. Киллгор вышел из палаты, дав знак санитару заняться телом. Через пятнадцать минут пепел Генри поплывет в воздухе, химические элементы тела принесут пользу траве и деревьям в качестве удобрения, когда опустятся на землю. Это была единственная польза, которую мог принести природе человек вроде него. Теперь пришло время навестить Мэри, F4, в ее палате.
- Как у тебя дела? - спросил он.
- Хорошо, - ответила она сонным голосом. Какое бы недомогание она ни испытывала, оно было глубоко погружено в морфий, текущий из капельницы.
- Вчера ты решила немного прогуляться? - спросил Киллгор, меряя ее пульс. Девяносто два, все еще сильный, хорошего наполнения. Ну что ж, она пока не достигла стадии серьезных симптомов, хотя не сможет продержаться так долго, как Генри.
- Хотела сказать папе, что у меня все в порядке, - объяснила она.
- Думаешь, он беспокоится?
- Я не говорила с ним с того дня, когда приехала сюда, и подумала... - Она задремала.
- Да, конечно, ты подумала, - сказал доктор Киллгор, обращаясь к бессознательному телу, - а теперь мы примем меры, чтобы такое не случилось снова.
Он изменил программу, увеличив долю морфия на пятьдесят процентов. Это удержит ее в постели. Через десять минут он вышел из здания и пошел на север... а, вот оно, и он увидел пикап Бена Фармера, стоящий на обычном месте. Внутри здания пахло птицами, как и должно быть, хотя снаружи оно походило на конюшню. На каждой двери стояли решетки с ячейками, слишком узкими, чтобы просунуть руку - или позволить вылететь птице. Киллгор прошел мимо ряда дверей, до тех пор пока не увидел Фармера с одним из его любимцев.
- Работаешь сверхурочно? - спросил он.
- Немного, - согласился охранник. - Вылезай, Фестус, - сказал он затем. Сова-сипуха недовольно захлопала крыльями, потом взлетела, завершая свой шестифутовый полет на руке Фармера, одетой в кожаную перчатку. - Думаю, у тебя все в порядке, мой друг.
- Выглядит не слишком дружелюбно, - заметил доктор.
- С совами иногда трудно работать, а у Фестуса к тому же плохой характер, - сказал ему бывший морской пехотинец, отнес сову обратно на ее насест и оставил там. Затем он выскользнул из двери. - Совы - не самые умные хищники. Их чертовски трудно приручить. С Фестусом я даже не буду пробовать.
- Ты просто отпустишь его?
- Да. В конце недели, пожалуй. - Фармер кивнул. - Уже прошло два месяца, и его крыло зажило. Полагаю, что он готов вернуться обратно и найти себе амбар, полный мышей, для охоты.
- Это была та, которую сбил автомобиль?
- Нет, автомобиль сбил Николло, большого рогатого филина. По-моему, Фестус наткнулся на провод линии электропередачи. Не смотрел перед собой, наверно. Оба его глаза функционируют нормально. Птицы совершают глупые поступки, как люди. Но, как бы то ни было, я вылечил его сломанное крыло, сделал хорошую работу, даже если я говорю это про самого себя. - Фармер позволил себе удовлетворенно улыбнуться. - Но старый Фестус не испытывает ко мне чувство благодарности.
- Бен, тебе нужно стать врачом, ты так хорошо относишься к лечению. Ты, наверно, был медиком в морской пехоте?
- Нет, простым солдатом. Морской пехоте предоставляются медики флота, доктор. - Фармер снял с руки перчатку из толстой кожи и пошевелил пальцами, прежде чем надеть ее обратно. - Вы пришли сюда по поводу Мэри?
- Что случилось ночью?
- Вы хотите знать правду? Я пошел в туалет, чтобы помочиться, вернулся обратно и сел почитать свой журнал. Когда поднял голову и посмотрел на монитор, ее не было в палате. Я считаю, она отсутствовала минут десять до того, как вызвал дежурного доктора. Это я допустил ошибку и виноват в этом только я, доктор, - признался Фармер.
- Думаю, что она не сумела натворить что-то очень уж вредное.
- Да, доктор, может быть, стоит перенести компьютер в комнату с замком на двери, а? - Он прошел в конец комнаты и открыл другую дверь. - Эй, Барон, - позвал охранник. Через мгновение ястреб прыгнул на вытянутую руку. - Да, это мой друг. Ты тоже готов вернуться на свободу, верно? Может быть, хочешь найти жирных, сочных зайцев?
Вот настоящие благородные птицы, подумал Киллгор. Их глаза зоркие и ясные, движения мощные и дышат стремлением к цели, и хотя эта цель может показаться жестокой их жертвам, это ведь естественно для Природы. Эти хищники удерживают баланс в природе, истребляя слабых, искалеченных и глупых. Кроме того, хищные птицы благородны в своем поведении, в том, как они взмывают вверх и смотрят с высоты на мир, решая, кто будет жить и кто умрет. Подобно тому, как поступает он и члены его группы, подумал Киллгор, хотя человеческим глазам недостает твердости, которую увидел здесь. Он улыбнулся Барону, который скоро вернется на свободу, будет парить над Канзасом...
- Мне позволят заниматься этим, когда наш Проект войдет в силу? - спросил Фармер, усаживая Барона на его деревянный насест.
- Что ты имеешь в виду, Бен?
- Видите ли, док, есть люди, которые говорят, что мне не разрешат держать птиц, после того как мы выйдем к природе, поскольку это мешает ей. Черт побери, ведь я ухаживаю за своими птицами, - вы знаете, прирученные хищные птицы живут в два или три раза дольше, чем живущие на свободе. Да, я понимаю, что это немного нарушает самостоятельность природы, но, проклятие, ведь я...
- Бен, эта проблема недостаточно велика, чтобы беспокоиться о ней. Я понимаю тебя и твоих ястребов, о'кей? Мне они тоже нравятся.
- Эти птицы - умная бомба природы, док. Я люблю смотреть, как они работают. А когда получают повреждения, я знаю, как вылечить их.
- У тебя это отлично получается. Все твои птицы выглядят здоровыми.
- Еще бы, сэр. Я даю им нужный корм, ловлю для них мышей. Они любят свою пищу теплой, понимаете? - Он подошел к рабочему столу, снял рукавицу и повесил ее на крючок. - Это завершает мою утреннюю работу.
- О'кей, отправляйся домой, Бен. Я позабочусь о том, чтобы компьютерная комната была надежно заперта. Следи за тем, чтобы субъекты больше не разгуливали по ночам.
- Да, сэр. Как дела у Генри? - спросил Фармер, разыскивая в кармане ключи от машины.
- Генри оставил нас.
- Я не думал, что ему осталось много времени. Итак, больше нет пьяниц, а? - Он увидел, как доктор покачал головой. - Да, жаль его. Настоящий боец, этот сукин сын.
- Да, Бен, но такова жизнь.
- Верно, док. Жаль, что мы не можем оставить его тело коршунам. Им тоже нужна еда, но немного противно смотреть, как они ее добывают. - Он открыл дверцу. - Увидимся вечером, док.
Киллгор последовал за ним, щелкая выключателями. Нет, они не могут лишить Бена Фармера права держать своих птиц. Соколиная охота - спорт королей, и во время нее вы можете узнать так много о птицах, как они охотятся, как живут. Они являются частью Великого плана Природы. Проблема заключалась в том, что в Проекте принимали участие крайне радикальные люди, подобные таким, которые протестовали против участия врачей, потому что они мешают естественному развитию Природы. Лечить людей, по их мнению, означает вмешательство, позволяет людям слишком быстро размножаться, что снова приведет к нарушению естественного баланса. Да, конечно. Через сотню, может быть, через двести лет, Канзас будет полностью заселен - но ведь не все останутся в Канзасе. Нет, они распространятся по свету, будут изучать горы, мангровые заросли, дождевые леса, африканскую саванну, и затем вернутся в Канзас с докладами о том, что им стало известно, будут показывать видеозаписи природы в ее естественном развитии. Киллгор заранее предвкушал это. Подобно большинству членов Проекта, он не отрывался от телевизора, когда шел цикл «Планета животных» на канале «Дискавери» по кабельному телевидению. Предстояло так много узнать, так много понять, потому что он хотел узнать все, понять Природу во всей ее целостности. Конечно, это нелегкая задача, возможно, даже нереалистичная, но, если ему не удастся справиться с ней, его место займут дети. Или даже их дети, которые будут выращены и воспитаны для того, чтобы оценить Природу во всем ее великолепии. Они будут путешествовать и отправятся восхищаться Природой, являясь учеными-естественниками. Он подумал, каким будет мнение тех, кто посетит мертвые города... По-видимому, будет неплохой мыслью убедить их сделать это, для того чтобы они поняли, как много ошибок совершил человек, и научатся не повторять их. Может быть, он сам возглавит несколько таких поездок. Нью-Йорк будет самым большим и жестоким уроком, наглядно показывающим, чего не надо делать. Пройдет тысяча лет, может быть, больше, прежде чем огромные здания рухнут в результате коррозии балок и отсутствия ухода за ними... Каменные части зданий сохранятся навсегда, но относительно скоро, лет через десять, олени вернутся в Центральный парк.
В течение некоторого времени стервятники будут пировать на трупах. Им предстоит съесть множество тел... а, может быть, и нет. Сначала трупы будут хоронить обычным, цивилизованным способом, но через несколько недель это окажется не под силу, и тогда люди будут умирать, возможно, в своих кроватях, и появятся крысы, разумеется. Наступающий год станет знаменательным для крыс. Единственной проблемой будет следующая: процветание крыс зависит от людей. Они живут на помойках и отходах цивилизации, относительно специализированные паразиты, и в наступающем году они переживут всемирный пир, до предела набивая свои животы, и затем - что? Что произойдет с крысиным населением? Собаки и кошки будут питаться ими, постепенно достигая определенного баланса, но без миллионов людей, производящих отходы, питающие крыс, их число будет сокращаться в течение следующих пяти или десяти лет.
Это будет интересным предметом для изучения. Насколько быстро сократится крысиное население и до какого предела оно уменьшится?
Слишком много людей в Проекте интересуются крупными животными. Все любят волков и пантер, великолепных благородных животных, так жестоко уничтожаемых людьми из-за их набегов на домашних животных. Но они восстановят свою численность, после того как прекратится их ловля капканами и отравление ядами. Но как относительно маленьких хищников? Как относительно крыс? Создается впечатление, что их судьба никого не интересует, но ведь они тоже являются частью экосистемы. Разве можно применять эстетический подход к изучению природы? Если применить его, то как вы сможете оправдать убийство Мэри Баннистер, субъекта F4? В конце концов, она является привлекательной, умной, приятной женщиной, совсем не похожей на Честера, или Пита, или Генри, ничуть не отвратительная для созерцания, как были они... Но подобно им это личность, которая не понимает Природу, не ценит ее красоту, не видит своего места в великой системе жизни и потому не заслуживает права на жизнь. Жаль. Жалко всех подопытных субъектов, но планета умирает и нуждается в спасении, и сделать это можно лишь одним способом, потому что слишком много людей понимают систему ничуть не лучше, чем низшие животные, которые сами представляют собой несведущую часть самой системы. Только человек может надеяться понять великий баланс Природы. Только человек несет ответственность за поддержание этого баланса, и если это означает необходимость сокращения своего вида, ну что ж, все имеет свою цену. Самая большая и самая изощренная ирония всего этого заключается в том, что требуется огромная жертва, и эта жертва основывается на научных достижениях самого человека. Без содействия человека с его гигантским научным прогрессом, который грозил уничтожить планету, не возникла бы способность спасти ее. Ничего не поделаешь, из такой иронии состоит мир, сказал себе эпидемиолог.
Проект спасет саму Природу, и в Проекте принимают участие относительно немного людей, меньше тысячи, плюс те, кто был отобран для того, чтобы выжить и продолжать усилия по сохранению Природы, не догадывающиеся о том, что их жизни не будут принесены в жертву за преступления, совершенные от их имени. Большинство так и не узнают, какой является причина их выживания, что они были женами, или детьми, или близкими родственниками членов Проекта, или обладали профессиями, в которых нуждается Проект: летчики, механики, фермеры, специалисты связи или что-нибудь еще. Придет время, и они могут догадаться об этом, - такое будет, разумеется, неизбежным. Кое-кто проговорится, а другие услышат это. Когда слушатели поймут это, они, вероятно, придут в ужас, но к тому времени будет уже слишком поздно предпринять что-нибудь. В этом была какая-то чудесная неизбежность. Конечно, исчезнет кое-что, по чему он станет скучать. Театр, хорошие рестораны Нью-Йорка, например, но в Проекте будут, несомненно, хорошие повара и, конечно, в их распоряжении будут удивительные продукты, с которыми они могут работать. Поля в Канзасе, окружающие здания Проекта, будут выращивать столько зерна, сколько понадобится, и там будет крупный рогатый скот, до тех пор пока прерии не наполнятся бизонами.
Проект будет снабжать себя мясом с помощью охоты. Стоит ли говорить о том, что некоторые члены возражали против этого - они были против того, чтобы убивать кого-нибудь, но более спокойные и умные головы возьмут верх в этом вопросе. Человек является одновременно хищником и производителем инструментов, так что против использования ружей не будет возражений. Гораздо более милосердный способ убивать на охоте, а ведь людям нужна еда. А через несколько лет люди оседлают коней и поскачут на них убивать нескольких бизонов и возвращаться домой со здоровым мясом с низким содержанием жира. Охотиться будут и на оленей, лосей и вилорогих антилоп. Зерновые и овощи будут выращиваться фермерами. Все начнут хорошо питаться и жить в гармонии с природой - ружья не такой большой прогресс и не так уж значительно отличаются от лука со стрелами, и они смогут изучать естественный мир в относительном спокойствии.
Такое великолепное будущее можно предвкушать, хотя первые месяцы - от четырех до восьми - будут ужасными. Передачи по телевидению, по радио, газеты будут страшными, пока будет, кому их делать, кому смотреть, слушать или читать, но опять-таки у всего есть цена. Человечество, как доминирующая сила на планете, должно умереть и уступить место самой Природе, и останется ровно столько людей, чтобы наблюдать и оценивать, чем она была и что она делала.

* * *

- Доктора Чавез, пожалуйста, - сказал Попов телефонному оператору больницы.
- Одну минуту, - ответил женский голос. Потребовалось семьдесят секунд.
- Доктор Чавез слушает, - послышался другой женский голос.
- О, извините, я ошибся номером, - сказал Попов и повесил трубку. Великолепно, обе женщины, жена и дочь Кларка, работают в больнице, как ему и сказали раньше. Это является подтверждением того, что Доминго Чавез тоже находится в Герефорде. Итак, теперь он знает обоих - командира организации «Радуга» и одного из ее старших офицеров. Чавез - один из последних. Может быть, он возглавляет службу разведки? Нет, подумал Попов, для этого он слишком молод. Этот пост занимает, по-видимому, британец, старший офицер из MI-6, кто-то знакомый с континентальными разведывательными службами. А Чавез - полувоенный офицер, в точности как его покровитель. Это означало, что он, скорее всего, оперативник, солдат, возможно, руководит боевой группой. Конечно, это предположение с его стороны, но вполне обоснованное. Молодой офицер, отлично физически подготовлен, судя по сообщениям. Слишком молод для любой другой должности. Да, это разумно.
Попов украл у Майлза карту базы и пометил на ней расположение дома Кларка.
Отсюда он может совершенно точно проследить путь жены Кларка от дома на работу в местной больнице, а выяснить время, когда она работает, не составит труда. Это была хорошая неделя для русского разведчика, и теперь пришло время уезжать. Попов уложил вещи и пошел к арендованному автомобилю, затем поехал к центральному зданию мотеля, чтобы расплатиться. В лондонском Хитроу его ждал билет на «Боинг-747», на котором он вернется в международный аэропорт Кеннеди в Нью-Йорке. У него оставалось время, поэтому он отдохнул в комфортабельном салоне для пассажиров первого класса авиакомпании «Бритиш Эйруэйз», где стояли бутылки шампанского для своих престижных клиентов. Попов позволил себе выпить бокал, затем расположился в одном из удобных кресел и взял бесплатную газету, но, вместо того чтобы читать ее, он принялся обдумывать все, что ему удалось выяснить, и пытался понять, что будет делать его наниматель с полученной информацией. Пока он не мог прийти к однозначному выводу, но инстинкт подсказал Попову, что следует позвонить в Ирландию по одному из известных ему телефонов.

* * *

- Слушаю, это Хенриксен, - ответил он по телефону в своем гостиничном номере.
- Это Боб Окленд, - послышался голос полицейского суперинтенданта, который, вспомнил Билл, присутствовал на совещании. - У меня есть хорошие новости для вас.
- Да? И что это за новости, сэр?
- Зовите меня Боб, старина. Мы говорили с министром, и он согласен заключить контракт с «Глобал Секьюрити» по консультативному обслуживанию Олимпийских игр.
- Спасибо, сэр.
- Итак, ты не мог бы приехать к нам утром и обсудить со мной все детали?
- О'кей, отлично. Когда я смогу посетить место проведения соревнований?
- Я полечу вместе с тобой завтра после обеда.
- Великолепно, Боб. Спасибо, что выслушали меня. А ваши люди из SAS?
- Они будут ждать нас на стадионе.
- Хорошо, Боб. Заранее радуюсь возможности работать с ними, - ответил ему Хенриксен.
- Они хотят услышать от тебя, какое новое оборудование для связи ты сможешь им представить.
- Компания «Е-системз» только что начала производить их для нашей команды «Дельта». Каждая рация весит шесть унций, работает в реальном времени, 128-битовое кодирование, канал Х-бэнд, боковая полоса частот, передача резким увеличением радиоимпульса. Практически недоступна для перехвата и надежна в высшей степени.
- За что мы обязаны такой чести, Эд? - спросил Кларк.
- Благодари свою крестную мать в Белом доме. Первые тридцать комплектов уже высланы. Должны прибыть через два дня, - сообщил директор ЦРУ командиру «Радуги Шесть».
- Кто наша крестная мать в Белом доме?
- Кэрол Брайтлинг, советник президента по науке. Она занимается оборудованием для шифрования и после вашей успешной операции в парке позвонила мне и предложила снабдить вас этими новыми радио.
- Но ведь она не имеет допуска к «Радуге», Эд, - вспомнил Кларк. - По крайней мере, я не помню, чтобы ее имя было в списке.
- Видишь ли, Джон, кто-то, должно быть, сказал ей о вас. Когда она позвонила, то назвала пароль, и, кроме того, она имеет допуск практически ко всему, помнишь? Ядерное оружие, все виды коммуникаций и так далее.
- Она не нравится президенту, насколько мне известно...
- Да, я знаю. Радикальная защитница окружающей среды, обнимает деревья. Но она очень умна, а ее совет послать тебе новое снаряжение для связи характеризует ее с лучшей стороны. Я говорил с Сэмом Вильсоном, - помнишь генерала, командующего «пожирателями змей»? Его люди подписали контракт с энтузиазмом. Эти радио не поддаются глушению, шифрованные передачи, цифровая слышимость. К тому же они почти ничего не весят. - А как еще при цене в семь тысяч долларов за одно радио, но это включает расходы на исследование и разработку, напомнил себе Фоули. Он подумал, а не могут ли его оперативники использовать такие совершенные радио для своих тайных операций.
- О'кей, значит, два дня?
- Да. Насколько я помню, обычный рейс из Дувра на базу Королевских ВВС в Мильденхолле, оттуда на грузовике к вам. Чуть не забыл, еще кое-что.
- Что именно?
- Передай Нунэну, что его письмо относительно этого прибора для обнаружения людей привело к желаемым результатам. Компания высылает ему этот новый прибор, чтобы он смог поработать с ним, да еще не один, целых четыре, между прочим. Усовершенствованная антенна, и система глобального позиционирования прилагается.
- А что это за штука?
- Не знаю, видел ее только один раз. Похоже, что этот прибор находит людей по биению их сердец.
- Как же это делается? - спросил Фоули.
- Черт меня побери, Эд, если я знаю, но видел, как обнаруживают людей с помощью этого прибора через стену. Нунэн прямо-таки с ума сошел из-за него. Правда, он сказал, что прибор нуждается в усовершенствовании.
- Так вот, похоже, что компания, производящая такие приборы, прислушалась к его замечаниям. Четыре новых прибора в этой партии сопровождает письмо с просьбой оценить качество прибора и высказать свои пожелания для дальнейшего усовершенствования.
- О'кей, я передам это Тиму.
- Есть какие-нибудь новости о террористах, которых вы убрали в Испании?
- Немного позже сегодня мы посылаем вам факс о них. Они опознали шестерых. Это главным образом баски, находившиеся под подозрением, определили испанцы. Французы бьются, и пока безуспешно, но есть два вероятных, причем один опознан почти точно. Однако нет никаких сведений, кто может посылать этих людей, кто убеждает их вылезти из своих нор и натравливает на нас.
- Русские, - сказал Фоули. - Готов спорить, ими являются русские офицеры, уволенные по сокращению штатов.
- Я не буду оспаривать это, особенно после появления этого парня в Лондоне - по крайней мере, мы так считаем, - но «пятерка» не сумела найти ничего определенного.
- Кто занимается этим делом в «пятерке»?
- Холт, Сирил Холт, - ответил Кларк.
- О'кей, я знаю Сирила. Отличный специалист. Можешь верить тому, что он говорит.
- Это верно, но пока я верю ему, когда он говорит, что у них нет никакой информации об этом. Я тут рассматриваю возможность самому позвонить Сергею Николаевичу и попросить немного помочь.
- Нет, Джон, не стоит делать этого. Твой запрос пойдет через меня, помнишь? Мне тоже нравится Сергей, но только не в этом случае. Слишком очевидно.
- Тогда мы остаемся с поднятыми веслами, Эд. Мне не нравится, что где-то таится русский, который знает мое имя и чем я сейчас занимаюсь.
Фоули мог только кивнуть. Ни одному оперативнику не нравится, если кто-то знает о нем, а у Кларка были все основания для беспокойства, особенно когда его семья находится в месте его работы. Он никогда не привлекал Сэнди к участию в своих операциях в качестве прикрытия, как это делали некоторые оперативники. Ни один офицер не потерял жену при подобных обстоятельствах, но были случаи, когда жены попадали в трудное положение, и теперь это противоречило политике ЦРУ. Более того, Джон в течение своей профессиональной жизни был несуществующей личностью, призраком, которого видели немногие и не узнавал никто, и был известен только тем, кто находился на его стороне. У него будет такое же желание изменить эту ситуацию, как изменить свой пол, но теперь его анонимность под угрозой, и это беспокоило его.
Ну что ж, русские знали его и знали многое о нем, но это он сам помог им по необходимости, когда понадобилось провести операции в Японии и Иране; он не мог не знать, что его действия повлекут за собой определенные последствия.
- Джон, они знают тебя, черт побери, Головко лично знаком с тобой, а это означает, что они проявят к тебе интерес, не так ли?
- Я знаю это, Эд, но - провались все пропадом!
- Я понимаю, Джон, но сейчас ты находишься на такой работе, которая неизбежно привлечет к себе внимание, и закрывать глаза на это не имеет смысла. Так что сиди спокойно, занимайся своим делом, а мы пошарим в кустах и попытаемся узнать, что происходит, о'кей?
- Мне не остается ничего другого, - прозвучал ответ Джона, примирившегося с ситуацией.
- Если мне что-нибудь станет известно, я немедленно позвоню тебе.
- Слушаюсь, сэр, - ответил Кларк, пользуясь военным термином, который был частью его жизни много лет назад. Теперь он пользовался им в тех случаях, когда ему что-нибудь не нравилось.

* * *

Помощником старшего специального агента в Гэри, Индиана, региональном отделе ФБР, был серьезный чернокожий мужчина по имени Чак Юззери. Возраст - сорок четыре года, он недавно приехал в этот отдел, служил в Бюро семнадцать лет, а до этого был полицейским в Чикаго. Заявление Скипа Баннистера сразу попало к нему на стол, и уже через пять минут он попросил отца Мэри немедленно приехать к ним в офис. Прошло двадцать пять минут, и Баннистер вошел в офис ФБР. Агент увидел мужчину высокого роста - пять футов одиннадцать дюймов, плотного сложения, примерно пятидесяти пяти лет и очень испуганного. Юззери прежде всего пригласил его сесть и предложил кофе, от которого тот отказался. Затем пришла очередь вопросов, сначала самых обычных.
После этого вопросы стали более направленными.
- Мистер Баннистер, вы принесли текст электронного письма, о котором говорили?
Джеймс Баннистер достал из кармана лист бумаги и передал агенту.
Три параграфа, увидел Юззери, беспорядочно написанные и с множеством ошибок.
- Мистер Баннистер, у вас есть основания подозревать свою дочь в употреблении наркотиков?
- Только не моя Мэри! - последовал немедленный ответ. - Ни в коем случае. О'кей, она не прочь выпить пива и вина, но никаких наркотиков, только не моя маленькая девочка, никогда!
Юззери поднял руки.
- Пожалуйста, не надо волноваться. Я понимаю, как вы себя чувствуете. Мне приходилось заниматься делами о киднепинге и раньше, и...
- Вы думаете, что ее похитили? - спросил Скип Баннистер, чувствуя, что подтвердились его худшие опасения. Это было куда хуже, чем подозрение, что его дочь наркоманка.
- На основе этого письма, да, я не исключаю такую возможность, и мы будем относиться к этому случаю, как к расследованию киднепинга. - Юззери поднял телефонную трубку. - Пришлите ко мне Пэта О'Коннора, - сказал он секретарше.
Специальный агент Патрик Д. О'Коннор был одним из инспекторов подразделения ФБР в Гэри, тридцати восьми лет, рыжеволосый, с белой кожей лица и в отличной физической форме. Он возглавлял группу, занимающуюся расследованием случаев киднепинга.
- Да, Чак? - спросил он, войдя в кабинет.
- Это мистер Джеймс Баннистер. У него пропала дочь в Нью-Йорке примерно месяц назад. Ей двадцать пять лет. Вчера он получил вот это по своей электронной почте.
Юззери передал письмо своему подчиненному.
О'Коннор быстро прочитал письмо и кивнул.
- О'кей, Чак.
- Пэт, это теперь передается тебе. Займись им.
- Не сомневайся, Чак. Мистер Баннистер, вы не пройдете со мной?
- Пэт занимается расследованием таких дел, - объяснил Юззери. - Он будет руководить следствием и докладывать мне ежедневно. Мистер Баннистер, ФБР относится к киднепингу как к одному из самых тяжких преступлений. Поиски вашей дочери будут считаться делом чрезвычайной важности до тех пор, пока мы не раскроем его. Тебе понадобится десять человек, Пэт?
- Для начала, да. И мы привлечем агентов в Нью-Йорке. Сэр, - обратился он к их гостю, - у всех нас есть дети, и мы знаем, как вы чувствуете себя. Если существует самая крошечная возможность вернуть вашу дочь домой, мы сделаем это. А теперь мне нужно задать вам ряд вопросов, чтобы мы могли приняться за работу, о'кей?
- Да. - Баннистер встал и последовал за О'Коннором в большую комнату, где сидели агенты, разделенные перегородками. Он останется здесь в течение трех часов, рассказывая все, что он знает о своей дочери и ее жизни в Нью-Йорке руководителю расследования и другим агентам. Прежде всего он передал им недавнюю фотографию дочери, которая оказалась очень хорошей. О'Коннор посмотрел на фотографию и положил ее в папку. О'Коннор и его группа уже несколько лет не занимались расследованием киднепинга. Это было преступлением, которое ФБР практически искоренило в Соединенных Штатах. Это касалось, по крайней мере, киднепинга ради выкупа. Похищать людей и потом требовать деньги за их освобождение просто не имело смысла. ФБР всегда добивалось успеха в расследовании подобных случаев и неотвратимо обрушивалось на преступников. Сегодня похищали главным образом детей, и, исключая случаи, когда их похищали разведенные родители друг у друга, преступники использовали детей для удовлетворения извращенных сексуальных потребностей и часто убивали после этого. Такие случаи только увеличивали ярость ФБР. Дело Баннистера, как его стали теперь называть, будет пользоваться приоритетом в отношении выделения агентов и других ресурсов в каждом отделении ФБР по всей стране, если оно затрагивало это отделение. Расследование дел против организованной преступности, в какой бы стадии они ни находились, было отложено в сторону. Это являлось частью духа ФБР. Итак, расследование получило федеральный статус!

* * *

Через четыре часа после прихода Баннистера в отделение ФБР в Гэри два агента из нью-йоркского отделения ФБР, размещавшегося в здании Джекоба Джавитса, уже стучали в дверь суперинтенданта грязного, неухоженного дома, где находилась квартира Мэри Баннистер. «Супер» передал им ключи и сказал, где находится квартира девушки.
Агенты вошли в квартиру и начали обыск. Сначала они искали фотографии, записки, письма - все, что могло навести на след. Они были в квартире целый час, когда вошел детектив из нью-йоркского департамента полиции. К ним обратилось ФБР с просьбой о помощи. В городе тридцать тысяч полицейских, и в случае киднепинга все они могут быть привлечены к работе для оказания помощи в расследовании и опросе знакомых и соседей.
- Есть фотография? - спросил детектив.
- Вот. - Агент передал ему фотографию, переданную по факсу из Гэри.
- Знаете, парни, несколько недель назад мне позвонил кто-то из Де-Мойна, девушку зовут... Претлоу, по-моему. Да, Анна Претлоу, ей лет двадцать пять, юридический секретарь. Живет в нескольких кварталах отсюда. В один прекрасный день исчезла, не оставив никаких следов. Не пришла на работу - бесследно исчезла. Она относится примерно к той же группе, парни, - такой же возраст и пол, - напомнил им детектив.
Может быть, между ними существует какая-то связь?
- Ты проверял список «Джейн Доу»? - спросил младший агент.
Дальше можно не продолжать. У всех появилась очевидная мысль: что, если в Нью-Йорке действует серийный убийца? Преступник такого рода почти всегда искал женщин от восемнадцати до тридцати лет, такой же селективный хищник, как случается в природе.
- Да, но среди обнаруженных трупов нет ни одной, которая походила бы на Претлоу или на эту девушку. - Он вернул фотографию.
- Это непростой случай. Вы нашли что-нибудь?

Предыдущая страница 18 Следующая страница


19 Том Клэнси

- Пока нет, - ответил старший агент. - Дневник, но ничего интересного. Нет ни одной фотографии мужчин. Только косметика, одежда и все такое - обычные вещи для девушки такого возраста.
- Отпечатки пальцев?
Кивок.
- Это следующий этап. Наш парень уже выехал. - Но все знали, что на это слабая надежда, ведь квартира пустовала целый месяц. Жир, из которого состояли отпечатки, мог просто испариться за это время, хотя здесь оставалась какая-то надежда, в этой закрытой квартире с контролируемым климатом.
- С этим придется повозиться, - заметил детектив.
- Подобные случаи никогда не бывают простыми, - отозвался старший агент ФБР.
- Что, если пропали не двое, а больше? - задал вопрос другой агент.
- Множество людей пропадают в этом городе, - сказал детектив. - Но я все-таки проверю по компьютеру.

* * *

Субъект F5 оказалась невысокой, но чувственной девушкой, увидел Киллгор. Ей тоже нравился Чип. Это не было особенно хорошей новостью для Чипа Смиттона, которого не заражали Шивой с помощью инъекции, испытания вакцины или туманной системы.
Нет, он был заражен только с помощью полового контакта, и теперь в его крови появились антитела. Значит, этот метод передачи вируса Шивы действовал и таким образом, и что еще лучше, он действовал путем переноса от женщины к мужчине и не только от мужчины к женщине.
Было неприятно следить за совокупляющимися людьми. Его это нисколько не возбуждало, подглядывание лишь отталкивало. Анне Претлоу, субъекту F5, оставалась пара дней до появления симптомов, судя по анализу ее крови. Она ела, пила и развлекалась с мужчиной прямо перед его глазами на черно-белом мониторе. Ну что ж, транквилизаторы понижали сопротивляемость организма к животному поведению, и трудно было сказать, как она вела себя в обычной жизни, хотя сексуальной техникой владела неплохо.
Как ни странно, Киллгор никогда не обращал особого внимания на такие вещи в тестах на животных. У крыс, думал он, наступает сезон, и тогда мальчики-крысы и девочки-крысы занимаются, должно быть, подобными делами, но он каким-то образом не замечал этого. Он уважал крыс как представителей фауны, но в их случке не видел ничего интересного, в то время как здесь его глаза каждые несколько секунд возвращались к зрелищу на экране монитора. Действительно, Претлоу, субъект F5, была самой миловидной из всех девушек, и если бы он нашел ее в баре для одиночек, то предложил бы ей выпить, сказал «привет»... а дальше посмотрел бы, как пойдут дела. Но сейчас она была обречена, обречена так же, как белые, выращенные в лаборатории крысы. Эти привлекательные существа с маленькими розовыми глазками использовались для опытов во всем мире, потому что они были генетически идентичными, так что результаты тестов в одной стране можно сравнивать с результатами в любой другой стране мира. У них, наверно, не хватит опыта, чтобы выжить в диком мире, и очень жаль. К тому же их белый цвет будет против них - кошки и собаки заметят их издалека, а это плохо в мире, где каждый за себя. Кроме того, они были искусственным видом, не представляли собой план Природы, а появились благодаря человеку и потому не заслуживали права на продолжение рода. Жаль, что они такие забавные, но наблюдение является субъективным, а не объективным, и Киллгор давно научился различать эти две характеристики. В конце концов, Претлоу, субъект F5, тоже была привлекательной и забавной, и его жалость по отношению к ней была оставшимся атавистическим чувством, недостойным члена Проекта. Но это заставило его задуматься, пока он наблюдал за тем, как остервенело Чип Смиттон трахал Анну Претлоу. Это было тем, что Гитлер мог делать с евреями, сохранив небольшое количество для использования в качестве подопытных крыс, или, возможно, вместо макетов во время испытания автомобилей на прочность при столкновении... Но превращает ли это его самого в нациста, подумал Киллгор. Но нет, они не дискриминировали субъектов по расе, религиозным убеждениям или полу. В их работу не вовлекалась политика. Ну, может быть, совсем чуть-чуть, в зависимости от того, как определять этот термин, уж совсем не так, как определял этот термин он. В конце концов, это была наука. Весь Проект основывался на науке и любви к природе. Членами Проекта были люди всех рас и категорий, хотя не так много в отношении к религии, если только не считать религией любовь к природе, которая сама являлась религией в определенном смысле, сказал себе доктор. Да, конечно, это религия!
То, что они проделывали на экране, было естественным, или почти естественным - поскольку это было вызвано в значительной степени препаратами, снимающими моральные запреты, - но их поведение было, несомненно, естественно. Такими же были их инстинкты - его стремление как можно больше распространить свое семя и ее желание это семя получить. Киллгор продолжал размышлять - быть хищником и путем хищнического истребления решать, кто будет жить и кто - нет. Эти двое не будут жить, какими бы привлекательными оба ни были, подобно лабораторным крысам, с их забавными белыми волосиками, и забавными розовыми глазками, и забавно дергающимися белыми усиками. Ведь никто из них не проживет долго. Эстетически это беспокоило его, но существовал разумный взгляд на будущее, которого все они придерживались.

Глава 22
Контрмеры

- Итак, ничего больше от нашего русского друга? - спросил Билл Тауни.
- Ничего, - подтвердил Сирил Холт. - Видеозаписи Кириленко показывают, что он идет на работу каждый день по одному и тому же пути точно в одно и то же время, когда улицы переполнены, останавливается в своем любимом пабе, чтобы выпить пинту, четыре вечера из пяти, и сталкивается по дороге с самыми разными людьми.
Но все, что требуется, для того чтобы обмануть нас при передаче, это небольшие усилия при маскировке и некоторый опыт, если только мы действительно не усилим нашу слежку, а тогда возникает большая опасность того, что Иван Петрович заметит нас и просто постарается принять меры, чтобы остаться незамеченным. Нам бы не хотелось рисковать.
- Правильно, - был вынужден согласиться Билл Тауни, несмотря на свое разочарование. - Ничего из других источников?
Под «другими источниками» подразумевался некто, кто мог работать в российском посольстве по заданию Секретной службы. Там почти несомненно находился кто-то, но Холт отказывался говорить на эту тему по телефону, является ли телефонный канал шифрованным или нет, потому что приоритетом всегда была личность источника. Раскрытие личности источника противником влекло за собой опасность, что его просто убьют.
- Нет, Билл, ничего. Иван не говорил по телефону с Москвой по этому вопросу. Не пользовался он и факсом. У нас нет ни единого подтвержденного факта, ничего, кроме разговора Кириленко в пабе с этим парнем, а это может оказаться пустышкой. Три месяца назад я поручил одному из моих ребят завязать разговор с ним в этом пабе, и они говорили о футболе - Кириленко оказался серьезным болельщиком, хорошо знакомым с игрой, и он даже не открыл свою национальность. У него идеальный акцент. Так что этот парень на фотографии может вполне оказаться никем, всего лишь еще одно случайное совпадение. Кириленко - профессионал, Билл, он не делает ошибок. Какую бы информацию он ни получил, он, несомненно, записал ее и послал с курьером.
- Таким образом у нас, вероятно, по-прежнему остается отставной офицер КГБ, который продолжает бродить по Лондону с информацией о нашем мистере Кларке, полученной из Москвы, и чем он занимается, нам неизвестно.
- Совершенно верно, Билл, - согласился Холт. - Не могу сказать, что мне это тоже нравится, но такова ситуация.
- Что тебе удалось узнать о контактах КГБ с ИРА?
- У нас есть кое-что. Одна фотография кого-то, сделанная на встрече в Дублине восемь лет назад, и устные доклады о других контактах, с описанием внешности. Некоторые походят на нашего парня на фотографии, но письменное описание внешности соответствует трети мужской половины человечества, и мы не решаемся в настоящий момент показывать эти фотографии. - Тауни не требовалось объяснять причину. Было вполне вероятно, что некоторые осведомители Холта действительно являются двойниками, и демонстрация фотографии мужчины в пабе может привести только к тому, что встревожит объект расследования и поставит его в известность, что кто-то висит у него на хвосте и знает, кто он такой. Это заставит его проявить предельную осторожность, может быть, изменить внешность, и конечным результатом будет то, что ситуация ухудшится, вместо того чтобы стать лучше. Тауни напомнил себе - это самая сложная из игр. А что, если все это всего лишь любопытство со стороны русских, просто слежка за офицером-разведчиком, известным другой стороне? Черт возьми, все занимаются этим. Это всего лишь обычная часть их работы.
Окончательным результатом было то, что они знают, что ничего не знают - нет, поправил себя Тауни. Они не знают даже этого. Они знают, что не знают что-то, но не знают даже, было ли это тем, что они хотели узнать.

* * *

- А это для чего? - с невинным выражением лица спросил Хенриксен.
- Система охлаждения туманом. Мы получили ее от ваших парней, - сказал Окленд.
- Да? Мне она не совсем понятна, - ответил американец.
- Один из наших инженеров увидел ее, по-моему, в Аризоне. Она разбрызгивает тончайшие капельки воды, образующие туман. Крошечные капельки поглощают тепловую энергию и испаряются в атмосфере, действуя, подобно кондиционированию воздуха, но с ничтожной затратой энергии.
- Ага, - сказал Хенриксен, изо всех сил стараясь выглядеть удивленным. - Насколько широко распространена эта система?
- Мы установили ее в туннелях и залах. Архитектор намеревался установить ее над стадионом, но возникли протесты, говорили, что туман будет мешать работе камер и тому подобное, - ответил Окленд. - Слишком походит на настоящий туман.
- О'кей, думаю, что мне нужно посмотреть на нее.
- Почему?
- Видите ли, сэр, это чертовски хороший способ распространения отравляющего химического вещества, не правда ли? - Вопрос застал полицейского врасплох.
- Ну... я думаю, что это возможно.
- Отлично. В моей компании работает парень, бывший офицер в Химическом корпусе США, эксперт в таких делах, получил степень доктора в Массачусетском технологическом институте. Я поручу ему проверить это как можно быстрее.
- Да, это отличная идея, Билл. Спасибо, - сказал Окленд, мысленно ругая себя за то, что сам не подумал об этом. Ничего страшного, ведь он нанимает опытных специалистов. А этот янки, несомненно, кажется экспертом.
- Здесь бывает жарко?
- О да, очень. Мы ожидаем, что температура будет больше девяноста градусов - по Фаренгейту, разумеется. Нам полагается теперь измерять температуру в градусах Цельсия, но я так и не научился этому.
- Да, я тоже, - заметил Хенриксен.
- Как бы то ни было, архитектор сказал, что это недорогой способ уменьшить жару, зрителям это понравится, и установка такой системы - разумный способ решения проблемы. Она питается водой из пожарных спринклеров, да и расходует ее очень мало. Мы установили ее больше года назад и периодически испытываем. Занималась этим американская компания, я не помню названия.
«Прохладный спрей», Феникс, Аризона, мысленно сказал себе Хенриксон. Планы такой системы лежали у него в сейфе кабинета. Это будет играть важную роль в планах Проекта. Задача очень даже упростилась. Система уже установлена этими остолопами, настоящая удача, ниспосланная небесами. Здесь было место. Скоро наступит время.
- Получили какие-нибудь сообщения от британцев?
- Мы послали запрос, но пока не получили ответа, - сказал Окленд. - По-видимому, это очень секретная организация.
Хенриксен кивнул.
- Как всегда, вмешивается политика.
- Совершенно верно, - согласился Окленд.

* * *

Детектив лейтенант Марио д'Аллессандро включил компьютер и вывел на экран центральный файл нью-йоркского департамента полиции. Действительно, здесь были Мэри Баннистер и Анна Претлоу. Затем он выбрал «поиск», ограничил объем поиска полом «женщины», возрастом от восемнадцати до тридцати лет и установил мышкой иконку «действие». В результате на экране появился список из сорока шести имен, и он сохранил все сорок шесть в файле, созданном для этой цели. В систему не входили фотографии женщин, но у него для этого существует доступ к бумажным файлам. Лейтенант перевел в отдельный файл женщин из районов Квинса и Ричмонда, ограничив пока свой поиск исчезнувшими девушками из Манхэттена. Список сократился до двадцати одной. Далее он удалил из списка афроамериканок, потому что, если вы имеете дело с серийным убийцей, такие преступники обычно выбирают в качестве жертв один тип. Самым знаменитым таким преступником являлся Теодор Банди, который почти всегда выбирал жертв из числа женщин, расчесывающих волосы на пробор точно посредине. В новом деле также были заметны характерные черты предполагаемых жертв. Например, Баннистер и Претлоу были белыми, одинокими, достаточно привлекательными, возраст от двадцати пяти до двадцати шести лет, темноволосыми. Таким образом, возраст от восемнадцати до тридцати будет хорошей рамкой, решил лейтенант, и он далее удалил из списка имена, которые не соответствуют этой модели.
Затем он открыл файл департамента на «Джейн Доу» и принялся искать найденные тела женщин, которые не были опознаны. Он уже был знаком со всеми подобными случаями по своей предыдущей работе. Две соответствовали параметрам поиска, но ни та, ни другая не были Баннистер или Претлоу. Так что пока поиски ни к чему не привели. Это было одновременно и хорошей новостью и плохой. Две исчезнувшие женщины не были определенно мертвыми, и это была хорошая новость. Но их тела могли быть хитроумно скрыты - поблизости находились болота Джерси, и этот район уже более ста лет считался самым удобным для того, кто хотел избавиться от тела.
Далее он напечатал свой список исчезнувших женщин. Ему придется изучить все бумажные файлы, включая фотографии, вместе с двумя агентами ФБР. Обе - Баннистер и Претлоу - имели каштановые волосы примерно одинаковой длины, и это, может быть, было достаточной обшей чертой для серийного убийцы. Но нет, Баннистер жива, по крайней мере, если судить по письму, посланному по электронной почте... но у серийного убийцы могла быть болезненная привычка дразнить семьи погибших девушек, посылая им письмо якобы от их имени. Лейтенанту еще ни разу не попадались подобные случаи, но серийные убийцы - психически больные ублюдки, и никогда нельзя предсказать поступки, которые они могут совершить для собственной забавы. Если один из таких упырей действует сейчас в Нью-Йорке, то поисками его задницы будет заниматься не только ФБР. Хорошо, что в штате Нью-Йорк наконец-то принят закон о смертной казни...

* * *

- Да, я видел его, - сказал Попов своему боссу.
- Неужели? - спросил Брайтлинг. - Как близко?
- Примерно, как вас, - ответил русский. - Это не было намеренным, просто так случилось. Кларк - высокий мужчина мощного телосложения.
Его жена работает медсестрой в местной больнице, а дочь - врач по профессии, замужем за одним из солдат его боевой группы, работает в той же больнице. Ее зовут доктор Патриция Чавез. Муж - Доминго Чавез, тоже офицер ЦРУ, сейчас проходит службу в этой команде «Радуга», по-видимому, командир боевой группы. Кларк и Чавез - оба офицеры-оперативники ЦРУ. Несколько лет назад Кларк провел операцию в России, вывез жену и дочь бывшего председателя КГБ с советской территории - история их спасения недавно появилась в газетах, вы, наверно, читали ее. Кларк и был тем офицером, который спас их. Он также принимал участие в операции в Японии, и организации устранения аятоллы Махмуда Хаджи Дарейи в Иране. Он и Чавез - исключительно способные оперативники. Будет очень опасно их недооценивать, - закончил Попов.
- О'кей, и что из этого следует?
- Из этого следует, что «Радуга» является тем, чем и казалась, - многонациональной антитеррористической организацией, чья деятельность охватывает всю Европу. Испания является членом НАТО, а Швейцария и Австрия - нет, если вы помните. Смогут ли они расширить свою деятельность и на другие страны? Несомненно, смогут. «Радуга» представляет очень серьезную угрозу для любой террористической операции. Она не та организация, против которой мне хотелось бы сражаться. Их подготовку и опыт ведения настоящего боя мы видели по телевидению. Кроме того, у них отличная техническая и разведывательная поддержка. Одно не может существовать без другого, - закончил Попов.
- О'кей. Итак, мы знаем о них. Могут ли они знать о нас? - спросил Брайтлинг.
- Это возможно, но маловероятно, - ответил Попов. - Если бы дело обстояло именно так, то у вас здесь уже появились бы агенты вашего ФБР, чтобы арестовать вас и меня по обвинению в преступном заговоре. За мной не следили, и никто меня не преследовал. То есть, я хочу сказать, не думаю, чтобы за мной следили. Я знаю, как распознать слежку, и почти уверен, что такого не было, но, должен признаться, что очень осторожная и опытная группа может, вероятно, следить за мной, и я не замечу этого. Это трудно, но теоретически возможно.
Попов увидел, что это потрясло его хозяина. Он только что признался, что не идеален. Его бывшие начальники в КГБ знали бы об этом заранее... но этим людям никогда не приходилось беспокоиться о том, что их могут арестовать и они потеряют миллиарды долларов своего состояния.
- Насколько велика опасность?
- Если вы имеете в виду, какие методы могут быть использованы против вас? - Ответом был кивок. - Это означает, что ваши телефоны могут прослушиваться, и...
- Мои телефоны обеспечивают шифрованную связь. Предполагается, что эта система гарантирована от прослушивания. Мои консультанты по вопросам связи говорят мне...
Попов прервал его нетерпеливым жестом.
- Сэр, вы действительно думаете, что ваше правительство допускает производство шифрованных систем, в которые оно само не может проникнуть? - спросил он, словно объясняя что-то ребенку. - В Агентстве Национальной Безопасности в Форте Мид работают самые талантливые математики мира, в их распоряжении находятся самые мощные в мире компьютеры, и, если вас когда-нибудь заинтересует вопрос, насколько напряженно они работают, стоит только посмотреть на место, где служащие АНБ паркуют свои автомобили.
- Ха? Что вы хотите сказать этим?
- Если парковки наполнены автомобилями в семь часов вечера, это означает, что они напряженно заняты чем-то. В вашей стране у каждого есть автомобиль, и места для их парковки обычно слишком велики, чтобы их можно было оградить и закрыть от постороннего наблюдения. Это простой способ для разведчика узнать, насколько активно работает одно из ваших правительственных агентств. А если вы действительно интересуетесь чем-то, то можете определить по типам автомобилей и их номерам имена и адреса работающих в АНБ. В свое время КГБ проследил главу отдела "Z" АНБ - это отдел, который занимается расшифровкой систем и кодов, и созданием новых. За ним ездили более десяти лет, а заново созданная ФСБ наверняка занимается тем же. - Попов покачал головой:
- Нет, я бы не доверял шифрованной системе связи, которая, как и любая, доступна. У меня есть сомнения насчет систем, которыми пользуется российское правительство. Ваши специалисты очень ловко умеют раскалывать шифры и кодированные системы. Они занимаются этим более шестидесяти лет, начали еще до Второй мировой войны, а теперь объединились с британцами, у которых тоже существует традиция отличных достижений в этой области специальных знаний. Другие спецслужбы - израильская, французская, немецкая и так далее - тоже поднаторели в этом деле. Неужели никто не говорил вам? - удивленно спросил Попов.
- Ну нет, понимаете, мне сказали, что эта система исключительно надежна, потому что она основана на 128-бит...
- Ах да, конечно, стандартная STU-3. Этой системой пользовалось ваше правительство в течение примерно двадцати лет. Теперь ваши люди заменили ее системой STU-4. Вы думаете, что они сделали это только для того, чтобы потратить деньги, доктор Брайтлинг? Или у них была другая причина? Когда я служил в КГБ и занимался оперативной работой, мы пользовались исключительно одноразовыми блокнотами. Это шифровальная система, которой пользуются только один раз. Она состоит из беспорядочных транспозиций. Ее нельзя расшифровать, зато она трудна в использовании. Чтобы послать одно донесение, вам приходится потратить несколько часов на шифровку. К сожалению, использовать ее для голосовой связи почти невозможно. Ваше правительство имеет в своем распоряжении систему под название «Тэп-Данс», или «Чечетка», но нам так и не удалось расшифровать ее.
- Выходит, это означает, что можно прослушивать каждый телефонный разговор, который я веду?
Попов кивнул:
- Да, конечно. Тогда почему, по вашему мнению, все наши важные переговоры велись только с глазу на глаз? - Дмитрий Аркадьевич заметил, что теперь доктор Брайтлинг был по-настоящему потрясен. Гений-то, оказывается, во многом является ребенком, заблудившимся в лесу. - Может быть, теперь вы скажете мне, для чего я предпринимал все эти миссии для вас?
- Да, господин министр... великолепно... благодарю вас, - сказал Боб Окленд в свой сотовый телефон. Он нажал на кнопку «конец», положил телефон обратно в карман и повернулся к Биллу Хенриксену. - Хорошие новости. К нам приедет эта группа «Радуга», чтобы тоже проконсультировать нас по вопросам безопасности.
- Да? - заметил Билл. - Ну что ж, думаю, это не принесет большого вреда.
- Думаете, подставили вам ножку? - спросил полицейский.
- Нет, не очень, - соврал Хенриксен. - Наверно, я знаю некоторых из них и они знают меня.
- Ваш гонорар останется тем же, Билл, - сказал австралиец. Они направились к автомобилю полицейского чина, в котором они поедут в паб, чтобы выпить несколько пинт, перед тем как суперинтендант отвезет американца в аэропорт.
Проклятие, подумал Хенриксен. Снова поднял голову Закон Непредусмотренных Последствий и укусил его за зад. Американец почувствовал раздражение, но оно быстро прошло, и он убедил себя, что это не имеет такого уж большого значения, если он хорошо справится со своей работой. Это может даже оказаться полезным, сказал он себе, почти веря в это.

* * *

Брайтлинг знал, что он может сказать Попову, а что не может. Он во многом доверял русскому, - черт побери, ведь Попов может посадить его в федеральную тюрьму, даже в камеру для приговоренных к смертной казни, - но рассказать ему, о чем действительно идет речь? Нет, так рисковать он не может. Он не знал об отношении Попова к Природе и к Окружающей среде. Следовательно, он не мог предвидеть реакцию русского на осуществляемый Проект. Попов был опасным во многих отношениях, вроде сокола, обученного садиться на руку, но сокол всегда остается соколом, он, пожалуй, может охотиться для хозяина за куропаткой или зайцем, но всегда готов улететь и вернуться к свободной жизни. «Сталинский сокол» по кличке Попов, - усмехнулся про себя Брайтлинг. Но шутки в сторону. Уже не первый раз Брайтлинг думал о том, чтобы поручить Хенриксену решить эту потенциально опасную проблему. Билл знает, как сделать это. Несомненно, бывший агент ЦРУ знает, как расследуются убийства, а значит, сумеет запутать следствие, и тогда эта маленькая проблема исчезнет.
Активы, подумал дальше Брайтлинг. Что еще нужно ему сделать, чтобы обезопасить свое положение и свой Проект? Если «Радуга» представляет угрозу, может быть, следует нанести по ней прямой удар? Лучше всего уничтожить «Радугу», а если это затруднительно, отвлечь ее, заставить направить усилия в другом направлении?
- Сначала мне нужно все обдумать, Дмитрий, - сказал он наконец.
Попов понимающе кивнул, пытаясь понять, какие мысли проносились в голове его нанимателя за эти пятнадцать секунд, которые ему понадобились, чтобы принять решение. Теперь наступила его очередь беспокоиться. Он только что проинформировал Брайтлинга об оперативных опасностях, которые возникают при использовании его, Попова, при организации террористических инцидентов, и особенно о ненадежности его связи. Это особенно напугало Брайтлинга. Может быть, ему следовало сделать это раньше, однако вопрос о связи никак не возникал, и Дмитрий Аркадьевич понял, что это была серьезная ошибка с его стороны. Впрочем, может быть, и не такая серьезная. Оперативная безопасность не была настолько уж плохой. Только два человека знали о том, что происходит... ну, может быть, еще этот парень Хенриксен. Но Хенриксен был в прошлом сотрудником ФБР, и, если бы он являлся осведомителем, они все находились бы сейчас в тюрьме. У ФБР будут все необходимые доказательства для расследования тяжкого преступления и суда, и они не позволили бы продолжать событиям развиваться дальше, если только у них нет оснований подозревать Брайтлинга в существовании какого-нибудь колоссального заговора, который еще следует раскрыть. Но, черт возьми, насколько важнее должен быть этот заговор, чем тот, который связан с убийством?
Более того, они должны знать, что это за заговор, иначе у них не будет оснований удерживаться от их ареста. Нет, с безопасностью все в порядке. И хотя американское правительство имеет техническую возможность расшифровывать переговоры, ведущиеся по якобы безопасным от прослушивания телефонным каналам Брайтлинга, для того чтобы приступить к прослушиванию телефонов, нужно сначала получить ордер суда и представить доказательства, необходимые для прослушивания. Но уже этих доказательств будет достаточно, чтобы отправить несколько человек в камеры смертников. Включая меня, напомнил себе Попов.
Так что же здесь происходит! - в который уже раз задал себе вопрос русский. Только сейчас он как следует подумал об этом и понял нечто очень важное. Чем бы ни занимался его наниматель, это намного больше, чем массовое убийство. Тогда, пропади все пропадом, что это может быть? Больше всего Попова беспокоило то, что он взялся за организацию терактов в надежде - осуществленной надежде, следует признать, - получить в результате много денег. Теперь на его счету в банке Берна лежало больше миллиона долларов. Достаточно для того, чтобы вернуться в матушку-Россию и жить очень хорошо, но все-таки недостаточно для того, к чему он действительно стремился. Как странно узнать, что «миллион» - магическое слово, характеризующее магическую цифру, после того, как ты достигаешь ее, становится совсем не магическим. Это всего лишь число, из которого приходится вычитать деньги на покупки. Миллиона американских долларов недостаточно, чтобы купить дом, который ты хочешь, автомобиль, о котором мечтаешь, пищу, которую ты желаешь, и затем чтобы осталось достаточно для поддержания образа жизни, к которому стремился. Миллиона американских долларов недостаточно для того, чтобы прожить в роскоши оставшиеся годы в любой западной стране, за исключением, пожалуй, России, где он, к сожалению, не хотел жить. Навещать ее - да, остаться в ней - нет. Таким образом, Дмитрий тоже попал в ловушку. Только в какую, он не знал. И вот он сидел здесь, за письменным столом, напротив того, кто, подобно ему, тоже изо всех сил пытался обдумать ситуацию, но ни один из них еще не решил, как из нее выбраться. Один из них знал, что происходит, а другой - нет, но второй знал, как изменить ход событий, а его наниматель не знал. Это был интересный и в некотором отношении элегантный тупик.
- Я действительно нуждаюсь во времени, чтобы обдумать создавшееся положение. Дай мне день-другой, а?
- Конечно. - Попов встал и вышел из кабинета. Он был игроком большую часть своей взрослой жизни в этой самой интересной и увлекательной из всех игр. Теперь он понял, что вовлечен в новую игру, с новыми правилами. Он овладел огромной суммой денег, но эту сумму его наниматель считает тривиальной. Он стал участником операции, смысл которой превосходил значение массового убийства. Трезво подумав, Попов понял, что такая ситуация не была для него чем-то новым. Он когда-то служил стране, названной своим, в конечном итоге, победителем Империей Зла, и тогда «холодная война» была по своим масштабам намного больше массового убийства. Но Брайтлинг не был государством, и какими бы колоссальными ни были его ресурсы, они были крошечными по сравнению с ресурсами любой из развитых стран. И по-прежнему оставался главный вопрос - что это за чертовщина? Чего на самом деле хочет этот человек? И зачем ему нужны услуги Дмитрия Аркадьевича Попова?

* * *

Хенриксен успел на рейс компании «Квантас» до Лос-Анджелеса. Перед ним было больше половины дня в кресле первого класса, хороший отрезок времени, чтобы обдумать то, что стало ему известно.
План для Олимпийских игр был в общем готов. Система создания тумана установлена, и это являлось прямо-таки идеальным для целей Проекта. Он пошлет одного из своих людей проверить работу системы и, таким образом, приготовит все к доставке в последний день. Это оказалось так просто. Он заключил консультационный контракт, необходимый для того, чтобы все осуществилось. Но теперь на сцене появилась еще и эта команда «Радуги». Насколько назойливыми они окажутся? Проклятие, в этом нельзя быть уверенным. В худшем случае может случиться, что какая-то мелочь испортит все. Такое часто бывает. Он знал это по своей службе в ФБР. Случайно появившийся полицейский автомобиль, проходящий мимо пеший полицейский или проезжающий радиомобиль могут привести к срыву хорошо задуманного ограбления. Или в стадии расследования неожиданно хорошая память случайного прохожего, или неосторожная фраза, брошенная субъектом другу, могут попасть к заинтересованному следователю, и преступление будет раскрыто почти мгновенно. Бум, все так просто! Это происходило миллион раз!
Таким образом, со своей точки зрения, он знал, что обязан устранить любую возможность возникновения таких случайных событий. Он находился так близко к решению. Оперативная концепция была блестящей - с самого начала она почти полностью принадлежала ему; Джон Брайтлинг всего лишь обеспечил финансирование. Мысль о том, чтобы заставить террористов действовать в Европе, подогрела страх международной общественности перед такой угрозой, и это позволило ему и его компании получить контракт по наблюдению за безопасностью на Олимпийских играх. Но затем появилась эта проклятая «Радуга» и решила исход трех крупных инцидентов - и что за осел стоял за третьим, спросил он себя, - настолько успешно, что теперь австралийцы обратились к ним с просьбой приехать и все проверить. Если они приедут, то могут остаться и продолжать наблюдение, а в таком случае они будут присутствовать на Олимпийских играх, и в случае возникновения вопроса о химическом оружии, не исключено, что им удастся заметить идеальную систему распространения, и тогда...
Множество «если», сказал себе Хенриксен. Множество «если». Но понадобится масса препятствий, чтобы помешать осуществлению Проекта. Эта мысль утешила его.
Может быть, ему удастся встретиться с людьми «Радуги» и отвлечь их внимание от угрозы? В конце концов, у него в компании служит эксперт по химическому оружию, а у них, наверно, нет такого специалиста, и в этом заключается его преимущество, разве не так? Проявив небольшую изворотливость, его человек сможет выполнить свою работу прямо под носом у них, и никто даже не подумает проверить, чем же он занимался? Вот в чем состоит польза планирования.
Расслабься, сказал он себе, когда появилась стюардесса с подносом напитков, и Хенриксен взял еще один бокал вина. Расслабься. Но нет, он не мог заставить себя сделать это. У него слишком много опыта в расследовании преступлений, чтобы он мог принять простую возможность случайного вмешательства без рассмотрения возможных последствий. Если его человека остановят, пусть даже случайно, возникнет вероятность того, что будет раскрыт весь Проект. А это означает нечто большее, чем просто неудачу.
Это приведет, в лучшем случае, к пожизненному заключению, а он не был готов согласиться с таким вариантом. Нет, он присоединился к Проекту по нескольким причинам. Прежде всего, его задачей было спасение мира, и второе - ему хотелось присутствовать при этом и видеть то, что ему удалось спасти, присутствовать и наслаждаться достигнутым результатом.
Таким образом, риск любого вида и размера был неприемлем. Нужно решить, как устранить даже малейшую вероятность его возникновения. Ключом к этому был русский, Попов. Интересно, что сумел узнать этот шпион во время своей поездки в Европу? Если бы удалось собрать необходимую информацию, можно придумать способ вообще избавиться от этой «Радуги». А ведь интересная идея. Он откинулся на спинку кресла и выбрал фильм для просмотра, чтобы скрыть от постороннего взгляда свои мысли. Да, решил он через десять минут, при участии соответствующих людей и привлечении необходимых возможностей это осуществимо.

* * *

Попов ужинал в одиночку в ресторане, пользующемся сомнительной репутацией, в южной части Манхэттена. По слухам, здесь отлично готовили, но сам ресторан выглядел так, словно по ночам уборкой пола занимались крысы. Однако водка здесь великолепная, и, как всегда, несколько стопок помогли ему направить мысли в нужное русло.
Что он знает о Джоне Брайтлинге? Хотя бы то, что он научный гений и очень успешно проявил себя в бизнесе. Несколько лет назад он был женат на умной женщине, которая сейчас занимает должность советника по науке у президента США, но их семейная жизнь не заладилась, они развелись, и теперь его наниматель является одним из наиболее завидных холостяков в Америке, что подтверждается огромным состоянием. Он непрерывно перескакивает из одной постели в другую, его фотография часто появляется на страницах газет и журналов, повествующих о светской жизни миллионеров. Это, должно быть, вызывает определенное раздражение у его бывшей жены.
У него хорошие связи в сообществе людей, допущенных к секретным материалам.
Организация «Радуга» является, несомненно, «черной», но Брайтлингу удалось узнать ее название, а также имя директора в течение одного дня. Одного дня, напомнил себе Попов. Это было не просто впечатляющим. Нет, такое достижение относится к разряду потрясающих. Как, черт побери, это ему удалось?
Кроме того, он готовил операцию, последствия которой намного серьезнее, чем массовое убийство. Здесь Попов снова уткнулся в тупик. Он чувствовал, что сбился с толку. Это походило на ситуацию, когда ты идешь по оживленной улице и внезапно упираешься в каменную стену. Чем может заниматься бизнесмен, чьи устремления относятся к разряду более серьезных, чем это? Более серьезному, чем угроза потерять свободу, лишиться состояния, даже попасть в камеру смертников? Если это больше, чем массовое убийство, то, может быть, план предусматривает еще большее убийство? Но для какой цели? Может быть, начать войну, но Брайтлинг не был главой государства и, следовательно, не мог начать войну. Или он был шпионом и передавал информацию, относящуюся к разряду национальной безопасности, какому-то иностранному государству, но в обмен на что? Разве может какое-либо правительство подкупить миллиардера? Нет, речь не может идти о деньгах. Что же остается?
Существует классический акроним для причин, которые могут заставить человека совершить государственную измену: ДИСК. Это значит Деньги, Идеология, Сознание и Коренящийся в душе каждого человека эгоизм. О деньгах речь не идет - у Брайтлинга их и так слишком много. Идеология всегда была лучшей мотивацией для предателя или шпиона - люди готовы рисковать своей жизнью намного охотнее из-за своих убеждений, чем ради личной выгоды, - но какая идеология может быть у такого человека? Дальше шло Сознание. Но сознание, направленное против кого? Что в мире настолько вредное, чтобы он решился исправить это даже с риском для жизни? Вряд ли существует такое. Оставался только эгоизм. Ну что ж, у Брайтлинга эгоизм огромных размеров, но эгоизм подразумевал мотив мести какому-то более влиятельному человеку или более могущественной организации, причинивших ему неприятности или вред. Кто может причинить настолько большой вред миллиардеру Джону Брайтлингу, что его материальный успех не является достаточным бальзамом для успокоения раненого самолюбия? Попов подозвал официанта и заказал новую порцию водки. Сегодня он вернется домой на такси.
Итак, Деньги исключаются. Эгоизм - тоже. Остаются Идеология и Сознание. Какие убеждения или неприятности могут заставить человека совершать убийства огромного масштаба? Брайтлинг не был религиозным фанатиком. И у него не было явной ненависти к своей стране. Таким образом, полностью исключая Деньги и Эгоизм, Попов понимал, что Идеология и Сознание были тоже крайне маловероятны, и он не исключил их только потому - почему, спросил он себя. Да потому, что у него было всего четыре возможных мотивации, если только Брайтлинг не был полностью сумасшедшим, а он им не был. Или был?
Нет, сказал себе Попов. Его наниматель психически совершенно здоров. Он принимал разумные решения, и хотя его мышление, в особенности относительно денег, резко отличалось от убеждений Попова, - ну что ж, их у него так много, что такое расхождение в убеждениях вполне понятно; это просто вопрос перспективы, и для него миллион долларов являлся карманными деньгами, в то время как для Дмитрия Аркадьевича все казалось иным. Тогда, может быть, он безумец вроде Саддама Хусейна, или Адольфа Гитлера, или Иосифа Сталина, - но нет, ведь он не глава государства, не стремился к этому, а только подобные люди могут лелеять такие безумные мысли.
Во время своей службы в КГБ Попову приходилось сталкиваться с самыми странными вещами. Он вел игру против противников мирового класса и ни разу не был захвачен, не потерпел неудачу ни в одном из порученных ему заданий. В результате он считал себя умным оперативником. Это делало создавшийся тупик тем более огорчительным. В банке Берна у него лежало на счете больше миллиона долларов. У Попова была перспектива получить еще больше. Он организовал два террористических акта, которые достигли своей цели, не так ли? По крайней мере, таким было, очевидно, мнение его нанимателя, несмотря на жалкую тактическую неудачу в обоих случаях. Но теперь он знал еще меньше, напомнил себе Дмитрий Аркадьевич. Чем глубже он пытался проникнуть в эту загадку, тем меньше знал. И чем меньше он знал, тем больше расстраивался. Он не раз спрашивал у своего нанимателя о цели инцидентов, которые организовывал, но Брайтлинг уходил от ответа. Это должно быть чем-то колоссальным... но чем?

* * *

Они практиковались в упражнениях на дыхание. Дингу это казалось забавным, но его уговорили, сказав, что это необходимо. Хотя Пэтси была высокой и худощавой, ей далеко до атлета, каким стал Динг, находясь во главе Группы-2, и поэтому ей приходилось практиковаться в дыхании, чтобы ребенок появился на свет с большей легкостью. Так что они сидели на полу своего дома, оба с широко раздвинутыми ногами, делая глубокие вдохи и шумные выдохи, словно собираясь разрушить домик сказочного поросенка. Динг сдерживался изо всех сил, чтобы не рассмеяться.
- Глубокое, очищающее легкие дыхание, - произнес Доминго, засекая по секундомеру воображаемые сокращения. Затем он взял ее руку и наклонился вперед, чтобы поцеловать. - Как у нас дела, Пэтс?
- Я готова, Динг. Мне хочется, чтобы это произошло как можно скорее.
- Беспокоишься?
- Ну как тебе сказать, - ответила Пэтси Кларк Чавез, доктор медицины, - я знаю, что будет немного больно, и потому хочу, чтобы это осталось позади и побыстрее, понимаешь?
- Да, - кивнул Динг. Ожидание неприятных вещей обычно хуже, чем их осуществление, по крайней мере с физической стороны. Он знал это из опыта, тогда как она еще не знала. Может быть, именно по этой причине вторые роды всегда проходят легче, чем первые. Вы уже знаете, что ожидать, понимаете, что хотя это не совсем безболезненно, все кончится благополучно, в конце родов вы получите младенца. Это было ключом всего для Доминго. Он станет отцом! Иметь ребенка, начать величайшее из приключений, вырастить новую жизнь, сделать лучшее, что только можешь, делая ошибки, но извлекая уроки из всех, и, в конечном итоге, представить обществу нового хорошего гражданина. Он не сомневался, что это и значит, какой ты мужчина. Да, конечно, держать в руках оружие и выполнять свой долг тоже важно, потому что теперь он охраняет общество, наказывает виновных и защищает невинных, стал одной из сил охраны порядка, из чего и возникла сама цивилизация. Все это верно. Однако рождение ребенка является его шансом стать лично вовлеченным в развитие цивилизации, выращивать детей должным образом, обучать и направлять их по Правильному пути, даже если это произойдет в три часа утра и он почти спит. Может быть, ребенок вырастет и станет разведчиком, оперативником или солдатом вроде него, или, что еще лучше, врачом, как Пэтс, важной и полезной частью общества, на службе у других. Все это произойдет лишь в том случае, если он и Пэтс сделали свою работу хорошо, и эта ответственность является самой большой, какую только может выполнить человек. Доминго заранее предвкушал это, мечтал, как он будет держать в руках своего ребенка, целовать и ласкать, менять пеленки и мыть попку. Он уже собрал кроватку, украсил стены детской розовыми и голубыми зайчиками, купил игрушки, чтобы отвлекать маленького «зверя». Пусть все эти поступки кажутся плохо сочетаемыми с его повседневной жизнью, но ведь он, как и другие солдаты «Радуги», знал, что это не так, поскольку все тоже имели детей, и для них обязательство было таким же. У Эдди Прайса рос сын четырнадцати лет, до некоторой степени непокорный и определенно упрямый - по-видимому, таким же был его отец, - но достаточно умный, чтобы сомневаться во всем и искать собственный ответ на все вопросы, которые он найдет в должное время, как это сделал его отец. На парне было прямо-таки написано «солдат», подумал Динг, но, если повезет, он сначала закончит школу, станет офицером, как это должен был сделать Прайс, и сделает это в Америке. Здесь система, правда, несколько иная, и парень станет великолепным главным сержантом, самым доверенным подчиненным Динга, всегда готовым высказать свои мысли и затем точно выполнить приказы. Да, так много предстоит в будущем, сказал себе Динг, все еще держа руку Пэтси в своей.
- Боишься?
- Не боюсь, просто немного нервничаю, - призналась Пэтси.
- Милая, если бы это было так трудно, каким образом в мире появилось столько людей?
- Типичное мужское утверждение, - заметила доктор Патриция Чавез. - Тебе легко говорить. Ведь не ты будешь делать это.
- Я буду рядом и приду на помощь, - пообещал ее муж.
- Попробуй не прийти!

Глава 23
Наблюдение

Хенриксен прибыл в международный аэропорт Кеннеди с поганым чувством, будто его прокрутили через мясорубку, перед тем как бросить в мусорную корзину, но этого следовало ожидать. Он пролетел буквально половину земного шара за один день, и его внутренние биологические часы барахлили и наказывали его за все, сотворенное с ними. В течение примерно целой следующей недели он будет засыпать и просыпаться в самое неожиданное время, но ничего, с этим можно примириться. Снотворное и несколько стаканов виски помогут ему отдыхать, когда требуется отдых. Служащий компании ждал его в конце коридора, без единого слова взял кейс и провел к отделению получения багажа. К счастью, его дорожный чехол, вмещающий два костюма, оказался пятым, появившимся на вращающейся карусели, что позволило им быстро выйти из терминала и сесть в автомобиль, тут же направившийся по хайвэю в Нью-Йорк.
- Как была поездка?
- Мы получили контракт, - сказал Хенриксен служащему, который не был частью Проекта.
- Хорошо, - сказал служащий, еще не знавший, насколько это было хорошо для других и насколько плохо это будет лично для него.
Хенриксен застегнул ремень и откинулся назад, чтобы немного соснуть по дороге, закончив, таким образом, разговор.

* * *

- Итак, чего мы добились? - спросил агент ФБР.
- Пока ничего, - ответил лейтенант д'Аллессандро. - У меня есть еще одна возможно исчезнувшая девушка, ее квартира в том же районе, тоже привлекательная, примерно того же возраста и так далее, пропала в то же время, как ваша мисс Баннистер. Зовут ее Анна Претлоу, юридический секретарь. Она просто исчезла с лица земли.
- "Джейн Доу"? - спросил другой агент ФБР.
- Нет никаких общих черт. Парни, мы должны рассматривать возможность, что в этом районе действует серийный убийца.
- Но тогда почему пришло это письмо по электронной почте?
- Насколько схоже то первое письмо с остальными электронными письмами, которые мисс Баннистер послала своему отцу? - спросил нью-йоркский детектив.
- Сходства не много, - признал старший агент ФБР. - Первое письмо, которое принес в офис ФБР ее отец, выглядит так, словно... понимаете, у меня создалось впечатление, что оно написано под влиянием наркотиков.
- Согласен, - кивнул д'Аллессандро. - Вы принесли остальные?
- Вот. - Агент передал ему шесть копий электронных писем, переданных по факсу в отделение ФБР Нью-Йорка. Детектив осмотрел их. Все шесть были с отличной грамматикой, хорошо сформованные, и ни в одном из них не было грамматических ошибок.
- Что, если они были посланы не ею? А вдруг их послал кто-то другой?
- Серийный убийца? - спросил второй агент ФБР. Затем он подумал над этим, и его лицо отражало, о чем он думал. - Тогда он по-настоящему психически больной человек, Марио.
- Да, конечно, ведь серийные убийцы не бойскауты, верно?
- Писать, чтобы мучить семьи? У вас когда-нибудь было нечто похожее? - удивился старший агент.
- Я никогда не слышал об этом, Том, но, как сказал твой напарник...
- Дерьмо, - заметил старший агент Том Салливэн.
- Давай обратимся к психиатру, а? - высказал свое мнение младший агент Фрэнк Чатэм.
Салливэн кивнул:
- Да, так и поступим. Я позвоню Пэту О'Коннору. А теперь следующий шаг здесь. Я считаю, нам нужно размножить фотографии Мэри Баннистер и начать раздавать их на Вест-Сайде. Марио, ваши люди могут помочь нам?
- Никаких проблем, - ответил д'Аллессандро. - Если это то, на что походит, я хочу взять ублюдка до того, как он попытается установить рекорд. Только не в моем городе, парни, - закончил лейтенант детективов.

* * *

- Собираешься снова попробовать интерлейкен? - спросила Барбара Арчер.
- Да. - Киллгор кивнул. - Предполагается, что этот Три-а укрепляет иммунную систему, но они не знают, каким образом. Я тоже не уверен, но, если он оказывает какое-то воздействие, нам нужно знать об этом.
- Как относительно осложнений на легкие? - Одна из проблем с интерлейкеном заключалась в том, что он нападает на ткани легких, тоже по неизвестной причине, и потому может представлять опасность для курильщиков и других людей с болезнями дыхательной системы.
Новый кивок:
- Да, я знаю, похож на интерлейкен-2, но субъект F4 не курит, а мне хочется быть уверенным, что Три-а не сделает ничего, способного повлиять на чистоту эксперимента с Шивой. Мы не можем рисковать, Барб.
- Согласна, - заметила доктор Арчер. Как и Киллгор, она не думала, что эта новая версия интерлейкена окажется хоть немного полезной, но надо проверить.
- А как с интерфероном?
- Французы испытывали его на больных геморрагической лихорадкой в течение последних пяти лет, но не добились никакого успеха. Мы тоже можем попробовать это, но, я уверен, это ни к чему хорошему не приведет, Барб.
- Все равно, давай попробуем его на F4, - предложила она.
- Давай. - Киллгор сделал пометку на карточке и вышел из комнаты. Через минуту он появился на мониторе.
- Привет, Мэри. Как мы чувствуем себя этим утром? Лучше?
- Нет. - Она покачала головой. - Желудок по-прежнему очень болит.
- Неужели? Посмотрим, что мы можем сделать, чтобы исправить это. - Болезнь развивалась быстро. Киллгор подумал, а не было ли у нее генетического отклонения в верхнем кишечном тракте, может быть, уязвимость к пептической язвенной болезни?
Если это так, то Шива быстро разорвет ее. Он увеличил дозу морфия в капельнице, стоящей рядом с кроватью.
- О'кей, теперь мы собираемся дать тебе пару новых лекарств. Они вылечат тебя за два или три дня, о'кей?
- Это те, на испытание которых я дала согласие? - спросила F4 слабым голосом.
- Да, совершенно верно, - ответил Киллгор, вешая капельницы с интерлейкеном и интерфероном на стойку. - От них ты обязательно почувствуешь себя лучше, - пообещал он с улыбкой.
Как это странно, разговаривать со своими подопытными крысами. Ну что ж, он говорил себе уже много раз, что крыса - это свинья, это - собака, это - девушка, в данном случае. Так какая между ними разница? Нет, сказал он себе сегодня. Ее тело расслабилось от увеличенной дозы морфия, и глаза перестали фокусироваться. Действительно, в этом все-таки заключалась разница. Они не давали крысам снотворное или наркотики, чтобы ослабить боль. Не потому, что не хотели, просто не существовало практического способа уменьшить их страдания. Ему не нравилось, когда он видел, как эти забавные розовые глазки превращались из ярких в тусклые, отражая боль. Ну что ж, в данном случае тусклые глаза отражали передышку от боли.

* * *

Это очень интересная информация, подумал Хенриксен, и русский так ловко добыл ее.
Он стал бы отличным агентом для департамента иностранной контрразведки... но ведь он и занимался этим, правда, для другой стороны. Получив эту информацию, он вспомнил мысль, появившуюся у него во время полета на авиалайнере «Квантас».
- Дмитрий, - спросил Хенриксен, - у тебя есть контакты в Ирландии?
Попов кинул:
- Есть несколько.
Хенриксен посмотрел на доктора Брайтлинга. Тот одобрительно кивнул.
- Им хотелось бы поквитаться с SAS?
- Это обсуждалось много раз, но было признано неосуществимым. Это все равно что посылать грабителя в хорошо охраняемый банк, - впрочем, это неточное сравнение. Все равно что посылать грабителя в правительственное агентство, которое печатает деньги. Они слишком хорошо подготовились к обороне, чтобы надеяться на успешный исход.
- Но ирландские боевики и не будут нападать на Герефорд, вот в чем хитрость! Что, если выманить их на открытое место, и затем их будет ждать там наш маленький сюрприз? - Хенриксен продолжил объяснение своего замысла.
А ведь это и впрямь очень интересная мысль, подумал Попов. И тем не менее все равно это очень опасная миссия.
- Ну хорошо. Каково сейчас состояние ИРА?
Попов откинулся на спинку кресла.
- Они сейчас раскололись. Существует несколько фракций. Некоторые хотят мира. Другие настаивают на продолжении беспорядков. Для членов фракций причины этого одновременно идеологические и личные. Идеологические причины заключаются в том, что они искренне верят в свои политические цели - свержение британского правления в Северной Ирландии, республиканского правительства в Дублине и создание «прогрессивного социалистического» правительства во всей стране. Если рассматривать это как цель, то она слишком амбициозна и не от мира сего, но они тем не менее верят в нее и придерживаются своих убеждений. Они фанатичные марксисты, скорее маоисты, чем марксисты, но в данный момент это неважно.
- А личные причины? - спросил Брайтлинг.
- Когда человек становится революционером, дело не просто в убеждении, но и в том, как это воспринимает общественность. Для многих революционер является романтической личностью, человеком, верящим в свое видение будущего и готовым рисковать жизнью для достижения идеала. Из этого возникает их социальный статус.
Те, кто знает таких людей, часто относятся к ним с уважением. Таким образом, утрата такого статуса наносит вред бывшему революционеру. Теперь ему приходится зарабатывать на жизнь, сидя за рулем грузовика или еще каким-то образом.
- Иными словами, как это случилось с тобой, когда КГБ уволил тебя по сокращению штатов, - высказал свое мнение Хенриксен.
Увы, к несчастью, Попову пришлось согласиться, хотя опять пострадало его «израненное» самолюбие.
- В определенном смысле, да. Будучи оперативником Комитета Государственной Безопасности, у меня был статус и положение, которого лишь немногие достигали в Советском Союзе, и утрата этого имела для меня большее значение, чем утрата моего скромного жалованья. То же самое относится и к ирландским марксистам. Таким образом, у них есть две причины для продолжения беспорядков: их политические идеологические убеждения и стремление к личному признанию общественностью. Они не желают быть просто шоферами или тупыми британскими «работягами».
- Ты знаком с такими людьми? - задал прямой вопрос Хенриксен.
- Да, я, наверно, смогу установить контакт с некоторыми из них. Мне довелось встречать многих в долине Бекаа в Ливане, где они готовились вместе с другими «прогрессивными элементами». Иногда я ездил в Ирландию, чтобы передать указания и деньги для поддержки их деятельности. Проводимые ими операции отвлекали значительную часть британской армии, и потому ирландцы заслуживали нашу поддержку, поскольку понижали боеготовность одного из главных врагов - члена НАТО. - Попов окончил свои рассуждения и посмотрел на других мужчин, присутствующих в комнате. - Что вы хотите от них?
- Вопрос заключается не в том, что мы хотим от них, а в том - как? - сказал Билл русскому. - Ты знаешь, когда я служил в Бюро, мы всегда говорили, что ИРА состоит из самых лучших террористов в мире - преданных своему делу, умных и совершенно беспощадных.
- Я, пожалуй, соглашусь с такой оценкой. Они блестяще организованы, идеологически подготовлены и готовы предпринять практически что угодно, если результатом будет настоящий политический успех.
- Как отнесутся они к такой миссии?
- Что это за миссия? - спросил Дмитрий, и тогда Билл объяснил свою концепцию операции. Русский внимательно и вежливо выслушал его, перед тем как ответить. Это понравится им, но размах и сопутствующие опасности очень велики.
- Что им потребуется для осуществления такой операции?
- Деньги и другая поддержка, оружие, взрывчатка - все, что им нужно для проведения операции. Происходящая в настоящее время борьба между фракциями оказывает влияние на организацию снабжения. Нет сомнения в том, что фракция, стремящаяся к миру, старается контролировать деятельность фракции, настаивающей на продолжении борьбы, просто ограничивая их доступ к оружию. Без этого они не могут предпринять реальных операций и, следовательно, не в состоянии повысить свой престиж. Таким образом, если вы дадите им материальную возможность проводить операции, они весьма серьезно выслушают ваше предложение.
- Деньги?
- Деньги позволяют человеку покупать вещи. Фракции, с которыми мы будем иметь дело, скорее всего, отрезаны от обычных источников финансирования.
- Которыми являются? - спросил Брайтлинг.
- Питейные заведения и то, что вы называете «протекционистским рэкетом», а у нас это зовут «крышеванием», верно?
- Точно, - подтвердил Хенриксен и кивнул. - Именно так они получают деньги, и этот источник контролируется, наверно, фракциями мира.
- Тогда, по вашему мнению, Дмитрий, сколько денег им потребуется?
- Я бы сказал, по меньшей мере несколько миллионов долларов.
- Вам следует проявить максимальную осторожность, отмывая их, - предупредил своего босса Билл.
- Пять миллионов долларов?
- Думаю, этого будет достаточно, - сказал Попов после секундного размышления, - плюс психологическая привлекательность нападения на зверя так близко к его логову. Но я не могу ничего обещать. Эти люди сами принимают решения, руководствуясь собственными соображениями.
- Насколько скоро вы сможете организовать встречу с ними?
- Через два, может быть, через три дня после того, как я приеду в Ирландию, - ответил Попов.
- Покупайте билеты, - решительно сказал Брайтлинг.

* * *

- Один из них заговорил, перед тем как уехал на задание, - сказал Тауни. - Его звали Рене. Уезжая в Испанию, он говорил со своей подругой. Ее замучила совесть, и она сама пришла в полицию. Французы допросили ее вчера.
- И что она рассказала? - спросил Кларк.
- Что целью операции было освобождение Карлоса, но он ничего не сказал ей о том, кто поручил ему проведение этой операции. Честно говоря, он вообще мало о чем говорил, хотя в ходе допроса было упомянуто имя еще одного участника операции, или, по крайней мере, так считают наши французские коллеги. Сейчас они проверяют это имя. Женщина, о которой идет речь, - ну он и она были друзьями, любовниками в течение некоторого времени, и он, наверно, доверял ей. Она пришла в полицию по своей собственной инициативе из-за убитого голландского ребенка. Парижские газеты описали убийство очень подробно и красочно, и это, по-видимому, встревожило ее совесть. Она рассказала полиции, что пыталась отговорить его от участия в операции, - я не уверен, что верю этому, - и тогда он сказал ей, что думает. По-видимому, он не говорил о подробностях, но французы считают, что кто-то, может быть, отказался от участия в операции. Сейчас они опрашивают обычных подозреваемых и пытаются разговорить их. Может быть, им удастся узнать что-нибудь, - закончил Тауни, не скрывая надежды.
- Это все? - спросил Кларк.
- Вообще-то совсем немало, - заметил Питер Ковингтон. - Это гораздо больше, чем мы знали вчера, и дает возможность нашим французским друзьям расследовать дополнительные сведения, о которых им стало известно.
- Может быть, - согласился Чавез. - Но почему они взялись за операцию? Кто убедил этих ублюдков приняться за нее?
- Известно что-нибудь о двух других инцидентах? - задал вопрос Кларк.
- Ни единого звука, - ответил Тауни. - Немцы покопались во всех кустах. Было замечено, что автомобили приезжали и отъезжали от дома Фюрхтнера/Дортмунд, но она была художницей, и это вполне могли быть покупатели ее картин. В любом случае, не известны ни марки автомобилей, ни их номерные знаки. Это дело закрыто, если только кто-нибудь не войдет в полицейский участок и не сделает заявление.
- Известные сообщники? - спросил Ковингтон.
- Все допрошены, но никаких результатов. Ганс и Петра никогда не отличались разговорчивостью. То же самое относится к Моделю и к Гуттенаху. - Тауни махнул рукой в разочаровании.
- Он где-то здесь, Джон, - сказал Чавез. - Я чувствую это.
- Согласен, - кивнул Ковингтон. - Но фокус заключается в том, чтобы он попал к нам в руки.
Кларк сердито нахмурился, но он тоже знал правила еще с того времени, когда занимался оперативной деятельностью. Вы хотите получить информацию, но простое желание никогда не приводит к ее появлению. Подобная информация приходит к вам, когда она сама решает прийти. Это так просто и сводит с ума, особенно когда вы знаете, что она вот здесь, совсем рядом, а вы нуждаетесь в ней. Получив самую незначительную информацию, «Радуга» могла обратиться в какое-нибудь национальное полицейское агентство, направить его в нужном направлении, арестовать одного человека или нескольких и поджаривать их на медленном огне до тех пор, пока они не расскажут то, что нужно «Радуге». Лучше всего, чтобы это оказались французы или немцы, - ни в одной из этих стран нет юридических ограничений, которые налагает на свою полицию Британия и Америка. Так, однако, не следует думать, и ФБР обычно ухитряется расколоть подозреваемых, хотя и обращается со всеми преступниками в «белых перчатках». Даже террористы, захваченные ФБР, обычно рассказывали все, что им было известно, - ну, разумеется, если это не ирландцы, вспомнил Джон. Некоторые из этих подонков отказываются произносить единое слово, не говоря уж о своих именах. Ну что ж, существуют способы сломить такую степень упрямства. Они заключаются в том, чтобы поговорить с ними вне пределов полицейских участков, вдохнуть в них страх божий, ну и, конечно, применить боль. Обычно это действовало, - по своему опыту Джон Кларк знал, что это действует всегда. Но сначала нужно было найти, с кем говорить. Это самое трудное.
Будучи оперативником ЦРУ, он часто бывал в отдаленных опасных местах, где намечалось проведение операции, и вдруг приходило сообщение, что операция отменяется или, что еще хуже, откладывается из-за того, что отсутствует или утеряна важнейшая часть информации. Он видел, как по этой причине погибли трое мужчин и одна женщина, в четырех различных странах, все за железным занавесом. Четыре человека, лица которых он не забудет никогда, потеряны, убиты в соответствии с решением суда своими родными странами. Их борьба против тирании оказалась, в конечном итоге, успешной, но они не дожили до этого времени и не увидели торжества своих бесстрашных усилий. Совесть Кларка мучительно страдала от того, что он помнил каждого из них, и по этой причине он научился ненавидеть людей, владеющих нужной для него информацией, но не способных передать ее вовремя. Как это происходит сейчас. Динг прав. Кто-то вызывает этих зверей из своих берлог, и Кларк хочет знать имя этого человека. Стоит им обнаружить его или ее, и у них в руках окажется список имен и телефонных номеров и адресов. Получив его, европейские полицейские агентства сметут их в огромный мешок, и это положит конец значительной части террористической опасности, все еще нависшей над Европой. А это чертовски лучше, чем посылать своих людей на операции с заряженным оружием.

* * *

Попов уложил чемоданы. Русский сказал себе, что стал в этом настоящим экспертом и научился укладывать рубашки так, что он доставал их из чемоданов без единой морщинки.
За все время пребывания в КГБ Попов так и не научился этому. Возможно, это объяснялось тем, что теперь рубашки более высокого качества, более дорогие, и он лучше ухаживает за ними. Чемоданы, однако, все-таки отражали его предыдущую профессию, в них находились потайные карманы и отделения, в которых он держал свои «запасные» документы. Теперь он всегда возил их с собой. Если весь этот проект рухнет под своей тяжестью, Попов надеялся исчезнуть, не оставив за собой никаких следов, его три неиспользованных комплекта документов должны помочь в этом. В самом крайнем случае он появится в своем бернском банке, снимет деньги со счета и растает в России, хотя у него были и другие планы на будущее...
Однако он беспокоился, что жадность может затемнять его мышление. Пять миллионов долларов. Если он сможет положить их в банк на свой счет, тогда в его распоряжении будут ресурсы, позволяющие ему вести комфортабельную жизнь до самой смерти практически в любом выбранном им месте мира, особенно, если разумно распорядиться деньгами. Но как обмануть ИРА и украсть деньги, выделенные для них? Ничего, это может оказаться не так уж и трудно. Тут его глаза закрылись, и он опять спросил себя о жадности. А вдруг и впрямь она затемняет его оперативное мышление? Неужели он рискует без крайней необходимости, увлеченный мечтой об огромной сумме денег? Трудно быть объективным, рассматривая собственные мотивации. Не менее трудно, чем быть теперь свободным человеком, а не одним из тысяч оперативников Комитета Государственной Безопасности, где приходилось отчитываться за каждый потраченный доллар, фунт или рубль перед бухгалтерами в доме № 2 на площади Дзержинского, людям, полностью лишенным чувства юмора в этом поразительно бесчувственном государственном механизме.
Жадность, думал с беспокойством Попов. Ему придется пока отложить в сторону весь этот вопрос. Ему нужно вести себя как положено профессионалу, которым он был всю жизнь, быть осторожным и осмотрительным на каждом шагу, в противном случае он будет захвачен вражескими контрразведывательными службами или даже людьми, с которыми он собирается встречаться. Временное крыло Ирландской республиканской армии было еще беспощаднее, чем любая террористическая организация в мире. Хотя его члены могут казаться веселыми и дружески настроенными парнями за кружкой пива - в манере пить они очень напоминали русских, - они убивали своих врагов как внутри организации, так и за ее пределами, с таким же отсутствием жалости и равнодушием, как медицинский персонал убивает своих подопытных крыс Тем не менее они могут быть исключительно преданными. По сути дела, их действия были легко предсказуемыми, что являлось удобным для Попова. И он знал, как вести с ними дела. Он делал это в прошлом довольно часто, как в Ирландии, так и долине Бекаа. Просто нужно не позволить им распознать его желание положить на свой счет деньги, предназначенные им.
Закончив с чемоданами, Попов отнес их к лифту, затем спустился на уровень улицы, где швейцар его дома вызвал такси, которое отвезет русского в аэропорт Ла-Гардия. Там он поднимется на борт шаттла, прилетит в международный аэропорт Логан в Бостоне и оттуда на авиалайнере «Боинг-747» ирландской компании «Аэро Лингус» отправится в Дублин. Помимо всего прочего, работа Попова на Брайтлинга позволила ему накопить огромное количество бонусных миль «частого путешественника», но, поскольку он летал на самолетах самых разных авиакомпаний, это не принесло никакой пользы. Он всегда путешествовал в первом классе, что не допускалось в КГБ, подумал Дмитрий Аркадьевич со скрытой улыбкой, сидя на заднем сиденье такси. Все, что от него требуется, напомнил он себе, это осуществить честную сделку с ИРА. Если возникнет возможность украсть деньги, он воспользуется ею. Одно он знал совершенно точно: они с радостью ухватятся за предоставившуюся возможность. Она была слишком хороша, чтобы упустить ее, и, помимо всего прочего, ИРА обладала страстным желанием проявить себя с блеском.

* * *

Специальный агент Патрик О'Коннор прочитал информацию, переданную по факсу из Нью-Йорка. Самым трудным в расследовании киднепинга был фактор времени. Ни одно следствие не шло достаточно быстро, но хуже всего дело обстояло с киднепингом, потому что вы знаете, что где-то находится реальный человек, чья жизнь зависит от вашей способности получить информацию, и на основании ее принять меры, прежде чем похититель решит покончить со своей мерзкой игрой, убить жертву, находящуюся в его руках, и похитить другую. Похитить другую? Да, вероятно, потому что не поступило требования о выплате выкупа, а это означало, что преступник, схвативший Мэри Баннистер прямо на улице, не собирался возвращать ее обратно. Нет, он пользовался ею как игрушкой, почти несомненно для удовлетворения своих сексуальных потребностей, до тех пор пока она не надоест ему. Тогда он, скорее всего, убьет девушку. Таким образом, О'Коннору казалось, что он принимает участие в гонке, только он не видел, по какой трассе мчится, стараясь опередить секундомер, находящийся в руке кого-то другого. У него был список местных друзей и компаньонов Мэри Баннистер, и он разослал своих людей - мужчин и женщин - по адресам, надеясь узнать имя или телефонный номер, который приведет его к следующему этапу расследования... но, возможно, и не приведет, подумал он. Это произошло в Нью-Йорке. Молодая женщина поехала туда в поисках счастья среди ярких городских огней, как это делали до нее так много других. И многие нашли то, что искали. Но вот эта девушка, из окраины Гэри, Индиана, отправилась в Нью-Йорк, не зная, что значит жить в большом городе, не обладая искусством самозащиты, без чего не обойтись в городе с восьмимиллионным населением... и сейчас она, возможно, уже мертва, тихо признался себе О'Коннор, убита неизвестным чудовищем, схватившим ее на улице. Но он не мог сделать абсолютно ничего, разве что найти, опознать, арестовать и обвинить поганого урода. Это поможет спасти других, но не будет иметь никакого значения для жертвы, чье имя виднелось на обложке файла у него на столе. Ничего не поделаешь, это одна из проблем полицейского. Ты не можешь спасти всех, зато пытаешься отомстить за их смерть, и это имеет для него большое значение, сказал себе агент, вставая из-за стола и надевая пальто, чтобы ехать домой.

* * *

Чавез выпил несколько глотков своего «Гиннесса» и посмотрел вокруг себя в клубе. Орел Легиона висел на стене напротив бара, люди нередко подходили к нему и прикасались в знак уважения. Трое солдат из его Группы-2 сидели за столом, пили свое пиво и разговаривали о чем-то с двумя солдатами из группы Ковингтона. Телевизор был включен - передавали чемпионат по крикету, - с удивлением заметил Чавез. Неужели это событие национального масштаба? Затем изображение сменилось, стали передавать новости и метеосводку.
Опять понесут про Эль Ниньо, фыркнул Динг. Раньше это называлось просто погодой, но потом какой-то проклятый океанограф открыл, что смешение холодной и теплой воды у берегов Южной Америки меняется каждые несколько лет, и, когда это происходит, мировой климат немного меняется здесь и там. Средства массовой информации радостно вцепились в это, получив, наконец, новое название событий, которые они по неграмотности не могли объяснить. Теперь они утверждают, что современное истолкование «эффекта Эль Ниньо» несет ответственность за необычно жаркую погоду в Австралии.
- Мистер К., вам достаточно много лет, чтобы помнить. Что они говорили до этого дерьма?
- Они называли это необычно жаркой, холодной или свойственной времени года погодой, пытались сказать вам, какой день будет завтра - жаркий, холодный, солнечный или дождливый, а потом сообщали счет бейсбольных матчей. - Причем, говоря о погоде, предсказывали ее со значительно меньшей точностью, подумал Кларк, но промолчал. - Как дела у Пэтси?
- Еще пара недель, Джон. Она держится очень хорошо, но все время жалуется, что ее живот становится таким большим. - Он посмотрел на часы. - Должна вернуться домой через тридцать минут. У нее та же смена, как и у Сэнди.
- Спит хорошо? - продолжал Джон.
- Да, только немного беспокойно, когда маленький хомбре начинает ворочаться, но она получает все, что ей нужно. Не волнуйся, Джон. Я хорошо забочусь о ней. Ты как, предвкушаешь, что станешь дедушкой?
Кларк отпил из своей третьей пинты за вечер.
- Полагаю, что это еще одна веха на пути к смерти. - Затем он засмеялся. - Да, Доминго, предвкушаю. - Я чертовски избалую маленького негодяя, а затем просто верну его родителям, когда он начнет плакать. - А ты готов стать отцом?
- Думаю, что как-нибудь справлюсь. Это действительно трудно? Ты ведь был отцом.
Кларк игнорировал скрытый вызов.
- Через несколько недель мы собираемся послать группу в Австралию.
- Зачем? - спросил Чавез.
- Австралийцы немного обеспокоены по поводу Олимпийских игр, а мы выглядим очень привлекательно из-за всех операций, которые провели. Так что они попросили прислать кого-нибудь из нас, чтобы осмотреться и обсудить проблемы с их SAS.
- Эти парни действительно хороши?
Кларк кивнул.
- Так мне говорили, но ведь не повредит узнать постороннее мнение, правда?
- Кто полетит в Австралию?
- Я еще не принял решения. У них уже есть договор с консультативной компанией «Глобал Секьюрити, Инк.». Ее директором является бывший сотрудник ФБР.

Предыдущая страница 19 Следующая страница


Радуга Шесть 20

Нунэн знает его. Хенриксен, что-то вроде этого.
- А разве там был хотя бы один террористический инцидент? - спросил Доминго.
- Насколько я знаю, ничего крупного, но ты, наверно, не помнишь Мюнхен, 1972 год, или как?
Чавез покачал головой.
- Только то, что читал об этом. Германские копы, насколько я помню из того, что читал, натворили там черт знает что, - полностью сорвали операцию по спасению израильских заложников.
- Да, похоже на это. Никто не говорил им, что придется встретить таких ублюдков. Теперь мы хорошо знакомы с этим, правда? После Мюнхена у немцев появилась GSG-9, и эти ребята здорово подготовлены.
- Как случай с «Титаником», верно? Теперь на кораблях достаточно спасательных шлюпок, потому что у «Титаника» их не хватило.
Джон кивнул, соглашаясь.
- Вот так все и происходит. Нужен жестокий урок, чтобы заставить людей научиться делать что-то, сынок. - Он поставил на стол свою пустую кружку.
- О'кей, но тогда почему преступники никогда не извлекают уроки? - спросил Чавез, заканчивая свою вторую кружку за вечер. - Мы преподали им несколько жестоких уроков, не так ли? Но ты ведь не считаешь, что нам пора сворачивать палатки, верно?
Нет, не считаешь, мистер К. Они все еще где-то там и не собираются уходить на пенсию. Они не учатся ничему, вот и все.
- Зато я, черт побери, извлекаю из этого уроки. Может быть, они просто глупее нас.
- Поговори с Беллоу, - предложил Кларк.
- Пожалуй, я так и сделаю.

* * *

Попов засыпал. Океан далеко внизу под авиалайнером 747 «Аэро Лингус» был теперь темным, и его мысли намного опережали авиалайнер, пытаясь вспомнить лица и голоса из прошлого, думая, а не стал ли его контакт осведомителем британской секретной службы, что обречет его на опознание и возможный арест. Скорее всего, нет. Они казались преданными своим идеалам, но нельзя быть уверенным. Люди превращались в предателей по самым разным причинам. Попов хорошо знал это. Он сам помог многим изменить своим идеалам, предать свои страны, часто за небольшие суммы в наличных. Насколько проще предать иностранца-атеиста, который обеспечивал их двусмысленной поддержкой? Что, если его контакты осознали тщетность своей борьбы? Ирландия не станет марксистским государством, несмотря на все их пожелания. Список таких стран стал теперь очень коротким, хотя находились ученые во всем мире, которые по-прежнему придерживались учения Маркса - Энгельса, и даже Ленина. Дураки. Были даже такие, которые утверждали, что коммунизм пытались построить не в той стране, что Россия была слишком отсталой, чтобы осуществить эти великолепные идеи.
Этого было достаточно, чтобы на лице Попова появилась ироническая улыбка. Он покачал головой. Когда-то он состоял в организации, которая называлась «Мечом и Щитом Партии». Он закончил академию, посещал все политические занятия, узнал ответы на все неизбежные вопросы и проявил достаточную сообразительность, чтобы в точности написать то, что хотели услышать его инструкторы. Таким образом, он получил высокие оценки и завоевал уважение своих менторов, из которых мало кто верил в этот бред, подобно ему, но никто не решался высказать вслух свои подлинные мысли. Поразительно, как долго прожила эта ложь, и, честно говоря, Попов помнил свое изумление, когда красный флаг спустили со своего древка над главным зданием Кремля. По-видимому, ничто не живет так долго, как извращенные идеи.

Глава 24
Привычки

Одним из различий между Европой и Америкой было то, что европейские страны действительно приветствовали иностранцев, тогда как Америка, несмотря на свое гостеприимство, делала въезд в страну поразительно неудобным. Ирландцы, наоборот, не воздвигали никаких барьеров. Попов увидел, что его паспорт проштемпелевали, и он предоставил свой багаж для таможенного досмотра, настолько поверхностного, что инспектор, наверно, даже не заметил, кто является владельцем багажа - мужчина или женщина. Забрав багаж, Дмитрий Аркадьевич вышел наружу и взмахом руки подозвал такси, которое отвезло его в отель. Поднявшись в забронированный однокомнатный номер, выходивший на главное шоссе, Попов немедленно разделся, чтобы поспать несколько часов и лишь потом позвонить по первому номеру. Его последней мыслью, перед тем как закрыть глаза в это солнечное утро, была надежда на то, что контактный номер не был отключен или раскрыт. В последнем случае ему придется разговаривать с местной полицией, но у него было уже приготовлено объяснение, если возникнет такая необходимость. Хотя оно не было идеальным, но все-таки являлось достаточно убедительным, чтобы защитить человека, не совершившего преступления в Ирландской Республике.

* * *

- Воздушные десантники, воздушные десантники, вы слышали? - запел Вега, когда они начали бежать заключительную милю. - Мы собираемся прыгать из большезадой птицы!
Чавеза удивляло, что человек, настолько массивный, как старший сержант Джулио Вега, никогда не страдал от усталости во время утренних пробежек. Он был на добрых тридцать фунтов тяжелее любого члена Группы-2. Будь он чуть шире в груди, и ему пришлось бы заказывать рабочие рубашки на стороне, но, несмотря на атлетическое тело, ноги и дыхание никогда не подводили его. Так что сегодня была очередь Веги вести за собой группу во время утренней пробежки. Еще четыре минуты, и они увидят финишную линию, о которой все страстно мечтали, хотя ни один не признавался.
- Быстрым шагом - марш! - скомандовал Вега, пересекая желтую линию, и все перешли на обычный армейский шаг сто двадцать шагов в минуту. - Левой, левой, своей левой, своей правой, своей левой! - Через полминуты: - Группа... стой!
И все остановились. Послышался кашель, другой, от тех, кто выпил на пинту-другую больше вчера вечером, но это все.
Чавез подошел к месту командира во главе двух колонн солдат.
- Разойдись! - скомандовал он, позволив Группе-2 отправиться в казарму для душа, после того как они растянули и размяли все мышцы для предстоящего дня. Позднее сегодня им предстоит совершить еще одну пробежку, на этот раз через дом, где они будут упражняться в стрельбе боевыми патронами. По своему содержанию упражнение будет скучным, потому что они уже испробовали все возможные перестановки заложников и преступников. Их стрельба была почти идеальной. Их физическое состояние было идеальным, а моральное состояние настолько высоким, что казалось, будто им скучно. Они были абсолютно уверены в своих возможностях, демонстрировали их так убедительно, стреляя боевыми патронами в живые мишени. Даже во время своего пребывания в 7-й дивизии у Чавеза не было такой уверенности в своих людях. Они достигли столь высокого уровня в своей подготовке, что солдаты британского SAS, которые имели длинную и гордую историю и сначала смотрели на группы «Радуги» с нескрываемым скепсисом, теперь приняли их в свой клуб и даже признавали, что есть вещи, которым им хотелось бы научиться у солдат «Радуги». Это было огромным достижением, потому что солдаты SAS признавались во всем мире мастерами специальных операций.
Через несколько минут, приняв душ и переодевшись, Чавез вошел в общее помещение группы, где его люди сидели за своими столами, изучая разведывательную информацию, полученную от Билла Тауни и его подчиненных. Они рассматривали фотографии, многие из которых были обработаны на компьютерах, чтобы компенсировать прошедшие годы с того момента, когда они были первоначально сделаны. Компьютерные системы становились все лучше с каждым днем, по мере того как улучшалось программное обеспечение. Фотография, сделанная под углом, теперь обрабатывалась на компьютере и становилась портретом, изображающим лицо объекта. Его люди рассматривали эти фотографии, словно снимки своих собственных детей. К фотографиям прилагалась информация, гласящая, кто этот, где тот, кого подозревают, кто его известные или предполагаемые компаньоны и так далее. Чавезу такое занятие казалось напрасной тратой времени, но ведь нельзя бегать и стрелять весь день, а знакомство с лицами преступников не является таким уж пустым занятием. В конце концов, сумели же они опознать Фюрхтнера и Дортмунд во время операции в Вене.
Главный сержант Прайс работал над бюджетом группы, который потом положит на стол Динга для дальнейшей проверки, чтобы его босс мог утвердить произведенные расходы и, может быть, запросить дополнительное финансирование для той или иной новой идеи. Тим Нунэн занимался своими электронными игрушками, а Кларк, как всегда, - по крайней мере, так казалось Чавезу - вел бесконечные денежные сражения с ЦРУ и другими американскими агентствами. Это поражало Чавеза, и он считал подобное занятие ненужной тратой сил своего директора. «Радуга» была пуленепробиваемой с самого начала - президентское покровительство всегда идет только на пользу, - а проведенные ими операции ни в коей мере не уменьшали престиж «Радуги». Через два часа они отправятся на стрельбище, где израсходуют ежедневную сотню пистолетных патронов и патронов для автоматов SMG на каждого солдата, затем последуют упражнения с боевыми патронами в доме с «заложниками» и «преступниками»... еще один рутинный день. Слово «рутина» Динг часто заменял словом «скука», но с этим ничего не поделаешь. Кроме того, это было совсем не так скучно, как на оперативных заданиях ЦРУ, когда ему приходилось тратить львиную долю времени, сидя в засаде или ожидая намеченной встречи, а потом заполнять бесконечные бланки, описывая проведенные операции для бюрократов из Лэнгли, которые требовали подробного описания всего, что происходило во время операций, потому что - да потому, что такими были правила. В лучшем случае, правила устанавливают те, кто когда-то сам проводил операции поколением раньше, и считают, что по-прежнему знают о них все, а в худшем случае исполнения правил требовали люди, не имеющие ни малейшего представления о проведении операций, и потому их требования были особенно строгими именно по этой причине. Однако правительство, разбрасывающее миллиарды долларов каждый день, очень часто могло скупиться из-за какой-то тысячи, и с этим Чавез ничего не мог поделать.

* * *

Собственный кабинет полковника Мэллоя находился в штабном здании, поскольку было принято решение, что он занимает должность дивизионного командира. Старший офицер в корпусе морской пехоты США, он привык к подобным глупостям и подумывал о том, чтобы повесить на стене мишень для бросания дартс. По крайней мере, будет чем развлечься, когда у него нет работы. Работа Мэллоя состояла в управлении своим вертолетом, которого, напомнил он себе, у него не было, поскольку тот, что ему выделили, в настоящий момент находился на техническом обслуживании. Какая-то штучка заменялась новой усовершенствованной штучкой, которая улучшит его способность делать что-то, о чем ему пока не сообщили, но которая, в этом у него не было сомнений, будет очень важной, особенно для гражданского подрядчика. Ведь он придумал ее, спроектировал и затем изготовил за счет министерства обороны, разумеется.
Впрочем, могло быть хуже. Его жене и детям нравилось здесь, да и Мэллою такая жизнь тоже нравилась. У него была профессия, требующая немалого мастерства, не такая уж опасная. Риск полетов у пилота-вертолетчика, особенно во время специальных операций, был невелик. Единственное, что беспокоило Мэллоя, так это опасность налететь на провода высокого напряжения, поскольку «Радуга» в основном проводила операции в застроенных районах, и за последние двадцать лет от столкновения с линиями высокого напряжения погибло больше пилотов, чем было известных потерь от зенитного огня во всем мире. На его «МН-60К» не было установки для рассекания проводов, и он написал едкий меморандум относительно этого командиру 24-й эскадрильи специальных операций. Тот ответил с раскаянием, что не раз обращался к своему вышестоящему командиру, и в доказательство этого прислал Мэллою шесть фотокопий меморандумов, высланных в адрес командования. Далее он объяснял, что какой-то эксперт в Пентагоне рассматривает модификацию существующего вертолета, которая, подумал Мэллой, наверняка являлась темой возможного контракта стоимостью в триста тысяч долларов для какого-то бандита, руководящего предприятием, расположенным за Кольцевой дорогой, опоясывающей Вашингтон. В результате от него поступит заключение, гласящее: Да, это хорошая идея, выраженная на четырех сотнях страниц бессмысленной бюрократической прозы, которую никто не будет читать, а просто окажется навечно погребенной в каком-нибудь архиве. Модификация обойдется всего в три тысячи долларов, в эту сумму войдет стоимость материала и затрат на установку, причем стоимость затрат на установку будет ничтожной, поскольку этим займется какой-нибудь сержант, служащий в военно-воздушных силах, который обычно, в отсутствие работы, сидит в своем закутке, читая журнал «Плейбой». Но правила, к сожалению, остаются правилами. Кто знает, может быть, через год «Ночные ястребы» получат приспособления для рассекания проводов.
Мэллой поморщился и начал мечтать о дартс, мишень для которых так и не установил. Изучать лица известных или подозреваемых террористов не имело для него смысла, потому что он никогда не окажется настолько близко к ним, чтобы рассмотреть их. Это было полезным для стрелков, а он, дивизионный командир или нет, был всего лишь их шофером. Ну что ж, могло быть и хуже. По крайней мере, он мог носить свой «мешок» или летный комбинезон, сидя за столом у себя в кабинете, что почти напоминало настоящее подразделение авиаторов. Ему приходилось летать четыре дня из семи, и это было совсем неплохо, и после завершения этого назначения, намекнул его начальник, он может получить место пилота президентского вертолета. Это будет скучно, зато полезно для карьеры. Такое назначение не повредило, несомненно, его старому другу, полковнику Хэнку Гудману, имя которого недавно появилось в списке кандидатов на генеральское звание, относительно редкое достижение для вертолетчика, поскольку морская авиация, состоящая в основном из пилотов вертолетов, управлялась, и управлялась безжалостно, пилотами в реактивных истребителях-бомбардировщиках с фиксированными крыльями. Ничего не поделаешь, все они носили более красивые шарфы. Чтобы развлечься перед ланчем, Мэллой вытащил руководство по уходу за «МН-60К» и начал запоминать дополнительную информацию по работе двигателя, чем обычно занимались инженеры с офицерскими званиями или, может быть, его механик, сержант Джек Нэнс.
Первая встреча состоялась в общественном парке. Попов заглянул в телефонный справочник и за несколько минут до полудня набрал номер некоего Патрика X. Мерфи.
- Привет, это говорит Джозеф Эндрюз. Я пытаюсь найти мистера Йетса, - сказал он в телефонную трубку.
За этой фразой наступила тишина, во время которой человек на другом конце провода искал у себя в памяти ответ на пароль. Он был старым, но секунд через десять собеседник Попова выудил его из глубины памяти.
- А, да, конечно, мистер Эндрюз. Мы ничего не слышали о вас уже много времени.
- Я прибыл в Дублин сегодня утром и заранее предвкушаю встречу. Как скоро мы можем встретиться?
- Час пополудни вас устроит? - И затем последовали инструкции.
И вот теперь он сидел на особо оговоренной скамейке, рядом с дубом, в плаще и широкополой мягкой шляпе, с газетой «Айриш Таймз» в правой руке. Попов воспользовался временем ожидания и принялся читать газету, чтобы ознакомиться с тем, что происходит в мире, что мало отличалось от того, что он видел накануне по каналу CNN в Нью-Йорке. Международные новости стали такими скучными после кончины Советского Союза, и он подумал о трудностях, с которыми столкнулись редакторы основных газет, чтобы заполнить первые страницы. Ну вот народы Руанды и Бурунди по-прежнему безжалостно истребляют друг друга с очевидным наслаждением, а ирландцы изучают возможность посылки туда солдат своей армии в качестве миротворцев. Разве это не странно? - подумал Попов. Они доказали свою полную неспособность поддерживать мир у себя дома, тогда зачем посылать их куда-то еще для поддержания мира?
- Джо! - раздался чей-то счастливый голос вне пределов поля его зрения. Он поднял голову и увидел мужчину лет сорока с сияющей улыбкой.
- Патрик! - отозвался Попов, встал и пошел к нему, чтобы пожать руку. - Прошло столько времени! - Действительно, времени прошло немало, потому что он никогда раньше не видел этого мужчину, хотя сейчас они обменялись приветствиями, как старые друзья. Покончив с этим, они пошли к улице О'Коннелла, где их ждал автомобиль. Попов и его новый друг сели на заднее сиденье, и шофер тут же сорвался с места. Он не ехал с большой скоростью, но все время смотрел в зеркало заднего вида, делая несколько поворотов, выбранных наугад. «Патрик» на заднем сиденье смотрел вверх, на случай появления вертолетов. Действительно, подумал Дмитрий, эти солдаты ИРА дожили до серьезного возраста неспроста. Что касается его самого, Попов сидел и отдыхал. Он мог бы закрыть глаза, но такое поведение могло показаться его хозяевам излишне покровительственным. Вместо этого он просто смотрел вперед. Это не было его первым посещением Дублина, но, кроме нескольких характерных зданий, он не узнавал города. Его сегодняшние спутники не поверили бы ему, поскольку считается, что офицеры разведки имеют тренированную фотографическую память, что было правдой, но только до определенного предела. Прошло сорок минут беспорядочной езды по городу, прежде чем они остановились у какого-то промышленного здания, объехали вокруг него и свернули в переулок. Здесь автомобиль остановился, они вышли перед дверью в глухой кирпичной стене, открыли ее и вошли внутрь.
- Иосиф Андреевич, - послышался спокойный голос из темноты. Затем появилось лицо.
- Шон, здравствуй. Сколько времени прошло. - Попов сделал шаг вперед и протянул руку.
- Одиннадцать лет и шесть месяцев, если говорить точно, - согласился Шон Грэди, принимая протянутую руку и пожимая ее с искренней теплотой.
- Ваш профессионализм по-прежнему великолепен. - Попов улыбнулся. - Я не имею представления, где мы находимся.
- Ничего не поделаешь, приходится быть осторожным, Иосиф. - Грэди сделал жест, показывая направление. - Проходи сюда, прошу тебя.
Грэди провел его в маленькую комнату, где стоял стол и несколько стульев. На столе кипел чайник. Дмитрий Аркадьевич заметил, что ирландцы не утратили своего традиционного гостеприимства. Он снял пальто и бросил его на стул, затем сел.
- Чем мы можем помочь тебе? - спросил Грэди. Ему было почти пятьдесят, увидел Попов, но его глаза сохранили молодой блеск и взгляд, преисполненный преданности своим идеалам. Глаза узкие, внешне бесстрастные, но напряженные, как всегда.
- Перед тем как мы приступим к делу, позволь задать вопрос. Как идут дела, Шон?
- Могли быть и лучше, - признался Грэди. - Некоторые из наших бывших коллег в Ольстере приняли решение сдаться Британской короне. К сожалению, многие разделяют их точку зрения, но мы стремимся убедить их занять более реалистичную позицию.
- Спасибо, - поблагодарил Попов мужчину, который передал ему чашку чаю. Он сделал глоток, перед тем как продолжить. - Ты знаешь, Шон, с нашей первой встречи в Ливане я уважал твою преданность своим идеалам. Сейчас я удивлен, что многие начали колебаться.
- Это была долгая война, Иосиф, так что, полагаю, не все смогли сохранить преданность нашему делу. Мне очень жаль. - И снова его голос прозвучал совершенно бесстрастно, лишенный всяких эмоций. Его лицо было не столько жестоким, сколько равнодушным. Из него вышел бы блестящий офицер-оперативник, подумал русский. Он ничем не выдавал свои чувства, даже удовлетворение, которое иногда испытывал после успешного завершения операции. По всей видимости, на его лице отсутствовали чувства и тогда, когда он пытал и затем убил двух британских командос из SAS, допустивших ошибку и на мгновение утративших бдительность. Такие случаи происходят не так часто, но Шон Грэди сумел достигнуть этой самой трудной цели дважды, ценой, если говорить правду, кровавой вендетты между элитным подразделением британской армии и собственной ячейкой Грэди в ИРА. Солдаты SAS убили не меньше восьми самых близких товарищей Грэди, а один раз они упустили самого Шона лишь потому, что его автомобиль сломался по пути на встречу семь лет назад, встречу, о которой узнали в SAS. Они ворвались в дом и убили трех членов руководства ИРА. За Шоном Грэди шла непрерывная охота, и Попов не сомневался, что британская Секретная служба потратила сотни тысяч фунтов, пытаясь отыскать его и нацелить на него новый рейд командос. Это, подобно всем операциям такого рода, было очень опасной игрой для всех ее участников, но больше всего для самих революционеров. А теперь его ближайшие соратники были готовы предать его, или, по крайней мере, так должен был думать сам Грэди. Этот человек никогда не пойдет на мир с британцами. Он слишком твердо верил в свое видение мира, каким бы искаженным оно ни было. Такое лицо было у Иосифа Виссарионовича Сталина, обладавшего аналогичной целеустремленностью и такой же полной неспособностью идти на компромисс по стратегическим вопросам.
- В Англии действует новая антитеррористическая организация, - сказал ему Дмитрий.
- Вот как? - Грэди не знал об этом, и такое откровение удивило его.
- Да. Она называется «Радуга». Это совместная команда американцев и британцев, и это они провели операции в Worldpark, Вене и Берне.
- Что тебе известно об этой новой группе?
- Очень много. - Попов передал Шону письменное описание.
- Герефорд, - заметил Грэди. - Мы были там и внимательно изучили окрестности, но это место, по которому нелегко нанести удар.
- Я знаю это, Шон, но существуют другие слабые места, и при соответствующем планировании мы считаем осуществимым нанесение мощного удара по этой группе «Радуга». Видите ли, жена и дочь командира «Радуги», Джона Кларка, работают в местной больнице. Их можно использовать как приманку.
- Приманку? - спросил Грэди.
- Да, Шон. - И затем Попов продолжил объяснение концепции операции. Грэди, как обычно, никак не реагировал на слова Попова, но два его соратника едва сдерживались, ерзали на стульях и обменивались взглядами, ожидая, когда заговорит их командир.
- Полковник Серов, вы предлагаете, чтобы мы взялись за очень опасную операцию.
Дмитрий кивнул:
- Да, это верно, и вы должны решить, насколько опасна операция и стоит ли опасность предлагаемого вознаграждения. - Попову не хотелось напоминать одному из руководителей ИРА, что он в прошлом помогал им, - тогда, действительно, помощь была невелика, но эти люди не забывают оказанное им содействие. С другой стороны, он мог и не напоминать Грэди, что эта операция в случае успешного завершения не только выдвинет его в руководители ИРА, но и, возможно, на долгое время испортит мирный процесс между британским правительством и «официальной» фракцией ИРА. Стать человеком, который унизил SAS и другие группы специальных операций на их собственной территории, даст - ему престиж, которым не пользовался ни один ирландский революционер с 1920 года. В этом заключается их слабость, подумал Попов.
Преданность идеологии превратила их в заложников самих себя, своего видения мира, не только политических целей, но и собственного престижа.
- К сожалению, Иосиф Андреевич, у нас нет достаточных ресурсов, чтобы думать о проведении такой операции.
- Мне это понятно. Какие ресурсы вам понадобятся, Шон?
- Больше, чем вы сможете предложить. - Из собственного опыта, а также из разговоров с другими террористами Грэди знал, каким скупым становится КГБ, когда приходится расставаться с наличными. Но это только обезоружило его перед новым сюрпризом.
- Пять миллионов долларов в номерном и открывающемся при произнесении пароля счете в швейцарском банке, - спокойно произнес Попов, и на этот раз увидел-таки эмоции на лице Грэди. Глаза мигнули. Рот слегка открылся, словно он хотел возразить, но тут же взял себя в руки.
- Шесть, - произнес на всякий случай Грэди, только для того, чтобы снова обрести уверенность.
Это вполне устраивало Попова.
- Очень хорошо, думаю, что смогу предложить вам шесть миллионов. Насколько быстро нужны вам эти деньги?
- Насколько быстро сможете их доставить?
- Думаю, что через неделю. Сколько времени потребуется вам для планирования операции?
Грэди задумался на несколько секунд.
- Две недели. - Он был уже знаком с местностью вокруг Герефорда. То, что он не был в состоянии осуществить нападение раньше, не мешало ему думать - мечтать - об этом и собирать необходимую информацию. Он также пробовал собрать информацию об операциях SAS, но скоро понял, что солдаты SAS неразговорчивы, даже после выпивки, за исключением своего сообщества. Было сделано тайком несколько фотографий, но они принесли мало пользы.
Нет, что им было нужно и чего у них не было в прошлые годы, это сочетания людей, готовых пойти на огромный риск, и ресурсов, необходимых для операции.
- Еще одно, - сказал Грэди.
- Да?
- У тебя хорошие контакты с наркодилерами?
Попов был потрясен, хотя сумел не показать этого. Грэди нужны наркотики, чтобы торговать ими? Это означает, что в нравственном облике ИРА произошло кардинальное изменение. Раньше сторонники ИРА не скрывали того, что жестоко относятся к наркодилерам, - их убивали или ломали им коленные чашечки - чтобы показать, что революционеры заслуживают поддержку общественности. Значит, это тоже изменилось?
- Полагаю, что у меня есть несколько косвенных контактов. О каких наркотиках идет речь?
- Кокаин в большом количестве, предпочтительно чистый, высшего качества.
- Чтобы продавать его здесь?
- Да. Деньги есть деньги, Иосиф, - напомнил ему Грэди. - Нам нужен постоянный доход для продолжения операций.
- Не могу ничего обещать, но сделаю все, что смогу.
- Очень хорошо. Сообщи мне о деньгах. Когда они поступят в наше распоряжение, я проинформирую тебя о том, сможем ли мы провести операцию и когда она осуществится.
- Оружие?
- Этим мы займемся сами, - заверил его Грэди.
- Мне нужен телефонный номер для связи.
Грэди кивнул, взял блокнот со стола и написал несколько цифр. Это был, несомненно, номер сотового телефона. Русский положил листок в карман.
- Этот номер будет действовать несколько недель. Этого достаточно для твоих нужд?
- Да, достаточно. - Попов встал. Больше обсуждать нечего. Попова вывели из здания и усадили в машину. Встреча прошла успешно, сказал себе Дмитрий по пути в гостиницу.

* * *

- Шон, это самоубийственная операция! - заявил Родди Сэндс в здании товарного склада.
- Нет, если мы будем контролировать ситуацию, Родди, - ответил Грэди. - И мы в состоянии сделать это, если у нас будут средства. Нам нужно действовать очень осторожно и очень быстро, но мы можем сделать это. - А когда мы сделаем это, Грэди мог и не говорить дальше, тогда все движение увидит, кто на самом деле представляет народ Ирландии. - Нам понадобится примерно пятнадцать человек, Родди. - Затем Грэди встал, вышел из комнаты через другую дверь и сел в автомобиль, чтобы ехать на тайную квартиру. Ему нужно было заняться работой, а такую работу он всегда делал в одиночку.

* * *

Хенриксен собирал свою команду. Он решил, что десяти человек будет достаточно, все опытные, и каждый из них информирован о Проекте. Главным будет подполковник Вильсон Гиэринг, служивший раньше в химическом корпусе армии США. Он был настоящим экспертом по химическому оружию, и в данном случае обеспечит доставку. Остальные будут вести консультации с местными силами безопасности, проинформируют их о вещах, с которыми они были и так хорошо знакомы, устанавливая и укрепляя международное правило, которое гласило: "Эксперт - это Кто-то не из Нашего Города".
Австралийский SAS вежливо выслушают все, что скажут им его люди, и, может быть, даже узнают кое-что новое, особенно когда его люди доставят новые радио от компании «Е-Системз» и Дик Восс научит австралийцев пользоваться ими. Новые радио для групп специального назначения и полицейских SWATбыли красивыми предметами. После этого они будут просто разгуливать по олимпийским объектам со своими специальными пропусками на груди, которые позволят им свободно проходить через все посты безопасности и даже выходить на дорожку и площадки гигантского стадиона. Они получат возможность увидеть Олимпийские игры вблизи, что будет интересной дополнительной льготой для его людей, некоторые из которых, не сомневался Хенриксен, являются настоящими фанатами спорта и получат уникальную возможность увидеть последние Олимпийские игры человечества.
Он отобрал своих лучших людей, и затем агент корпорации по путешествиям закажет им билеты на самолеты и номера в гостиницах - последние через австралийскую полицию, которая зарезервировала для них лучшие номера в отелях, находящихся рядом со стадионом на все время Олимпийских игр. Хенриксен подумал, а не проявят ли средства массовой информации интерес к его компании? При обычных условиях он настаивал бы на этом, поскольку это послужило бы хорошей рекламой, но не на этот раз. Ведь больше нет смысла рекламировать его компанию.

* * *

Итак, его работа закончена. Подрядчик Холлистер осмотрел здания, дороги, площадки для парковки автомобилей и эрзац-посадочную площадку для самолетов, за сооружением которых он наблюдал здесь, в прериях Канзаса. Заключительная фаза работ была обычной путаницей пустячных маленьких деталей, но все субподрядчики подчинились его напору, особенно если учесть, что во все контракты были включены статьи о денежном бонусе при успешном завершении работ до намеченного срока.
Автомобиль компании остановился около него, и Холлистер едва скрыл свое изумление. Мужчина, который вышел из автомобиля, был не кто иной, как главный босс, сам Джон Брайтлинг. Холлистер никогда не встречался с главой корпорации, хотя знал имя и видел его лицо по телевизору. Он прилетел, должно быть, сегодня утром на одном из реактивных самолетов корпорации, и суперинтендант строительства был несколько разочарован тем, что Брайтлинг не воспользовался построенной для этой цели дорогой, на которую легко совершил бы посадку самолет «Гольфстрим».
- Полагаю, вы мистер Холлистер?
- Да, сэр, - он пожал протянутую руку председателя корпорации. - Все закончено, сегодняшний день может считаться полным окончанием строительства.
- Вы превзошли свое обещание на две с половиной недели, - заметил Брайтлинг.
- Видите ли, нам помогла погода. Это не моя заслуга. Брайтлинг засмеялся.
- Я придерживаюсь другой точки зрения.
- Самым трудным делом была установка систем окружающей среды. Это самый строгий комплект спецификаций, который мне встречался. Почему требования настолько суровые, мистер Брайтлинг?
- Понимаете, некоторые из работ, которые будут здесь вестись, требуют полной изоляции, - мы называем это в нашей работе Уровнем Четыре. Высокоактивные лабораторные вещества, приходится обращаться с ними очень осторожно, вы сами понимаете. Мы обязаны выполнять федеральные правила, установленные для таких работ.
- Но все здание? - спросил Холлистер. Это походило на строительство корабля или самолета. Очень редко требовалось, чтобы такое большое здание было полностью изолировано от окружающей среды. Но именно таким было это здание, что заставило их проводить испытания с повышенным давлением воздуха после завершения каждого модуля, что едва не свело с ума подрядчиков, несущих ответственность за окна.
- Ну нам просто хотелось, чтобы это было сделано так, как мы планировали.
- Это ваше здание, док, - согласился Холлистер. Эта единственная спецификация добавила пять миллионов долларов к стоимости проекта, все затраты на рабочую силу пошли к подрядчику, ответственному за окна. Его рабочие ненавидели столь тщательную работу, хотя не возражали против дополнительной платы. В старом заводе «Боинга» по дороге в Вичиту никогда не делалась столь длительная работа. - А ведь вы выбрали прекрасное обрамление для своей лаборатории, сэр.
- Верно, мы специально выбирали это место. - Повсюду вокруг земля была покрыта раскачивающимися под ветром волнами зеленой пшеницы. Ее пышный ковер уже достиг четверти созревания. Виднелись сельскохозяйственные машины, которые рассыпали удобрения и выпалывали сорняки. Необъятное пшеничное поле может быть и не было таким красивым, как поле для игры в гольф, зато являлось намного более практичным. У комплекса был и собственный хлебозавод. Они что, собираются печь хлеб прямо из растущей здесь пшеницы, подумал Холлистер. Фермы, купленные вместе с землей, даже включали огромный скотный двор, где должен был откармливаться скот, а в стороне находилось поле, где выращивали овощи. Созданный комплекс мог быть полностью самостоятельным, если бы работающим здесь захотелось этого. А может быть, они просто хотели ничем не выделяться из окружающей сельской местности? Эта часть Канзаса была полностью покрыта фермами, и, хотя здания проекта, построенные из стекла и стали, не очень походили на амбары и сараи для сельскохозяйственных машин, окружающая местность до некоторой степени смягчала этот контраст. К тому же они были почти незаметны с хайвэя, проходившего к северу, и видны только с нескольких дорог, проложенных поблизости. Здания, стоящие у ворот, ограничивающих доступ в комплекс, представляли собой прочные сооружения, похожие на крепости, - для защиты от торнадо, говорилось в спецификациях, - и действительно, никакой торнадо не мог разрушить их. Черт побери, даже какой-нибудь чокнутый фермер с крупнокалиберным пулеметом не смог бы причинить ущерб этим зданиям, охраняющим безопасность комплекса.
- Итак, вы заслужили свой бонус. Деньги будут переведены на ваш счет к вечеру завтрашнего дня, - пообещал доктор Брайтлинг.
- Спасибо, сэр. - Холлистер извлек из своего кармана ключ-отмычку, открывающий любую дверь комплекса. Это была маленькая церемония, которую он проводил всегда после завершения строительства. Он передал его доктору Брайтлингу. - Ну что ж, сэр, теперь это ваш комплекс.
Брайтлинг посмотрел на электронный ключ и улыбнулся. Это было последнее крупное препятствие для Проекта. Комплекс будет домом для почти всех его людей. Похожий, но по размерам значительно уступающий этому комплекс, построенный в Бразилии, был закончен два месяца назад, но он вмещал только около сотни людей. В этом может разместиться три тысячи человек. Будет тесновато, но комфортабельно. После первых двух месяцев он сможет продолжать здесь свои медицинские исследования с участием лучших сотрудников - большинство из них еще не получили полного объяснения целей Проекта, но заслуживали продолжения жизни - потому что работа шла теперь в неожиданно многообещающем направлении. Настолько многообещающем направлении, что он сам не знал, сколько времени проведет здесь. Пятьдесят лет? Сто? Тысячу, может быть? Кто может сказать это теперь?
Он назовет его Олимп, внезапно решил Брайтлинг. Дом богов, потому что он решил стать именно богом. Отсюда они смогут наблюдать за миром, наслаждаться им, ценить его. На своем портативном радио он будет пользоваться сигналом вызова ОЛИМП-1. Отсюда он сможет летать по всему миру с тщательно отобранными соратниками, наблюдать и узнавать, как должна работать экология. Примерно в течение первых двадцати лет они смогут пользоваться спутниками связи - никто не знает, сколько времени они будут еще кружить по орбитам, - а после этого им придется полагаться на длинноволновые радиосистемы. В будущем это будет не слишком удобно, но запускать собственные спутники связи слишком трудно из-за недостатка рабочей силы и ресурсов, и к тому же при их запуске происходит отравление окружающей среды в таком масштабе, которое нигде больше не изобретало человечество.
Брайтлинг подумал о том, сколько времени его люди захотят жить здесь. Некоторые быстро рассеются по миру, возможно, разъедутся по всей Америке, сооружая собственные анклавы, докладывая сначала по спутниковой связи. Другие отправятся в Африку - это кажется наиболее популярным местом назначения. А будут и такие, кто захочет поехать в Бразилию, изучать дождевые леса. Возможно, Шива не затронет некоторые примитивные племена в Южной Америке, и его люди будут изучать их, узнавать, как живут примитивные люди в нетронутой окружающей среде, в полной гармонии с природой. Они будут изучать их на месте проживания, уникальные виды, заслуживающие сохранения, но, к счастью, слишком отсталые, чтобы представлять опасность для экологии. Может быть, выживут и некоторые африканские племена? Его люди придерживаются иного мнения. Африканские страны позволили своим дикарям слишком тесно соприкоснуться с цивилизацией, с жителями городов, а именно города станут фокусом распространения смерти для каждой нации на земле. Особенно после того, как будет разослана вакцина А. Будут произведены тысячи литров вакцины, их разошлют по всему миру и там распространят, якобы для того, чтобы сохранить жизнь, но в действительности отобрать ее у людей, медленно, разумеется.
Работа продвигалась успешно. В его штабе была уже полностью подготовлена фиктивная документация на вакцину А. Сообщалось, что ее будто бы испытали на тысячах обезьян, которые до этого были заражены Шивой, и только у двух особей обнаружили симптомы заболевания, и лишь одна подопытная обезьяна умерла после испытаний, продолжавшихся девятнадцать месяцев, существующих только на бумаге и в памяти компьютеров. Они еще не обратились в Федеральное агентство за разрешением о проведении испытаний на людях, поскольку это не было необходимым. Однако, после того как очаги заражения Шивой начнут появляться во всем мире, «Горайзон Корпорейшн» объявит, что с момента иранского нападения на Америку Компания все время работала над вакцинами против геморрагической лихорадки и добилась полностью документированных успехов в лечении этого заболевания. Тогда у Федерального агентства лекарственных препаратов и опасных наркотиков не будет иного выбора, как дать разрешение об испытании новых вакцин на людях и, таким образом, официально благословить уничтожение людей в глобальном масштабе. Не столько уничтожение, подумал Джон Брайтлинг, стараясь найти более точное определение, как выбраковывание самого опасного вида существ на планете, что позволит Природе залечить раны и восстановиться, с достаточным количеством человеческих слуг, способных наблюдать за процессом, изучать и оценивать его. Через тысячу лет или около этого на Земле будет жить примерно миллион людей, но это небольшое количество человеческих существ в великой схеме Природы. Эти люди получат соответствующее образование, будут понимать и уважать природу, вместо того чтобы уничтожать ее. Цель Проекта заключается не в том, чтобы положить конец миру. Его целью является строительство нового мира в такой форме, которая нужна самой Природе. Вот тогда люди навечно запомнят его имя. Джон Брайтлинг, человек, который спас планету.
Брайтлинг посмотрел на ключ, который держал в руке, затем вернулся в автомобиль.
Шофер отвез его к главному входу, и там он воспользовался ключом, удивленный и рассерженный тем, что дверь не была заперта. Да, конечно, оставались люди, которые входили в здание и выходили из него. Брайтлинг поднялся в лифте на верхний этаж главного здания. Здесь находился его офис и квартира. Эта дверь была заперта, как и полагалось. Он открыл ее своим ключом, совершая церемонию введения в строй комплекса, состоящего из одного человека, и вошел в резиденцию главного бога Олимпа. Нет, это не совсем правильно. Поскольку должен быть бог, им являлась природа. Из окна своего кабинета он окинул взглядом бескрайние равнины Канзаса, зеленые волны молодой пшеницы... Это было так великолепно. У него едва не выступили слезы. Природа. Она может быть жестокой к отдельным людям, но отдельные личности не имели значения. Несмотря на все предупреждения, человечество так и не поняло этого.
Ничего, теперь оно узнает все. Природа преподает всем свои уроки. Жестоко преподает.

* * *

Вечером Пэт О'Коннор делал свой ежедневный доклад помощнику старшего специального агента. Сняв пальто, он опустился на стул напротив письменного стола Юззери, держа в руках папку с делом Мэри Баннистер.
- Дело Мэри Баннистер, - сказал Чак Юззери. - Есть что-нибудь новое, Пэт?
- Ничего, - ответил инспектор. - Мы опросили четырнадцать ее друзей в Гэри и окрестностях. Ни один не имеет представления, чем занималась Мэри в Нью-Йорке.
Только шестеро вообще знали, что она поехала в Нью-Йорк, и она никогда не обсуждала с друзьями работу или своих приятелей, если они у нее были. Так что здесь ничего не происходило.
- Нью-Йорк? - спросил затем Юззери.
- Там этим делом занимаются два агента, Том Салливэн и Фрэнк Чатэм. Они работают вместе с лейтенантом нью-йоркского департамента полиции, его зовут д'Аллессандро. Сотрудники отдела судебной медицины осмотрели ее квартиру - ничего не нашли. Все найденные отпечатки пальцев принадлежат ей, нет даже отпечатков пальцев горничной. Соседи по зданию знают ее в лицо, но она не завязывала дружеских отношений, и потому у нее нет друзей. Полиция Нью-Йорка намеревается напечатать постеры с ее фотографией и распространить их по Манхэттену. Местный детектив беспокоится, считая, что мог появиться серийный убийца. У него есть еще одна исчезнувшая девушка, такого же возраста, примерно такой же внешности, и место проживания схоже. Она бесследно исчезла примерно в то же время.
- Психиатры? - тут же спросил Юззери.
О'Коннор кивнул.
- Они изучили факты, которые мы собрали до настоящего времени. Они не могут решить, послано ли электронное письмо самой жертвой или, может быть, серийным убийцей, который таким образом хочет поиздеваться над семьей. Расхождения в стиле писем, которые принес мистер Баннистер, - понимаете, мы оба убедились, что они написаны разными людьми или кем-то, кто употребляет наркотики. Но она, по всей вероятности, не употребляла наркотики. И мы не можем проследить, откуда пришло электронное письмо. Оно вошло в анонимную систему пересылки писем. Это сделано для того, чтобы защитить автора электронной почты, думаю, чтобы люди могли обмениваться порнухой по Сети. Я говорил с Эдди Моралесом в Балтиморе. Он является техническим волшебником в расследовании «Невинных Образов» - это проект, ведущийся ФБР, для того чтобы найти, арестовать и отправить в тюрьму тех, кто обменивается детскими порнографическими фотографиями по Сети, и он сказал, что сейчас они пробуют обнаруживать адресатов техническими средствами. У них работает хакер, который считает, что сможет найти способ проникнуть внутрь этой анонимной системы, но он еще не сумел решить эту проблему, а местный федеральный прокурор не уверен, что такие меры являются законными.
- Дерьмо, - выразил свое отношение Юззери к этому юридическому мнению. Детская порнография являлась одной из главных проблем ФБР, и «Невинные Образы» превратились в приоритетную задачу, расследованием которой занимается отделение в Балтиморе.
О'Коннор кивнул.
- Это в точности его слова, Чак.
- Таким образом, пока никаких успехов?
- Ничего ценного. У нас осталось еще несколько друзей Мэри, которых мы собираемся допросить, - пять намечены на завтра, но, если узнаем что-нибудь интересное, готов поспорить, что это произойдет в Нью-Йорке. Кто-то должен быть знаком с ней. Кто-то ходил на свидания с ней. Но не здесь, Чак. Она уехала из Гэри и даже не оглянулась назад.
Юззери нахмурился, но у него не было никаких замечаний по методу расследования, которое вел О'Коннор. В общей сложности расследованием дела Баннистер занималось двенадцать агентов ФБР. Подобные дела шли и раскрывались сами по себе. Когда позвонит Джеймс Баннистер - а он делает это каждый день, - Юззери будет вынужден сказать ему, что Бюро продолжает вести следствие, затем спросит его о дополнительных друзьях Мэри, о которых он мог забыть, когда составлял список для агентов ФБР в Гэри.

Глава 25
Восход Солнца

- Вы пробыли у нас совсем недолго, сэр, - заметил офицер иммиграционной службы, глядя на паспорт Попова.
- Короткая деловая встреча, - сказал русский, пользуясь своим лучшим американским акцентом. - Я скоро вернусь. - Он улыбнулся офицеру.
- Возвращайтесь поскорее, сэр. - Еще одна печать на изрядно изношенном паспорте, и Попов направился в комнату для отдыха пассажиров первого класса.
Грэди осуществит операцию. Он не сомневался в этом. Вызов был слишком большим, чтобы от него отказался человек с таким самомнением. То же самое относилось и к вознаграждению. Шесть миллионов долларов было больше, чем когда-либо видела ИРА, даже когда Муаммар Кадафи финансировал их в начале восьмидесятых. Финансирование террористических организаций всегда представляло практическую проблему. Русские традиционно обеспечивали их оружием и, что было еще более ценным для ИРА, предоставляли им места для подготовки и оперативную разведывательную информацию, направленную против британских служб безопасности, но не давали значительных денежных сумм. У Советского Союза никогда не было большого количества иностранной валюты, и ее использовали главным образом для закупки технологии военного назначения. К тому же, как потом стало известно, пожилая пара - муж и жена, которых Советы использовали в качестве курьеров, выезжающих на Запад, доставляя наличные деньги советским агентам в Америке и Канаде, - почти все время работала под контролем ФБР! Попов в изумлении покачал головой. Каким бы отличным ни был КГБ, Федеральное Бюро Расследований ничем не уступало ему. Оно имело долговременное организационное превосходство в операциях с двойными агентами, как в случае с курьерами, что скомпрометировало большое количество важных операций, проводимых сотрудниками «Активных мероприятий» в службе "А" Комитета Государственной Безопасности. У американцев хватило здравого смысла не прерывать эти операции КГБ, а использовать их для того, чтобы получить полную картину того, чем занимается КГБ - цели и намерения - и узнать, таким образом, куда русским еще не удалось проникнуть.
Он снова покачал головой, идя по коридору на посадку. Ведь он по-прежнему действовал вслепую. Вопросы осаждали его и не давали покоя. Чем точно он занимается? Что хочет Брайтлинг? Зачем нападать на группу «Радуга»?

* * *

Сегодня Чавез решил отложить в сторону свой автомат «МР-10» и вместо этого сконцентрировать свое внимание на «беретте» сорок пятого калибра. Со своим автоматом он уже в течение нескольких недель не делал ни единого промаха - в смысле, что «промах» означает отклонение больше чем на дюйм от идеального попадания пули в цель, между и чуть выше глаз головной мишени человеческого силуэта. Диоптрический прицел «МР0-10» был сконструирован настолько хорошо, что если ты видишь цель сквозь прицел, то не промахиваешься. Это было так просто.
Однако с пистолетом все было не так просто, и поэтому он нуждался в практике.
Динг вытащил пистолет из зеленой «техасской» кобуры, быстро поднял его, обхватив левой рукой правую на рукоятке «беретты», одновременно сделав полшага назад правой ногой, и повернул тело, заняв позицию Вивера, которой его научили много лет назад на ферме в виргинской Тайдуотер. Его глаза смотрели вниз, не на цель, замкнувшись на прицеле пистолета, только когда он поднялся до уровня глаз, и когда это произошло, его правый указательный палец легко нажал на спусковой крючок. Но недостаточно легко, выстрел попал в челюсть цели и, возможно, рассек главный кровеносный сосуд, но это не приводит к мгновенной смерти. Второй выстрел, раздавшийся через полсекунды, был бы мгновенно смертельным. Динг фыркнул, недовольный собой. Он поставил пистолет на предохранитель, спустил курок и опустил «беретту» в кобуру. Снова. Он посмотрел вниз, в сторону от мишени, затем перевел взгляд на мишень. Вот он, террорист, с автоматом, направленным в голову ребенка. Молниеносно пистолет вылетел из кобуры, прицелы совместились, и Чавез нажал на спусковой крючок. Лучше. Пуля прошла через левый глаз ублюдка, а второй выстрел, тоже через полсекунды, послал пулю точно между глаз, превратив результат в забавную восьмерку.
- Великолепная двойка, мистер Чавез.
Динг повернулся и увидел Дейва Вудса, начальника стрельбища.
- Да, мой первый был в сторону и низко, - признался Динг. - Пуля снесла бы половину лица преступника, но все-таки выстрел не был достаточно точным.
- Меньше кисти, больше внимания пальцу, - посоветовал Вудс. - И позвольте мне еще раз посмотреть на вашу хватку. - Динг повернулся к нему. - А-а, да, понятно. - Его руки чуть переместили левую руку Чавеза. - Вот так лучше, сэр.
Проклятие, подумал Динг. Неужели все так просто? Сдвинув два пальца меньше чем на четверть дюйма, пистолет занял положение, при котором рукоятка была словно сделана по заказу для его рук. Он попробовал новую хватку несколько раз, затем снова опустил пистолет в кобуру и выполнил свой вариант быстрого выхватывания пистолета.
На этот раз первая пуля попала точно между глаз противника в семи метрах от Динга, а вторая пробоина оказалась рядом с ней.
- Великолепно, - сказал Вудс.
- Сколько лет вы обучаете стрелков, главный сержант?
- Довольно долго. Здесь, в Герефорде, девять лет.
- А почему вы не в составе SAS?
- Травмированное колено. Повредил его в 1986 году, во время парашютного десанта. Я не могу пробежать больше двух миль, потом оно перестает разгибаться. - Рыжие усы Вудса были вытянуты в стороны, и концы, натертые воском, казались двумя великолепными пиками, а серые глаза сверкали. Этот сукин сын мог учить стрельбе самого Дока Холлидея, понял Чавез в этот момент. - Прошу вас, продолжайте, сэр.
Начальник стрельбища отошел в сторону.
- Ну попробуем, - прошептал Чавез. Четыре раза он быстро выхватывал пистолет из кобуры. Больше внимания пальцу, меньше кисти, опустить левую руку чуть-чуть при хватке... Бинго! Еще через три минуты в середине лба цели образовалась дыра диаметром в два дюйма. Надо запомнить этот маленький урок, сказал себе Динг.
Тим Нунэн стоял на соседней полосе и пользовался собственной «береттой», стреляя медленнее Чавеза, его группы попаданий не были такими кучными, как у него, но все пули до единой пробивали нижнюю часть мозга и проходили через его основание. Это вызывало мгновенную смерть, потому что именно там спинной мозг входил в головной.
Наконец у обоих кончились патроны. Чавез снял наушники и постучал Нунэна по плечу.
- Сегодня стреляю чуть медленнее, - заметил технический эксперт, нахмурившись.
- Да, но вы прикончили этого негодяя. Вам довелось служить в группе спасения заложников, верно?
- Да, хотя я не был стрелком. Я занимался технической стороной дела. Правда, регулярно стрелял на учениях вместе с ними, но недостаточно хорошо, чтобы войти в их число. Всегда уступал им в скорости. Может быть, у меня замедленная реакция. - Нунэн ухмыльнулся и разобрал пистолет для чистки.
- Как работает прибор обнаружения людей?
- Проклятая штука просто настоящая магия, Динг. Дайте мне еще неделю, и я сконструирую новый вариант. Там находится параболическое гнездо для антенны, выглядит как что-то из кино «Стар Трек», но, черт побери, он действительно находит людей. - Нунэн вытер детали пистолета и побрызгал на них раствором, сбивающим нагар. Затем принялся чистить и смазывать их. - Этот парень, Вудс, - отличный инструктор, верно?
- Да, он только что выправил мне хватку, - ответил Динг, вынимая баллон со спреем, чтобы начать чистку своего служебного пистолета.
- Главный инструктор по стрельбе в академии ФБР, когда я там учился, тоже научил меня настоящим чудесам. Думаю, точно как Вудс научил вас держать руки на рукоятке пистолета. И равномерно нажимать на спусковой крючок. - Нунэн прогнал чистую тряпку через ствол пистолета, посмотрел на нее, чтобы убедиться в чистоте, и начал собирать оружие. - Ты знаешь, лучшее здесь, что мне особенно нравится, - это то, что мы, пожалуй, единственные, кому разрешено носить оружие.
- Насколько я понимаю, гражданские лица здесь не могут владеть пистолетами, а?
- Они пересмотрели закон несколько лет назад. Я уверен, что это поможет уменьшить преступность, - заметил Нунэн. - Британцы ввели законы о запрещении оружия в двадцатых годах, чтобы помешать деятельности ИРА. Закон действовал великолепно! - Агент ФБР засмеялся. - У них никогда не было конституции вроде нашей.
- Ты постоянно носишь пистолет?
- Черт побери, конечно! - Нунэн поднял голову. - Понимаешь, Динг, я ведь коп. Я чувствую себя голым без друга на поясе. Даже когда работал в лаборатории в штаб-квартире ФБР, там ограниченное место для парковки автомобилей и тому подобное, приятель, я никогда не ходил по Вашингтону без пистолета.
- Тебе приходилось применять его?
Тим покачал головой:
- Нет, не многие агенты вынуждены пользоваться оружием, но это часть загадочной силы, знаешь? - Он посмотрел на мишень. - Нужно просто владеть оружием, так, на всякий случай.
- Да, то же самое относится и к нам. - Было введено дополнение к британскому закону, позволяющее членам «Радуги» носить оружие, куда бы они ни отправлялись, исходя из того, что антитеррористы постоянно несут службу. Это было правом, которым Чавез не всегда пользовался, однако в словах Нунэна был здравый смысл. На глазах Чавеза он загнал полностью заряженный магазин в рукоятку собранного и чистого пистолета, поставил его на предохранитель, затем вынул магазин, чтобы вставить еще один патрон в патронник. Заряженный пистолет он опустил в кобуру на бедре вместе с двумя полными магазинами в специальных кармашках на поясе. Ну что ж, это тоже часть работы полицейского.
- Увидимся позднее, Тим.
- До встречи, Динг.

* * *

Большинство людей не обладают этим качеством, но есть люди, которые просто запоминают лица. Это особенно полезно для барменов, потому что посетители возвращаются в те бары, где бармены помнят их любимую выпивку. Это относилось и к «Тертл Инн Бару и Лаундж» на Коламбус-авеню в Нью-Йорке. Пеший полицейский вошел в него сразу после того, как он открылся, и поздоровался с барменом:
- Привет, Боб.
- Здорово, Джефф. Тебе кофе?
- Да, - ответил молодой полицейский, наблюдая за тем, как бармен наливает кофе «Старбак» из большой электрической кофеварки. Здесь делали хороший кофе, что было необычно для бара, но этот бар находился в такой части города, где работали молодые служащие в соседних зданиях, там размещались процветающие компании.
Бармен помнил, что полицейский пьет кофе с одним кусочком сахара и сливками. Он подвинул чашку к полицейскому.
Джефф был на этом маршруте почти два года, достаточно долго, чтобы знать почти всех хозяев заведений, и большинство тоже знали полицейского и его привычки. Он был честным копом, но никогда не отказывался от бесплатной выпивки или кофе, особенно с хорошими пончиками - любимой пищей американских полицейских.
- Ну как дела, Джефф? Что нового? - спросил Боб.
- Ищем пропавшую девушку, - ответил полицейский. - Ты не видел ее? - и он передал бармену напечатанный постер с фотографией.
- Да, Анна, как ее... Любит «Кендалл Джексон Резерв Шардоне». Раньше часто заходила сюда. Правда, уже давно не видел ее.
- Как относительно этой? - Второй постер лег на стойку бара. Боб смотрел на него пару секунд.
- Это Мэри... Мэри Баннистер. Я помню ее. Но тоже не видел уже некоторое время.
Патрульный едва поверил такой удаче.
- Что ты знаешь о них?
- Одну минуту. Ты говоришь, что они исчезли, вроде как их похитили.
- Совершенно верно, приятель. - Джефф отпил кофе из чашки. - Вот этой занимается ФБР. - Он постучал пальцем по фотографии Мэри Баннистер. - Вторую мы тоже ищем.
- Черт меня побери, Джефф. Мало что знаю о них. Часто видел их у себя, обе заходили пару раз в неделю, потанцевать и так далее, знаешь, как поступают одинокие девушки в поисках парней.
- О'кей, к тебе придут несколько человек, чтобы расспросить тебя поподробнее. А ты попытайся припомнить все, что знаешь о них, ладно? - Коп рассматривал вероятность того, что именно Боб содействовал их исчезновению, но при расследовании приходится идти на риск, да и вероятность этого была ничтожной. Подобно многим барменам и официантам в Нью-Йорке, Боб надеялся стать актером, что, вероятно, и объясняло его отличную память.
- Да, конечно, Джефф. Вот ведь какое дело, а? Киднепинг? Теперь редко приходится слышать об этом. Вот дерьмо, - закончил он.
- Восемь миллионов случаев в Большом Яблоке, приятель. Увидимся позже, - сказал патрульный, направляясь к выходу. Он чувствовал, словно выполнил сегодня основную часть работы, и, как только оказался на улице, включил радио, прикрепленное к плечу, и передал только что полученную информацию в свой полицейский участок.

* * *

Лицо Грэди было хорошо известно в Соединенном Королевстве, но рыжая борода и очки, надеялся он, скроют его личность в достаточной степени, чтобы не вызвать подозрения какого-нибудь особенно бдительного констебля. К тому же здесь было значительно меньше полицейских, чем в Лондоне. Ворота, ведущие на базу в Герефорде, были точно такими, как он их помнил, и отсюда было недалеко до местной больницы, где он осмотрел дороги, обочины и места парковки автомобилей. Они понравились ему, и Грэди сфотографировал их на шести катушках пленки своего «Никона». План, который начал приобретать форму, был простым, как это случается со всеми хорошими планами. Дороги, казалось, были расположены удачно, как и открытые места вокруг больницы. Как всегда, его главным оружием будет внезапность. Это очень важно, потому что операция будет проводиться так близко от лучшей и самой опасной воинской части Соединенного королевства, однако расстояния подсказали ему фактор времени. Вероятно, самое большее, сорок минут, скорее всего тридцать, чтобы осуществить задуманный план. Понадобится пятнадцать человек, но Грэди мог подобрать пятнадцать хороших людей. Остальное можно купить за деньги, подумал он, сидя в автомобиле на парковочной площадке больницы. Да, это может оказаться успешным и окажется. Единственным вопросом был выбор времени - днем или ночью. Ночная операция казалась очевидным ответом, но Грэди знал по горькому опыту, что антитеррористические группы предпочитают работать ночью, потому что их снаряжение ночного видения делало время суток безразличным для них в тактическом смысле, а люди Грэди не были готовы так же успешно действовать в темноте. Ночные действия дали полиции огромное превосходство во время операций в Вене, Берне и в парке. Так что почему бы не попробовать провести операцию в светлое время суток, подумал он. Это будет темой обсуждения с друзьями, решил Грэди, завел машину и поехал обратно в Гэтвик.

* * *

- Да, я думал об этом с того момента, как Джефф показал мне фотографии, - сказал бармен. Его звали Боб Джонсон. Сейчас он был одет в вечерний костюм - белая рубашка, смокинг, черный широкий пояс и галстук-бабочка.
- Тебе знакома эта женщина?
- Да, - уверенно кивнул Боб. - Мэри Баннистер. Вторая - Анна Претлоу. Они были у меня постоянными посетительницами. Казались вполне приличными. Танцевали и флиртовали с мужчинами. Вечером мой бар всегда переполнен, особенно в конце недели. Они обычно приходили часов в восемь, уходили в одиннадцать или в половине двенадцатого.
- Одни?
- Когда уходили? Главным образом одни, но не всегда. У Анны был парень, который ей нравился. Его звали Хэнк, фамилию не помню. Белый, каштановые волосы, уже появилось брюшко, но не слишком толстый. Думаю, он адвокат. Возможно, зайдет сегодня вечером. Он принадлежит к числу регулярных посетителей. Потом был еще один парень... может быть, это был последний вечер, когда я видел ее... Как же его зовут? Курт, Кирк, что-то вроде этого. Припоминаю, Мэри тоже пару раз танцевала с ним. Ему нравился коктейль - виски с лимонным соком, виски «Джим Бим». Парень был всегда щедрым на чаевые. - Бармен всегда запоминал щедрых и скупых клиентов. - Он был охотником.
- Кем? - спросил агент Салливэн.
- Охотился за девушками, приятель. Вот поэтому-то сюда и приходят парни вроде него, понимаешь?
Этот бармен просто необыкновенная удача для нас, подумал Салливэн и Чатэм.
- Но ты не видел его некоторое время?
- Этого парня, Курта? Да, недели две, может быть, больше.
- Ты сможешь помочь нам нарисовать его?
- Вы имеете в виду нарисовать, как это делают художники? - спросил Джонсон.
- Совершенно верно, - подтвердил Чатэм.
- Думаю, стоит попробовать. Некоторые девушки, которые заходят сюда, тоже могут помнить его. Мне кажется, лучше других Курта знает Марисса. Она постоянно приходит в бар, почти каждый вечер, примерно в семь или в половине восьмого.
- Пожалуй, мы побудем здесь некоторое время, - сказал Салливэн, посмотрев на часы.

* * *

На базе Королевских ВВС в Мильденхолле была полночь. Мэллой поднял «Ночного ястреба» с площадки и направился на запад в Герефорд. Рычаги управления в его руках казались ему такими же тугими, как раньше, а их движения отзывались на управлении вертолетом так же четко, как и до произведенного технического обслуживания. Новый прибор, установленный на винтокрылой машине, работал идеально. Он оказался указателем запаса топлива, только теперь вместо стрелки на циферблате показывались цифры, указывающие, сколько топлива осталось в баках. Переключатель также колебался взад и вперед между галлонами (американскими, не английскими) и фунтами.
Неплохая мысль, подумал он. Ночь была относительно светлой, что являлось необычным в этой части земного шара, но не было видно луны, поэтому Мэллой решил воспользоваться очками ночного видения. Это превратило темноту в зеленоватые сумерки, и, хотя они уменьшали остроту его зрения с 20/20 до 20/40, все-таки было значительным улучшением по сравнению с полетом в темноте, когда он становился совершенно слепым. Он летел на высоте в триста футов, чтобы избежать столкновения с линиями электропередачи, что до смерти пугало его, как и всех опытных вертолетчиков.
В пассажирском отсеке вертолета не было солдат, там находился только сержант Нэнс, который по-прежнему носил на поясе свой пистолет, что придавало ему более воинственный вид, - ношение пистолетов разрешалось всем членам подразделений специальных операций, даже тем, кто вряд ли мог воспользоваться ими. Мэллой держал свою «беретту» М9 в летной сумке, предпочитая это наплечной кобуре, что казалось ему слишком мелодраматичным, в особенности для морского пехотинца.
- Вертушка внизу на площадке у больницы, - доложил лейтенант Гаррисон, заметив ее, когда их вертолет наклонился пролетая над больницей и направляясь к базе. - У нее включены ходовые огни, она разворачивается.
- Слышу, - отозвался Мэллой. Они пролетят на достаточном расстоянии, даже если парень на вертолете взлетит прямо сейчас. - Больше ничего на нашей высоте, - добавил он, проверяя небо в поисках мигающих огней самолетов, взлетающих и садящихся в Хитроу и Лутоне. Если хочешь жить, никогда не перестаешь осматривать небо. В случае, если ему поручат командование на станции морской авиации в Анакостии, округ Колумбия, поток самолетов Национального аэропорта имени Рейгана означал, что ему придется постоянно летать через воздушное пространство, переполненное самолетами, и, хотя он уважал пилотов коммерческих авиалайнеров, он доверял им меньше, чем собственным способностям, - это, он хорошо знал, было в точности как относились к вертолетчикам и всем остальным в зеленых летных костюмах пилоты коммерческих авиалайнеров. Чтобы зарабатывать на жизнь, летая на вертолете, вам необходимо считать себя самым лучшим, хотя в случае Мэллоя это было правдой. Да и у этого мальчишки Гаррисона многообещающее будущее, у него хорошие способности, если, конечно, он останется военным пилотом, вместо того чтобы превратиться в дорожного репортера в Западном Бумфаке, где-то там. Наконец впереди показалась посадочная площадка Герефорда, и Мэллой направил вертолет прямо к ней. Через пять минут он будет на земле, охлаждая турбовинтовые двигатели, а еще через двадцать минут окажется в постели.

* * *

- Да, он возьмется за операцию, - сказал Попов. Они сидели в угловой кабине ресторана, и музыка на заднем плане делала кабину безопасным местом для разговора. - Он еще не подтвердил этого, но я знаю, что согласится.
- Кто это? - спросил Хенриксен.
- Шон Грэди. Тебе знакомо это имя?
- ИРА... он работал в Лондондерри главным образом, не так ли?
- В основном, да. Он захватил трех солдат SAS и избавился от них в двух различных инцидентах. После этого SAS постоянно преследовал его и провел три отдельные операции с целью захвата Грэди. Один раз они едва не добились успеха и ликвидировали десятерых, или что-то вроде этого, его помощников. Затем он вычистил свою группу от всех, кто подозревался в сотрудничестве с британскими властями. Грэди не знает жалости, - заверил Попов собеседников.
- Это верно, - убедительно произнес Хенриксен, обращаясь к Брайтлингу. - Я читал о том, что он сделал с захваченными солдатами SAS. Это было ужасно. Грэди - маленький жестокий ублюдок. У него достаточно людей для такой операции?
- Думаю, достаточно, - ответил Дмитрий Аркадьевич. - Кроме того, он вытянул из нас более крупную сумму. Я предложил пять миллионов, он потребовал шесть да еще поставку наркотиков.
- Наркотики? - удивился Хенриксен.
- Одну минуту, мне казалось, что ИРА не одобряет торговлю наркотиками, - возразил Брайтлинг.
- Мы живем в реальном мире. ИРА в течение многих лет стремилась устранить наркодилеров в Ирландии. Они боролись с ними, главным образом калеча им коленные чашечки, чтобы сделать свое наказание публичным. Это было психологическим и политическим маневром с их стороны. Теперь он, вероятно, ищет источник постоянного дохода для осуществления своих операций, - объяснил Дмитрий. Моральная сторона вопроса, по-видимому, не казалась особенно важной ни для кого из сидящих за столом.
- Ну что ж, полагаю, мы сможем удовлетворить эту просьбу, - сказал Брайтлинг с некоторым отвращением. - А что означает «калечить коленные чашечки»?
- Вы берете пистолет, - объяснил Билл, - приставляете его дуло сзади к колену и производите выстрел. Коленная чашечка разбивается на мелкие осколки. Это болезненно и превращает человека в калеку, потому что вылечить такую травму невозможно. Так они наказывают осведомителей и других людей, которые им не нравятся. Протестантские террористы предпочитают для этой цели сверло «Блэк и Деккер». Народ сразу узнает, что с ними лучше не связываться, - закончил Хенриксен.
- Какой ужас! - воскликнул врач, всегда дремлющий в Брайтлинге.
- Вот поэтому-то их и называют террористами, - пояснил Хенриксен. - Теперь они просто убивают их. Ведь у Грэди репутация безжалостного убийцы?
- Это верно, - подтвердил Попов. - Нет никаких сомнений, что он возьмется за эту операцию. Ему нравится концепция и твое предложение, Билл, как ее начать. Кроме того, большую роль играет самомнение, которое у него огромно. - Попов отпил пару глотков вина. - Грэди стремится стать политическим руководителем ИРА, а это означает, что нужно сделать нечто крайне драматичное.
- Такова Ирландия - страна печальной любви и счастливых войн.
- Он добьется успеха? - спросил Брайтлинг.
- Концепция операции отличная. Но нужно помнить, что для него успех означает ликвидацию основных целей - двух женщин и затем нескольких солдат, которые попытаются спасти их. После этого он, вне всякого сомнения, скроется из Англии, попытается возвратиться в Ирландию и найти безопасное укрытие. Просто уцелеть после такой операции - уже достаточный успех. Вести полномасштабные боевые действия - это безумие, а Грэди не сумасшедший, - сказал Попов, сам не очень веря в то, что говорит. Разве не все революционеры безумцы? Трудно понять людей, которые хотят переделать мир в соответствии со своими ущербными представлениями о нем. Те, кому удалось добиться успеха - Ленину, Мао и Ганди, - в этом столетии, были людьми, сумевшими, разумеется, эффективно использовать свое видение мира. Но даже в этом случае кто из трех добился действительного успеха? Советский Союз развалился, Китайская Народная Республика в конце концов уступит тем же самым политико-экономическим реалиям, которые обрекли Советский Союз, а Индия продолжает оставаться экономической парией, которая каким-то образом удерживается на пороге стагнации. Судя по этой модели, Ирландия будет скорее обречена возможным успехом ИРА, чем экономическим союзом с Британией. По крайней мере, у Кубы есть тропическое солнце, а оно греет. Для того чтобы выжить, Ирландия, не обладающая никакими естественными ресурсами, нуждается в тесных экономических связях с какой-нибудь страной, а самой близкой является Соединенное Королевство. Но это не относится к теме ужина.
- Таким образом, ты полагаешь, что он нанесет быстрый удар и скроется? - спросил Билл.
Дмитрий кивнул.
- Никакая иная тактика не имеет смысла. Он надеется прожить достаточно долго, чтобы использовать деньги, которые мы предлагаем ему. При условии, конечно, если будет одобрено увеличение суммы, которое он требует.
- Что значит один лишний миллион? - спросил Хенриксен, сдерживая улыбку.
Итак, оба считают такую большую сумму тривиальной, увидел Попов, и снова столкнулся с фактом - они планируют что-то чудовищное, но что?
- Как они хотят получить деньги? Наличными? - спросил Брайтлинг.
- Нет, я сказал им, что деньги положены на номерной счет в швейцарском банке. Я могу организовать это.
- У меня отмыто достаточно денег, - сказал Билл, обращаясь к своему боссу. - Мы можем заняться этим уже завтра. Если хотите.
- Это означает, что мне придется снова лететь в Швейцарию, - недовольно произнес Попов.
- Устал от перелетов?
- Я все время летаю, доктор Брайтлинг. - Попов открыто вздохнул. Смена часовых поясов изрядно утомила его, и он решил, наконец, продемонстрировать это.
- Зовите меня Джон.

Предыдущая страница 20 Следующая страница


21 Том Клэнси

- Джон, - кивнул Попов, и впервые, к своему удивлению, заметил на лице босса что-то, похожее на сочувствие.
- Я понимаю тебя, Дмитрий, - сказал Хенриксен. - Поездка в Австралию - это боль в заднице.
- Что значит вырасти в России? - спросил Брайтлинг.
- Это труднее, чем в Америке. Больше насилия в школах. Я не имею в виду серьезные преступления, - объяснил Попов. - Постоянные драки между мальчишками, например. Драки за превосходство над другими, как это бывает у мальчишек. Власти обычно закрывают на это глаза.
- Где ты вырос?
- В Москве. Мой отец тоже был офицером государственной безопасности. Я получил образование в Московском государственном университете.
- По какой специальности?
- Иностранные языки и экономика. Первое оказалось весьма полезным, тогда как второе совершенно ненужным. Экономика по-марксистски! Сами знаете - бредовая идея!
- Вы выезжали за город? Знаешь, вроде бойскаутов, как у нас, все такое.
Попов улыбнулся, пытаясь понять, куда ведет этот разговор и почему они интересуются этим. Но он решил поддержать тему.
- Это было одно из моих лучших воспоминаний детства. Я был тогда пионером. Мы поехали в совхоз. - А знают эти янки, что такое совхоз, вдруг подумал Попов и перевел: - Государственная сельскохозяйственная ферма. Мы работали там в течение месяца, помогая убирать урожай, жили на природе, как говорите вы, американцы. - И тогда же, вспомнил, но не сказал вслух Дмитрий, в четырнадцать лет, он встретил свою первую любовь, Елену Иванову. Интересно, где теперь она? Его охватил короткий приступ ностальгии, когда он вспомнил ее тело в темноте, его первое завоевание... Брайтлинг заметил его отстраненную улыбку и принял ее за то, что ему хотелось. - Это тебе понравилось, правда?
Ясно, что им не хочется слышать про его любовные завоевания.
- О да. Я часто задумывался над тем, как было бы хорошо все время жить в таком месте, солнце светит тебе в спину, а ты работаешь в поле. Мой отец и я любили ходить в лес, собирать там грибы - это любимое занятие советских граждан в шестидесятых годах, ходить в лес.
В отличие от большинства русских, они ездили в лес на служебном автомобиле отца, но, будучи мальчиком, Попов любил лес как место приключений и романтики, как любят все мальчики, и ему нравилось проводить там время с отцом.
- У вас в лесу много зверей? - спросил Билл Хенриксен.
- Мы часто видели птиц, разумеется самых разных, а иногда нам попадался «сохатый» - вы называете их лосями, но это случалось редко. Охотники с государственными лицензиями многих лосей перебили. Хотя их главной целью были волки. За ними охотились на вертолетах. Мы, русские, не любим волков, не то что вы в Америке. Слишком много народных сказок о бешеных волках, убивающих людей. Это наверняка ложь, полагаю.
Брайтлинг кивнул.
- То же самое здесь. Волки - это просто дикие собаки, большие дикие собаки, их можно держать дома, если хотите. Многие так и поступают.
- Волки - хорошие звери, - добавил Билл. Он часто думал о том, чтобы завести себе волка, но для этого требуется большое пространство. Может быть, когда осуществится Проект...
- Что это за чертовщина? - удивился Дмитрий, но продолжал подыгрывать. - Мне всегда хотелось увидеть медведя но в Московской области их больше не осталось. Видел только в зоопарке. Я любил медведей, - добавил он. Ложь. Медведи всегда до смерти пугали его. Он слышал массу страшных историй про медведей, будучи еще ребенком. Были и добрые сказки про этих зверей, но в основном страшные, хотя и не такие, как про волков. Большие собаки? Волки убивали людей в степях. Фермеры и крестьяне ненавидели их и радостно приветствовали охотников с их вертолетами и винтовками.
- Видишь ли, мы с Джоном - любители природы, - объяснил Билл, делая знак официанту, чтобы тот принес еще одну бутылку вина. - Всегда любили природу. Еще с того времени, как были в бойскаутах - вроде ваших пионеров, по-видимому.
- У нас государство плохо относилось к природе. Гораздо хуже, чем в Америке. Американцы приезжали в Россию, чтобы изучить нанесенный природе ущерб и предложить способы избавиться от загрязнения окружающей среды и тому подобное. Особенно в Каспийском море, где наплевательское отношение к окружающей среде привело к гибели почти всех осетров, а вместе с ними исчезли и «рыбьи яйца», известные вам как икра, которая долго была одним из основных источников твердой валюты для СССР.
- Да, это преступно, - согласился Брайтлинг. - Но это глобальная проблема. Люди не уважают природу, а ведь это основа нашей жизни, - Брайтлинг продолжал говорить в течение нескольких минут, произнося короткую заученную лекцию. Дмитрий вежливо слушал.
- Природе посвящено мощное политическое движение в Америке, правда?
- Не такое мощное, как хотелось бы многим, - заметил Билл. - Зато для некоторых из нас оно является важным.
- Такое движение принесло бы большую пользу России. Как жаль, что так много уничтожено, причем совершенно бессмысленно, - отозвался Попов, отчасти искренне.
Государство должно сохранять естественные ресурсы для правильного использования, а не просто уничтожать их только потому, что местные бюрократы не знают, как использовать их должным образом. Но ведь Советский Союз был так ужасно неэффективен во всех своих начинаниях - нет, не во всех, шпионаж является исключением, поправил себя Попов. Америка относится к окружающей среде намного лучше подумал он. Города намного чище, чем в России, даже здесь, в Нью-Йорке, и нужно проехать всего час на автомобиле из любого города, чтобы увидеть зеленую траву и аккуратные фермы. Но оставался гораздо более важный вопрос: почему разговор, который начался обсуждением террористического акта, перерос в беседы о природе? Неужели он сказал что-нибудь, что навело на новую тему собеседников? Уж не ловушка ли здесь? Нет, его наниматель сам внезапно повернул разговор в этом направлении. Это не было случайностью. Это означало, что они прощупывают его. Но зачем? Этот странный разговор о природе. Попов отпил вина и посмотрел на своих компаньонов.
- Знаете, у меня не было возможности увидеть Америку. Мне бы очень хотелось побывать в национальных парках. Что это за парк, где из земли бьют гейзеры? Голдстоун? Что-то вроде этого.
- Йеллоустоун, в штате Вайоминг. Пожалуй, самое красивое место в Америке.
- Самое красивое место - это Йосемитский национальный парк в Калифорнии, - возразил Брайтлинг. - Это самое красивое место во всем мире. Наполнен туристами теперь, конечно, но все это изменится.
- То же самое и в Йеллоустоуне, Джон, и это тоже изменится. Когда-нибудь, - заключил Билл Хенриксен.
Они казались очень уверенными, что произойдут перемены. Но американские национальные парки управляются федеральным правительством и доступны всем.
Иначе не может быть, потому что они финансируются за счет налогов. Там нет ограниченного прохода для элиты. Равенство для всех - это то, чему его учили в советских школах, за исключением того, что здесь оно существовало на самом деле.
Еще одна причина, по какой одна страна рухнула, а другая укрепилась и стала сильнее, подумал Дмитрий.
- Что вы имеете в виду, когда говорите «это изменится»? - спросил Попов.
- Видите ли, замысел состоит в том, чтобы уменьшить вред, который наносит такое количество людей в этих районах. Это отличная мысль, но сначала должны произойти некоторые другие события, - ответил Брайтлинг.
- Верно, Джон, одно или два, - согласился Хенриксен и ухмыльнулся. Затем он решил, что процесс прощупывания зашел достаточно далеко. - Как бы то ни было, Дмитрий, как мы узнаем, что Грэди решил приступить к операции?
- Я позвоню ему. Он оставил мне номер мобильного телефона, который я могу использовать в определенное время дня.
- Доверчивый человек.
- Для меня - да. Мы были друзьями с восьмидесятых годов, мы встретились тогда в долине Бекаа. И к тому же это мобильный телефон, купленный, вероятно, с помощью фальшивой кредитной карточки кем-то совсем другим. Такие вещи очень полезны для офицеров разведки. За ними трудно следить, если у вас нет самого совершенного оборудования. Оно есть в Америке.
- Хорошо, свяжитесь с ним, как только сочтете нужным. Мы хотим, чтобы операция состоялась, правда, Джон?
- Да, - твердо ответил доктор Брайтлинг. - Билл, подготовь деньги для перевода завтра. Дмитрий, принимайся за дело и открой банковский счет.
- Хорошо, Джон, - ответил Попов, когда столик с десертом подкатили к их столу.

* * *

Они видели, что Грэди готов к предстоящей операции. В Дублине было около двух часов утра. Фотографии проявил хороший друг движения, и шесть из них он увеличил.
Увеличенные фотографии были приколоты к стене. Снимки стандартного размера разложили на соответствующих местах карты, развернутой на столе.
- Они подъедут отсюда, прямо по этой дороге. Здесь только одно место, где можно оставить автомобили, верно?
- Согласен, - сказал Родни Сэндс, проверив углы.
- О'кей, Родди, затем мы делаем следующее... - Грэди описал план.
- Как мы связываемся друг с другом?
- Сотовые телефоны. У каждой группы будет телефон, и мы выберем системы с быстрым набором, так что сможем обмениваться информацией быстро и эффективно.
- Оружие? - спросил Дэнни МакКорли.
- У нас его сколько угодно, парень. Они пошлют пять солдат, может быть, десять, но не больше. Они никогда не выдвигали больше десяти или одиннадцати солдат, даже в Испании. Мы сосчитали их на видеозаписях. Пятнадцать наших боевиков, десять их солдат, и элемент неожиданности на нашей стороне при обеих фазах операции.
Близнецы Барри, Питер и Сэм выглядели сначала нерешительно, но, если операция будет проведена быстро... и пройдет в соответствии с планом, да, это возможно.
- Как насчет женщин? - спросил Тимоти О'Нил.
- Что значит - «как насчет женщин»? - спросил Грэди. - Они наши основные цели.
- Беременная женщина, Шон, - это плохо с политической точки зрения.
- Они американки, а их мужья наши враги, и эти бабы будут приманкой, чтобы заставить сволочных англичашек и янки приблизиться. Мы не будем убивать женщин сразу, а если позволят обстоятельства, они вполне могут остаться в живых, чтобы оплакивать своих мужчин. Так-то вот, парень, - добавил Грэди, чтобы успокоить совесть молодого человека. Тимми не трус, но у него иногда проявляются остатки слюнявой буржуазной сентиментальности.
О'Нил кивнул, соглашаясь. Не стоит идти наперекор Грэди, к тому же он их командир.
- Значит, я веду группу в больницу?
Грэди кивнул:
- Да. Мы с Родди останемся снаружи с группой поддержки.
- Хорошо, Шон, - согласился Тимми, связывая себя с операцией раз и навсегда.

Глава 26
Выводы

Проблема с расследованием вроде этого заключалась в том, что существовала опасность встревожить преступника, но избежать этого временами было трудно. Агенты Салливэн и Чатэм расхаживали по бару почти до полуночи и нашли двух женщин, которые знали Мэри Баннистер, и одну знакомую Анны Претлоу. От тех, которые знали Мэри Баннистер, они выяснили имя мужчины, с которым - они видели - танцевала Мэри. Это был постоянный посетитель бара, но этим вечером он не пришел в бар, зато его адрес они тут же выяснили по телефонному номеру. Этот телефонный номер знали, по-видимому, многие посетительницы бара. К полуночи они готовились отправиться домой, несколько раздраженные тем, что провели столько времени в переполненном баре и не выпили ничего более крепкого, чем кока-кола, зато у них появилось несколько новых следов, расследованием которых предстояло заняться завтра. Пока дело двух девушек оставалось типичным. Специальный агент Салливэн думал об этом, проходя по пустому супермаркету и собирая с полок продукты себе на ужин, по сути дела наугад, не обращая особого внимания на надписи на этикетках.

* * *

- Доброе утро, бэби, - сказал жене Динг, перед тем как скатиться с кровати, как всегда начиная свой день с поцелуя.
- Доброе утро, Динг. - Пэтси тоже попыталась перекатиться на другой бок, но ей это было труднее, главным образом потому, что она спала на спине, не в состоянии повернуться из-за своего живота. Скорее бы все кончилось, думала Патриция Кларк Чавез, несмотря на все неприятности, которые, несомненно, ждут ее при рождении малыша. Она почувствовала, как рука мужа погладила натянутую кожу того, что еще недавно было плоским аккуратным животом.
- Как маленький парень?
- Похоже, просыпается, - ответила она с улыбкой, думая о том, как будет выглядеть он или она. Динг убежден, что родится мальчик. Казалось, что он не воспримет иного варианта. Должно быть, это латинская точка зрения, решила она. Будучи врачом, она думала по-другому. Кто бы ни родился, Пэтси почти не сомневалась, что это будет здоровый младенец. Маленькое существо внутри ее активно вело себя с того момента, когда она почувствовала первый «блуп» - так Пэтси называла это - на третьем месяце беременности. - Вот он пошел, - доложила она, чувствуя, как он или она ворочается внутри ее.
Доминго Чавез ощутил движение ладонью, улыбнулся, наклонился, чтобы еще раз поцеловать Пэтси, перед тем как направиться в ванную комнату.
- Люблю тебя, Пэт, - сказал он по пути. Мир был, как всегда, в своем надлежащем состоянии. По пути в ванную он успел бросить взгляд в детскую, с разноцветными существами на стенах и детской кроваткой, готовой для использования. Уже скоро, сказал он себе. Почти в любой момент, сказал врач, добавляя, что первые дети обычно рождаются с опозданием. Через пятнадцать минут Динг, одетый в тренировочный костюм, уже шел к выходу из дома. Он выпил чашку кофе, но ничего больше, поскольку не любил завтракать перед утренними тренировками. Он быстро проехал в автомобиле небольшое расстояние до казармы Группы-2, где уже собирались остальные бойцы группы.
- Привет, Эдди, - поздоровался Чавез с Прайсом.
- Доброе утро, майор, - отозвался главный сержант. Через пять минут группа выстроилась на траве, все солдаты одеты в тренировочные костюмы. Этим утром сержант Майк Пирс, все еще лидер группы по количеству ликвидированных террористов, вел за собой бойцов во время тренировки. Упражнения на растягивание и силу длились пятнадцать минут, затем пришла очередь утреннего бега.
- Воздушно-десантные рейнджеры прыгают с самолетов без портков, - начал Пирс, и хор остальной группы тут же подхватил:
- Потому что у них нет мозгов!
Традиционный выкрик перед началом бега казался Чавезу вполне естественным, потому что он окончил школу рейнджеров в Форте Беннинг, но не проходил обучения в парашютной школе. Гораздо разумнее, думал он, прибывать на поле боя на вертолете, чем становиться летящей стрелковой тарелочкой для мерзавцев на земле, представляя собой идеальную цель и даже не имея возможности отстреливаться. Сама мысль пугала его. Но он был единственным членом Группы-2, который никогда не прыгал с парашютом, и это делало его «гребаной ногой» или «пехотинцем с прямыми ногами», а не одним из «помазанников божьих» с серебряным значком в виде конусообразного «стаканчика для мороженого». Странно, но он ни разу не слышал, чтобы кто-нибудь из его людей подшучивал над ним из-за этого, подумал Чавез, пробегая мимо столба - отметка первой мили - по дорожке. Пирс был одаренным бегуном и сразу задал быстрый темп, надеясь, что кто-то не выдержит и сойдет с дистанции. Однако никто не поступит так, и все это знали. Дома, думал Чавез, Пэтси собирается на работу в отделение скорой помощи. В настоящее время она все больше склонялась к тому, чтобы стать врачом скорой помощи, а это означало получение сертификата хирурга. Странно, что она до сих пор не выбрала для себя медицинской специальности. Несомненно, она была достаточно умна, чтобы стать практически кем угодно, а ее изящные маленькие руки просто созданы стать руками или музыканта, или хирурга. Она часто тренировала подвижность пальцев при помощи колоды карт, и за последние месяцы стала экспертом при второй сдаче. Пэтси показала мужу, что она делает и как, но даже тогда, внимательно наблюдая за ее руками вблизи, он не понимал, как это происходит. Это изумляло, раздражало и восхищало его. Должно быть, ее двигательные рефлексы были невероятными, с гордостью подумал Динг, начиная третью милю пробежки. Это был момент, когда начинаешь чувствовать усталость, потому что на третьей миле твои ноги приходили к выводу, что они уже достаточно долго бежали и, пожалуй, было бы неплохо бежать помедленнее. По крайней мере, это относилось к ногам Динга. Два члена группы участвовали в марафонском беге, и, насколько он видел, эти двое - Луазель и Вебер, самый маленький и самый высокий члены группы - никогда не уставали. В особенности это относилось к немцу, выпускнику школы горных боевых действий бундесвера и обладателю значка горного мастера. Он был самым крутым сукиным сыном, когда-либо попадавшимся Дингу, а ведь Чавез считал себя крутым маленьким сукиным сыном. Луазель напоминал ему маленького уверенного в себе кролика, бегущего с грацией и невидимой мощью.
Еще через десять минут, думал Чавез, его ноги начнут жаловаться, но он не позволял им давить на их хозяина. На его лице застыло спокойное решительное выражение, едва ли не скучающее, пока ноги топали по шлаку дорожки. Группа-1 тоже совершала пробежку на противоположной стороне дорожки, и, к счастью, ни одна из групп не соревновалась с другой. Они все-таки фиксировали время пробежки, но прямое соревнование могло заставить всех солдат «Радуги» перейти на саморазрушающий режим, что привело бы только к травмам. Этих травм было уже достаточно во время обычных тренировок, хотя Группа-2 была полностью готова к выполнению операций, потому что все травмы уже зажили.
- Группа... быстрый шаг, марш! - скомандовал, наконец, Пирс, когда они завершили утренний бег. Еще пятьдесят метров, и группа остановилась.
- Ну что ж, парни, доброе утро. Надеюсь, все вы получили удовольствие, проснувшись и встретив новый день защиты мира от преступных элементов, - сказал Пирс. По его улыбающемуся лицу катились струйки пота. - Майор Чавез, - произнес он, занимая свое место в солдатских рядах.
- О'кей, джентльмены, мы неплохо поработали. Спасибо, сержант Пирс, вы хорошо провели за собой группу во время пробежки. А сейчас - душ и завтрак. Разойдись!
После этой команды две колонны по пять человек рассыпались, солдаты направились к своему зданию, чтобы смыть пот под душем. Несколько человек остались, чтобы поработать ногами и руками, чтобы размять их и избавиться от небольших растяжений, вызванных некоторыми утренними упражнениями. Включились внутренние механизмы, создавая «радость бегуна», как называют это состояние некоторые, через несколько минут оно перейдет в удивительное чувство здоровья и наслаждения жизнью, которое сохранится в течение всего утра. Солдаты уже перебрасывались словами, говоря на различные темы, профессиональные и прочие.
Английский завтрак мало чем отличался от американского: бекон, яйца, тосты и кофе - для некоторых английский завтрак включал чай. Кое-кто из бойцов предпочитал легкую пищу, другие ели много, в соответствии с персональным метаболическим обменом. К этому времени все были уже в своей рабочей одежде, готовые направиться к письменным столам. Сегодня Тим Нунэн прочтет им лекцию о безопасности связи. Новые радио, полученные от компании «Е-системз», не нуждались в представлении, но Нунэн хотел, чтобы они знали о них все, включая метод работы системы кодирования. Теперь члены группы могли свободно переговариваться, и те, кто хотел бы подслушать их разговор, услышат только шипение атмосферных помех. То же самое происходило и с прежними радио, но новые портативные аппараты с головными телефонами были значительным техническим усовершенствованием, сказал Чавезу Нунэн. Затем Билл Тауни расскажет им о новых событиях в разведке и ведущихся расследованиях, связанных с их тремя операциями. Потом посещение стрельбища для практики в меткости стрельбы перед ленчем, но сегодня не будет учения в стрельбе боевыми патронами по почти живым мишеням. Вместо этого они будут практиковаться в высадке на длинных тросах с вертолета Мэллоя.
Все это обещало напряженный, хотя и рутинный, день для «Радуги». Чавез едва не добавил «скучный» к описанию, но он знал, что Джон старался делать рутину более разнообразной, и к тому же они практиковались в основных деталях, потому что эти детали были основными, набор базовых приемов, неизбежных, когда ситуация превращалась в дерьмо и у вас не оставалось времени подумать, что делать дальше. Кое-какие рутинные правила действительно важны и могут иной раз спасти чью-нибудь жизнь, если доводить все до автоматизма. Короче говоря, действовать на уровне рефлекса.
Каждый член Группы-2 знал, что думают остальные солдаты группы, и поэтому во время учений, когда неожиданный сценарий отличался от тактической информации, полученной перед самым началом, члены группы каким-то образом адаптировались к создавшимся обстоятельствам. Иногда без всяких слов каждый солдат знал, что предпримет его партнер и вся группа, словно они обладали телепатическими способностями. Это было наградой за интенсивные, но скучные тренировки. Группа-2 и Группа-1 Питера Ковингтона превратились в живые думающие организмы, части которых просто действовали надлежащим образом, и, казалось, делали это автоматически. Когда Чавез думал об этом, такие действия казались ему удивительными, зато во время тренировочных упражнений они были такими же естественными, как дыхание. Подобно тому, как Майк Пирс перепрыгнул через стол во время операции в парке. Это не было частью тренировочного процесса, но он сделал это не раздумывая, и сделал идеально. Единственно, в чем можно его упрекнуть, - это в том, что его первая очередь не попала объекту в голову, а всего лишь прошила спину, зато потом последовала вторая очередь, разнесшая голову террористу. Бум! Кровавые брызги. Другие члены группы полагались на Пирса, который должен был прикрыть их с тыла, а затем помочь остальным в ликвидации уцелевших ублюдков. Подобно пальцам руки, подумал Чавез, которые сжимаются и превращаются в смертельный кулак, но в то же время способны на самостоятельные действия, потому что у каждого «пальца» есть мозг. И все были его людьми. Это самое лучшее.
Собрать оружие было легкой задачей. Для посторонних это могло казаться комичным - ирландцы с оружием - это все равно что белки с орехами, постоянно собирают их, прячут в тайники, а иногда забывают, где же, черт возьми, они спрятаны? На протяжении поколения ИРА собирала оружие и прятала его главным образом в ожидании того вожделенного момента, когда вся ирландская нация поднимется, как один человек, под руководством Временного крыла, нападет на английских завоевателей и навсегда вытеснит их со священной земли Ирландии... или что-то вроде этого, думал Грэди. Он лично захоронил более трех тысяч различных образцов оружия, в основном автоматы «АКМС», сделанные в России, в различных местах, вроде этого складика на поле фермы в графстве Типперери. Он закопал эту партию в сорока метрах к западу от большого дуба, за холмом. Тайник находился на глубине шести футов двух метров - достаточно глубоко, чтобы трактор фермера не повредил оружие или случайно не вскрыл тайник, одновременно не слишком глубоко, так что им понадобится всего час работы лопатами. Там хранилось сто автоматов, доставленных сочувствующим человеком, которого он впервые встретил в Ливане, вместе с заряженными магазинами, по двадцать на автомат. Все это хранилось в нескольких ящиках, оружие и боеприпасы, завернутые в промасленную бумагу, чтобы защитить их от влаги, так, как это принято в России. Большинство оберток отлично сохранилось, увидел Грэди после тщательного отбора. Он извлек двадцать автоматов, снял с каждого промасленную бумагу и внимательно осмотрел оружие в поисках ржавчины или коррозии, двигая затворы, и в каждом случае обнаружил, что предохранительная смазка на месте, та же самая, в которую были погружены автоматы при выходе с российского оружейного завода. Автоматы «АКМС» представляли собой модифицированный вариант автомата «АК-47», у них складывались приклады, что помогало скрывать их намного лучше, чем полноразмерные автоматы с деревянными прикладами. Еще более важным было то, что его люди тренировались в Ливане именно с такими автоматами. Они были простыми в применении, надежными, и их довольно легко было спрятать под одеждой. Эти характеристики делали автоматы «АКМС» идеальными для задачи, стоящей перед ирландцами. Он взял пятнадцать автоматов с тремястами заряженными магазинами. Их погрузили в кузов грузовика, и затем пришло время засыпать образовавшуюся яму. Через три часа грузовик ехал к еще одной ферме, которая находилась на морском побережье графства Корк. Там жил фермер, с которым у Грэди была договоренность.

* * *

Салливэн и Чатэм прибыли в отделение еще до семи утра, опередив час пик и сразу найдя удобные места для парковки своих автомобилей. Первым делом они воспользовались компьютеризованным перекрестным справочником, чтобы узнать имена и адреса по телефонным номерам. Они сделали это быстро. Следующим шагом будет встреча с тремя мужчинами, о которых говорили, что они знали Мэри Баннистер и Анну Претлоу, и беседа с ними. Не исключено, что один из них был серийным убийцей или похитителем девушек. Если речь идет о первом, то это будет очень умный и осторожный преступник. Серийный убийца - это охотник за человеческими существами. Самые опытные из них действуют, как ни странно, наподобие спецназовцев, сначала высматривают своих жертв, выясняют их привычки и слабые стороны, затем захватывают их для использования в качестве забавных игрушек, а когда новизна увядает, приходит время избавиться от них. Строго говоря, аспекты убийств в действиях серийного убийцы не входят в сферу интересов ФБР, но киднепинг является одной из основных задач Бюро, если серийный убийца перевозил свои жертвы через границы штатов, а поскольку здесь граница штата проходила всего в нескольких сотнях ярдов от Манхэттена, этого достаточно, чтобы агенты проявили к этому делу интерес. Им придется задавать вопросы с крайней осторожностью и помнить, что серийный убийца почти всегда маскируется под элегантного мужчину - это необходимо, чтобы завоевать доверие жертвы. Он будет добрым, часто привлекательным, дружески настроенным и с располагающей внешностью. А потом вдруг, бац - превращается в зверя, и тогда жертва обречена. Оба агента знали, что серийный убийца является самым опасным из всех преступников.

* * *

Субъект F4 прогрессировал быстро. Ни интерферон, ни интерлейкен Три-а не коснулись нитей Шивы, который размножался с наслаждением и в этом случае атаковал ее печень со свирепой быстротой. То же самое относилось к поджелудочной железе, которая распадалась, вызвав серьезное внутреннее кровотечение. Странно, подумал доктор Киллгор. Сначала Шива не торопился, словно оценивая ситуацию и укрепляя свою позицию, но, когда он начал действовать на тело субъекта, его скорость была поразительной, он поедал внутренние органы, как обжора на пиру. У Мэри Баннистер, решил он, осталось пять дней жизни.
М7, Чип Смиттон, находился не в лучшем состоянии. Его иммунная система сопротивлялась изо всех сил, но Шива оказался слишком убийственным для него и, хотя действовал несколько медленнее, чем на F4, но так же неумолимо.
F5, Анна Претлоу, оказалась из глубокого конца генного фонда. На этот раз доктор Киллгор принял меры, чтобы собрать полные медицинские истории всех теперешних субъектов. В роду Баннистер в прошлом наблюдалась история рака - от рака груди умерли ее мать и бабушка, и он видел, что Шива быстро пожирает ее. Существует ли здесь взаимозависимость между уязвимостью к раку и инфекционными заболеваниями? Может быть, это указывает на то, что рак представляет собой, в своей основе, болезнь иммунной системы, как подозревают многие ученые-медики? Это является основной мыслью для статьи в «Журнале медицины Новой Англии», поможет ему получить дополнительный престиж в медицинском сообществе, но у него не было времени, да и к тому же, когда журнал будет напечатан, останется мало читателей. По крайней мере, об этом можно поговорить в Канзасе, потому что там по-прежнему будут практиковать медицину и продолжать работу над проектом «Бессмертие». Большинство лучших медицинских исследователей корпорации «Горайзон» не являются членами Проекта, но ведь они не смогут убить их? Так что, подобно большинству других, они только выиграют от щедрости Проекта. Получат возможность жить гораздо большее количество людей, чем это необходимо для Проекта, - да, конечно им необходимо генетическое разнообразие, и почему не выбрать умных людей, которые со временем поймут цель осуществления Проекта? А если не поймут, какой у них будет выбор, кроме как продолжать жить?
Все они были намечены для прививок вакцины В, разработанной Стивом Бергом вместе со смертельным вариантом А. В любом случае, его размышления имеют научную ценность, пусть они совершенно бесполезны для подопытных субъектов, которые теперь заполнили все свободные палаты клинического отделения. Киллгор собрал свои записи и начал обход, начав с F4, Мэри Баннистер.
Только большая доза морфия делала ее жизнь переносимой. Такая доза умертвила бы здорового человека и была бы достаточной, чтобы вызвать восторг у наркомана, привыкшего получать наркотик с помощью внутривенного вливания.
- Как мы чувствуем себя этим утром? - приветливо спросил доктор.
- Устала... слабость... тошнит, - ответила Мэри Баннистер.
- Ты чувствуешь боль, Мэри?
- Она где-то внутри, но не так плохо, главным образом желудок. - Ее лицо казалось смертельно бледным из-за внутреннего кровотечения, и сыпь на лице выступила настолько очевидно, что ей нельзя позволять пользоваться зеркалом, чтобы зрелище не вызвало у нее панику. Они хотели, чтобы все их субъекты умерли спокойно. Такая смерть принесет всем гораздо меньше беспокойства - такая доброта не применялась к другим подопытным субъектам, подумал Киллгор. Это было несправедливо, но практично. Низшие животные не могли причинить неприятности, и к тому же не существовало практических рекомендаций о том, как применять к ним обезболивающие лекарства. Может быть, он разработает такие средства в Канзасе? Это будет достойным применением его способностей, подумал он, делая дополнительную регулировку на капельнице субъекта F4, которая увеличит подачу морфия в ее организм до такой степени, чтобы привести ее в состояние ступора. Он сможет дать ей то милосердие, которое хотелось бы применить к обезьянам резус. Будут ли они заниматься экспериментами над животными в Канзасе? Могут возникнуть практические трудности. Привозить животных в лабораторию окажется очень трудным в отсутствие международных грузовых перевозок по воздуху, и большое значение приобретет вопрос эстетики. Многие члены Проекта будут возражать, и в этом есть здравый смысл. Но, черт побери, как трудно было бы разработать лекарства и методы применения без экспериментов на животных! Да, подумал доктор Киллгор, переходя из одной палаты в другую, это так тяжело для совести, но у научного прогресса есть цена, и они спасали буквально миллионы животных, не правда ли? Им были нужны тысячи животных для разработки Шивы, и никто не протестовал против этого. Еще один вопрос для обсуждения во время конференции медицинского персонала лаборатории, решил он, входя в палату субъекта М7.
- Как мы чувствуем себя, Чип? - спросил он.

* * *

Они вознесли коллективную благодарность провидению за отсутствие ирландской полиции «Garda» в этой части графства Корк. В конце концов, здесь почти нет преступности, и потому мало причин для появления полиции. Ирландская национальная полиция столь же эффективная, как их британские коллеги, и разведывательная служба ирландской полиции сотрудничала, к сожалению, со службой «Пять» в Лондоне, однако ни одной из этих служб не удалось напасть на след Шона Грэди - по крайней мере после того, как он вычислил и ликвидировал осведомителей в своем отряде. Оба исчезли с лица земли и теперь кормят лососей или какую-то другую рыбу, которая предпочитает осведомителей. Грэди помнил выражение их лиц, когда они протестовали и доказывали свою невиновность до самого последнего момента, когда их бросили в море с железными грузами на ногах, в пятнадцати милях от берега. Доказывали свою невиновность? Тогда почему SAS больше никогда не беспокоил его секцию после трех серьезных попыток уничтожить их всех? Пропади она пропадом, такая невиновность.
Они наполовину наполнили очаровательный провинциальный паб «Туманная роса», названный так в честь любимой песни восставших, после нескольких часов практических стрельб из нового оружия на территории изолированной прибрежной фермы, которая была слишком далеко от цивилизации, и потому никто не мог слышать резкую трескотню очередей автоматического оружия. Каждому боевику потребовалось несколько магазинов, чтобы восстановить былую сноровку владения автоматами «АКМС», но подобными автоматами овладеть нетрудно, а такими еще проще. Теперь они разговаривали о делах, не касающихся предстоящей операции, и со стороны представляли собой просто группу друзей, пожелавших выпить несколько пинт. Большинство наблюдали за футболом по телевизору, висящему на стене. Грэди делал то же самое, но его мозг был занят другим, повторяя детали предстоящей операции, мысленно осматривая снова и снова сцену, где все это произойдет, думая о том, насколько быстро британские солдаты или эта новая группа «Радуга» сможет появиться. Место их появления было очевидным. Он спланировал все, и, чем больше повторял про себя все фазы тем более безупречной казалась ему вся операция. Он вполне может потерять нескольких человек, но это была цена революционной борьбы, и, оглядывая своих людей в пабе, Грэди знал, что они воспринимают опасность с такой же готовностью, как и он.
Он посмотрел на часы, вычел пять и сунул руку в карман, чтобы включить сотовый телефон. Он делал это три раза в день, никогда не оставляя его включенным больше чем на десять минут. Нужно быть осторожным. Только его бдительность и некоторое везение, признался себе Грэди, позволили ему продолжать войну так долго. Через две минуты раздался звонок. Грэди встал с кресла и вышел наружу, чтобы принять вызов.
- Алло.
- Шон, это Джо.
- Привет, Джо, - ответил Грэди приятным голосом. - Как дела в Швейцарии?
- Вообще-то в данный момент я в Нью-Йорке. Я просто хотел сказать тебе, что финансирование закончено, - сказал ему Попов.
- Великолепно. А как с другим делом, Джо?
- Я доставлю это сам. Прибуду через два дня. Прилечу в Шэннон на реактивном самолете. Я буду там примерно в половине седьмого утра.
- Встречу тебя в аэропорту, - пообещал Грэди.
- О'кей, друг. До скорой встречи.
- До свидания, Джо.
- До свидания, Шон. - И связь прервалась. Грэди выключил телефон и положил его в карман. Если кто-нибудь подслушал разговор, что маловероятно, потому что он видел пространство до самого горизонта и там не было заметно припаркованных грузовиков, и к тому же, если бы кто-нибудь знал, где он находится, они приехали бы за ним и его людьми с взводом солдат или полиции, но, как бы то ни было, все, что услышал бы посторонний, был обычный короткий деловой разговор. Грэди возвратился обратно в паб.
- Кто это был, Шон? - спросил Родди Сэндс.
- Джо, - ответил Грэди. - Он сделал все, о чем мы просили. Так что, полагаю, нам тоже нужно двигаться.
- Действительно. - Родди отсалютовал поднятием пивной кружки.

* * *

Секретная служба, раньше носившая название MI-5 (Военная разведка), существовала в течение целого поколения, выполняя две важнейшие задачи. Одна заключалась в том, чтобы преследовать советских агентов, сумевших проникнуть в британское правительство, - к сожалению, этой работой приходилось заниматься постоянно, поскольку КГБ имел не одного агента внутри британской службы безопасности. Один раз их агент, Ким Филби, едва не стал главой «пятерки», почти предоставив Советам контроль над британской контрразведкой. При воспоминании об этом времени по коллективной спине «пятерки» все еще бегут холодные струйки пота. Вторая задача состояла в проникновении британских агентов внутрь Ирландской Республиканской Армии и других ирландских террористических организаций. Цель состояла в опознании их лидеров и ликвидации таковых, поскольку эта война велась по старым правилам. Иногда вызывали полицию, чтобы произвести арест, но в основном командос SAS высылались для более прямых действий. Разница в технике ведения войны объяснялась тем, что правительство Ее Королевского Величества никак не могло решить, является «ирландская проблема» вопросом национальной безопасности или всплеском преступности. Результатом такой нерешительности явилось, по мнению ФБР, продолжение «беспорядков», по крайней мере на десятилетие.
Однако сотрудники «пятерки» не обладали полномочиями принимать политические решения. Это делалось официальными лицами, которые довольно часто не прислушивались к мнению опытных экспертов, которые потратили целую жизнь, занимаясь решением такого рода вопросов. Не обладая возможностью формировать или хотя бы влиять на политику, спецслужбы продолжали военные действия, собирая толстые папки с информацией об известных и подозреваемых оперативниках ИРА, которые затем передавались другим правительственным агентствам для принятия соответствующих решений.
Вторая задача решалась, главным образом, с помощью вербовки осведомителей.
Передача информации о своих товарищах была еще одной старой ирландской традицией, и британцы долго пользовались ею. ИРА считала себя защитницей ирландских католиков, и это отождествление иногда дорого обходилось. Католический догматизм часто доминировал в сердцах и умах людей, которые убивали во имя веры. Тем не менее один из католических догматов гласит: не убий! Потому одним из чувств, переполнявших сердца и умы, было чувство вины. С одной стороны, вина была неизбежным результатом революционной деятельности, а с другой стороны, она была единственным чувством, которое не могли позволить себе революционеры.
У службы «пятерки» было собрано толстое досье на Шона Грэди, как и на многих других. Однако досье Грэди занимало у нее особое место, поскольку «пятерка» имела когда-то особенно хорошо информированного осведомителя в его секции, который, к сожалению, исчез, несомненно, он был устранен. Спецслужбам было известно, что Грэди отказался от практики стрельбы по коленным чашечкам в самом начале своей деятельности, заменив это наказание убийством, как более надежным способом ликвидации виновных в утечке информации. В результате никогда не оставалось тела, которое могла бы найти полиция. В настоящее время у «пятерки» было двадцать три осведомителя, работающих в различных секциях ИРА. Четверо были женщинами с более слабыми моральными устоями, чем это принято в Ирландии. Остальные девятнадцать были мужчинами, завербованными теми или иными способами, - правда, трое из них даже не подозревали, что делились своими секретами с британскими агентами. Служба безопасности прилагала огромные коллективные усилия, чтобы защитить осведомителей, и многих перевозили в Англию, когда их деятельность сходила на нет, и потом обычно отправляли в Канаду, где они вели новую, более безопасную жизнь. Однако в основном «пятерка» рассматривала осведомителей как ценные приобретения, от которых стремились получать информацию как можно дольше, потому что большинство осведомителей были людьми, убивавшими других или принимавшими участие в убийствах, и это делало их преступниками и предателями, совесть которых проснулась слишком поздно, чтобы офицеры, поддерживающие с ними контакт, испытывали к ним чувство жалости.
Грэди, говорилось в его досье, исчез с лица земли. Некоторые считали возможным, что его убили соперники, но, скорее всего, нет, потому что в этом случае такая новость ходила бы среди руководства ИРА. Грэди уважали даже его противники из других фракций в Движении, где он считался Подлинно Убежденным в торжестве своего Дела и был эффективным деятелем, убившим в Лондондерри полицейских и солдат намного больше, чем кто-либо другой. А Служба безопасности по-прежнему хотела отомстить ему за убийство трех солдат SAS, которых он захватил, пытал и затем убил. Их тела были найдены, и ярость SAS не утихала, потому что 22-й полк Специальной воздушной службы никогда не прощал и никогда не забывал такое зверство. Убийство, может быть, и простили бы, но пытки - никогда.
Сирил Холт, заместитель директора Службы безопасности, занимался сейчас своим ежеквартальным пересмотром основных файлов, и, когда он добрался до файла Грэди, остановился. Он полностью исчез из поля зрения. Если бы Грэди умер, Холт услышал бы об этом. Нельзя исключить и такой возможности, что Грэди отказался от военных действий, понял, что его организация решила наконец вести переговоры Ради заключения какого-то мира, и согласился пойти на уступки, покончив со своими операциями. Но Холт и его люди не верили в это. Психологический портрет Грэди, созданный главным психиатром больницы Гая в Лондоне, гласил, что он будет одним из последних, кто сложит оружие и примется за поиски мирного занятия.
Третья возможность заключалась в том, что он по-прежнему где-то скрывается, возможно, в Ольстере, может быть, в Республике. Второе более вероятно, потому что большинство осведомителей «пятерки» находились на севере. Холт посмотрел на фотографии Грэди и его двадцати «солдат» ИРА на которых тоже были заведены файлы. Ни одна из фотографий не была достаточно высокого качества, несмотря на компьютерную обработку. Ему приходилось исходить из того, что Грэди все еще жив, каким-то образом руководит своей воинствующей секцией ИРА, планирует операции, а тем временем старается ничем не выделяться. Все, что оставалось Холту, - это пытаться проследить за Грэди. Заместитель директора сделал пометку, закрыл файл, положил в стопку исходящих документов и выбрал другой. На следующий день его пометки будут помещены в компьютер «пятерки», который постепенно заменял бумажные файлы, но компьютер был не по душе Холту. Он не любил работать на нем, предпочитая папки, которые можно держать в руках.

* * *

- Так скоро? - спросил Попов.
- А почему нет? - отозвался Брайтлинг.
- А кокаин? - добавил он с гримасой отвращения.
- Чемодан с кокаином готов. Десять фунтов медицински чистого кокаина из наших собственных запасов. Чемодан будет на самолете.
Попову совсем не нравилась идея транспортировки наркотиков. Это не объяснялось внезапным приступом совести, просто беспокойством относительно таможенных инспекторов и собак, обученных вынюхивать наркотики. Брайтлинг заметил недовольство на лице Попова и улыбнулся.
- Успокойся, Дмитрий. Нет проблем. Ты просто везешь кокаин в наш филиал в Дублине. У тебя будут все необходимые документы. Однако попытайся сделать так, чтобы не пришлось пользоваться ими. Это может поставить тебя в затруднительное положение.
- Как скажете. - Попов позволил себе расслабиться. На этот раз он полетит на «Гольфстриме V», чартерном реактивном самолете, потому что доставлять наркотики в обычный аэропорт на борту рейсового авиалайнера было слишком опасно. Европейские страны склонны мягко относиться к прибывающим американцам, чьей основной целью было потратить здесь свои доллары, а не причинять неприятности, однако теперь повсюду завели собак, потому что все страны мира беспокоятся о наркотиках.
- Сегодня вечером?
Брайтлинг кивнул и посмотрел на часы.
- Самолет прилетит в аэропорт Тетерборо. Будь там ровно в шесть.
Попов приехал на такси в свою квартиру. Укладывать веши было просто, однако размышлять - нет. Сейчас Брайтлинг нарушал самые элементарные правила безопасности. Чартерный рейс частного реактивного самолета впервые связывал его корпорацию с Поповым, равно как и документация на кокаин. Это не было попыткой разрушить связь Попова с его нанимателем. Возможно, это означало, что Брайтлинг не доверял лояльности своего курьера, не верил, что, будучи арестованным, он будет держать рот на замке... но нет, подумал Дмитрий Аркадьевич. Если бы Брайтлинг не доверял ему, он не предпринял бы такую миссию. Попов всегда останется связующим звеном между Брайтлингом и террористами.
Таким образом, подумал русский, он все-таки доверяет мне. Но он все же нарушал правила безопасности, а это означало, что для Брайтлинга безопасность не имеет значения. Почему, каким образом это может не иметь значения? Может быть, Брайтлинг планирует устранение Попова? Это возможно, но Попов так не считает. Брайтлинг - безжалостный человек, но недостаточно циничный, а вернее, слишком умный. Ему придется считаться с вероятностью того, что Попов оставил где-то письменный отчет, поэтому его смерть вызовет раскрытие участия Брайтлинга в массовых убийствах. Так что это можно отбросить, подумал русский.
Тогда что?
Бывший офицер разведывательной службы посмотрел в зеркало на лицо человека, который все еще не знает, что ему надлежит знать. С самого начала его соблазнили деньги. Он превратился в какого-то частного агента, мотивацией действий которого были деньги, но он работал на человека, для которого деньги не имели никакого значения. Даже ЦРУ, каким бы богатым ни являлось это агентство, всегда вело счет деньгам, которые оно выдавало своим агентам. Американская разведывательная служба платила в сто раз больше, чем ее советский соперник, но даже она требовала отчета по этим деньгам, потому что у ЦРУ были бухгалтеры, правившие оперативниками, как придворные и бюрократы русского царя когда-то правили даже самой маленькой деревней. Из своих исследований Попов знал, что «Горайзон Корпорейшн» владеет огромными деньгами, но никто не становится богатым с помощью расточительности. В капиталистическом обществе богатство приобретается умом, иногда безжалостными действиями, но не глупостью и не разбрасыванием денег.
Итак, в чем же дело, думал Дмитрий, отходя от зеркала и продолжая укладывать вещи. Что бы ни планировал Брайтлинг, какой бы ни была причина для этих террористических актов - неужели разгадка совсем рядом? Все это не имело смысла. Вы скрываетесь до тех пор, пока это возможно, но когда в этом больше нет необходимости, то нет и смысла напрасно тратить силы. Дилетант, пусть даже такой талантливый, как Брайтлинг, не знал, не научился на основе горького профессионального опыта, что никогда нельзя нарушать правила, даже после того, как операция успешно завершена, потому что и в этом случае ваш враг может узнать что-то и использовать это против вас во время следующей операции.
...а что, если следующей не будет, подумал Дмитрий, выбирая нижнее белье. Если это последняя операция, которая будет проводиться? Нет, поправил он себя, неужели это последняя операция, которую мне нужно провести?
Он снова обдумал все детали. Операции, которые поручал ему Брайтлинг, все время приобретали все большие масштабы, и дело зашло так далеко, что теперь он везет кокаин, чтобы умиротворить террориста, после того как перевел шесть миллионов долларов! Чтобы сделать контрабандистскую операцию проще, ему дают документацию, оправдывающую пересылку наркотиков из одного филиала крупной корпорации в другой, привязывая, таким образом, его и наркотики к корпорации Брайтлинга. Может быть, его фальшивые документы выдержат проверку, если полиция проявит к нему интерес, нет, они почти несомненно выдержат проверку, если только ирландская Garda не имеет прямой связи с британской секретной службой MI-5, что сомнительно, и в равной степени сомнительно, что британской Службе безопасности известно его вымышленное имя или даже «пятерка» имеет его фотографию, хорошую или плохую, да и к тому же он давным-давно изменил прическу.
Нет, решил Попов, закончив укладывать вещи, единственное что имеет смысл, - это то, что предстоит последняя операция. Брайтлинг сворачивает свои действия. Для Попова это значит, что сейчас последняя возможность произвести окончательный расчет. И он почувствовал, что надеется на то, что Грэди и его паршивую банду убийц постигнет такой же печальный конец, как остальных в Берне и Вене, и даже в Испании, хотя он не имел к той операции никакого отношения. У него было сочетание цифр и контрольный пароль для нового номерного счета в швейцарском банке, и там было достаточно денег, чтобы жить и не тужить до конца жизни. Все, что ему нужно, это чтобы команда «Радуги» ликвидировала всех ирландских террористов, и затем он исчезнет навсегда. С этой оптимистической мыслью Попов вышел на улицу и остановил такси, чтобы оно отвезло его в аэропорт Тетерборо.
Он обдумает все по пути через Атлантику.

Глава 27
Агенты по трансферту

- Это напрасная трата времени, - сказала Барбара Арчер со своего кресла в комнате для совещаний. - F4 мертва, хотя ее сердце продолжает биться. Мы пробовали все. Ничто не может остановить Шиву. Ни одно проклятое лекарство.
- За исключением антител вакцины В, - заметил Киллгор.
- За исключением их, - согласилась Арчер. - Но ничто иное не действует, верно?
С этим согласились все участники совещания, сидящие за столом. Они пробовали буквально все-все приемы лечения, известные медицине, включая лекарства, о которых только еще говорили в американских медицинских центрах и в Институте Пастера в Париже. Они даже пробовали все антибиотики от пенициллина до керфлекса, и два синтетических, с которыми проводились эксперименты в «Мерке» и «Горайзоне». Использование антибиотиков было попыткой схватиться за соломинку, потому что ни один из них не помогал при вирусных заболеваниях, но в отчаянные времена люди прибегают к отчаянным средствам, надеясь, что может произойти что-то новое и неожиданное.
Но не в случае Шивы. Этот новый, улучшенный вариант геморрагической лихорадки Эбола, разработанный с помощью генетической инженерии для того, чтобы он был более выносливым, чем естественная версия лихорадки, которая все еще регулярно появлялась в долине реки Конго, был почти стопроцентно смертельным и стопроцентно стойким к лечению всеми известными науке лекарствами, представлявшими собой веху, прорыв в лечении инфекционных болезней. Даже эти революционные препараты нисколько не могли помочь в борьбе с Шивой - люди, зараженные ею, неизменно умирали. Многие погибнут от первоначального заражения лихорадкой, другие падут жертвой вакцины А, разработанной Стивом Бергом, и в результате воздействия этих двух форм Шива пронесется по земному шару как медленно нарастающий шторм. После истечения шести месяцев живыми останутся люди, попадающие в три основные категории: первая - это те, кто не был заражен Шивой каким бы то ни было способом. Их будет немного, потому что каждая страна с жадностью ухватится за запасы вакцины А и введет ее своим гражданам, потому что первые жертвы Шивы умрут ужасной смертью, что будет показано по телевидению, и это увидят все. Вторую группу составят самые редкие особи человечества, чья иммунная система сможет выстоять против Шивы. Лаборатории пока не удалось обнаружить ни одного из таких людей, но они неизбежно появятся, к счастью, большинство умрет в результате распада социальных служб в городах и населенных пунктах. Главной причиной смертности будет голод или шквальный рост преступности, что будет неизбежно сопровождать чуму или обычные бактериальные заболевания, возникшие от большого числа непохороненных трупов. К третьей группе будут принадлежать несколько тысяч людей, укрывшихся в Канзасе. Они думают о нем как о Проекте «Спасательная Шлюпка». Эта группа будет состоять из активных членов Проекта - всего несколько сотен, - их семей и других отобранных ученых, защищенных вакциной В Стива Берга. Это сообщество в Канзасе будет большим, полностью изолированным и защищенным целым арсеналом оружия на случай, если появятся нежеланные гости.
Шесть месяцев, думали они. Двадцать семь недель. Это рассчитано на компьютере. Некоторые районы вымрут быстрее других. Компьютерное моделирование предсказывало, что дольше всех продержится Африка, потому что вакцина А поступит туда в последнюю очередь. Европа вымрет первой, с ее социализированной системой медицинского обслуживания и послушными гражданами, которые тут же придут за своими инъекциями, едва получат извещения об этом, затем Америка и, в соответствующее время, весь остальной мир.
- Весь мир, вот так, - заметил Киллгор, глядя из окон на местность, через которую проходит граница между штатами Нью-Йорк и Нью-Джерси. Красивый пейзаж с плавными холмами и зелеными лиственными деревьями. Огромные фермы на равнине, тянущейся от Канады до Техаса, превратятся в пустоши, хотя на некоторых в течение столетий будет расти дикая пшеница. Бизоны быстро расплодятся и разбредутся из своих заповедников в Йеллоустоуне и частных животноводческих ферм, а следом появятся волки и медведи гризли, затем птицы, койоты и собаки прерий. Природа быстро восстановит баланс - так предрекали компьютерные модели; меньше чем через пять лет вся земля переродится.
- Да, Джон, - согласилась Барбара Арчер. - Но пока мы еще не там. Что нам делать с подопытными субъектами?
Киллгор знал, что она предлагает. Арчер ненавидела клиническую медицину.
- F4 первой?
- Напрасная трата воздуха давать ей дышать, и мы все знаем это. Все они испытывают боль, и мы больше ничего не узнаем, кроме того, что Шива смертелен, а мы и так знаем это. Кроме того, через несколько недель мы начнем перебираться на запад, и зачем поддерживать их жизнь так долго? Мы ведь не собираемся забирать их с собой, правда?
- Нет, конечно, - согласился один из врачей.
- О'кей, я устала от траты времени в роли сиделки для мертвецов. Предлагаю, чтобы мы сделали то, что должны сделать, и давайте покончим с этим.
- Поддерживаю, - отозвался другой врач за столом.
- Кто за? - спросил Киллгор, считая поднятые руки. - Против? - Только двое не поддержали предложение Арчер. - Итак, решено. Барбара и я займемся этим - сегодня, Барб?
- Зачем ждать? - устало спросила Арчер.

* * *

- Кирк Маклин? - спросил агент Салливэн.
- Совершенно верно, - сказал мужчина из-за двери.
- ФБР. - Салливэн показал свое удостоверение. - Можно поговорить с вами?
- О чем? - Обычная тревога в голосе, заметили агенты.
- Нам обязательно стоять в коридоре, пока мы разговариваем? - задал разумный вопрос Салливэн.
- О, о'кей, конечно, заходите. - Маклин сделал шаг назад, открыл дверь, затем провел их в гостиную. Там был включен телевизор, какой-то фильм по кабельному телевидению Казалось, что показывали главным образом кунг-фу и стреляли из пистолетов.
- Меня зовут Том Салливэн, а это - Фрэнк Чатэм. Мы расследуем исчезновение двух женщин, - сказал старший агент, после того как сел. - Мы надеемся, что вы сможете помочь нам.
- Конечно, - вы имеете в виду, что их похитили или что-то еще? - спросил мужчина.
- Существует такая возможность. Их зовут Анна Претлоу и Мэри Баннистер. Нам сказали, что вы можете знать обеих или одну из них, - произнес Чатэм.
Они видели, что Маклин закрыл глаза, затем в течение нескольких секунд смотрел в окно.
- Может быть, из «Тертл Инн»?
- Вы встретили их именно там?
- Эй, парни, я встречаю многих девушек, понимаете? Это хорошее место для этого, там музыка и все такое. У вас есть фотографии?
- Вот. - Чатэм передал ему снимки.
- О'кей, да, я помню Анну - не знаю фамилию, - объяснил он. - Юридический секретарь, верно?
- Да, - подтвердил Салливэн. - Вы хорошо ее знаете?
- Мы танцевали, разговаривали, выпили несколько коктейлей, но у нас не было свиданий.
- Вам не приходилось выходить с ней из бара, прогуливаться, что-то вроде этого?
- Припоминаю, что однажды проводил ее домой. Ее квартира всего в нескольких кварталах, правда? Да. - Он вспомнил через несколько секунд. - В середине квартала, рядом с Коламбус-авеню. Я проводил ее домой, но не заходил к ней, - я хочу сказать, я никогда, ну - знаете, я никогда не имел секс с ней. - Он казался смущенным.
- Вы знаете, у нее были еще друзья? - спросил Чатэм, делая записи.
- Да, у нее был парень, с которым она дружила, Джим, вроде бы. Бухгалтер, по-моему. Я не знаю, насколько близки они были, но когда эти двое встречались в баре, то выпивали вместе. Вторая, помню ее лицо, но не имя. Может быть, мы говорили о чем-то, точно не помню. Понимаете, это бар для одиночек, вы встречаете там массу людей, иногда знакомитесь с кем-то, но главным образом нет.
- Телефонные номера?
- Не этих двух. У меня есть два номера других девушек, которых я встретил там. Они вам нужны? - спросил Маклин.
- Они знакомы с Мэри Баннистер или Анной Претлоу? - спросил Салливэн.
- Может быть. Женщины проще устанавливают отношения, чем мужчины, понимаете, маленькие группировки, проверяют нас, - так поступают и парни, но женщины лучше организованы, знаете?
Агенты задавали вопросы еще полчаса, некоторые повторялись несколько раз, на это Маклин вроде не обращал внимания, в отличие от некоторых. Наконец они попросили разрешения осмотреть квартиру. У них не было по закону такого права, но, как ни странно, иногда даже преступники позволяли это, и не раз их арестовывали, потому что доказательства лежали прямо на виду. В этом случае агенты искали журналы с фотографиями, изображающими нетрадиционный секс, или даже личные фотографии с изображением такого секса. Но когда Маклин провел их по квартире, агенты увидели только фотографии животных и периодические издания о природе и защите окружающей среды. Некоторые из этих журналов издавались группами, которые ФБР считало экстремистскими. Были издания, рекламирующие разное снаряжение для жизни на природе.
- Любите ездить за город? - спросил Чатэм.
- Люблю бывать в лесу, - подтвердил Маклин. - Мне хотелось бы найти девушку, которой это тоже нравится, но в этом городе их мало.
- Пожалуй. - Салливэн передал ему свою карточку. - Если вспомните что-то, позвоните мне сразу. На обратной стороне мой домашний номер. Спасибо за помощь.
- Не очень-то я помог вам, - заметил мужчина.
- Помогает даже самый маленький намек. Ладно, до встречи, - сказал Салливэн, пожимая ему руку.
Маклин закрыл за ними дверь и глубоко вздохнул. Как, черт побери, они узнали его имя и адрес? Он ожидал такие вопросы и часто думал об ответах, но это произошло давно, сказал он себе. Тогда почему именно сейчас? Может быть, копы глупы, или медленно думают, или что еще?

* * *

- Весь день псу под хвост, - сказал Салливэн, когда они подошли к машине.
- Ничего, может быть, женщины, имена которых он назвал, смогут рассказать нам что-то.
- Сомневаюсь. Я вчера вечером говорил со второй у бара.
- А ты вернись к ней. Спроси, что она думает о Маклине, - предложил Салливэн.
- О'кей, Том. Я так и сделаю. У тебя не возникло никаких подозрений после разговора с Маклином? У меня не возникло, - сказал Чатэм.
Салливэн покачал головой:
- Нет, но я еще не научился читать мысли.
Чатэм кивнул:
- Точно.

* * *

Пришло время, и не было смысла откладывать дальше. Барбара Арчер повернула ключ, открыла медицинский шкаф и достала десять ампул раствора цианистого калия. Их она положила в карман. У палаты субъекта F4 она наполнила шприц емкостью в пятьдесят кубических сантиметров, затем открыла дверь.
- Хэлло. - Это был скорее стон пациентки, которая лежала на кровати и равнодушно смотрела на экран телевизора, укрепленного на стене.
- Привет, Мэри. Как мы себя чувствуем? - Арчер внезапно удивленно подумала, а почему врачи всегда спрашивают, как мы себя чувствуем? Странный лингвистический нюанс, сказала она себе, привитый еще в медицинском училище, по-видимому, чтобы установить близкие отношения с пациентом, которые вряд ли существуют в данном случае. Одним из ее первых летних занятий в колледже была работа в приюте для собак. Если в течение семи дней за собакой никто не обращался, ее усыпляли - убивали, как она думала об этом, главным образом большими дозами фенобарбитала. Она помнила, что укол делали всегда в левую переднюю ногу, и собаки сразу засыпали, через пять секунд или даже меньше.
Она всегда плакала после этого. Усыпление животных обычно делалось во вторник, перед самым ленчем, вспомнила Арчер, и она никогда не ела ленч после этого, иногда и не ужинала, если ей приходилось усыплять особенно ласковую собаку. Они выстраивали их на лечебных столах из нержавеющей стали, и один из служителей держал их неподвижно, чтобы сделать убийство проще. Арчер всегда шептала собакам что-то ласковое, старалась утешить их, уменьшить страх и дать возможность умереть легче. Она прикусила губу, чувствуя себя нацистским врачом-убийцей в концлагере.
- Очень плохо, - сказала, наконец, Мэри Баннистер.
- Ничего, это поможет, - пообещала Арчер, доставая шприц и сбрасывая пластиковый наконечник с иглы. Она сделала три шага к кровати, взяла руку субъекта F4 и держа ее неподвижно, ввела иглу в вену внутри локтевого изгиба. Затем посмотрела в глаза Мэри и нажала на плунжер.
Ее глаза расширились. Раствор цианида обжег вены, двигаясь сквозь тело. Правая рука взлетела к верхней части левой руки, через секунду опустилась на грудь, по мере того как обжигающее чувство двигалось к сердцу. Цианид мгновенно остановил сердце.
Аппарат ЭКГ, стоящий рядом с кроватью, показывал почти нормальный ритм биения сердца, но теперь двигающаяся линия прыгнула вверх и горизонтальной полоской побежала дальше, включив сигнал тревоги. Каким-то образом глаза Мэри остались открытыми, поскольку в мозгу было достаточно кислорода для нескольких мгновений жизни даже после того, как сердце перестало перекачивать кровь. F4 не могла говорить, не могла протестовать, поскольку дыхание остановилось одновременно с сердцем, но она смотрела прямо в глаза Арчер, как это делала собака, подумала доктор, хотя глаза собаки никогда не выражали такого упрека, каким были полны эти глаза. Но лицо Арчер не выражало никаких эмоций, в отличие от того времени, когда она работала в собачьем приюте. Затем, меньше чем через минуту, глаза F4 закрылись, и она умерла. Одна готова. Оставалось еще девять, прежде чем доктор Арчер сможет спуститься к своему автомобилю и поехать домой. Она надеялась, что ее видеомагнитофон работает исправно. Ей хотелось записать передачу канала Дискавери о волках в Йеллоустоуне, но настройка тюнера этой проклятой машины временами сводила ее с ума.
Через тридцать минут все десять тел были завернуты в пластик и отвезены к кремационной печи. Это была специальная модель, сконструированная для использования в медицине, в ней сжигали ненужный биологический материал такой, как зародыши или ампутированные человеческие члены. В ней пылал природный газ, и огонь достигал настолько высокой температуры, что расплавлял даже зубные пломбы и превращал все в пепел, причем настолько легкий, что ветер поднимал его в стратосферу и затем уносил в сторону моря. Палаты будут вычищены до такой степени, что в них не останется никаких следов присутствия Шивы, и впервые за несколько месяцев в лаборатории не будет нитей страшного вируса, ищущих жертв, чтобы кормиться за их счет и затем умерщвлять. Члены Проекта останутся довольны, думала Арчер, направляясь домой. Шива был полезным инструментом для достижения их целей, но настолько пугающим, что все они будут рады, когда он исчезнет.

* * *

Попов сумел поспать пять часов во время перелета через Атлантику и проснулся, когда стюард потряс его за плечо - оставалось двадцать минут до посадки в Шэнноне. Бывшая база летающих лодок, где совершали посадку клипперы «Боинг» компании «Пан-Америкэн», перед тем как лететь в Саутхэмптон. Именно в Шэнноне авиакомпания изобрела свой ирландский кофе, чтобы помочь пассажирам прийти в себя. База находилась на западном побережье Ирландии и была окружена фермами и зелеными влажными лугами, которые, казалось, сверкали в утреннем свете. Попов умылся в туалете и снова занял свое место перед посадкой. Самолет легко коснулся посадочной дорожки, пробежка оказалась короткой, и самолет приблизился к терминалу, где стояли несколько других небольших реактивных самолетов, похожих на «G-V», который «Горайзон Корпорейшн» взяла в чартер для него, Едва самолет остановился, как подъехал обшарпанный служебный автомобиль, из которого вышел и вбежал по трапу мужчина в форме. Пилот сделал ему знак, приглашая пройти в хвостовой салон.
- Добро пожаловать в Шэннон, сэр, - приветствовал Попова офицер иммиграционной службы. - Я могу посмотреть на ваш паспорт?
- Вот. - Попов передал ему свой паспорт.
Чиновник перелистал страницы.
- А вижу, что вы были у нас совсем недавно. Цель вашегоприбытия, сэр?
- Деловая поездка. По делам фармацевтической фирмы - добавил Попов, на случай, если чиновник попросит открыть чемоданы.
- М-м-м, - промычал ирландец, без малейшего интереса поставил печать в паспорте и вернул его русскому. - Есть что-нибудь, подлежащее обложению?
- Вообще-то нет.
- Очень хорошо. Желаю приятно провести время, сэр. - Улыбка была такой же механической, как его шаги к выходу, где он спустился по трапу к своему автомобилю.
Попов не то чтобы вздохнул от облегчения, скорее проворчал про себя из-за ненужного напряжения. В конце концов, кому понадобится брать в чартер такой самолет и платить сто тысяч долларов, чтобы доставить наркотики? Он узнал о капитализме еще что-то новое, сказал себе Дмитрий Аркадьевич. Если у тебя достаточно денег, чтобы путешествовать, как арабский шейх, ты никак не можешь находиться за пределами закона.
Он надел пальто и спустился из самолета на асфальтовую площадку, где его уже ждал черный «Ягуар», в который погрузили доставленный багаж.
- Мистер Серов? - спросил шофер, держа дверцу открытой.
- Совершенно верно. Едем к Шону?
- Да, сэр.
Попов кивнул и сел на заднее сиденье. Через минуту они выезжали с территории аэропорта. Дороги здесь ничем не отличались от английских, более узкие, чем в Америке, и он по-прежнему ехал по неправильной стороне шоссе. Как странно, подумал Попов. Если ирландцам так не нравятся англичане, тогда почему они копируют их дорожные традиции?
Поездка длилась полчаса, и они остановились у фермерского дома, вдали от главных дорог. У дома стояли два автомобиля и микроавтобус, которые охранял один человек. Попов узнал его. Это был Родди Сэндс, самый осторожный из всей группы.
Дмитрий вышел из машины и посмотрел на него, не обмениваясь рукопожатиями, затем взял черный чемодан, наполненный наркотиками, и вошел в дом.
- Доброе утро, Иосиф, - приветствовал его Шон. - Как долетел?
- Комфортабельный перелет. - Попов передал ему чемодан. - Здесь то, о чем ты просил, Шон.
Тон голоса Попова звучал достаточно красноречиво, и значение было понятно. Грэди посмотрел в глаза своему гостю. На его лице появилось смущенное выражение.
- Мне тоже это не нравится, но нам нужны деньги, а это один из способов получения их. - Цена десяти фунтов кокаина резко менялась. Они стоили «Горайзон Корпорейшн» всего двадцать пять тысяч долларов, поскольку кокаин приобрели на рынке, открытом для медицинских компаний. Теперь, смешанный с добавками, он будет продан на улице по высокой цене, в пятьсот раз дороже. Это был еще один аспект капитализма, подумал Попов и выбросил эту мысль из головы. Теперь передача наркотика завершена. Затем он вручил Грэди листок бумаги.
- Это номер счета и код активации в швейцарском банке. В качестве дополнительной меры безопасности ты сможешь снять деньги со счета только в понедельник и в среду. Там находится шесть миллионов американских долларов. Сумму на счете можешь проверить в любое время, - сказал ему Попов.
- Как всегда, мне приятно иметь дело с тобой, Иосиф, - сказал Шон, позволив себе редкую улыбку. В его распоряжении никогда не было даже десятой части такой суммы более чем за двадцать лет революционной деятельности. Ну что ж, подумал Дмитрий Аркадьевич, они ведь не бизнесмены.
- Когда вы приступаете к операции?
- Очень скоро. Мы побывали у цели, и наш план проведения операции великолепен, друг. Мы нанесем им удар, Иосиф Андреевич, - пообещал Грэди. - Тяжелый удар.
- Мне нужно знать точную дату. Есть вещи, которые мне тоже необходимо сделать, - сказал ему Попов.
Это заставило Грэди задуматься. Точная дата операции была вопросом оперативной безопасности. Две пары глаз напряженно смотрели друг на друга в течение нескольких секунд. Затем ирландец сдался. После того как он проверил сумму на счете в банке, его доверие к русскому укрепилось, а доставка десяти фунтов белого порошка была дополнительным доказательством при условии, что он не будет арестован ирландской полицией в конце сегодняшнего дня. Но Попов не относился к числу предателей.
- Операция состоится послезавтра, точно в час дня пополудни.
- Так быстро?
Грэди не понравилось, что русский недооценивал его.
- Зачем откладывать? У нас все готово теперь, когда деньги переведены на номерной счет.
- Как считаешь нужным, Шон. Я тебе еще нужен?
- Нет.
- Тогда, с твоего разрешения, я уезжаю.
На этот раз они пожали руки.
- Даниэль отвезет тебя - в Дублин?
- Да, в аэропорт.
- Скажи ему, куда ехать, и он доставит тебя.
- Спасибо, Шон. Желаю удачи. Может быть, мы встретимся после успешного завершения операции, - добавил Дмитрий.
- Мне хотелось бы.
Попов посмотрел на него в последний раз. Он не сомневался, что это их последняя встреча, несмотря на то что он только что сказал. В глазах Грэди появилось оживленное выражение, он думал сейчас о демонстрации могущества революции, которая станет вершиной его карьеры. В то же время у него в глазах читалась жестокость, которую раньше Попов не замечал. Наподобие Фюрхтнера и Дортмунд этот ирландец являлся скорее хищным зверем, чем человеческим существом, и, несмотря на огромный опыт, накопленный им при общении с такими людьми, Попов почувствовал тревогу. Считалось, что офицер-оперативник способен читать мысли, но у Грэди он видел только пустоту, только отсутствие человеческих чувств, на смену которым пришла идеология, которая вела его - куда? Знает ли это Грэди? Скорее всего, нет. Он думает о себе, как о человеке, идущем по тропе к Светлому Будущему - этот термин пользовался наибольшей популярностью у Коммунистической Партии Советского Союза - но свет, зовущий к себе, был куда более отдаленным, чем ему казалось, и этот яркий свет освещал выбоины на дороге прямо перед его ногами. И, говоря по правде, подумал Попов, сумей Грэди когда-нибудь достигнуть цели, к которой стремился, он, став правителем человечества, принесет ему неслыханные бедствия, вроде тех правителей, перед которыми преклонялся, - Сталин, Мао и прочие монстры, - настолько далеки были его интересы от взглядов простых людей. Для рядовых людей Грэди был бы ужасным чудовищем, потому что жизнь и смерть были для него всего лишь инструментами для создания своего идеального общества. Изо всего, что дал миру Карл Маркс, такое видение будущего было, несомненно, худшим даром. Шон Грэди заменил гуманизм и эмоции геометрически точной моделью того, чем, по его мнению, должен стать мир. Он был до такой степени увлечен этим видением, что упустил из виду тот факт, что оно потерпело неудачу всюду, где его пытались построить. Он гнался за химерой, несуществующим созданием, постоянно уходившим из его рук, но манящим за собой, несмотря на кровь многих, которых он уничтожит по пути к недостижимой цели. А теперь его глаза сверкали от энтузиазма погони. Его идеологическое убеждение в своей правоте лишало Грэди возможности видеть мир таким, каким он является в действительности. Даже русские, наконец, поняли это, после семидесяти лет следования этой химере. Какая странная ирония судьбы, подумал Попов, сверкающие глаза служат их слепому обладателю. Он повернулся и пошел к выходу.

* * *

Предыдущая страница 21 Следующая страница


Радуга Шесть 22

- О'кей, Питер, теперь ты становишься на дежурство, - сказал Чавез своему коллеге, командиру Группы-1. С этого момента Группа-1 становилась действующей, а Группа-2 занимала место поддержки.
- Как скажешь, Динг, - ответил Ковингтон. - Но в мире вроде ничего не происходит.
Разведывательная информация, поступившая к ним из различных источников, была весьма обнадеживающей. Осведомители, успевшие поговорить с известными или подозреваемыми террористами, главным образом со вторыми, потому что более активным угрожал бы арест, доложили, что операция в Worldpark заметно разрядила атмосферу, особенно после того, как французы опубликовали наконец имена и фотографии известных террористов, убитых в Испании. Один из них, оказалось, был знаменитым и пользующимся глубоким уважением, бывшим членом террористической организации Action Directe, за которым числилось шесть убийств. К тому же он считался экспертом в организации операций. Его уничтожение на глазах у всех вызвало глубокое потрясение внутри сообщества, вместе с резко возросшим уважением к испанской полиции, которая теперь купалась в славе успешной операции «Радуги», к разочарованию баскских террористов, которые, как сообщили испанские источники, были потрясены смертью некоторых наиболее уважаемых соратников.
Если дело обстояло именно так, говорилось в документе, переданном Биллом Тауни, то действия «Радуги» действительно принесли желаемый результат, на который надеялись при ее создании. Может быть, теперь им не придется так часто выдвигаться на переднюю линию и убивать террористов, чтобы доказать свою непобедимость.
И все-таки по-прежнему оставалось непонятным, почему произошли три террористических инцидента, так близко следовавших один за другим, или кто толкнул террористов. Анализ, произведенный британской Секретной службой, считал это случайностью, указывая на то, что Швейцария, Австрия и Испания являются слишком разными странами, и поэтому маловероятно, что кто-то имеет контакт с террористическими группами во всех трех странах. В двух, может быть, но не во всех трех. Было также высказано предложение, что было бы неплохо запросить службы безопасности бывших стран Восточного блока, чтобы узнать, чем сейчас занимаются некоторые сотрудники этих служб, ушедшие в отставку. Может быть, даже стоит купить у них информацию по существующей цене, которая была теперь несколько завышенной, потому что бывшие офицеры служб безопасности вынуждены зарабатывать на жизнь в реальном мире, но все равно это стоило того, чтобы избежать инцидентов, от которых страдают люди. Тауни подчеркнул, что, когда он высказал такое предложение Джону Кларку, последний снова запросил Лэнгли и снова получил отказ. Это вызвало недовольство у членов «Радуги», продолжавшееся целую неделю. Бойцы критиковали старых тупиц, засевших в штаб-квартире ЦРУ. Тауни подумал, а не стоит ли высказать такое предложение лондонской штаб-квартире «шестерки» уже по своей инициативе, но без одобрения ЦРУ, но это будет напрасной тратой сил.
С другой стороны, создавалось впечатление, что «Радуга» достигает своей цели.
Это признавал даже Кларк, хотя был недоволен тем, что теперь он стал чиновником, работающим за письменным столом и вынужденным посылать молодых людей заниматься увлекательными делами. На протяжении почти всей карьеры в качестве офицера-оперативника Джон жаловался на избыток внимания сверху. Теперь, когда сам занимался этим, он начинал понимать такое внимание. Должность командира может иметь свои достоинства, но она никогда не будет такой же интересной для того, кто провел многие годы на переднем крае, увертываясь от пуль. Мысль о том, что кто-то знал, как это делается, и потому обязан наставлять своих людей, передавая им накопленный опыт, казалась неприемлемой для него совсем недавно, каких-то пять лет назад. Жизнь - хитрая ловушка, говорил себе Кларк, и единственный выход из этой ловушки тоже не вызывает особого восторга. Таким образом, он каждое утро надевает свой гражданский костюм и не переставая ворчит о том, как влияет возраст на его жизнь, подобно тому, как это делают все на нашей планете. Куда ушла его молодость? Как он потерял ее?

* * *

Попов прибыл в аэропорт Дублина незадолго до ленча. Здесь он купил билет до Гэтвика обратно в Англию на рейс, продолжающийся один час. Теперь ему казалось, что лететь на реактивном самолете «G-V» намного лучше. Очень удобный способ путешествовать, без толкотни и шума аэропорта. «Гольфстрим» летел так же хорошо и плавно, как и «Джамбо», но у него никогда не будет достаточно денег, чтобы позволить себе наслаждаться таким самолетом, так что он выбросил из головы эту мысль. Придется удовлетвориться простым первым классом, проворчал про себя русский, отпивая из бокала, пока «Боинг-737» поднимался на крейсерскую высоту. Теперь ему снова нужно обдумать создавшуюся ситуацию, и он понял, что одиночество первого класса может оказаться полезным.
Хочет ли он, чтобы операция Грэди оказалась успешной? Или, что еще важнее, хочет ли его наниматель, чтобы Грэди одержал верх? В Берне и Вене ему казалось, будто Брайтлинг надеется, что террористы потерпят неудачу, но является ли эта ситуация иной? Может быть, Хенриксен так и считал. По крайней мере, во время обсуждения проблемы у Попова создалось такое впечатление. Существует ли разница между первыми двумя операциями и нападением Грэди на «Радугу»? Если существует, то почему?
Хенриксен - бывший сотрудник ФБР. Возможно, в этом и заключается объяснение.
Подобно Попову, он не потерпел неудачу в чем-то. Или он действительно хочет, чтобы «Радуга» пострадала до такой степени, чтобы не смогла вмешаться - вмешаться во что? Помешать проведению какой-то операции?
Снова кирпичная стена, и снова Попов лбом натолкнулся на нее. Он организовал две террористические операции, единственной целью которых, насколько понимал он, было пробудить общественное мнение против терроризма. Хенриксен руководит консультативной компанией, работающей в этой области, и Хенриксену было нужно, чтобы пробудившееся общественное мнение потребовало принятия мер против терроризма, тогда он сможет заключить больше контрактов. Однако, подумал Попов, это слишком дорогой и неэффективный способ достижения цели. Несомненно, деньги, полученные от этих контрактов, будут меньше тех, которые получил Попов на проведение операций и присвоенные им. И опять он напомнил себе, что деньги поступили от Джона Брайтлинга и его «Горайзон Корпорейшн». Может быть, даже от самого Брайтлинга, и уж никак не от «Глобал Секьюрити, Инк» Хенриксена. Таким образом, две эти компании были связаны общими целями, но никак не в сфере финансирования операций.
Поэтому, решил Попов, отпивая настоящий французский шабли из бокала, операция полностью проводится Брайтлингом, а Хенриксен обеспечивает поддержку, опыт, знания и советы, но одной из целей было обеспечение Хенриксену консультативного контракта на оборудование по обеспечению безопасности Олимпийских игр в Сиднее, которые начнутся через несколько недель. Это очень важно как для Брайтлинга, так и для Хенриксена. Поэтому Хенриксен делал что-то исключительно важное для Брайтлинга, несомненно, обеспечивая поддержку целей последнего, какими бы они ни были.
Но чем занимается Брайтлинг и его компания? «Горайзон Корпорейшн» и все ее многочисленные филиалы работают в области медицинских исследований. Компания производит лекарства, различные медицинские препараты и тратит огромные средства на создание новых. Она опережает весь мир в сфере медицинских исследований. В лабораториях компании трудятся нобелевские лауреаты, и, как вытекает из сведений, появляющихся в Интернете, компания Брайтлинга занята работой в некоторых исключительно увлекательных областях. Попов снова покачал головой. Какое отношение имеет генная инженерия и фармацевтическое производство к терроризму?
Над Ирландским морем у него в голове вспыхнул яркий свет, напоминая ему, что всего несколько месяцев назад Америка подверглась нападению с применением биологического оружия. Погибло около пяти тысяч человек, и это нападение вызвало смертельную ярость всей Америки и ее президента. Из переданного ему досье вытекало, что глава группы «Радуга» Джон Кларк и его зять, Чавез, сыграли незаметную, но ключевую роль в окончании этой маленькой кровавой войны.
Биологическая война, подумал Попов. Она заставила содрогнуться весь мир. В том случае биовойна оказалась недостаточно эффективной попыткой подчинить одно государство другому - особенно потому, что Америка реагировала с обычной скоростью и свирепой эффективностью на поле боя в Саудовской Аравии. В результате ни одно государство не осмелится теперь даже думать о нападении на Америку. Ее вооруженные силы двигались по свету, как шериф в вестерне, пользуясь уважением и, что еще более важно, наводя страх своими смертоносными возможностями.
Попов осушил бокал и, поворачивая его за ножку в руке, смотрел вниз на приближающуюся зеленую береговую черту Англии. Биологическая война. Она заставила весь мир вздрогнуть от страха и отвращения. «Горайзон Корпорейшн» находилась на передовой линии медицинских исследований. Так что, несомненно, бизнес Брайтлинга может вполне быть вовлеченным в исследования, связанные с биологическими средствами ведения войны, но с какой целью? К тому же это всего лишь корпорация, а не государство. Она не ведет иностранную политику, ничего не выиграет от военных действий. Корпорации не ведут войн, разве только против других корпораций. Они могут попытаться украсть промышленные секреты, но проливать кровь? Нет, конечно. И снова Попов сказал себе, что он просто опять нашел глухую стену, о которую можно только разбить голову.
- О'кей, - сказал им главный сержант Дик Восс. - Прежде всего качество звука в этих цифровых радио настолько хорошее, что вы можете узнать голоса, в точности подобно обычному разговору в гостиной. Второе, эти радио кодированы таким образом, что, если у вас действуют рядом две группы, голоса одной группы поступают к вам в левое ухо, а другой - в правое. Это помогает командиру следить за обеими группами, не путая их, - объяснил он, развеселив этим австралийских сержантов. - Таким образом, вы можете осуществлять более надежный контроль за операциями, и каждый солдат знает о происходящем. Чем больше вы, парни, знаете об этом радио, тем эффективнее будет оно действовать во время операции. Громкость регулируется на этой шкале. - Он показал им головку на микрофоне.
- Каков радиус действия? - спросил старший из австралийских сержантов.
- До десяти миль, или пятнадцать тысяч метров, немного дальше, если вы находитесь в зоне прямой видимости. После этого слышимость уменьшается. Питается аккумуляторными батарейками, и к каждому радио прилагается два запасных комплекта. Батарейки держат заряд в течение примерно шести месяцев, но мы рекомендуем перезаряжать их раз в неделю. Это очень просто, зарядное устройство входит в комплект, у него универсальная вилка, подходит к любой розетке, как у вас, так и в любой стране мира. Вы просто поиграйте с ней, пока не найдете подходящую. - Он продемонстрировал, как это делается. Большинство присутствующих посмотрели на свои зарядные устройства. - О'кей, парни, надевайте их и попробуйте сами. Включается питание вот здесь.

* * *

- Ты говоришь, пятнадцать километров? - спросил Мэллой.
- Да, - сказал Нунэн. - Таким образом, ты слышишь все, что мы делаем на земле, вместо того чтобы ждать, когда тебе скажут что-то. Он вставляется в твой головной телефон и не будет вмешиваться в переговоры по интеркому. Можно присоединить этот маленький переключатель, контрольная кнопка спускается внутри рукава тебе в руку, чтобы ты мог его включать и выключать. У него есть также вариант, при котором ты можешь только слушать. Для этого поставь переключатель в третье положение.
- Ловко, - заметил сержант Нэнс. - Хорошо знать, что происходит на земле.
- Чертовски верно. Если вам, земным червям, потребуется срочная эвакуация, я буду уже на полпути, прежде чем вы взмолитесь о помощи. Мне нравится эта штука, - заметил полковник Мэллой. - Пожалуй, мы оставим ее у себя, Тим.
- Это радио - все еще экспериментальный вариант. «Е-системз» говорит, что у него есть недостатки, но их пока не удалось обнаружить. Система кодирования основана на самом современном 128-битовом континиуме, синхронизованном с основным аппаратом, но, в случае выхода из строя основного радио, благодаря системе иерархии, его функции автоматически берет на себя следующий аппарат. Мальчики и девочки в Форте Мид могут, наверно, расшифровать применяемый код, но только через двенадцать часов после того, как вы использовали его.
- А не возникнут ли трудности из-за применения радио внутри вертолета? Я имею в виду помехи со стороны бортовых систем, - спросил лейтенант Гаррисон.
- Насколько нам известно - нет. Оно было испытано на «Ночных ястребах» и «Сталкерах» в Форте Брэгг, и никаких помех не было обнаружено.
- Давайте проверим его, - тут же заявил Мэллой. Он привык не доверять электронике, и к тому же это было отличным поводом поднять «Ночной ястреб» в небо. - Сержант Нэнс, марш к нашей птичке!
- Слушаюсь, полковник. - Сержант повернулся и пошел к выходу.
- Тим, ты останешься здесь. Мы испытаем радио внутри и снаружи, а также проверим радиус действия.
Через тридцать минут «Ночной ястреб» описывал круги над Герефордом.
- Как слышишь меня, Нунэн?
- Громко и четко, Медведь.
- О'кей, сейчас мы в одиннадцати километрах и слышим тебя, словно ты на другой стороне улицы. Эти цифровые радио действительно хороши, правда?
- Точно. - Нунэн сел в машину и убедился, что металлическая клетка вокруг него не оказывает никакого влияния на работу аппарата. Оказалось, что радио обеспечивает устойчивый прием на расстоянии больше восемнадцати километров, или одиннадцати миль, что совсем неплохо, подумал он, для радио с батарейками размером в два полтинника и антенной длиной в половину зубочистки. - Это сделает твое развертывание с солдатами на длинных тросах гораздо плавнее, Медведь.
- Почему, Нунэн?
- Понимаешь, солдаты, висящие на концах тросов, смогут сообщить тебе, летишь ты слишком высоко или низко.
- Нунэн, - последовал раздраженный ответ, - как ты думаешь, для чего существует ощущение глубины?
- Не обижайся, Медведь, - засмеялся агент ФБР.

Глава 28
Яркий свет дня

Деньги сделали все намного проще. Вместо того чтобы красть грузовики, они могли теперь просто купить их за чеки, взятые со счета, заведенного с помощью человека с фальшивыми документами, который к тому же изменил свою внешность. Грузовики были большими коммерческими «Вольво», сделанными в Швеции, с брезентовыми крышами, на которых красовалось название несуществующей фирмы.
Грузовики с кузовами, наполненными картонными коробками для холодильников, переправились через Ирландское море в Ливерпуль на борту коммерческих паромов и миновали британскую таможню без малейших затруднений. Отсюда оставалось только ехать по шоссе, соблюдая установленный режим скорости. Грузовики проехали тесной колонной по западному региону и остановились недалеко от Герефорда еще до того, как наступили сумерки. Здесь, в заранее условленном месте, была площадка для их парковки. Шоферы вышли из кабин на этом местном эквиваленте стоянки грузовиков и отправились в паб.
Шон Грэди и Родди Сэндс прилетели в тот же день. Они миновали таможенный досмотр и иммиграционный контроль в Гэтвике с фальшивыми документами, которые неоднократно выдерживали испытание временем, и теперь снова доказала, что британские офицеры службы иммиграции не только слепые, но к тому же глухие и немые. Оба арендовали автомобили с помощью фальшивых кредитных карточек, поехали на запад в Герефорд по заранее запланированному маршруту и прибыли в тот же паб незадолго до приезда грузовиков.
- Были какие-нибудь проблемы? - спросил Грэди у близнецов.
- Никаких, - ответил Сэм, а Барри подтвердил кивком слова брата. Как всегда, члены его секции вели себя хладнокровно, несмотря на волнение перед началом операции, которое испытывали. Скоро в пабе собрались все. Две группы, одна из семи человек, другая из восьми, разместились в кабинках паба, пили «Гиннесс» и спокойно разговаривали. Их присутствие не вызвало никакого интереса у постоянных посетителей паба.

* * *

- Они работают великолепно, - сказал Мэллой Нунэну за пинтой пива в клубе. - Так ты говоришь, название компании «Е-системз», а?
- Отличная компания. Мы пользовались многими их изделиями в группе по спасению заложников.
Морской пехотинец кивнул:
- Да, мы делали то же самое в команде по специальным операциям. Но я все-таки предпочитаю работать с такими приборами, у которых есть контрольные провода и кабели.
- Кому что нравится, полковник, сэр. Однако согласитесь, что устанавливать связь из вертушки с помощью двух бумажных стаканчиков и бечевки довольно трудно, верно?
- Я не настолько отсталый, Тим. - Но шутка была хорошей и заставила его улыбнуться. - И никогда не нуждался в помощи при высадке солдат, висящих на длинных тросах.
- Это верно, у тебя здорово получается. - Нунэн отпил пива из кружки. - Сколько лет ты летаешь на вертушках?
- Двадцать, в октябре будет двадцать один год. Когда пилотируешь вертолеты, то понимаешь, что это последний вид настоящих полетов, который еще остался. Мне не нравятся новые скоростные самолеты, черт побери, с компьютерами, дискутирующими между собой, следует ли им поступить так, как ты хочешь, прежде чем выполнить твою команду. Я люблю компьютерные игры, электронную почту и тому подобное, но, порази меня гром, если я позволю им управлять вертолетом вместо меня. - Это было пустое хвастовство, или почти пустое, подумал Нунэн. Рано или поздно такая форма прогресса захватит и винтокрылые машины, пилоты станут ворчать, но им все равно придется согласиться, потому что это будет, вероятно, безопаснее и эффективнее, чем сейчас. - Теперь жду письмо от своего командира, - добавил подполковник.
- Да? О чем?
- Меня собираются назначить командиром VMH-1.
- Будешь летать с президентом на борту?
Мэллой кивнул.
- Сейчас эту должность занимает Хэнк Гудмэн, но он получил генеральское звание, и поэтому его переводят куда-то еще. И кто-то, думаю, узнал, что я хорошо справляюсь с рычагами и ручками управления.
- Совсем неплохо, - одобрительно отозвался Нунэн.
- Скучно, правда, всегда по прямой и на одной высоте, больше никаких петель и разворотов, - согласился офицер морской пехоты с притворным отвращением. Место пилота в VMH-1 являлось почетной должностью для офицера, а командование таким подразделением показывало, что корпус морской пехоты демонстрирует этим свою уверенность в его способностях. - Мне должны сообщить о назначении через пару недель. Будет приятно снова получить возможность наблюдать за игрой «Краснокожих» не по телику, а на стадионе.
- Что намечено на завтра?
- Перед ленчем - практика по высадке с малой высоты, затем, уже после ленча, - канцелярская работа. Мне приходится заполнять тысячи документов для военно-воздушных сил. Ничего не поделаешь, это им принадлежит проклятый вертолет, и они проявили немалую доброту, производя техническое обслуживание и прислав мне хороший экипаж. Готов спорить, правда, что летчикам авиалайнеров не приходится заниматься писаниной. Этим счастливцам нужно только летать, хотя их полеты такие же волнующие, как гонки по высушиванию краски или, может быть, марафон по выращиванию трав.

* * *

Чавез так и не привык к британскому юмору, и в результате показ юмористической серии по местному телевидению заставлял его скучать. У них было, правда, кабельное телевидение и канал «История», но Пэтси было не до телевизора.
- Только одну, Динг, - сказала она ему. Теперь, когда момент родов был так близко, она хотела, чтобы ее муж все время оставался трезвым, а это означало только одну кружку пива за вечер.
- Хорошо, милая. - Для женщин так просто управлять мужчинами, думал Доминго, глядя на почти пустую кружку и мечтая о второй. Как приятно пить пиво в клубе, обсуждая профессиональные вопросы в комфортабельном неформальном окружении друзей, но сейчас он находился не дальше пятидесяти футов от жены, за исключением времени, когда ему приходилось выполнять задания, и на случай, когда они не вместе, у нее был номер его бипера. Ребенок уже опустился, что бы это ни значило, думал Динг, - да нет, он знал, что это значит скорое приближение родов, хотя сам термин «опустился» был для него загадкой. Но теперь все это означало, что ему разрешено пить только одну кружку пива за вечер, хотя он мог оставаться совершенно трезвым после трех кружек, может быть, даже четырех.
Они сидели рядом в удобных креслах. Динг пытался одновременно смотреть на экран телевизора и читать разведывательные документы. Каким-то образом он вроде сумел овладеть этим искусством, к удивленному раздражению своей жены, которая читала медицинский журнал и делала пометки на полях глянцевых страниц.

* * *

Положение мало чем отличалось в доме Кларка, хотя там в видеомагнитофон была вставлена кассета и на экране шел какой-то фильм в сопровождении музыки.
- Есть что-нибудь новое в офисе? - спросила Сэнди.
В офисе, подумал Джон. Она так не говорила, когда он возвращался после выполнения задания. Нет, тогда было: «У тебя все в порядке?» Этот вопрос всегда задавался с ноткой беспокойства, хотя он никогда - ну почти никогда - не говорил ей о том, чем занимался, когда его не было дома. И все-таки Сэнди знала, что это несколько отличалось от проведения времени за письменным столом. Так что это было еще одним подтверждением того, что теперь он стал гражданским лицом. Спасибо, милая, подумал он.
- Нет, ничего особенного, - ответил Джон. - А у тебя в больнице?
- Автомобильная катастрофа сразу после ленча. Ничего серьезного.
- Как дела у Пэтси?
- Она будет отличным доктором, когда научится не так беспокоиться. Но я, понимаешь, работала в отделении скорой помощи больше двадцати лет, верно? Она знает больше меня в теоретической области, но ей нужно овладеть и практической стороной. И все-таки, знаешь, она быстро постигает практическую медицину.
- Тебе никогда не хотелось стать врачом?
- Думаю, я смогла бы, но в то время не было для этого времени, помнишь?
- Как относительно родов?
Это заставило Сэнди улыбнуться.
- Я была точно такой же нетерпеливой. Когда достигнешь этой точки, то единственное, о чем думаешь, - это желание, чтобы все прошло как можно скорее.
- Есть основания для беспокойства?
- Нет, доктор Рейнольдс - отличный акушер, да и у Пэтси все в порядке. Просто я не уверена, что готова стать бабушкой, - добавила Сэнди с улыбкой.
- Я знаю, как ты себя чувствуешь, дорогая. В любое время, да?
- Ребенок вчера опустился. Это означает, что она готова.
- Кто родится? - спросил Джон. - Он?
- Почти все думают так, но мы точно узнаем только после родов.
Джон что-то проворчал. Доминго настаивал, что родится обязательно мальчик, такой же привлекательный, как его отец, и говорящий на двух языках, утверждал Динг с озорной латинской улыбкой. Ну что ж, у него мог быть зять и похуже. Динг был умен, овладевал всем с быстротой, которой можно только позавидовать, продвинулся от молодого сержанта до оперативника ЦРУ, пользующегося всеобщим уважением, получил степень магистра в университете Мейсона, иногда думал о том, чтобы потратить еще два года и получить степень доктора философии. Может быть, в Оксфорде, рассуждал он на прошлой неделе, если ему дадут два года отпуска, чтобы это стало возможным. Представьте себе, какой пинок в зад - «чикано» из восточного Лос-Анджелеса наденет мантию доктора Оксфордского университета! Не исключено, что придет время, и он займет должность директора ЦРУ, и вот уж тогда это будет совершенно невыносимо. Джон улыбнулся, отпил немного «Гиннесса» и снова повернулся в сторону телевизора.
Попов сказал себе, что он обязан присутствовать при этом. Сейчас он снова был в Лондоне, поселился в отеле средней руки, перестроенном из ряда частных домов, соединенных друг с другом галереями. Каждый из этих домов не только перестроили, но и обновили. Да, он должен посмотреть на это. Это будет первой террористической операцией, которую он увидит. У них был настоящий план, хотя и предложенный Биллом Хенриксеном, но Грэди с готовностью принял его. План действительно обладал разумной тактической концепцией и был выполним, до тех пор пока ирландцы знают, когда нужно закончить операцию и скрыться. В любом случае, Дмитрий хотел своими глазами видеть, как пройдет операция, чтобы знать, можно ли ему позвонить в банк, переделать пароль, переведя, таким образом, деньги на свой собственный счет, и затем... исчезнуть с лица земли, переехав туда, куда ему хочется. Грэди даже не пришло в голову, что существует по крайней мере два человека, которые могут дать команду о переводе денег, находящихся на номерном счете. Возможно, Шон оказался доверчивым человеком, подумал Попов, какой странной ни казалась эта мысль. Он с готовностью согласился на контакт со своим бывшим другом из КГБ, и хотя Грэди поставил на пути два важных препятствия - деньги и кокаин - после того, как они были доставлены, он немедленно согласился на проведение операции. Это поразительно, подумал Попов, теперь, когда у него появилась возможность тщательно обдумать все происшедшее. Но он сядет в свой арендованный «Ягуар», поедет к Герефорду и будет наблюдать. Это не окажется слишком трудным или слишком опасным, если он проделает все должным образом... С этой мыслью он опрокинул свой последний стакан «столичной» и выключил свет.

* * *

Этим утром они проснулись в одно и то же время. Доминго и Патриция в одном доме, Джон и Сандра - в другом, открыли глаза в 5.30, когда зазвенели их будильники. Обе пары приспособили свое обычное поведение к расписанию дня. Женщины должны быть в больнице в 6.45 к началу их утренней смены с 7.00 утра до 15.00 в отделении скорой помощи, поэтому в обоих домах первыми пошли в ванные комнаты женщины. Тем временем мужчины прошлепали босиком в кухни, чтобы включить электрические кофейники, затем забрали утренние газеты со ступеней крыльца и включили радио, прослушивая последние новости ВВС. Через двадцать минут произошел обмен ванными и газетами, и еще через пятнадцать минут обе пары сели в кухнях за завтрак, хотя в случае Доминго завтрак состоял из чашки кофе, потому что он всегда завтракал со своей группой после утренних упражнений. В доме Кларка Сэнди экспериментировала с жареными томатами, местным лакомством, которому она пыталась научиться, но которое ее муж решительно отвергал по «патриотическим» соображениям как американский гражданин. К 6.20 пришло время для женщин одеваться в соответствующую форменную одежду, для мужчин - делать то же самое, и вскоре после этого все вышли из домов.

* * *

Кларк не занимался физическими упражнениями с группами. Он наконец признался себе, что был слишком старым, чтобы выдержать такую нагрузку, но приходил примерно в то же время и проделывал примерно такие же ежедневные упражнения. Они мало чем отличались от тех, которые он делал, будучи «морским котиком», хотя без дальнего заплыва - здесь был плавательный бассейн, но недостаточно большой, на его вкус. Вместо этого Джон пробегал три мили. Боевые группы пробегали пять, хотя... и он со стыдом признался себе, в более высоком темпе. Для мужчины своего возраста Кларк знал, что он находится в великолепной физической форме, однако поддерживать ее с каждым днем становилось все труднее, и следующим крупным верстовым столбом на его дороге к смерти была цифра «шестьдесят». Ему казалось странным, что он больше не был тем молодым парнем, полным сил и энергии, когда женился на Сэнди. Казалось, что кто-то отнял у него что-то, но, если такое случилось, Джон Кларк не заметил этого. Просто произошло так, что в один прекрасный день он оглянулся вокруг и обнаружил, что стал другим по сравнению с тем, кем он себя считал. Не слишком приятный сюрприз, сказал он себе, заканчивая третью милю. Струйки пота сбегали по его усталым ногам, и ему требовался второй душ за это утро.
По пути к штабному зданию он увидел Алистера Стэнли, выходящего из дома, чтобы заняться своими утренними упражнениями. Ал был моложе его на пять лет, и, наверно, у него все еще сохранялась иллюзия молодости. Они стали хорошими друзьями. Стэнли обладал инстинктами, особенно в области разведывательной информации, и был отличным оперативником в своих странных британских традициях. Подобно замаскированному окопу для снайпера, подумал Джон, Стэнли не казался чем-то заслуживающим второго взгляда до тех пор, пока вы не посмотрели ему в глаза, и даже тогда вам надо знать, что вы ищете. Он хорошо выглядел, имел щеголеватую внешность, светлые волосы и веселую улыбку, обнажающую белые зубы, но, подобно Джону, ему приходилось убивать во время операций, и, подобно Джону, его не мучили из-за этого ночные кошмары. Говоря по правде, он больше подходил для роли командира, чем Кларк, и последний откровенно признавался себе в этом, но только себе. Оба так же соперничали друг с другом, как если бы им было по двадцать, и ни один не хвалил другого просто из вежливости.
Приняв душ, Кларк вошел в свой кабинет, сел за письменный стол и принялся за утреннюю канцелярскую работу, про себя проклиная ее за затраченное время и за то, что приходилось думать о таких «бесполезных» вещах, как финансирование и бюджет. Справа в ящике стола лежала его «берет-та-45», доказательство того, что он не был еще одним государственным служащим. Сегодня у него не будет времени пройти на стрельбище и поиграть в войну. По иронии судьбы, прежние подвиги со стрельбой, драками и так далее обеспечили продвижение по службе, но взамен лишили его теперь возможности доказать, что и он принадлежит к «военному сословию», сделав чиновником.
Миссис Форгейт пришла вскоре после восьми, заглянула в кабинет босса и увидела недовольное выражение, с которым он занимался административной работой, в отличие от чтения разведывательных материалов или занятия оперативными проблемами, которые, по крайней мере, казались ему интересными. Она вошла, чтобы запустить его автоматическую кофеварку, услышала обычное ворчливое утреннее приветствие, затем вернулась к своему столу, проверив кодированный факсимильный аппарат в поисках того, что должно немедленно попасть на стол босса. Там не было ничего. В Герефорде начался обычный день.

* * *

Грэди и его люди тоже проснулись. Они принялись за свой завтрак, состоящий из яиц, чая, бекона и тостов, поскольку типичный ирландский завтрак мало отличался от английского. По сути дела, между этими странами было мало различий в основных привычках, обстоятельство, которое не занимало мысли Грэди и его людей. Оба сообщества были вежливыми и крайне гостеприимными к приезжающим. Граждане обеих стран приветливо улыбались друг другу, трудились более-менее усердно на своих рабочих местах, многие смотрели одни и те же телевизионные программы, читали те же спортивные страницы газет и занимались теми же видами спорта, которые в обеих странах вызывали подлинно национальный интерес. Они пили одинаковое количество одинаковых сортов пива в пабах, которые могли легко находиться в той или другой стране, вплоть до раскрашенных вывесок и названий, которые они носили.
Однако они посещали разные церкви и говорили с различными акцентами, которых не замечали посторонние, но для них они казались совершенно различными. Различие в звучании оставалось важной частью каждодневной жизни, но глобальное телевидение постепенно меняло это. Человек, приехавший из жизни, проходившей на пятьдесят лет раньше, заметил бы, что много американизмов вошло в общий язык, но такой процесс происходил так постепенно, что живущие в это время почти не замечали его. Такова была ситуация, общая для стран с революционными движениями. Расхождения были незначительны для посторонних наблюдателей, но тем более увеличивались для тех, кто защищал перемены. Это доходило до такой степени, что Грэди и его люди рассматривали сходство в английском языке просто как камуфляж, который облегчал проведение их операций, а не сходство, способное сблизить их страны. Люди, с которыми они могли бы выпить пинту и вступить в обсуждение особенно хорошего футбольного матча, были для них такими же чужими, как марсиане, и потому убивать их казалось так просто. Они были неодушевленными вещами, а не «приятелями». Хотя это может показаться безумием для объективного постороннего наблюдателя, такое представление было внушено им настолько глубоко, что они обращали на него не больше внимания, чем на воздух в это ясное, чистое утро, когда они направились к своим грузовикам и автомобилям, готовясь к проведению сегодняшней операции.

* * *

В 10.30 утра Чавез и его группа подошли к внутреннему стрельбищу для тренировки в меткости стрельбы. Дейв Вудс был уже здесь и разложил коробки с патронами для членов Группы-2 по соответствующим местам. Как и накануне, Чавез решил сосредоточиться на стрельбе из пистолета, не затрагивая более простого в использовании «МР-10», из которого мог хорошо стрелять любой человек с двумя здоровыми глазами и действующим указательным пальцем, нажимавшим на спусковой крючок. В результате он вернул инструктору коробки с десятимиллиметровыми патронами, обменяв их на две коробки федеральных пистолетных патронов калибра 0,45 «хайдро-шок», изготовленных в Америке, с огромным углублением в головной части пули, в котором, казалось, можно смешивать коктейли или что-то вроде этого, по крайней мере создавалось такое впечатление.
Подполковник Мэллой и его летный экипаж, состоящий из лейтенанта Гаррисона и сержанта Нэнса, вошли в помещение, когда Группа-2 взялась за работу. Они были вооружены стандартными пистолетами «беретта-М9», которые выдавались летчикам.
Для этих пистолетов использовались патроны калибра девять миллиметров с пулями, полностью заключенными в металлическую оболочку, как это предписано Гаагской конвенцией. Америка так и не подписала конвенцию, оговаривающую, что следует использовать на поле боя и что запрещается. Тем не менее она соблюдала эти правила.
Солдаты групп специальных операций «Радуги» пользовались другими, более эффективными патронами, исходя из того, что они применяют их не на поле боя, а скорее борются с преступниками, не заслуживающими того снисхождения, на которое имеют право другие враги, хорошо организованные и одетые в военную форму.
Все, кто задумывался над этим вопросом, находили его немного безумным, но они знали, что в мире не существует твердых правил и что события, происходящие в нем, вообще лишены здравого смысла, и поэтому стреляли патронами, выданными им. В случае стрелков «Радуги» им полагалось тратить не менее сотни в день. Мэллой и его экипаж расстреливали примерно по пятьдесят патронов в неделю, но они не были стрелками, и их присутствие на стрельбище являлось просто проявлением вежливости. Между прочим, сам Мэллой был отличным стрелком, хотя и стрелял, держа пистолет в одной руке, как этому когда-то учили американских военнослужащих. Гаррисон и Нэнс пользовались более современной «стойкой Вивера», при которой рукоятку пистолета сжимают обеими руками. Помимо прочего, Мэллой испытывал ностальгию по пистолету с патронами калибра 0,45, из которого стрелял в молодости. Но американские вооруженные силы перешли на оружие с пулями меньшего калибра, чтобы не расстраивать вооруженные силы стран, входящих в НАТО, хотя такие пули проделывали значительно меньшие отверстия в людях, в которых им полагалось стрелять.

* * *

Девочку звали Фиона. Ей скоро должно было исполниться пять лет, и она упала с качелей в своем детском саду. Деревянные щепки оцарапали ей кожу, но было также опасение, что при падении она могла сломать лучевую кость в левой кисти. Сэнди Кларк держала руку плачущей девочки. Очень бережно и осторожно она манипулировала маленькой рукой, но интенсивность ребячьих слез не уменьшалась. Кисть не была сломана, ну может быть, совсем крохотная трещинка, но, скорее всего, не было даже этого.
- Пошли, сделаем рентгеновский снимок, - сказала Пэтси, передавая ребенку виноградный леденец. Этот прием действовал одинаково эффективно в Англии и в Америке. Слезы прекратились, девочка воспользовалась здоровой правой рукой и зубами, чтобы содрать пластмассовую обертку с леденца, и сунула его в свой маленький прелестный ротик. С помощью влажной марли Сэнди очистила руку. Необходимости в швах не было, на руке всего лишь несколько неприятных царапин, которые она покроет сейчас антисептиком и наклеит две больших полоски лейкопластыря. Отделение скорой помощи не было таким занятым, как аналогичные отделения в Америке. Во-первых, оно находилось в сельской местности, и потому здесь было меньше возможностей получить серьезную травму. На прошлой неделе сюда привезли фермера, которому едва не оторвало руку, попавшую в какую-то сельскохозяйственную машину, но в тот день у Сэнди и Пэтси был выходной. Здесь происходило меньше тяжелых автомобильных катастроф, чем в таком же американском районе, это объяснялось тем, что британцы, несмотря на более узкие дороги и не столь строгие ограничения скорости, ездили, казалось, гораздо осторожнее. Это был факт, из-за которого обе американские медички недоумевали. В общем, их работа была относительно цивилизованной.
По сравнению с американскими стандартами в больнице работало больше обслуживающего персонала, и благодаря этому рабочая нагрузка каждой была меньше, что немало удивляло обеих американок. Через десять минут Пэтси посмотрела на рентгеновский снимок и убедилась, что кости в крохотной кисти девочки были целыми. Через тридцать минут Фиона отправилась обратно в свой садик, где подошло время ленча. Пэтси села за стол и принялась читать последний номер медицинского журнала «Ланцет», а ее мать вернулась к своему рабочему месту, где приходилось стоять, и начала беседовать с коллегой. Сэнди Кларк обратила внимание на то, что ее английская подруга не видела огнестрельного ранения за все время работы в больнице. В больнице Виллиамсбурга, штат Виргиния, где она работала раньше, пострадавшие от огнестрельных ран появлялись почти ежедневно. Это обстоятельство привело в ужас англичанку, но являлось частью обычной работы для американской медсестры.

* * *

Герефорд не был, строго говоря, сонным городом, однако автомобильный транспорт все-таки не превращал его в крупный город, полный мчащихся автомобилей. Грэди сидел в своей арендованной машине, следуя за грузовиками к месту назначения, причем ехал медленнее, чем обычно, по крайней левой полосе движения, потому что он рассчитывал на более густой транспортный поток, и, соответственно, план предусматривал больше времени на поездку. Он мог ехать быстрее и потому начать операцию раньше, но Грэди был методичным человеком, и после того, как план составили, он придерживался его почти буквально. При этом каждый знал, что должно случиться и когда. Для непредвиденных случаев у каждого боевика был сотовый телефон с системой быстрого набора, мгновенно соединяющий его с другими членами группы. По мнению Шона, это мало отличалось от тактических радио, находившихся у солдат.
Вот показалась больница. Она располагалась в нижней части небольшого склона.
Площадка для парковки автомобилей рядом с больницей почти не занята. Может быть, в ней было не слишком много пациентов, занимавших больничные койки, или, возможно, посетители ушли на ленч, перед тем как вернуться в больницу и повидаться со своими родственниками.
Дмитрий остановил свой арендованный автомобиль на обочине шоссе. Сейчас он находился примерно в половине километра от больницы и с вершины холма видел две ее стороны, главный и боковой входы, последний для пациентов отделения скорой помощи. Он выключил двигатель, нажал на кнопку, опускающую боковые стекла, и стал ждать, надеясь увидеть, что произойдет дальше. На заднем сиденье лежал недорогой бинокль 7x35, купленный в аэропорте. Попов решил воспользоваться им. Рядом с ним на соседнем кресле находился сотовый телефон, который он мог использовать в случае необходимости. Он увидел, как к больнице подъехали и остановились три тяжелых грузовика, гораздо ближе к ней, чем его автомобиль, но, как и он, способные перекрыть оба входа - главный и боковой.
И тут у Попова возникла безумная мысль. А почему бы ему не позвонить этому парню Кларку в Герефорд и не предупредить его о том, что сейчас произойдет? Ведь он, Попов, не хотел, чтобы террористы уцелели сегодня? Если все они погибнут, то у него будет больше пяти миллионов американских долларов, и тогда он сможет исчезнуть с лица земли. Он прочитал несколько туристских брошюр, и острова Карибского моря манили его. Там он найдет полный комфорт - честная полиция, бары, сердечные и дружелюбные люди, а также спокойная, неспешная жизнь. И он будет находиться недалеко от Америки, куда он сможет приезжать, чтобы контролировать инвестиционные фонды, куда вложит свои деньги...
Но... нет. Все еще оставался шанс, что Грэди уцелеет во время операции, и Попову совсем не хотелось, чтобы его преследовал этот жестокий и безжалостный ирландец.
Нет, будет гораздо лучше, если он предоставит событиям возможность развиваться, как это было предусмотрено. Поэтому он сидел в автомобиле с биноклем на коленях, слушая классическую музыку, которую передавала одна из радиостанций ВВС.

* * *

Грэди вышел из «Ягуара», открыл багажник, достал оттуда сверток и положил в карман ключи. Тимоти О'Нил спустился с шоферского сиденья микроавтобуса - он предпочел именно такую машину - и стоял рядом с ней, ожидая, когда к нему присоединятся остальные пятеро. Через несколько минут все были на месте. Тимми взял свой сотовый телефон и нажал на кнопку быстрого набора. В ста ярдах от него раздалось щебетание телефона Грэди.
- Да?
- Мы на месте и готовы, Шон.
- Тогда приступайте. Мы тоже готовы. Желаю удачи, друг.
- Очень хорошо, мы входим.
О'Нил был одет в коричневый комбинезон разносчика пакетов. Он пошел к боковому входу больницы, держа в руках большую картонную коробку. За ним шли еще четверо, одетые в гражданскую одежду, с такими же коробками в руках, аналогичного размера, но другого цвета.

* * *

Попов с раздражением посмотрел в зеркало заднего вида. На обочину дороги съезжал полицейский автомобиль. Через несколько секунд из него вышел констебль и направился к автомобилю Попова.
- У вас какие-нибудь проблемы, сэр? - спросил он.
- О нет, никаких, то есть я уже позвонил в компанию, у которой арендовал машину, и они посылают кого-то, понимаете?
- Что случилось? - поинтересовался полицейский.
- Я не уверен. Двигатель заработал как-то странно, я подумал, что лучше всего остановиться на обочине и выключить зажигание. Как бы то ни было, - повторил русский, - я позвонил в компанию, и они посылают кого-то, чтобы разобраться на месте.
- Ну тогда все в порядке. - Полицейский констебль потянулся, и Попову показалось, что он съехал на обочину как для того, чтобы подышать свежим воздухом, так и чтобы оказать помощь попавшему в беду автомобилисту. Время для этого, подумал он, могло быть выбрано и получше.

* * *

- Чем могу помочь? - спросил клерк, сидящий за столом приемного отделения.
- Мне нужно передать это доктору Чавез и медсестре... - он посмотрел на листок бумаги на коробке, что казалось ему ловким актерским приемом, - Кларк. Сегодня они здесь? - спросил Тимми О'Нил.
- Я сейчас позову их, - сказал с готовностью клерк и направился в рабочее помещение больницы.
Рука солдата ИРА скользнула внутрь коробки, готовясь откинуть крышку. Он повернулся и кивнул остальным четырем, которые вежливо ждали позади него.
О'Нил приложил палец к носу, и один из них, его имя было Джимми Карр, вышел наружу. Там стоял полицейский автомобиль, «Рейндж-Ровер» белого цвета, с оранжевыми полосами вдоль боков. Полицейский, сидящий внутри, ел сандвич. Он остановился в удобном месте, чтобы съесть свой ленч, убивая время, пока ничего не происходит. Он увидел человека с картонной коробкой в руках, походившей на коробку с цветами, стоящего у входа в приемное отделение скорой помощи. Полицейский заметил, как только что в эту дверь вошло еще несколько человек с такими же коробками в руках, но это была больница и люди приносят цветы тем, кто находится внутри... но даже в этом случае мужчина с большой белой коробкой смотрел на полицейский автомобиль, как это часто делают люди. Коп посмотрел на мужчину, главным образом из любопытства, хотя его полицейские инстинкты начали пробуждаться.

* * *

- Я доктор Чавез, - сказала Пэтси. О'Нил заметил, что она почти такого же роста, как и он, и очень беременная, - это было видно под ее белым медицинским халатом. - У вас есть что-то для меня?
- Да, доктор, есть. - Затем подошла вторая женщина, они поразительно походили друга на друга - он понял это с первого же момента, когда увидел их. Это мать и дочь... значит, наступил решающий момент.
О'Нил откинул крышку с коробки и мгновенно извлек оттуда автомат «АКМС». Он посмотрел на него и потому не заметил широко открытые от шока глаза на лицах двух женщин, стоящих перед ним. Правой рукой он достал магазин из коробки и вставил его в автомат. Затем он сменил руки, обхватил правой рукой приклад, а левой отвел затвор в боевое положение. На все это ему потребовалось меньше двух секунд.
Пэтси и Сэнди замерли на месте, как это обычно происходит с людьми при виде направленного на них оружия. Их глаза были широко открыты, лица побледнели от шока. Слева кто-то закричал. Позади этого разносчика остальные трое держали теперь такие же автоматы, направив их на присутствующих в приемном отделении, и обычный день в отделении скорой помощи превратился во что-то совершенно другое.

* * *

Снаружи Карр открыл картонную коробку и с улыбкой направил автомат на полицейский автомобиль, находящийся всего в двадцати футах от него. Двигатель полицейской машины работал, и первой реакцией копа было уехать и доложить о случившемся. Его левая рука сдвинула селектор автоматической коробки передач в положение «назад», а нога надавила на педаль газа, заставив машину дернуться задним ходом. Ответ Карра был автоматическим. Он поднял автомат, отвел назад затвор, прицелился и нажал на спусковой крючок, выпустив очередь из пятнадцати патронов в ветровое стекло автомобиля. Результат оказался мгновенным. «Ровер» ехал назад относительно прямо, но в тот момент, как пули начали впиваться в полицейского, машина свернула вправо и уперлась в кирпичную стену больницы. Здесь она замерла, поскольку давление ноги на педаль газа прекратилось. Карр подбежал к автомобилю, заглянул внутрь, чтобы убедиться в том, что на свете стало одним полицейским констеблем меньше, и это не было для мира такой уж большой потерей.

* * *

- Что это? - раздался риторический вопрос полицейского констебля, пришедшего, чтобы оказать помощь Попову. Это был действительно риторический вопрос, потому что треск выстрелов автоматического оружия невозможно спутать ни с чем иным. Он повернул голову, увидел, как полицейский автомобиль, - двойник его собственного, - с ревом рванулся назад, затем остановился, к нему подошел мужчина, заглянул внутрь и пошел прочь. - Проклятие!
Дмитрий Аркадьевич сидел неподвижно в своей машине, наблюдая за полицейским, который подходил к нему, чтобы оказать ненужную помощь. Констебль подбежал к своему автомобилю, сунул внутрь руку и достал радиомикрофон. Попов не слышал, что он говорил, но, с другой стороны, в этом не было необходимости.

* * *

- Мы взяли их, Шон, - прозвучал голос О'Нила в телефоне Грэди. Командир группы подтвердил получение информации, нажал на кнопку «конец» и набрал номер телефона Питера Барри.
- Да?
- Тимоти захватил их. Ситуация находится под контролем.
- О'кей. - Разговор закончился. Затем Шон набрал другой номер.
- Алло, это говорит Патрик Кейси. Мы захватили больницу в Герефорде. В настоящее время мы удерживаем в качестве заложников доктора Чавез и медсестру Кларк, а также большое число других. Мы готовы освободить заложников, если будут удовлетворены наши требования. Если они не будут удовлетворены, тогда мы считаем необходимым убивать заложников до тех пор, пока вы не поймете ошибочность своих действий. Мы требуем освобождения всех политических заключенных в тюрьмах Олбани и Паркхерст на острове Уайт. После того как они будут освобождены и это будет показано по телевидению, мы покинем этот район. Вы меня поняли?
- Да, понял, - ответил дежурный сержант. Он ничего не понял, но у него была магнитофонная запись разговора, и он передаст информацию тому, кто поймет.

* * *

Карр встал у входа в отделение скорой помощи, а близнецы Барри, Питер и Сэм прошли через здание больницы и заняли позицию у главного входа. Здесь ситуция приближалась к хаосу. Звуки стрельбы Карра не были отчетливо слышны, большинство людей повернули головы в сторону шума, но, не увидев ничего, вернулись к выполнению своих обязанностей. Охранник больницы, мужчина пятидесяти пяти лет, одетый в форму, приблизительно напоминающую полицейскую, направился к двери, ведущей в саму больницу, и тут увидел близнецов, идущих навстречу с автоматами в руках. Отставной полицейский сумел пробормотать: «Что здесь происходит?» - обычная фраза британского констебля, но направленный на него ствол заставил поднять руки и заткнуться. Сэм схватил его за воротник и толкнул в сторону главного вестибюля. Находящиеся там люди увидели оружие. Кто-то закричал. Несколько человек бросились к выходу, и всем удалось выбежать наружу без единого выстрела вдогонку, поскольку близнецы Барри и без того были заняты. Доклад полицейского констебля по радио с обочины дороги вызвал гораздо более внушительную реакцию, чем телефонный звонок Грэди, особенно потому, что в докладе упоминался констебль, в которого стреляли и, по-видимому, убили. Первое, что сделал местный суперинтендант, был приказ всем подвижным полицейским постам немедленно прибыть к больнице. Только половина полицейских была вооружена, да и то в основном револьверами «Смит-и-вессон» - явно недостаточно, чтобы противостоять преступникам, которые судя по докладу, были вооружены автоматическим оружием Смерть констебля подтвердилась, когда полицейский, находящийся у больницы, не смог доложить о происходящем, несмотря на многочисленные вызовы по полицейской радиосвязи.
Каждый полицейский участок в мире держит наготове папки, содержащие описание действий, которые необходимо предпринять в случае возникновения чрезвычайных ситуаций. Эта папка была озаглавлена «Терроризм», и суперинтендант достал ее, хотя помнил содержание наизусть. Он исходил из того, что мог что-то забыть и не хотел рисковать. Написанный на папке телефонный номер, по которому надлежало звонить в этом случае, был номером ответственного дежурного в министерстве внутренних дел, и он сообщил старшему чиновнику то немногое, что было ему известно, добавив, что он старается получить более подробную информацию и сразу передаст ее в министерство.
В здании штаб-квартиры министерства внутренних дел, находящегося недалеко от Букингемского дворца, работали чиновники, пристально следившие за всеми аспектами жизни на Британских островах. Среди этих аспектов была деятельность правоохранительных органов, и в этом здании тоже находилась папка с описанием процедур, которые необходимо принимать в случае нападения террористов. Ее достали из соответствующего отделения и увидели, что в ней находится новая страница и новый телефонный номер.

* * *

- Четыре-два-три-три, - услышала Элис Форгейт, подняв телефонную трубку. Этот канал использовался исключительно при чрезвычайных ситуациях.
- Прошу вызвать мистера Кларка.
- Одну минуту.
- Мистер Кларк, вам звонок по линии двойная тройка, - сказала она, нажав клавишу интеркома.
- Это Джон Кларк, - сказал «Радуга Шесть», подняв телефонную трубку.
- Это говорит Фредерик Каллавэй из министерства внутренних дел. У нас возникла чрезвычайная ситуация, - произнес чиновник.
- О'кей, где она?
- Боюсь, она рядом с вами, через дорогу. Больница Герефорда. Человек, который позвонил нам, назвался Патриком Кейси. Это кодовое имя, которым пользуется ИРА для сообщения о своих операциях.
- Больница Герефорда? - переспросил Джон. Его рука, сжимаюшая телефонную трубку, внезапно похолодела.
- Совершенно верно.
- Подождите минутку. Я хочу, чтобы это услышал один из моих людей. - Джон закрыл рукой микрофон. - Элис! Срочно подсоедините Алистера к нашему разговору!
- Да, Джон?
- Мистер Каллавэй, это мой заместитель, Алистер Стэнли. Прошу вас повторить еще раз то, что вы сообщили мне.
Чиновник сделал это, потом добавил:
- Говоривший назвал имена двух заложников. Это медсестра Кларк и доктор Чавез.
- Проклятие, - прошептал Джон.
- Я немедленно поднимаю по тревоге группу Ковингтона, Джон, - сказал Стэнли.
- Хорошо. У вас есть что-нибудь еще, мистер Каллавэй?
- Это все, что пока нам известно. Местный суперинтендант полиции старается сейчас собрать дополнительную информацию.
- О'кей, спасибо. Вы можете найти меня по этому номеру, если понадобится. - Проклятие, - повторил он вполголоса.
Его мозг работал с максимальной скоростью. Тот, кто провел разведку «Радуги», сделал это по определенной причине, и эти два имени названы не случайно. Это прямой вызов ему и его людям, и они используют его жену и дочь в качестве оружия. Его следующей мыслью было передать командование операцией Алу Стэнли, а потом - его жена и дочь находятся в смертельной опасности, и он бессилен что-нибудь предпринять.
- Боже мой, - пробормотал майор Питер Ковингтон по телефону. - Слушаюсь, сэр. Мы начинаем действовать. - Он встал и вошел в помещение, где размещалась его группа.
- Внимание, у нас чрезвычайная ситуация. Всем быть готовыми к немедленным действиям.
Члены Группы-1 встали и кинулись к своим шкафчикам. Это не походило на учения, но они действовали, словно это было учением.
Старший машинист Майк Чин оделся первым. Он пошел повидаться с боссом, который надевал нательную кевларовую защиту.
- Что случилось, шкипер?
- ИРА, местная больница, удерживают жен Кларка и Динга в качестве заложниц.
- Как это? - спросил Чин, отчаянно мигая глазами.
- Ты слышал меня, Майк.
- Вот дерьмо. О'кей. - Чин вернулся в общее помещение группы. - Седлайте коней, парни, это не какое-то гребаное учение.
Мэллой только что подбежал к «Ночному ястребу». Сержант Нэнс был уже на месте, выдергивал шпильки безопасности с красными флажками из их гнезд на крышках баков и поднимал их над головой, чтобы пилот видел их и мог подтвердить счет.
- Все в порядке, пускай двигатели, лейтенант.
- Проворачиваю первый, - сообщил Гаррисон, тут сержант Нэнс снова взобрался на борт вертолета, пристегнул ремень безопасности, позволяющий ему свободно передвигаться, затем переместился к левой дверце, чтобы проверить хвост «Ночного ястреба».
- Хвостовой винт чист, полковник.
Мэллой подтвердил получение информации от сержанта, сам продолжая наблюдать за оживающими приборами вертолета. Потом включил радио.
- Командир, это Медведь, мы проворачиваем двигатели и взлетаем. Что вы хотите от нас? Конец.
- Медведь, это Пять, - к удивлению Мэллоя, послышался голос Стэнли. - Взлетай и барражируй над местной больницей. Это место инцидента.
- Повтори. Пять, конец связи.
- Медведь, у нас объекты удерживают местную больницу. Захватили миссис Кларк и миссис Чавез в качестве заложников. Они назвали обеих по именам. Приказываю взлетать и барражировать над больницей.
- Понял, выполняю. Медведь взлетает. - Левой рукой он потянул на себя рычаг управления шагом винта и газом, посылая «сикорски» в небо.
- Я не ослышался, полковник? - спросил Гаррисон.
- Нет, все именно так. Проклятие, - проворчал офицер морской пехоты. Кто-то схватил тигра за яйца, подумал Мэллой. Он посмотрел вниз и увидел два грузовика, мчащихся от базы в том же направлении, как и он. Это, должно быть, Ковингтон и Группа-1, подумал он. После секундного размышления он поднял «Ночного ястреба» на четыре тысячи футов, вызвал местный центр управления полетами, чтобы сообщить им о своих действиях, и получил код транспондера. Теперь они могли следить за ним по-настоящему.
У больницы находились теперь четыре полицейские машины, блокируя въезд на парковку, но ничего больше не делая, увидел Попов в бинокль. Констебли стояли около своих автомобилей, двое держали в руках револьверы, не направляя их ни на кого, просто опустив дулом к земле.

* * *

В одном грузовике Ковингтон передавал информацию, которую знал. В другом то же самое делал Майк Чин. Солдаты были потрясены услышанным, впервые за все время они позволили себе испытывать шок. До сих пор они считали себя и свои семьи недоступными для такого нападения только потому, что они входили в «Радугу», и никто не может оказаться настолько глупым, чтобы пытаться совершить нечто подобное. Вы можете подойти к клетке льва и потыкать в него палкой, но только не в том случае, если между вами и львом нет стальной решетки? И никому в голову не придет затрагивать детенышей льва. Если, конечно, вы хотите увидеть заход солнца. Для всех них это была семья. Нападение на жену командира «Радуги» - это плевок в их лица, поступок невероятной самонадеянности, а жена Чавеза беременная. Она представляла собой две невинные жизни, причем обе принадлежали человеку, вместе с которым они тренировались каждое утро, иногда пили пинты в клубе, член общей братской солидарности солдат, один из них. Все включили свои радио и неподвижно сидели, сжимая индивидуальные виды оружия, позволяя мыслям бродить в голове, но не уходить далеко.
- Ал, я вынужден передать тебе командование операцией, - сказал Джон, стоя у своего стола и готовясь уходить. В кабинете находился доктор Беллоу вместе с Биллом Тауни.
- Я понимаю тебя, Джон. Ты ведь знаешь, насколько хорошо подготовлены Ковингтон и его группа.
Долгий вздох.
- Да. - Больше им было не о чем говорить.
Стэнли повернулся к остальным.
- Билл?
- Они использовали правильное кодовое имя. «Патрик Кейси» - имя, неизвестное прессе. Это имя они используют для того, чтобы мы знали, что их операция - настоящая. Обычно используется с угрозами взрыва бомб и так далее. Пол?
- То, что они назвали имена твоей жены и дочери, является прямым вызовом для нас. Они говорят нам, что знают о «Радуге», знают, кто мы, и, разумеется, знают о том, кто ты, Джон. Они заявляют о своей компетентности и своей готовности идти до конца.
Психиатр покачал головой.
- Но, если они действительно ИРА, это означает, что они католики. Я могу воспользоваться этим. Позвольте мне поехать туда и установить контакт с террористами, хорошо?

* * *

Тим Нунэн уже сидел в своем личном автомобиле. Все его тактическое снаряжение сложено на заднем сиденье. По крайней мере, его работа будет простой. Здесь, в округе, находились две ретрансляционные станции, и он побывал в каждой из них, проводя эксперименты со своим программным обеспечением, способным отключать сотовые телефоны вблизи Герефорда. Сначала он поехал к дальней станции. Это была относительно типичная установка, обычная башня, похожая на подсвечник, стоящая в середине проволочного забора, и рядом с ней трейлер, здесь он называется «караван», вспомнил Нунэн. Снаружи стоял автомобиль. Нунэн остановился рядом и выпрыгнул из машины, даже не думая, стоит ли ее запирать. Через десять секунд он распахнул дверь каравана.
- Что такое? - спросил техник, сидящий внутри.
- Я из Герефорда. Мы отключаем вашу станцию.
- По чьему приказу?
- По моему! - Нунэн повернулся к технику боком, чтобы тот увидел пистолет в кобуре на его бедре. - Позвони своему боссу. Он знает, кто я и чем я занимаюсь. - Без дальнейших разговоров Нунэн подошел к контрольной панели и потянул на себя рубильник, прекращая все передачи из этой ретрансляционной башни. Затем сел перед компьютерной контрольной системой и вставил в нее гибкий диск, достав его из кармана рубашки. Еще два клика мышкой, и через сорок секунд система была модифицирована. Теперь говорить по сотовому телефону можно только в том случае, если вызываемому номеру будет предшествовать префикс 777.
Техник ничего не понимал, но у него было достаточно здравого смысла, чтобы не спорить с человеком, на боку которого висит кобура с пистолетом.
- Есть кто-нибудь у второй башни - на другом конце города? - спросил Нунэн.
- Нет, если возникнет проблема, ею занимаюсь я, но пока никаких проблем не было.
- Ключи. - Нунэн протянул руку.
- Я не могу отдать их. Для этого мне требуется указание.
- Немедленно позвони своему боссу, - предложил агент ФБР, передавая технику телефонную трубку.

* * *

Ковингтон выпрыгнул из грузовика, остановившегося рядом с несколькими коммерческими грузовиками «Вольво» на площадке у больницы. Полиция установила защиту по периметру вокруг больницы, чтобы не подпускать любопытных. Питер побежал к тому полицейскому, который казался старшим.

* * *

- Вот они, - сказал по сотовому телефону Шон Грэди, обращаясь к Тимми О'Нилу. - Какая быстрая у них реакция. И как грозно выглядят, - добавил он. - У тебя в больнице все в порядке?
- Здесь слишком много людей, чтобы обеспечить надлежащий контроль за ними, Шон. Я послал близнецов в главный вестибюль, Джимми здесь, со мной, Даниэль патрулирует второй этаж.
- А заложники?
- Ты имеешь в виду женщин? Они сидят на полу. Молодая очень беременна, Шин. Похоже, что она родит сегодня.
- Попытайся избежать этого, приятель, - с улыбкой посоветовал Грэди. Все шло в соответствии с планом, и часы отсчитывали время. Проклятые солдаты даже поставили свои грузовики в двадцати метрах от его трех «Вольво». Трудно придумать что-нибудь лучшее.

Предыдущая страница 22 Следующая страница


23 Том Клэнси

* * *

Имя Хьюстона вообще-то было не Сэм, мать назвала его Мортимер в честь любимого дяди, но кличка «Сэм» прилипла к нему еще во время пребывания в лагере для новобранцев в Форте Джексон, штат Южная Калифорния, одиннадцать лет назад, и он не стал возражать. Его снайперская винтовка все еще находилась в чехле, предохраняющем ее от толчков и ударов при переноске, и он оглядывался вокруг, выбирая хорошее место, откуда можно контролировать окружающее пространство. Пожалуй, место, на котором он стоит, достаточно удобно, решил сержант. Он был готов ко всему, что предложит день. Его снайперская винтовка была копией той, которой пользовался его друг Гомер Джонстон, а в меткости стрельбы он ничем не уступал Гомеру - стрелял даже немного лучше, говорил всем, кто интересовался. То же самое относилось и к Винтовке Один-Два, сержанту первого класса Фреду Франклину, который раньше был инструктором в снайперском подразделении армии США в Форте Беннинг. Фред неизменно выигрывал первенство по стрельбе на милю и никогда не промахивался, стреляя из своей чудовищной винтовки МакМиллана со скользящим затвором, калибра 0,50.
- Как ты считаешь, Сэм?
- Мне нравится это место, Фредди. А ты не хочешь расположиться вон на том холме, за вертолетной площадкой?
- Да, пожалуй. Скоро увидимся. - Франклин накинул ремень чехла на плечо и направился к холму.

* * *

- Эти парни пугают меня, - признался по телефону Родди Сэндс.
- Я знаю, но один из них расположился близко, так что ты можешь ликвидировать его прямо сейчас, Родди. Ну-ка возьмись за эту работу, парень.
- Хорошо, Шон, - согласился Сэндз из кузова большого грузовика «Вольво».
Нунэн с ключами от второй ретрансляционной башни вернулся в машину и поехал к ретранслятору. Ему потребуется двадцать минут, чтобы добраться до башни, - нет, больше, понял он. На дороге класса "А", по которой ехал Нунэн, начала образовываться автомобильная пробка, и, хотя у него на боку висел пистолет и он имел даже полицейский значок, машина не была оборудована сиреной - упущение, о котором он даже не подумал раньше. Внезапно его охватил приступ неконтролируемой ярости. Проклятие, как он мог забыть про это? Ведь он полицейский, не так ли? Нунэн свернул на обочину, включил мигалку и нажал на клаксон, проезжая мимо стоящих автомобилей.

* * *

Чавез никак не реагировал на случившееся. Вместо того чтобы выглядеть разъяренным или испуганным, он ушел в себя. Он и так был небольшого роста, но теперь, прямо перед глазами Кларка, его тело съежилось и стало еще меньше.
- О'кей, - сказал он наконец хриплым голосом. - Что мы собираемся предпринять?
- Группа-1 сейчас уже у больницы, или вот-вот прибудет на место. Ал руководит операцией. Мы с тобой всего лишь зрители.
- Лучше поедем туда.
Кларк заколебался, что было необычным для него. Лучше всего, говорила часть его рассудка, - это сидеть здесь, остаться в кабинете и ждать, чем поехать к больнице и мучить себя, понимая, что он бессилен что-то предпринять. Его решение поручить руководство операцией Стэнли было правильным. Он не мог допустить, чтобы на его действия влияли личные эмоции. На карту было поставлено гораздо больше жизней, чем жизни его жены и дочери, а Стэнли - профессионал и примет правильные решения без дополнительных указаний. С другой стороны, оставаться здесь и просто слушать о событиях по радио или по телефону гораздо хуже. Так что он подошел к своему столу, выдвинул ящик и достал оттуда автоматическую «беретту» 0,45, затем пристегнул кобуру с пистолетом к поясу. Кларк заметил, что пистолет Чавеза уже был на правом боку.
- Пошли.
- Подожди. - Чавез поднял телефонную трубку на столе Кларка и вызвал казарму Группы-2.
- Главный сержант Прайс, - ответил голос.
- Эдди, это Динг. Мы с Джоном выезжаем к больнице Ты командуешь Группой-2.
- Да, сэр, понимаю. Майор Ковингтон и его парни не хуже нас, сэр. Группа-2 в защитной одежде и готова к выезду.
- О'кей, у меня с собой радио.
- Желаю удачи, сэр.
- Спасибо, Эдди. - Чавез положил трубку. - Пошли, Джон.
В машине Кларка сидел шофер, но он столкнулся с той же проблемой, как и Нунэн, и принял такое же решение. Машина помчалась по обочине с включенной мигалкой и гудящим клаксоном. Вместо десяти минут им пришлось потратить двадцать.

* * *

- Кто это?
- Суперинтендант Фергус МакЛиш, - ответил коп на другом конце провода. - С кем я говорю?
- Пока достаточно имени Патрика Кейси, - самодовольно произнес Грэди. - Вы уже говорили с министерством внутренних дел?
- Да, мистер Кейси, говорил. - МакЛиш посмотрел на Стэнли и Беллоу, поскольку он стоял на своем командном пункте, в полумиле от больницы, и все они слушали разговор по включенному динамику.
- Когда они отпустят заключенных, как мы потребовали?
- Мистер Кейси, большинство из руководителей министерства сейчас обедают, их нет в министерстве. Те, с кем я говорил в Лондоне, сейчас пытаются найти их и вызвать обратно в министерство. Видите ли, я пока не говорил ни с кем, кто способен принимать решения.
- Тогда я предлагаю, чтобы вы передали Лондону онеобходимости найти их как можно быстрее. Я по своей натуре не являюсь терпеливым человеком.
- Мне необходимо ваше заверение, что никто не пострадал, - сделал попытку МакЛиш.
- За исключением одного из ваших констеблей, никто не пострадал - пока. Это изменится, если вы предпримите действия против нас, и также изменится, если вы и ваши друзья в Лондоне заставите нас ждать слишком долго. Вы понимаете меня?
- Да, сэр, я понимаю, что вы сказали.
- У вас два часа до того момента, когда мы начнем ликвидировать заложников. У нас достаточный запас.
- Вы понимаете, мистер Кейси, что, если вы заставите пострадать хотя бы одного из заложников, это коренным образом изменит ситуацию. Моя способность вести переговоры о ваших требованиях резко уменьшится, если вы пересечете эту линию.
- Это ваша проблема, а не моя, - прозвучал холодный ответ. - У меня здесь больше сотни заложников, включая жену и дочь вашего главного командира антитеррористической группы. Они пострадают первыми из-за вашей бездеятельности.
Теперь у вас остался час и пятьдесят восемь минут до того момента, когда вы начнете освобождать всех политических заключенных из тюрем в Олбани и Паркхерсте. Советую как можно быстрее взяться за это. До свидания. - И разговор оборвался.
- Судя по его разговору, он не собирается уступать, - заметил доктор Беллоу. - У него голос зрелого мужчины, возраст между сорока и пятьюдесятью. Он подтвердил, что знает, кто миссис Кларк и миссис Чавез. Нам противостоит профессионал с необычно хорошей разведывательной информацией. Где он получил ее?
Билл Тауни посмотрел вниз.
- Неизвестно, доктор. У нас были сведения, что кто-то изучает существование нашей организации, и это беспокоит меня.
- О'кей, когда он позвонит в следующий раз, я поговорю с ним, - сказал Беллоу. - Может быть, мне удастся немного успокоить его.
- Питер, это Стэнли. - Радуга Пять вызвал командира Группы-1 по тактическому радио.
- Ковингтон слушает.
- Что вы сделали до настоящего момента?
- Оба мои снайпера заняли позиции для наблюдения и сбора информации. Сейчас я ожидаю получения плана больницы. У нас пока нет точной оценки количества объектов и заложников, находящихся внутри. - Голос заколебался, прежде чем продолжить. - Рекомендую рассмотреть вопрос о вызове Группы-2. Это большое здание, и нам трудно охватить его всего восемью солдатами, если придется начинать штурм.
Стэнли кивнул:
- Хорошо, Питер. Я вызову их.
- Как у нас с горючим? - спросил Мэллой, продолжая барражировать над больницей и глядя вниз.
- Вполне достаточно на три с половиной часа, полковник, - ответил лейтенант Гаррисон.
Мэллой посмотрел назад, в грузовой отсек «Ночного ястреба». Сержант Нэнс приготовил тросы для скольжения и теперь крепил их в болты с ушками. Закончив с этим, сержант сел на откидное сиденье между и немного позади кресел пилота и второго пилота. Его пистолет был отчетливо виден в наплечной кобуре. Он слушал разговоры по тактическому радио, как и оба пилота.
- Судя по всему, нам придется остаться здесь еще некоторое время, - сказал офицер морской пехоты.
- Сэр, что вы думаете относительно...
- Я думаю, лейтенант, что это мне совсем не нравится. Если исключить это, то всем нам будет гораздо лучше, если мы не будем думать вообще. - Это был уклончивый ответ, как его поняли все находящиеся на борту вертолета. С таким же успехом можно приказать перестать вращаться земному шару, как перестать думать людям, находящимся в такой ситуации. Мэллой смотрел вниз на больницу, обдумывая углы подлета к ней с применением как тросов скольжения, так и длинных тросов. У него создалось впечатление, что осуществить это будет нетрудно, в случае если возникнет такая необходимость.
Панорамный вид, имеющийся в распоряжении тех, кто летел над всем происходящим, был весьма полезен. Мэллой мог видеть все. Автомобили были припаркованы повсюду, так же как и несколько грузовиков, стоящих рядом с больницей. Полицейские машины отличались своими мигалками, и они полностью остановили автомобильное движение, - образовалась пробка на всех дорогах, по крайней мере вблизи больницы. Как бывает обычно, дороги, ведущие от места происшествия, были совершенно свободны. Показался грузовик с телевизионным оборудованием, как по мановению волшебной палочки, и остановился примерно в половине мили от больницы, на вершине холма, где уже стояло несколько автомобилей. Наверно, это зеваки, подумал офицер морской пехоты. Они всегда появляются на месте происшествия, подобно стервятникам, летающим над тушей мертвого животного. Очень отвратительно, и очень по-человечески.

* * *

Попов повернулся, когда услышал шум остановившегося телевизионного грузовика, меньше чем в десяти метрах от заднего бампера его «Ягуара». На крыше виднелась тарелка спутниковой связи, и, едва грузовик остановился, как из него выпрыгнули люди. Один вскарабкался по лестнице, прикрепленной к стороне грузовика, и поднял странно угловатую спутниковую тарелку. Другой поднял на плечо телевизионную камеру, и затем появился еще один, по-видимому репортер, в пиджаке и с галстуком. Он коротко поговорил с одним из других, затем повернулся, глядя вниз с холма. Попов игнорировал их.

* * *

Наконец, сказал себе Нунэн, съезжая с дороги у второй башни. Он остановил автомобиль, вышел из него и достал ключи, полученные от техника. Через три минуты он загрузил свое программное обеспечение, отключающее сотовые телефоны. Затем надел комплект своего тактического радио.
- Нунэн вызывает Стэнли, конец.
- Стэнли слушает.
- О'кей, Ал, я только что отключил второй сот. Теперь сотовые телефоны во всем районе перестанут работать.
- Отлично, Тим. Возвращайся к нам.
- Понял, еду. - Агент ФБР приладил головной телефон, повесил микрофон прямо над губами и засунул крошечный наушниковый телефон подальше в ухо. После этого он сел в машину и направился обратно к больнице. О'кей, ублюдки, - подумал он, - попытайтесь теперь пользоваться своими гребаными телефонами.

* * *

Как это всегда происходит в чрезвычайных ситуациях, заметил Попов, никто не знает, что происходит. По крайней мере, он видел пятнадцать полицейских автомобилей и два армейских грузовика, приехавших с базы в Герефорде. Бинокль не давал ему возможности различать лица, но в прошлом он видел лишь одно лицо вблизи, это был командир подразделения, и он будет находиться скорее где-то на командном пункте, чем на виду, при условии, что он вообще приехал, напомнил себе офицер разведки.
Двое солдат с длинными чехлами, по-видимому снайперы, немного раньше отошли от грузовиков, раскрашенных в маскировочные цвета, но теперь он не видел их, хотя да, увидел Попов, глядя в бинокль, вот один из них, зеленая кочка которой раньше не было. Хитроумно. Это и есть снайпер с помощью своего телескопического прицела он смотрит в окна и собирает информацию, которую передает затем своему командиру.
Где-то здесь скрывается и второй снайпер, но различить его Попов не смог.

* * *

- Винтовка Один-Два вызывает командира, - произнес Фред Франклин.
- Один-Два, это командир, - откликнулся Ковингтон.
- Я на позиции, сэр, смотрю вниз, но не вижу ничего в окнах первого этажа. Какое-то движение занавесок на третьем этаже, похоже, кто-то смотрит наружу, но ничего больше.
- Понял, спасибо, продолжай наблюдение.
- Понял вас. Винтовка Один-Два, конец связи. - Через несколько секунд то же самое сообщил Хьюстон. Оба снайпера заняли позиции, клоунские маскировочные костюмы скрывали их.

* * *

- Наконец-то, - сказал с облегчением Ковингтон. Только что подъехал полицейский автомобиль, доставивший синьки планов здания больницы. Через мгновение благодарность Питера исчезла, когда он посмотрел на первые два листа. Десятки комнат, большинство на верхних этажах, в любой из них может спрятаться человек с автоматом, которого придется выбивать оттуда, - еще хуже то, что большинство этих комнат заняты, вероятно, настоящими пациентами, больными людьми, которых взрыв шумовых и ослепляющих гранат может напугать до такой степени, что они умрут. Теперь, когда он знал это, единственным преимуществом было то, что он понял, какой сложной будет эта операция.

* * *

- Шон?
Грэди повернулся.
- Да, Родди?
- Вот они, - Сэндз показал наружу. Солдаты, одетые в черное, стояли за своими армейскими грузовиками, всего в нескольких метрах от грузовиков «Вольво», в которых приехали ирландцы.
- Я насчитал только шестерых, приятель, - сказал Грэди. - Мы надеялись, что их будет по крайней мере десять.
- Не жадничай, Шон.
Грэди подумал об этом, затем посмотрел на часы. Он выделил на операцию от сорока пяти до шестидесяти минут. Больше часа, подумал он, и у противной стороны появится время организовать свои ряды. Они были в десяти минутах от нижнего предела. Пока все шло в соответствии с планом. Автомобильное движение будет блокировано на дорогах, но только на тех, которые ведут к больнице, а не от нее. У него три больших грузовика, один микроавтобус и два легковых автомобиля, все на расстоянии, не превышающем пятидесяти метров от того места, где он сейчас находился. Вот-вот должна начаться критическая часть операции, но все его люди знали, как поступать. Родди был прав. Пора свертывать операцию и уходить. Грэди кивнул своему заместителю, вытащил сотовый телефон и с помощью системы быстрого набора вызвал Тимоти О'Нила.
Однако телефон не работал. Поднеся его к уху, все, что он услышал, был сигнал «занято», который говорил о том, что звонок не прошел должным образом. Он недовольно поморщился, нажал кнопку «конец», снова набрал номер и получил тот же результат.
- Что такое? - сказал Грэди, сделав третью неудачную попытку. - Родди, дай мне твой телефон.
Сэндз протянул телефон, и Грэди взял его. Все их телефоны были совершенно идентичными, с одинаковыми программами. Он нажал на кнопку быстрого набора и снова услышал сигнал «занято». Скорее сбитый с толку, чем разъяренный, Грэди тем не менее почувствовал какую-то пустоту в желудке. Его план предусматривал многое, но не это. Для успешного осуществления операции ему необходимо координировать действия всех трех групп. Все они знали, что делать, но не имели представления, когда, до тех пор пока он не скажет им, что пришло время.
- Проклятие... - пробормотал Грэди, к удивлению Родди Сэндза. Затем Грэди попытался вызвать мобильного оператора, но получил тот же ответ. - Проклятые телефоны перестали работать.
- Мы не слышали его уже довольно долго, - заметил Беллоу.
- Он еще не дал нам номер своего телефона.
- Попробуй этот. - Тауни передал ему написанный от руки список телефонов больницы. Беллоу выбрал главный номер «Скорой помощи» и набрал его, не забыв набрать сначала префикс 777. Он звонил с полминуты, пока кто-то не поднял трубку.
- Да? - Это был голос с ирландским акцентом, но другой.
- Мне нужно поговорить с мистером Кейси, - сказал психиатр, переведя разговор на систему громкого звучания.
- Сейчас его здесь нет, - был ответ.
- А вы не можете вызвать его? Мне нужно сказать ему кое-что.
- Подождите, - ответил голос.
Беллоу отключил микрофон на сотовом телефоне.
- Другой голос. Это не он. Так где же Кейси?
- Полагаю, где-то в другом месте больницы, - объяснил Стэнли, но ответ не удовлетворил его, потому что в течение нескольких минут динамик продолжал молчать.

* * *

Нунэну пришлось объяснять, кто он, на двух пропускных пунктах полиции, но теперь он увидел больницу. Он связался с Ковингтоном по радио, сказал, что приедет через пять минут, и узнал, что за время его отсутствия ничего не изменилось.
Кларк и Чавез вышли из автомобиля в пятидесяти ярдах от зеленых грузовиков, которые доставили к больнице Группу-1. Группа-2 выехала из базы, тоже в зеленом грузовике британской армии. Впереди ехал полицейский эскорт, расчищая путь через стоящие автомобили. Чавез держал в руке комплект фотографий известных террористов ИРА, который он схватил со стола начальника разведки. Самое трудное, понял Динг, это не давать рукам дрожать - то ли от страха, то ли от ярости, он не знал - и ему потребовалось все напряжение тренированного рассудка, чтобы сконцентрироваться на деле, а не на беспокойстве о судьбе своей жены и тещи... и своего еще не родившегося сына. Это становилось возможным, только когда он смотрел на фотографии, а не на окружающую местность, потому что он, глядя на фотографии у себя в руках, видел лица людей, которых нужно найти и убить, а зеленая трава вокруг больницы была всего лишь ландшафтом, где таилась опасность. В такое время настоящий мужчина должен забыть обо всем и сделать вид, что держит все под контролем. Теперь Чавез начинал понимать, что, хотя быть смелым и не бояться опасности, угрожающей тебе самому, достаточно просто, смотреть в лицо опасности, угрожающей тому, кого ты любишь, является совершенно иным делом, здесь твоя смелость не имеет никакого значения, и все, что ты можешь сделать... ничего. Ты зритель, и никто больше, наблюдаешь за соревнованием, в котором жизнь дорогого тебе человека находится в огромной опасности, но в этом соревновании ты не можешь участвовать. Тебе осталось одно - следить за развитием событий и полагаться на профессионализм Группы-1 Ковингтона. Одна часть рассудка говорила ему, что Питер и его парни ничем не хуже его и его собственных парней, и, если спасение возможно, они, несомненно, сделают это. И все-таки это не то же самое, когда ты находишься в центре событий, принимаешь командование на себя и сам осуществляешь правильные действия. Сегодня, немного позже, он будет снова держать в руках свою жену - или она и их нерожденный ребенок исчезнут навсегда. Его руки стиснули фотографии, обработанные на компьютере, сгибая их края, и его единственным утешением был вес пистолета, висящего в кобуре. Это было знакомое чувство, однако оно, говорил ему рассудок, бесполезно сейчас и, скорее всего, таким и останется.

* * *

- Итак, как мне называть тебя? - спросил Беллоу, когда телефонная линия снова ожила.
- Вы можете звать меня Тимоти.
- О'кей, - согласился доктор. - Меня зовут Пол.
- Вы американец, - заметил О'Нил.
- Совершенно верно, Тимоти. И те, которых вы удерживаете, тоже американские граждане, доктор Чавез и миссис Кларк.
- Ну и что?
- А то, что я думал, будто вашими врагами являются британцы, а не мы, американцы. Вы знаете, что эти две женщины являются матерью и дочкой, не правда ли? - Ему, несомненно, это известно, Беллоу знал об этом, по этой причине он и упомянул это, словно посвящая его в неизвестную информацию.
- Да, - ответил голос.
- А вам известно, что обе женщины католического вероисповедания, как и вы?
- Нет.
- Так вот, теперь вы знаете это, - заверил его Беллоу. - Спросите их. Девичье имя миссис Кларк - О'Тул, между прочим. Она американская гражданка, ирландка по национальности и католичка по вероисповеданию. Почему вы считаете ее своим врагом, Тимоти?
- Она - то есть, ее муж - я хочу сказать...
- Он тоже американский гражданин, ирландец и католик, насколько мне известно, он никогда не предпринимал никаких действий против вас или членов вашей организации. Вот почему я не могу понять, зачем вы угрожаете их жизням.
- Ее муж является сейчас главой этой банды «Радуга», которая убивает людей по приказу британского правительства.
- Нет, они совсем не такие. «Радуга» является, между прочим, организацией НАТО.
Последний раз, когда мы проводили операцию, нам пришлось спасать тридцать детей. Я тоже был там. Те, кто удерживал их, убили одного маленького ребенка, больную голландскую девочку по имени Анна. Она умирала, Тимоти. У нее был рак, но эти люди не хотели немного потерпеть. Один из них выстрелил ей в спину и убил ее. Вероятно, вы видели это по телевидению. Такой поступок не мог совершить религиозный человек - католик не смог бы сделать такое, убить маленькую девочку, умирающую от рака. А доктор Чавез беременна. Я уверен, что вы видите это. Если вы убьете ее, то как относительно ее ребенка? Это не просто убийство, если вы его совершите. Вы убьете ее неродившегося ребенка, это вроде аборта. Я знаю, что говорит об этом католическая церковь. Вы тоже знаете. И правительство Ирландской Республики тоже знает. Пожалуйста, Тимоти, подумайте о том, что вы угрожаете сделать. Это реальные люди, не абстракции, и ребенок в животе доктора Чавез тоже реальный человек. Между прочим, у меня есть что-то, что я хочу сказать мистеру Кейси. Вы еще не нашли его? - спросил психиатр.
- Я - нет, нет, он не может сейчас подойти к телефону.
- О'кей, мне нужно уходить. Если я снова позвоню по этому номеру, вы будете там, чтобы ответить на звонок?
- Да.
- Отлично, я снова позвоню вам, когда у меня будут новости для вас. - Беллоу нажал кнопку окончания разговора. - Хорошие новости. Это другой человек, молодой, не так уверен в себе. У меня есть что-то, что я могу использовать в разговоре с ним. Он действительно католик или, по крайней мере, так думает о себе. Это означает совесть и соблюдение правил. Я смогу поработать с ним, - закончил он трезво, но с уверенностью.
- Но где тот, другой? - спросил Стэнли. - Если только...
- Что? - спросил Тауни.
- Если только его нет там совсем.
- Как? - спросил доктор.
- Если только, черт побери, его уже нет. Он звонил нам раньше, но с тех пор прошло много времени, и он больше не звонил. Разве он не должен связаться с нами?
Беллоу кивнул.
- Полагаю, должен.
- Но ведь Нунэн вырубил все сотовые телефоны, - напомнил Стэнли. Он включил свое тактическое радио. - Говорит командир. Постарайтесь заметить того, кто пытается звонить по сотовому телефону. Не исключено, что у нас здесь две группы объектов.
Подтвердите прием.
- Командир, это Ковингтон, я понял вас.

* * *

- Проклятие! - проворчал Мэллой в своем барражирующем вертолете.
- Может быть, спустимся немного? - спросил Гарри-сон.
Офицер морской пехоты отрицательно покачал головой:
- Нет, они могут даже не заметить нас на такой высоте. Давайте не будет показываться в течение некоторого времени.

* * *

- Что за чертовщина? - удивленно заметил Чавез, глядя на своего тестя.
- Внутрь-наружу? - задумался Джон.
Грэди едва сдерживал свою ярость. Он попытался звонить со своего сотового телефона семь раз, но всякий раз слышал в ответ сигнал «занято». У него была, по сути дела, почти идеальная тактическая ситуация, но он был лишен возможности координировать свои группы. Они, эти солдаты «Радуги», стояли тесной группой меньше чем в сотне метров от трех грузовиков «Вольво». Такое положение не могло продолжаться долго. Скоро местная полиция, несомненно, начнет обыскивать территорию. Теперь их было не меньше ста пятидесяти, может быть, двухсот, стоящих маленькими группами в трех сотнях метров от больницы. Наступил решающий момент. Цели были на месте.

* * *

Нунэн пересек вершину холма и поехал вниз, к группе, пытаясь придумать, чем бы ему сейчас заняться. Устанавливать прослушивающие приборы на здании, то есть выполнять свою обычную работу, означало, что придется подобраться вплотную. Но был солнечный день, и подобраться поближе будет означать чертовски большой риск, возможно, неосуществимый, пока не стемнеет. Ну что ж, по крайней мере, он выполнил свое основное задание. Он лишил врага возможности пользоваться сотовыми телефонами, - если они попытаются сделать это, о чем Нунэн не знал. Он притормозил автомобиль, подъезжая к больнице, и увидел вдалеке Ковингтона, советующегося с солдатами, одетыми в черное.

* * *

Чавез и Кларк делали то же самое, все еще стоя в нескольких ярдах от служебного автомобиля директора «Радуги».
- Нужно укрепить периметр, - сказал Динг. Откуда взялись все эти машины? Вероятно, они принадлежат людям, оказавшимся здесь при начале перестрелки. Как всегда, здесь появился проклятый телевизионный грузовик с поднятой спутниковой тарелкой и, по-видимому, репортером, говорившим что-то перед съемочной камерой.
Значит, теперь, подумал Чавез, опасность, угрожающая его семье, превратилась в гребаное зрелище.

* * *

Грэди нужно было принять решение и принять его немедленно. Если он хотел достигнуть цели и потом спастись, это должно произойти прямо сейчас. Пакет, в который завернут его автомат, лежал на земле рядом с арендованным автомобилем. Он оставил его вместе с Родди Сэндзом и пошел к дальнему грузовику «Вольво».
- Шон, - раздался голос из кузова грузовика, - проклятые телефоны не работают.
- Я знаю. Начинаем через пять минут. Следите за остальными и затем продолжайте, как запланировано.
- О'кей, Шон, - ответил голос. Словно подчеркивая это, Грэди услышал, как передергиваются затворы, загоняя патроны в патронники. Затем он прошел к следующему грузовику и сообщил им то же самое. Затем к третьему. В каждом из грузовиков находились по трое ирландцев. Брезентовые чехлы грузовиков по бокам имели отверстия-бойницы. Находящиеся внутри боевики слегка приоткрыли их и смотрели теперь на солдат, стоящих меньше чем в сотне метров от них. Грэди вернулся к своему «Ягуару». Подойдя к машине, он посмотрел на часы, затем взглянул на Родди Сэндза и кивнул.

* * *

Грузовик с Группой-2 начал спускаться с холма к больнице. Автомобиль Нунэна был теперь прямо перед ним.
Попов осматривал всю территорию в бинокль. В поле зрения показался третий военный грузовик. Он посмотрел на него и увидел, что внутри сидят солдаты, вероятно, подкрепление для тех, кто уже находился у больницы. Он снова внимательно посмотрел на территорию, где стояли солдаты. При более пристальном осмотре увидел... неужели это Джон Кларк, удивился Попов. Стоит в стороне от остальных. Ну что ж, его жена среди заложников, так что имеет смысл поручить кому-то другому, наверно, его заместителю, командование операцией. Ему остается только стоять и смотреть в своем гражданском костюме.
- Извините меня. - Попов повернулся, увидел репортера и человека с камерой. Он закрыл глаза и молча выругался.
- Да?
- Вы не могли бы поделиться с нами своими впечатлениями о том, что здесь происходит? Прежде всего, назовите свое имя и что привело вас сюда?
- Понимаете, я - мое имя - меня зовут Джек Смит, - сказал Попов, пользуясь своим лучшим лондонским акцентом. - Я поехал в сельскую местность, - приехал сюда, чтобы послушать пение птиц. Я надеялся наслаждаться природой, это такой приятный день, видите ли.
- Мистер Смит, вы имеете представление о том, что здесь происходит?
- Нет, фактически нет, не имею представления. - Он не отрывал глаз от бинокля, чтобы скрыть от них свое лицо. Ага! Вон стоит Шон Грэди рядом с Родди Сэндзом.
Если бы Попов верил в бога, он воззвал бы к нему в этот момент, видя, что они делают, и точно зная, что они думают в это мимолетное мгновение.

* * *

Грэди наклонился, развернул пакет и достал из него автомат «АКМС». Затем вставил магазин, откинул складывающийся приклад, одним плавным движением выпрямился и приложил приклад к плечу. Через секунду он прицелился и открыл огонь по группе солдат, одетых в черное.

* * *

Не последовало ни малейшего предупреждения. Пули сначала забарабанили по борту грузовика, за которым они скрывались, но прежде чем Группа-1 успела отреагировать, пули начали вонзаться в их тела. В первые две секунды на землю рухнули четыре солдата. Сразу после этого остальные отпрыгнули в сторону и упали на землю, их глаза искали источник огня.

* * *

Нунэн увидел падающих солдат, и ему понадобилась пара секунд, чтобы преодолеть шок. Он выкрикнул в свое тактическое радио:
- Тревога, тревога, Группа-1 подверглась обстрелу сзади! - Одновременно его глаза искали места, откуда летели пули. Стреляли вон оттуда, из этого большого грузовика. Агент ФБР до предела нажал на газ и бросил машину к грузовику. Его правая рука потянулась к пистолету.

* * *

Майк Чин упал, получив по пуле в каждое бедро. От неожиданности боль стала еще острее. Он совершенно не был готов к этому, боль парализовала его на несколько секунд, но затем к нему вернулся профессионализм, и Чин попытался отползти в укрытие.
- Чин ранен, Чин ранен, - прохрипел он в свое радио, потом повернулся и увидел еще одного члена Группы-1 на земле. Из его головы выбивалась струя крови.

* * *

Голова сержанта Хьюстона мгновенно поднялась от прицела и повернулась направо, откуда доносился внезапный и неожиданный грохот выстрелов из автоматического оружия. Какого черта? Он увидел, что из брезентовой крыши одного из грузовиков высовывается что-то, похожее на ствол автомата, повернул ствол винтовки вправо и поднял его от земли, пытаясь найти цель.

* * *

Родди Сэндз заметил движение. Снайпер находился там, где он видел его раньше и запомнил позицию, но, поскольку стрелок был укрыт маскировочным одеялом, обнаружить его трудно. Однако движение раскрыло снайпера, и расстояние не превышало ста пятидесяти метров. Держа автомат низко и направив его влево, Родди нажал на спусковой крючок и выпустил длинную очередь, осыпая пулями выступ на склоне холма, затем вставил новый магазин и приготовился обстрелять его снова.

* * *

Хьюстон сделал первый выстрел, но пуля из снайперской винтовки ушла куда-то далеко от цели, потому что автоматная пуля Родди Сэндза попала в правое плечо Хьюстона и пробила защиту. Кевларовая защита способна остановить пистолетную пулю, но не пулю из автомата. Ни храбрость, ни сила воли не могли заставить действовать разбитые кости. От удара его тело опустилось на землю, и через секунду Хьюстон понял, что его правая рука бессильно повисла. Инстинктивно он повернулся на левый бок, пытаясь левой рукой достать пистолет. Одновременно он выкрикнул в тактическое радио, что тоже ранен.

* * *

Для Фреда Франклина все было гораздо проще. Он находился слишком далеко для эффективного огня автоматов террористов. К тому же он был хорошо замаскирован своим камуфляжным одеялом. Ему понадобилось несколько секунд, чтобы понять, что происходит, однако крики и стоны, которые он слышал в наушнике, красноречиво говорили, что несколько членов группы ранены. Он провел свой телескопический прицел по лежащей внизу территории и заметил ствол автомата, высовывающийся из борта одного из грузовиков. Франклин снял винтовку с предохранителя, прицелился и сделал первый выстрел. Гром выстрела из его винтовки потряс все вокруг. Большая снайперская винтовка МакМиллана стреляла теми же патронами, как и тяжелый пулемет калибра 0,50, и послала к цели пулю весом в две унции со скоростью 2700 футов в секунду. Она пролетела расстояние до цели меньше чем за треть секунды и пробила мягкий борт грузовика, но Франклин не знал, поразил ли он цель или нет. Он повернул ствол налево в поисках другой цели. В телескопический прицел он увидел еще один большой грузовик с отверстиями в брезентовой крыше, но не заметил никого внутри. Еще немного влево - и Франклин заметил человека, держащего в руках автомат и ведущего стрельбу в ту сторону, где находилась позиция Сэма. Сержант первого класса Фред Франклин передернул затвор, вогнал в патронник второй патрон и тщательно прицелился.

* * *

Родди Сэндз был уверен, что поразил цель и теперь старался убить снайпера. Слева от него Шон уже сидел в автомобиле и завел двигатель, готовясь скрыться меньше чем через две минуты.
Грэди почувствовал, что двигатель заработал и повернулся к своему самому надежному и верному помощнику. Он успел повернуть голову и увидел, как огромная пуля калибра 0,50 попала в основание черепа Родди. От сокрушительного удара его голова взорвалась, словно консервная банка с томатным соусом. За все время своей деятельности террорист Грэди не видел ничего подобного. Казалось, что над плечами осталась только челюсть, тело рухнуло на землю, и Группа-1 записала на свой счет первого убитого террориста.

* * *

Нунэн остановил свою машину в нескольких дюймах от третьего грузовика «Вольво».
Он распахнул правую дверцу, выпрыгнул из автомобиля и услышал отчетливый стрекот автоматов Калашникова. Это были враги, и находились они совсем рядом. Нунэн сжал пистолет в обеих руках и посмотрел на борт грузовика, пытаясь понять, как... Да! У задней двери он увидел нечто вроде лестницы, прикрепленной к борту. Нунэн поставил ногу в сапоге на первую ступеньку, подтянулся вверх. Брезентовая крыша крепилась к металлическому борту веревками. Он сунул пистолет за пояс, достал боевой нож, рассек им веревки, освободил угол и поднял брезентовое покрытие. Затем он посмотрел внутрь и увидел трех мужчин, стрелявших из автоматов. Они стояли спиной к нему. Нунэну даже в голову не пришло что-то крикнуть, чтобы заставить их повернуться. Держа левой рукой поднятый край брезента, правой он достал пистолет и прицелился. Первый выстрел пришлось сделать без взведенного курка, он медленно нажал на спусковой крючок, раздался выстрел, голова ближнего террориста дернулась, и он сполз на пол грузовика. Оставшиеся двое не обратили внимания на пистолетный выстрел, грохот очередей заглушил его. Нунэн мгновенно прицелился во второго террориста и послал вторую пулю в его голову. Третий почувствовал неладное, потому что тело второго убитого террориста упало ему на ноги, и он повернулся. Глаза широко открылись, он попытался повернуть ствол автомата влево, но не успел. Нунэн два раза выстрелил ему в грудь, затем спокойно погасил отдачу пистолета, и третья пуля попала прямо в лицо преступника. Она вышла через затылок, но к этому моменту мужчина был уже мертв. Нунэн пристально посмотрел на трех объектов, убедился, что все трое мертвы, спрыгнул с лестницы грузовика и пошел к соседнему грузовику. По пути он вставил в пистолет новый магазин, а где-то далеко в голове пронеслась мысль, что Тимоти Нунэн действует сейчас на автопилоте и двигается без всяких размышлений.
Грэди нажал до предела педаль газа и нажал на клаксон. Это был сигнал уходить для всех остальных террористов. Он относился и к тем, кто находился в больнице, кого он не смог предупредить по сотовому телефону.

* * *

- Боже мой! - воскликнул О'Нил, услышав первые автоматные очереди. - Почему, черт побери, он не...
- Слишком поздно для беспокойства, Тимми, - сказал ему Сэм Барри, дал знак брату и побежал к двери. Джимми Карр стоял уже у выхода, и последний член группы, находившейся внутри больницы, присоединился к ним через десять секунд, выйдя из двери по пожарной лестнице.
- Пора уходить, парни, - сказал им О'Нил. Он посмотрел на двух главных заложников и подумал, что их стоит забрать с собой, но беременная женщина только помешает им, а до микроавтобуса тридцать метров. План операции развалился, хотя он не знал причины, и пришло время убираться отсюда к чертовой матери.

* * *

Третий военный грузовик остановился в нескольких ярдах за автомобилем Нунэна.
Первым из него выпрыгнул Эдди Прайс. Сжимая в руках свой автомат «МР-10», он пригнулся и оглянулся вокруг, пытаясь понять, откуда доносится грохот выстрелов.
Что бы это ни было, все происходило слишком быстро, и у него нет никакого плана действий. Его готовили как обычного пехотинца, но это было двадцать лет назад. Теперь он был солдатом подразделения специальных операций, что подразумевало знакомство с каждым этапом операции, перед тем как его предпринять. Рядом на землю опустился Майк Пирс.
- Что за чертовщина происходит здесь, Эдди?
В это мгновение они увидели, как Нунэн спрыгнул с лестницы большого «Вольво» и перезарядил свой пистолет. Агент ФБР увидел их и махнул рукой, призывая идти вперед.
- Полагаю, нам нужно следовать за ним, - сказал Прайс. Луи Луазель появился рядом с Пирсом, и они побежали вперед. Их догнал Пэдди Коннолли, доставший из своего заплечного мешка шумовую и ослепляющую гранату.

* * *

О'Нил и четверо террористов из его группы выбежали из двери приемного отделения скорой помощи и успели добраться до микроавтобуса. Их никто не заметил и не обстрелял. Он оставил ключи в замке зажигания, и потому мгновенно включил двигатель, и машина поехала еще до того, как его соратники захлопнули дверцы.

* * *

- Внимание, внимание, - объявил по радио Франклин. - Вижу группу преступников, пытаются скрыться в коричневом микроавтобусе. Похоже, их четверо. - Затем он повернул винтовку, прицелился чуть впереди левого переднего колеса и выстрелил.

* * *

Тяжелая пуля пробила крыло машины, словно лист бумаги, и врезалась в блок шестицилиндрового двигателя. Она разбила один цилиндр, поршень тут же заклинило и двигатель замолк. Микроавтобус свернул налево из-за внезапной потери мощности, едва не перевернулся на правый борт, затем качнулся и снова встал на все четыре колеса.
О'Нил громко выругался и сразу попытался снова завести двигатель. Стартер не смог провернуть заклинившийся коленный вал. О'Нил не знал причину, но его машина полностью вышла из строя, и он со своими соратниками оказался на открытом месте.

* * *

Франклин с удовлетворением увидел результат своего выстрела, передернул затвор и загнал новый патрон. На этот раз он прицелился в голову водителя. Он навел перекрестие нитей на его висок и выстрелил, но в тот же самый момент голова дернулась и пуля пролетела мимо. Такого никогда раньше не случалось с Франклином. Пару секунд он смотрел на машину с нескрываемым удивлением, затем перезарядил винтовку.

* * *

Лицо О'Нила было оцарапано осколками стекла. Пуля пролетела мимо его головы меньше чем в двух дюймах, но шок оказался настолько сильным, что его выбросило из кресла водителя в грузовой отсек минивэна. Там он замер, не зная, что делать дальше. Гомер Джонстон и Дитер Вебер все еще держали снайперские винтовки в чехлах, а поскольку им стало ясно, что воспользоваться ими не придется, они оставили винтовки в машине и бежали вперед с пистолетами в руках. Они увидели, что Эдди Прайс рассек ножом брезентовый бок грузовика, затем Пэдди Коннолли выдернул чеку из гранаты и бросил ее в образовавшееся отверстие. Через пару секунд взрыв ослепляющей и шумовой гранаты полностью сорвал брезент с кузова. Пирс и Луазель прыгнули в кузов, держа автоматы наготове, но трое, находившиеся внутри, лежали без сознания, потрясенные взрывом. Пирс подошел к ним, выбросил их оружие из грузовика и нагнулся над ними.

* * *

В каждом из грузовиков «Вольво» один из вооруженных террористов был в то же время и водителем. В переднем грузовике роль водителя исполнял Пол Мерфи, и с самого начала его внимание разделилось между стрельбой и наблюдением за «Ягуаром» Грэди.
Он заметил, что автомобиль главаря сорвался с места, бросил автомат, перебрался в кресло водителя и завел дизельный двигатель. Посмотрев в сторону, он увидел что-то, похожее на тело Родди Сэндза, но у него не было головы. Что случилось? Правая рука Шина высунулась в окно «Ягуара» и делала вращательные движения, - это был приказ водителю грузовика следовать за ним. Мерфи включил передачу и последовал за «Ягуаром». Повернувшись налево, он увидел, что коричневый минивэн О'Нила стоит на парковке больницы. Его первой мыслью было остановиться и подобрать своих товарищей, однако разворот будет трудным, и Шон продолжал подавать знаки, призывая его следовать за собой. Мерфи выбросил мысль о помощи из головы и последовал за главарем. В кузове один из стрелков поднял откидной клапан и посмотрел на остальные грузовики, сжимая в руках свой «АКМС». Однако ни один из них не двигался, их окружали солдаты в черном...

* * *

Предыдущая страница 23 Следующая страница


Радуга Шесть 24

Одним из этих солдат был сержант Скотти МакТайлер. Он поднял свой автомат «МР-10», прицелился и выстрелил в лицо человека, который смотрел на него из кузова уезжающего грузовика. Сержант выпустил очередь из трех патронов и с удовлетворением увидел, что из головы вылетело розоватое облачко, прежде чем тело упало и скрылось из виду.
- Командир, это МакТайлер, мы видим грузовик, покидающий район больницы с объектами на борту! - Доложив об этом, он выпустил еще несколько очередей, на этот раз без видимого успеха. Тогда МакТайлер отвернулся и принялся за поиски другой цели.

* * *

Попову еще никогда не приходилось видеть настоящий бой, но теперь бой разгорелся перед его глазами, и он с интересом наблюдал за происходящим. Он казался хаотичным, люди метались в разные стороны без какой-то видимой цели. Люди в черном - ага, трое лежали без движения у грузовика после первоначального огня из автоматов. Остальные двигались, по-видимому, преследуя «Ягуар», ничем не отличающийся от его автомобиля, и грузовик, выезжающий сейчас с площадки для парковки автомобилей у больницы.
Меньше чем в трех метрах от него телевизионный репортер быстро говорил в микрофон, тогда как оператор направил камеру в сторону больницы, снимая события, происходящие внизу холма. Попов не сомневался, что это было волнующим зрелищем для зрителей, сидящих в своих гостиных. Он также не сомневался, что ему пора уезжать отсюда.
Русский вернулся в свой автомобиль, завел двигатель и уехал, осыпав репортера дождем гравия из-под задних колес.

* * *

- Я вижу их. Медведь видит их, - доложил Мэллой, снижаясь на тысячу футов, его зоркие глаза авиатора замкнулись на двух мчащихся автомобилях. - Кто-нибудь командует этим бардаком? - спросил он затем.

* * *

- Мистер К.? - спросил Динг.
- Медведь, это Шесть. Теперь я взял командование в свои руки. - Кларк и Чавез подбежали к служебному автомобилю директора «Радуги», оба сели в него, и водитель, не ожидая приказа, устремился в погоню. Он был капралом военной полиции британской армии и никогда не входил в состав «Радуги», - обстоятельство, которым он был всегда недоволен. Но не теперь.
Преследование не было долгим. Двигатель грузовика «Вольво» был мощным, но грузовик не мог соревноваться в скорости с восьмицилиндровым «Ягуаром», мчащимся следом.

* * *

Пол Мерфи посмотрел в зеркало, и увиденное поставило его в тупик. Его догонял «Ягуар», ничем не отличающийся от... он посмотрел вперед, да, Шон ехал перед ним. Тогда кто это? Он повернулся, чтобы крикнуть боевикам, сидящим в кузове, но тут же увидел, что один лежит в луже крови на стальном полу грузовика, а второй просто держится за борт, не обращая внимания на происходящее.

* * *

- Это Прайс. Где все остальные? Где объекты?
- Прайс, говорит Винтовка Один-Два. По-моему, один или больше объектов в коричневом микроавтобусе у больницы. Я разбил его двигатель своей пулей. Они никуда не уедут теперь, Эдди.
- О'кей. - Прайс оглянулся вокруг. Ситуация на месте, может быть, даже под контролем или выправляется. Он чувствовал, словно его разбудил рев торнадо, и теперь он смотрел на свою разрушенную ферму, пытаясь понять, что произошло. Глубокий вдох, и к нему вернулась ответственность командира. - Коннолли и Линкольн, идите направо. Томлинсон и Вега, спускайтесь вниз по склону холма налево. Паттерсон, идешь со мной. МакТайлер и Пирс, вы охраняете пленных. Вебер и Джонстон, пройдите к Группе-1 и узнайте, что с ними. Действуйте! - закончил он.
- Прайс, это Чавез, - донеслось из его радио.
- Слушаю, Динг.
- Какова ситуация?
- У нас двое или трое пленных, микроавтобус с неизвестным количеством объектов в нем, и бог знает что еще. Я пытаюсь выяснить. Конец связи. - Этим закончился разговор.

* * *

- Приободрись, Доминго, - сказал Кларк, сидящий в переднем правом кресле «Ягуара».
- Я слышу тебя, Джон! - проворчал Чавез в ответ.
- Капрал Моул, я не ошибся?
- Никак нет, сэр, - ответил шофер, не поворачиваясь ни на миллиметр.
- О'кей, капрал, догоните его с правой стороны. Мы собираемся прострелить его правую переднюю шину. Постарайтесь не врезаться в гребаный грузовик, когда это случится.
- Слушаюсь, сэр, - прозвучал спокойный ответ. - Выполняю.
«Ягуар» рванулся вперед и через двадцать секунд поравнялся с дизельным грузовиком «Вольво». Кларк и Чавез опустили стекла на своей стороне. Сейчас они ехали со скоростью, превышающей семьдесят миль в час, и наклонились из мчащегося автомобиля.

* * *

В сотне метров впереди Шон Грэди испытывал состояние шока и ярости. Как могло произойти, что операция сорвалась? Первые очереди из автоматов его людей убили, несомненно, немало солдат, одетых в черное, но что произошло после этого? Он создал хороший план, и его люди сначала выполняли его отлично, если бы не проклятые телефоны! Что произошло с ними? Это нарушило план. Но теперь ситуация вернулась к чему-то, напоминающему контроль. Он находился в десяти минутах от торгового центра, там он оставит «Ягуар», смешается с толпой людей и перейдет на другую парковочную площадку, сядет в другой арендованный автомобиль и поедет в Ливерпуль, где на пароме вернется домой. Он выберется из этого, и вместе с ним вернутся домой парни в грузовике, едущие позади. Он посмотрел в зеркало заднего обзора. А это что за чертовщина?

* * *

Капрал Моул отлично вел машину, сначала поехал с левой стороны грузовика, потом притормозил и устремился к правой. Это застало водителя «Вольво» врасплох.
Чавез, сидящий на заднем сиденье, увидел его лицо - очень светлая кожа, рыжие волосы, настоящий «Пэдди», подумал Доминго, высовывая из окна пистолет и целясь в шину на переднем правом колесе.
- Стреляй! - крикнул Джон с переднего кресла. В этот момент их водитель свернул налево.
Пол Мерфи увидел, что «Ягуар» прыгнул на него, и инстинктивно резко повернул руль налево, чтобы избежать столкновения. И тут он услышал грохот выстрелов.
Кларк и Чавез выстрелили несколько раз каждый, с расстояния всего несколько футов от черной резины покрышки. Все их пули попали в цель, чуть выше обода колеса, и несколько пулевых отверстий диаметром по половине дюйма быстро выпустили воздух из покрышки. Едва «Ягуар» начал обгонять грузовик, как шофер повернул руль вправо. Мерфи попытался затормозить и снизить скорость, но его инстинктивная реакция только ухудшила ситуацию. «Вольво» нырнул носом вправо, шина сорвалась с колеса, и обод врезался в мостовую. Это заставило грузовик резко затормозить, он перевернулся на правый борт и заскользил по дороге со скоростью, превышающей шестьдесят миль в час. Каким бы прочным ни был корпус грузовика, он не был рассчитан на такое, и, когда «Вольво» закувыркался по дороге, его корпус начал распадаться на части.
Капрал Моул увидел в зеркале, что на него надвигается массивный корпус грузовика, и съежился от испуга, но расстояние перестало сокращаться, и он на всякий случай свернул налево, чтобы кувыркающийся грузовик не обогнал его. Затем он позволил автомобилю снизить скорость, наблюдая в зеркало заднего вида, как «Вольво» переворачивается с одного борта на другой, подобно детской игрушке, и разбрасывает свои части в разные стороны.
- Боже мой! - воскликнул Чавез, обернувшись к грузовику. Что-то, похожее на человеческое тело, вылетело из кузова, он увидел, как оно сначала заскользило по асфальту, и начало затем кувыркаться рядом с грузовиком, распадающимся на части.
- Остановите машину! - приказал Кларк.
Моул поступил даже лучше - сначала затормозил, затем подъехал задним ходом и остановился в нескольких метрах от разрушенного грузовика. Первым из «Ягуара» выпрыгнул Чавез. Держа пистолет в обеих руках, он пошел к грузовику.
- Медведь, это Чавез, ты слышишь меня?
- Медведь слушает, - раздался ответ.
- Попытайся остановить автомобиль, ладно? Грузовик стал уже историей, приятель.

* * *

- Понял, Медведь преследует автомобиль.
- Полковник? - послышался голос сержанта Нэнса в интеркоме.
- Да?
- Вы видели, как они поступили с грузовиком?
- Видел - думаешь, что сможешь поступить так же? - спросил Мэллой.
- У меня есть пистолет, сэр.
- Ну что ж, тогда атака снарядами воздух - глина, парни. - Морской пехотинец снова потянул рычаг газа и несущего винта. «Морской ястреб» опустил нос и снизился до сотни футов над шоссе. Он был сзади и со стороны солнца от «Ягуара», который преследовал. Если только у подонка нет прозрачной солнечной крыши, он никак не сможет догадаться, что над ним висит вертушка.
- Дорожный знак! - воскликнул Гаррисон и потянул на себя рычаг, чтобы перелететь стоящий на обочине знак, говорящий о следующем въезде на шоссе.
- О'кей, Гаррисон, ты следи за дорогой, а я - за автомобилем. Дергай рычаг посильнее, если понадобится, сынок.
- Понял вас, полковник.
- О'кей, сержант Нэнс, принимаемся за работу. - Мэллой проверил указатель скорости. Вертолет летел под восемьдесят пять миль в час. Парень в «Ягуаре» изо всех сил давил на педаль газа, но у «Ночного ястреба» было в запасе куда больше мощности. Это напоминало полет в паре рядом с другим самолетом, хотя Мэллою никогда не доводилось проделывать такое с автомобилем. Он приблизился на сотню футов.
- Правая сторона, сержант.
- Понял, сэр. - Нэнс отодвинул боковую дверь и встал на колени на алюминиевом полу, сжимая свою девятимиллиметровую «беретту» в обеих руках. - Я готов, полковник. Начинаем!
- Готов к заправке, - подтвердил Мэллой, еще раз посмотрев на шоссе. Черт побери, это походит на попытку подхватить заправочный шланг птички «Геркулеса», только медленнее и чертовски низко...

* * *

Грэди прикусил губу, заметив, что грузовика уже нет сзади, но дорога позади была свободна, впереди тоже, и оставалось только пять минут до безопасности. Он позволил себе вдох облегчения, пошевелил пальцами на руле и благословил рабочих, построивших такой хороший скоростной автомобиль для него. В этот момент его периферическое зрение заметило что-то черное слева. Он повернул голову - что за черт...

* * *

- Вижу его! - произнес Нэнс, увидев водителя через левое заднее стекло дверцы. Он поднял пистолет, но подождал, пока полковник Мэллой приблизится еще на несколько футов, и затем, положив левую руку на колено, Нэнс взвел курок и выстрелил. Пистолет подпрыгнул у него в руке. Он опустил его и принялся нажимать на спуск. Это совсем не походило на учебную стрельбу. Пистолет дергался у него в руках, несмотря на старания удерживать его, но после четвертого выстрела Нэнс увидел, что цель сдвинулась направо.

* * *

Стекло осыпалось осколками вокруг него. Грэди не сумел отреагировать правильно. Он мог нажать на тормоз, и это заставило бы вертолет улететь вперед, но ситуация выходила за пределы всего, что он когда-либо испытывал. Более того, Грэди попытался нажать на газ, но у «Ягуара» не оставалось мощности для резкого ускорения. Затем левое плечо словно взорвалось огнем. Грудь дернулась от нервного шока. Его правая рука опустилась вниз, заставив автомобиль повернуть в том же направлении, и он врезался прямо в защитный рельс на обочине.

* * *

Увидев, что по крайней мере одна пуля попала точно в цель, Мэллой потянул на себя рычаг управления несущим винтом и газом, и через несколько секунд «Ночной ястреб» поднялся на триста футов. Офицер морской пехоты повернул голову направо, посмотрел вниз и увидел разбитый дымящийся автомобиль, стоящий посреди дороги.
- Спустимся вниз и заберем его? - спросил второй пилот.
- Клянусь своим усталым задом, сынок, - ответил Мэллой Гаррисону.
Затем он посмотрел на свою летную сумку. В ней лежала его «беретта». Гаррисон посадил «сикорски» в пятидесяти футах от разбитого «Ягуара». Мэллой повернул замок на своем пристяжном ремне и попытался выйти из вертолета, но первым выпрыгнул сержант Нэнс, пробежал, нагибаясь под вращающимся несущим винтом, и остановился у правого борта машины. Мэллой последовал в двух секундах за ним.
- Осторожно, сержант! - крикнул ему Мэллой, направляясь к левому борту. Окна были выбиты, только в раме осталось несколько осколков. Внутри виднелся мужчина.
Он все еще дышал, но не был способен на что-то еще, прижатый раздувшимся воздушным мешком. Дальнее стекло было выбито тоже. Нэнс протянул руку внутрь, нашел ручку и открыл дверцу. Оказалось, что водитель не был пристегнут ремнями, и сержант легко вытащил его из машины. Мэллой заметил, что на заднем сиденье лежит русский автомат.
Офицер морской пехоты достал его и поставил на предохранитель, прежде чем обойти машину с другой стороны.
- Вот дерьмо, - удивленно произнес Нэнс. - Он все еще живой! Как это я не сумел застрелить ублюдка с двенадцати футов? - не мог понять сержант.

* * *

Сидя в своем микроавтобусе у больницы, Тимоти О'Нил не знал, что предпринять. Он догадывался, что случилось с двигателем. В окне на левой стороне машины было дюймовое отверстие, и он с удивлением подумал, что пуля пролетела мимо его головы.
Тимоти увидел, что один из грузовиков «Вольво» и «Ягуар» Шина Грэди исчезли. Неужели Шон бросил его и его людей? Все произошло так быстро и без всякого предупреждения. Почему Шон не позвонил ему и не предупредил, что пора уходить?
Как случилось, что их план потерпел неудачу? Но ответы могли подождать, потому что сейчас он сидел в разбитом микроавтобусе, а вокруг были враги. Нужно что-то предпринять.

* * *

- Mein Gott, - прошептал Вебер, видя раны. Один член Группы-1 был, несомненно, мертв - пуля попала ему в висок. Еще четверо ранены, причем трое в грудь. Вебер знал, как оказать первую помощь, но не нужно быть врачом, чтобы понять, что двум по крайней мере нужна срочная медицинская помощь. Одним из них был Алистер Стэнли.
- Говорит Вебер. Здесь нужна немедленная медицинская помощь! - крикнул он в свое тактическое радио. - Ранен Радуга Пять!
- Проклятие, - произнес Гомер Джонстон, стоящий рядом. - А ты прав, приятель.
- Командир, это Винтовка Два-Один, нам нужны медики, и нужны немедленно!

* * *

Прайс все слышал. Сейчас он был в тридцати ярдах от микроавтобуса, рядом с ним сержант Хэнк Паттерсон. Они пытались подойти к машине незамеченными. Слева Прайс видел внушительную фигуру Джулио Веги вместе с Томлинсоном, справа показалось лицо Стива Линкольна. Недалеко от него будет Пэдди Коннолли.
- Группа-2, говорит Прайс. У нас объекты в микроавтобусе. Я не знаю, есть ли кто-нибудь в больнице. Вега и Томлинсон, идите в больницу и проверьте - и как можно осторожнее!
- Вега слышал. Понял, Эдди. Идем в больницу.
Осо повернулся и направился к главному входу, за ним шел Томлинсон, а остальные четверо не сводили глаз с проклятого коричневого микроавтобуса. Два сержанта приближались к двери больницы медленно и осторожно, заглядывая из-за углов в окна, но увидели только толпу перепуганных людей. Первый сержант Вега ткнул пальцем в грудь и показал внутрь больницы. Томлинсон кивнул. Теперь Вега двигался быстро, он вбежал в вестибюль и осмотрелся вокруг. Двое испуганно закричали, увидев еще одного человека с оружием, несмотря на разницу во внешности. Вега поднял руку, успокаивая их.
- Спокойно, ребята, я один из хороших парней. Кто-нибудь знает, где находятся преступники? - В ответ прозвучала непонятные голоса, но двое указали на заднюю часть больницы, что имело смысл. Вега подошел к двойным дверям, ведущим туда, и произнес в радиомикрофон: - Вестибюль чист. Пошли, Джордж. - Затем: - Командир, это Вега.
- Вега, Прайс слушает.
- Вестибюль больницы чист. Здесь примерно двадцать гражданских, за ними нужно присмотреть, о'кей?
- У меня нет людей, чтобы послать тебе на помощь, Осо. Мы здесь заняты. Вебер докладывает, что у нас серьезно раненные.

* * *

- Говорит Франклин. Слышу вас. Я могу спуститься, если нужна моя помощь.
- Франклин, это Прайс. Иди на запад. Повторяю, двигайся на запад.
- Франклин двигается на запад, - повторил снайпер. - Иду.

* * *

- Его карьера питчера закончена, - сказал Нэнс, втаскивая тело в «Ночной ястреб».
- Если он левша, то точно закончена. Думаю, нужно вернуться к больнице. - Мэллой пристегнулся ремнями к своему креслу и взял в руки рычаги управления. Через минуту они были в воздухе, направляясь к больнице. В грузовом отсеке Нэнс пристегнул пленника.

* * *

Здесь была чертовская путаница. Водитель мертв, увидел Чавез, его сдавило между большим рулем и спинкой кресла, когда грузовик врезался в защитный рельс. Глаза и рот открыты, изо рта течет кровь. Тело, выброшенное из кузова, тоже принадлежит мертвому человеку, - он получил две пули в лицо. Таким образом, в живых остался только один, с двумя сломанными ногами и ужасными ранами на лице. Боли он пока не чувствовал, так как был без сознания.
- Медведь, это Шесть, - сказал по радио Кларк.
- Медведь слушает.
- Ты не мог бы подобрать нас? Здесь один пострадавший объект, а я хочу побыстрее вернуться назад и посмотреть, что за чертовщина там происходит.
- Подожди минуту, и я заберу вас. Имей в виду, что у нас тоже пострадавший объект на борту.
- Понял тебя, Медведь. - Кларк посмотрел на запад. «Ночной ястреб» был отчетливо виден, он изменил курс и летел теперь прямо к ним.

* * *

Чавез и Кларк вытащили тело пострадавшего террориста на дорогу. Казалось ужасным, что его ноги повернуты под таким очевидно невероятным углом. Но он был террористом, и потому они не испытывали сочувствия к нему.

* * *

- Возвращаемся обратно в больницу? - спросил один из террористов у О'Нила.
- Но там мы окажемся в ловушке! - возразил Сэм Барри.
- Мы и здесь в проклятой ловушке! - напомнил ему Джимми Карр. - Нам нужно уйти отсюда, и как можно быстрее!
О'Нил подумал и пришел к выводу, что это разумное предложение.
- О'кей, о'кей. Я сейчас отодвину дверцу, и вы, парни, бегите прямо к входу. Готовы? - Они кивнули, сжимая в руках автоматы. - Бежим! - прохрипел он, отодвигая дверь.
- Проклятие! - воскликнул Прайс с расстояния длиной с футбольное поле.
- Объекты бегут обратно в больницу. Я насчитал пятерых.
- Подтверждаю число - их пятеро, - согласился другой голос по радиосвязи.

* * *

Вега и Томлинсон уже приблизились к помещению скорой помощи. Они были достаточно близко, чтобы видеть людей, находящихся там, но двойная стеклянная дверь, ведущая наружу, не попадала в их поле зрения. И тут они услышали крики. Вега снял кевларовый шлем и выглянул из-за угла. Черт побери, подумал он, увидев террориста с «АКМС» в руках. Он находился внутри здания и оглядывался вокруг, а за ним виднелась половина тела другого, смотрящего наружу. Осо чуть не выпрыгнул из своего костюма, когда ему на плечо опустилась чья-то рука. Он повернулся. Это оказался Франклин без своей чудовищной винтовки, держащий в руке пистолет.
- Я только что услышал по радио, в больнице пятеро преступников?
- Да, Прайс сообщил об этом, - подтвердил Вега. Он сделал жест рукой, подзывая к себе сержанта Томлинсона с другой стороны коридора. - Стой рядом со мной, Фред.
- Понял тебя, Осо. Тебе хотелось бы держать сейчас в руках свой «М-60»?
- Точно, приятель. - Каким бы внушительным ни был немецкий автомат «МР-10», у него в руках он походил на игрушку.
Вега снова выглянул за угол. Там стояла жена Динга, глядя в направлении террористов, чертовски беременная в своем белом халате. Он дружил с Чавезом почти десять лет. Вега не мог допустить, чтобы что-то случилось с женой друга. Он отошел от угла и попытался помахать ей рукой.
Пэтси Кларк Чавез, доктор медицины, увидела движение краем глаза. Она повернулась - там стоял солдат в черном, который махал ей рукой, призывая ее к себе. Это показалось ей разумной идеей, и она начала двигаться направо.
- Стой, ты куда? - сердито окликнул ее Джимми Карр и пошел к ней. Оставаясь невидимым для ирландского террориста, сержант Джордж Томлинсон высунул дуло своего автомата из-за угла. Жесты Веги становились все более отчаянными, и Пэтси продолжала двигаться к нему. Карр сделал шаг к женщине, поднял автомат, и, как только он показался в поле зрения Томлинсона, сержант прицелился и, видя автомат, направленный на жену Чавеза, легко нажал на спусковой крючок, выпустив очередь из трех патронов.
Слабый звук выстрелов был даже хуже, чем самый громкий шум. Пэтси повернулась, чтобы посмотреть на ирландца с оружием в руках, когда его голова словно взорвалась. Но не было слышно грохота выстрелов, только шуршание пуль, вылетающих из отлично сделанного глушителя на стволе автомата, и мокрый шум разлетающегося черепа. Тело и лицо исчезли, а из затылка вылетело красное облачко. Труп рухнул прямо вниз, и самым громким шумом было падение автомата террориста, выпавшего из мертвых рук.
- Иди сюда! - крикнул Вега, она подчинилась и, пригнувшись, побежала к нему.
Осо схватил ее за руку, повернул, как куклу, сбив с ног, и она заскользила по выложенному плитками полу. Сержант Франклин подхватил ее на руки и побежал по коридору, держа Пэтси в руках, как игрушку. В вестибюле он нашел охранника и оставил ее с ним, а сам вернулся обратно.
- Франклин командиру: - Доктор Чавез в безопасности. Она находится в вестибюле у главного входа. Пришлите сюда людей, ладно? Нужно эвакуировать этих гребаных гражданских, и как можно быстрее.
- Прайс бойцам: где вы находитесь? Где объекты?
- Прайс, это Вега. Здесь осталось четыре объекта. Джордж только что уронил одного. Они находятся в отделении скорой помощи. Миссис Кларк, по-видимому, тоже там. Мы слышим шум, там гражданские лица. Мы отрезали путь отступления. Томлинсон и Франклин здесь. У Фреда только пистолет. Неизвестное количество заложников, но, насколько я понимаю, у нас четверо преступников, конец связи.

* * *

- Мне нужно спуститься туда, - сказал доктор Беллоу. Он выглядел потрясенным. Рядом с ним падали раненые и убитые солдаты. Алистер Стэнли был тяжело ранен пулей в грудь, и по крайней мере один солдат «Радуги» убит, и еще трое ранены, один из них тяжело.
- Идите вон в том направлении. - Прайс показал на главный вход больницы. Появился стрелок из Группы-1 и пошел туда же. Это был Джефф Бейтс, один из стрелков Ковингтона из SAS, полностью вооруженный, хотя не сделал сегодня еще ни одного выстрела. Он и Беллоу быстро пошли в указанном направлении.

* * *

Каким-то образом Карр погиб так тихо, что никто этого не заметил. О'Нил повернулся и увидел его тело, напоминающее стебель огромного красного цветка из крови на грязном плиточном полу. Ситуация становилась все хуже. У него было теперь четверо вооруженных стрелков, но он не мог взглянуть за угол в двадцати футах от него, а там, несомненно, находились вооруженные солдаты SAS, и путь к спасению отрезан. С ним находились восемь заложников, ими он мог воспользоваться для переговоров, но опасность такой игры была драматически очевидна. Нет спасения, говорил его рассудок, но эмоции толкали его в другую сторону. У него есть оружие, его враги находились рядом, предполагалось, что он убьет их, и, если ему суждено умереть, он умрет за свое Дело, за идею, которой посвятил всю жизнь, за идею, за которую, он говорил себе тысячу раз, готов умереть. Так вот сейчас он находился здесь, и смерть была рядом, не такая смерть, о которой он думал в своей постели, ожидая, когда придет сон или распивая пиво со своими друзьями в пабе, обсуждая гибель каких-то преданных товарищей, смелые разговоры, которые они вели, когда смелость от них не требовалась. Все так просто. Теперь опасность здесь, рядом, и наступило время убедиться, является ли его смелость только словами или физической смелостью тела, и его эмоции требовали, чтобы он показал всему проклятому миру, что он человек слова и убеждений, но часть рассудка хотела спастись и вернуться обратно в Ирландию, а не умирать в какой-то паршивой английской больнице.

* * *

Сэнди Кларк наблюдала за ним, стоя в пятнадцати футах от него. Он красивый парень и, возможно, смелый - для преступника, конечно, добавил ее рассудок. Она вспомнила, как Джон говорил ей не один раз, что смелость является намного более распространенной человеческой чертой, чем трусость, и причина заключается в стыде. Люди подвергаются опасности не в одиночку, а со своими друзьями, и человеку не хочется проявить слабость перед ними, таким образом, от страха прослыть трусом происходят самые безумные смелые поступки, причем успешные празднуются потом как акты величайшего героизма. Это произвело на нее впечатление, как самое откровенное проявление цинизма со стороны Джона, и тем не менее ее муж не был циником. Может быть, потому это и является правдой?
В данном случае, перед ней стоит мужчина возрастом едва за тридцать, с оружием в руках, и создается впечатление, что у него нет ни одного друга в мире. Природный материнский инстинкт, скрывающийся в ней, говорил Сэнди, что ее дочь, по-видимому, сейчас в безопасности, вместе с ее внуком. Мертвый террорист хотел ее забрать с собой, но сейчас он лежал неподвижно с изуродованной головой на полу больницы, так что Пэтси, скорее всего, сумела спастись. Это было лучшей новостью за весь день, и она закрыла глаза, чтобы прочитать благодарственную молитву.

* * *

- Здорово, док, - приветствовал Беллоу Вега.
- Где они?
Вега вытянул руку в направлении приемного отделения:
- Вот здесь, за углом. Мы думаем, их четверо. Джордж ликвидировал одного.
- С ними еще не говорили?
Осо покачал головой:
- Нет.
- О'кей. - Беллоу сделал глубокий вдох. - Это Пол, - громко сказал он. - Тимоти там?
- Да, - последовал ответ.
- Ты в порядке? Я имею в виду, ты не ранен или что-то еще? - спросил психиатр.
О'Нил вытер кровь с лица, - осколки от ветрового стекла в микроавтобусе были причиной нескольких незначительных царапин.
- У нас все в порядке. Кто вы?
- Я врач. Меня зовут Пол Беллоу. Как ваше имя?
- Пока сойдет просто Тимоти.
- Хорошо. Тимоти, вам нужно подумать о своем положении, о'кей?
- Я знаю о нем, - ответил О'Нил с раздражением в голосе.
Снаружи все постепенно приходило в порядок. Машины «Скорой помощи» приехали на место боя, с ними медики британской армии. Раненых готовили к транспортировке в базовый госпиталь в Герефорде, где уже ждали хирурги, готовые приступить к работе. Подъехали тридцать солдат SAS, в качестве подкрепления для солдат «Радуги». Вертолет Мэллоя стоял на площадке базы. Двух пленных отвезли в военный госпиталь для оказания помощи.

* * *

- Тим, вам не удастся скрыться отсюда. Думаю, вы понимаете это, - заметил спокойным голосом Беллоу.
- Я могу убить заложников, если вы не отпустите меня, - возразил О'Нил.
- Да, ты можешь убить заложников, а мы можем ворваться в помещение и попытаться не допустить этого, но в любом случае вам не удастся спастись. Чего ты добьешься, Тим, убийством людей?
- Свободы моей страны!
- Это уже происходит сейчас, не правда ли? - спросил Беллоу. - Ведутся мирные переговоры, Тим. И вот что, Тим, скажи мне, существует ли страна, в основании возникновения которой лежит убийство невинных людей? Что подумают твои соотечественники, когда узнают, что ты убил заложников?
- Мы борцы за свободу!
- Отлично, вы солдаты революции, - согласился доктор. - Но солдаты, настоящие солдаты, не убивают людей. Хорошо, час тому назад ты и твои товарищи вели перестрелку с солдатами, и это не было убийством. Но убивать безоружных людей - это бессмысленное преднамеренное убийство. Думаю, вы понимаете это. Эти люди, которые находятся с вами, разве у них есть оружие? Или они одеты в военную форму?
- Ну и что? Они враги моей страны!
- А что делает их врагами, Тим? Место, где они родились? Разве кто-то из них пытался причинить тебе вред? Разве кто-нибудь из них причинил вред твоей стране? Почему ты не хочешь спросить их? - предложил доктор.
О'Нил покачал головой. Они хотят уговорить их сдаться. Он знал это. Он оглянулся на своих товарищей. Им было трудно смотреть в глаза друг другу. Они заперты в ловушке и знают это. Их сопротивление просто проявление упрямства, иного смысла нет. Все испытывают сомнения, которые они еще не решились выразить, но сомнения грызли их, и они знали это.
- Нам нужен автобус, чтобы уехать отсюда!
- Уехать куда? - спросил доктор.
- Просто дайте нам проклятый автобус! - закричал О'Нил.
- Я могу поговорить об этом, но они захотят знать, куда отправляется автобус, чтобы полиция могла расчистить вам дорогу, - убедительно заметил Беллоу.
Теперь это был всего лишь вопрос времени. Кто этот Тим? Было бы полезно узнать, сказал ли он ему правду, называя имя, хотя Беллоу не сомневался, что имя было настоящим. Террорист не говорил про убийства, по сути дела, не угрожал им, не назначал крайний срок и не выбрасывал ему мертвое тело заложника. Он не был убийцей, по крайней мере, не хотел совершать преднамеренное убийство. Он считает себя солдатом и этим отличается от обычного преступника, для террористов это очень важная разница. Он не боялся смерти, хотя боялся потерпеть неудачу и почти так же боялся прослыть убийцей невинных людей. Одно дело убивать солдат, и совсем другое - убивать обычных женщин и детей. Это старая дилемма для террористов. Наиболее уязвимой чертой любого человека является мнение о самом себе. Те, кого волнует мнение других, те, кто смотрит в зеркало, когда бреется, эти люди уязвимы при переговорах. Это просто вопрос времени. Они отличаются от настоящих фанатиков. Таких людей можно измотать.
- Тим!
- Ну?
- Ты можешь сделать что-то для меня?
- Что именно?
- Ты можешь позволить мне убедиться, что с заложниками все в порядке? Это необходимо, чтобы мой босс остался доволен. Можно мне войти и увидеть их?
О'Нил заколебался.
- Тим, ну разреши, а? У тебя есть долг, который ты должен выполнить, и то же самое у меня. Я врач. У меня нет оружия или чего-то еще. Вам не стоит меня бояться. - Упоминание о том, что им нечего бояться, и высказанное таким образом предположение, что их страх ни на чем не основан, обычно приводит к хорошему результату. Затем последовало колебание, показывающее, что они действительно боятся, а это означало, что Тим на самом деле разумный человек, и это было хорошей новостью для психиатра «Радуги».

* * *

- Нет, Тим, не уступай ему! - настаивал Питер Барри. - Ничего не давай им!
- Но как мы выберемся отсюда, получим автобус, если не пойдем им навстречу в чем-нибудь? - О'Нил посмотрел на остальных. Сэм Барри кивнул. Его примеру последовал Дэн МакКорли.
- Олл райт, - произнес О'Нил. - Заходите к нам.

* * *

- Спасибо, - откликнулся Беллоу. Он посмотрел на Вегу, старшего из присутствующих солдат.
- Будь осторожен, док, - предупредил его первый сержант. Входить невооруженным в логово вооруженных преступников было, по его мнению, не слишком умным поступком. Он никогда не думал, что доктор решится на такое.
- Обязательно, - заверил его Пол Беллоу. Затем он сделал глубокий вдох, прошел десять футов до угла, повернулся и исчез из вида солдат «Радуги».

* * *

Беллоу всегда казалось странным, даже комичным, что разница между безопасностью и смертельным риском состоит из нескольких футов и поворота за угол. Тем не менее он посмотрел на открывшуюся перед ним картину с подлинным интересом. Он редко встречался с настоящими преступниками при таких обстоятельствах. Хорошо, что они вооружены, а он - нет. Им необходимо утешение, заключающееся в том, что на их стороне сила. Это служило противовесом тому обстоятельству, что, вооруженные или нет, они заперты в клетке, из которой нет спасения.
- Ты ранен, - сказал Беллоу, заметив кровь на лице Тимоти.
- Ничего страшного, просто несколько царапин.
- Почему ты не попросишь кого-нибудь промыть раны?
- Ничего страшного, - повторил Тим О'Нил.
- О'кей, это твое лицо, - сказал Беллоу, глядя на террористов и считая их. Четверо, все вооружены одинаковыми автоматами, «АКМС», вспомнил он. Затем он сосчитал заложников. Среди них Беллоу узнал Сэнди Кларк. Кроме нее, в помещении было еще семеро, перепуганные насмерть, но он этого ожидал.
- Итак, что вы хотите?
- Нам нужен автобус, и как можно быстрее.
- Я займусь этим, но потребуется некоторое время, чтобы все организовать.
- Кроме того, дайте нам что-то в обмен.
- Что именно?
- Отпустите нескольких заложников, - ответил психиатр.
- Нет, у нас всего восемь.
- Послушай, Тим, когда я имею дело с людьми, которым что-то требуется, - вы ведь хотите получить автобус, верно? - я должен предложить им что-то, в противном случае разве они дадут мне что-то для вас? - спросил Беллоу убедительным тоном. - Так и ведется игра, Тим. У игры есть правила. Давай, ты ведь знаешь их. Ты обмениваешь что-то, что есть у тебя, на что-то, нужное вам.
- И что это?
- Как знак доброй воли, дай мне пару заложников - обычно женщин и детей, потому что это выглядит лучше. - Беллоу посмотрел на заложников. Четверо женщин, четверо мужчин. Было бы неплохо освободить Сэнди Кларк.
- И что тогда?
- Тогда я скажу своему начальнику, что вам нужен автобус и что вы сделали знак доброй воли. Мне ведь придется представлять вас перед ним, верно?
- Ага, значит, вы на нашей стороне? - спросил другой террорист. Беллоу посмотрел на него и увидел, что это один из близнецов, его брат стоит рядом, в нескольких футах. Близнецы-террористы. Разве это не интересно?
- Нет, я бы так не сказал. Послушайте, я не собираюсь оскорблять ваш интеллект. Вы знаете, в каком трудном положении оказались. Но, если вы хотите что-то получить, вам придется торговаться. Это правило, и я не придумываю такие правила. Я всего лишь посредник. Это означает, что я представляю вас перед моим боссом и представляю моего босса перед вами. Если вам нужно обдумать мое предложение, отлично, я буду недалеко, но, чем быстрее вы начнете действовать, тем быстрее я смогу убедить начальство.
- Дайте нам автобус, - сказал Тимоти.
- В обмен на что? - спросил Пол.
- На двух женщин. - Тимоти повернулся. - Вот эту и эту.
- Они могут выйти со мной? - Беллоу увидел, что Тимоти указал на Сэнди Кларк.
Этот парень, О'Нил, поддался обстоятельствам, и это, вероятно, тоже хороший знак.
- Да, но дайте нам проклятый автобус!
- Я сделаю все, что от меня зависит, - пообещал Беллоу, делая жест двум женщинам следовать за ним, за угол.
- Добро пожаловать обратно, док, - негромко произнес Вега. - Смотрите, великолепно! - добавил он, увидев двух женщин. - Как поживаете, миссис Кларк? Меня зовут Джулио Вега.
- Мамочка! - Пэтси Чавез выбежала из своего безопасного места и обняла мать. Затем пара только что появившихся солдат SAS увела всех женщин из комнаты.
- Вега вызывает командира, - сказал Осо по радио.
- Прайс Веге: передай Шести, что его жена и дочь в безопасности.

* * *

Джон снова сидел в грузовике по пути в больницу, чтобы принять на себя командование операцией, с ним рядом сидел Доминго Чавез. Оба услышали сообщение, переданное по радио, и опустили головы на короткое мгновение облегчения. Но в больнице оставалось еще шесть заложников.
- О'кей, это Кларк, что происходит сейчас?

Предыдущая страница 24 Следующая страница


25 Том Клэнси

* * *

В больнице Вега передал радио доктору Беллоу.
- Джон? Это Пол.
- Слушаю, док, что у вас происходит?
- Дай мне пару часов, и я передам их тебе, Джон. Они знают, что находятся в ловушке. Вопрос лишь в том, чтобы говорить с ними. Их теперь четверо, всем едва за тридцать, все с автоматами. У них шестеро заложников. Но я говорил с их главарем, и мне кажется, что с этим парнем можно поработать, Джон.
- О'кей, док, мы приедем через десять минут. Что они просят?
- Как обычно, - ответил Беллоу. - Им нужен автобус, чтобы куда-то ехать.
Джон подумал об этом. Пусть выйдут наружу, и его снайперы быстро решат эту проблему. Четыре выстрела, детская игра.
- А мы дадим им автобус?
- Пока нет. Пусть они немного подумают.
- О'кей, док, ты занимаешься ими. Когда я приеду, расскажешь мне подробнее. Скоро увидимся. Конец связи.
- Хорошо. - Беллоу вернул радио первому сержанту Веге. У него был план первого этажа, прикрепленный к стене.
- Заложники вот здесь, - сказал Беллоу. - Объекты здесь и здесь. Между прочим, двое - близнецы. Все белые мужчины, у всех автоматы со складывающимися прикладами, «АКМС», вариант «АК-47».
Вега кивнул.
- Если мы начнем штурм...
- Штурма не будет, по крайней мере мне так кажется. Их главарь - не убийца и не хочет им становиться.
- Ну если вы так считаете, док, - заметил Вега с сомнением. Но хорошей новостью было то, что они могли швырнуть пару шумовых и ослепляющих гранат за угол прямо из коридора, ворваться сразу после взрыва и схватить всех четырех... правда, оставался риск потерять одного из заложников, чего следовало всячески избегать. Вега и не подозревал, каким смелым оказался доктор, он вошел в комнату к четырем вооруженным террористам и вел с ними переговоры. Ему даже удалось спасти миссис Кларк, вот так. Черт побери. Он повернулся и посмотрел на шестерых солдат SAS, тоже одетых в черное и готовых к штурму по первому сигналу. Пэдди Коннолли был снаружи со своим волшебным мешком. Террористы находились в ловушке, и ситуация под контролем. Впервые за последний час первый сержант Вега позволил себе немного успокоиться.

* * *

- Ну что ж, привет, Шон, - сказал Билл Тауни, увидев знакомое по фотографиям лицо террориста в Герефордском военном госпитале. - У тебя был трудный день, не правда ли?
Плечо Грэди было обездвижено и нуждалось в хирургической операции. Оказалось, что в него попали две пули девятимиллиметрового калибра, одна из них раздробила верхнюю часть плечевой кости. Это была болезненная рана, несмотря на обезболивающее лекарство, которое ему дали десять минут назад. Он повернул голову и увидел англичанина в галстуке. Грэди, естественно, принял его за полицейского и не произнес ни слова.
- Ты выбрал сегодня плохое место для своих игр, мой мальчик, - продолжал Тауни. - К твоему сведению, теперь ты находишься в Герефордском военном госпитале. Я поговорю с тобой позднее, Шон. - В настоящее время хирург-ортопед готовился к операции на плече Грэди. Тауни наблюдал за тем, как медсестра готовила террориста к предстоящей операции. Затем он прошел в соседнюю комнату, чтобы поговорить со вторым террористом, спасенным из разбитого грузовика.
Это будет веселый день для всех, кто принимал в нем участие, подумал сотрудник «шестерки». Шоссе было перекрыто из-за двух разбитых машин, и там было столько полицейских констеблей, что вся местность почернела из-за их черной формы, плюс солдаты SAS и стрелки «Радуги». Скоро к ним прибавится совместная толпа сотрудников «пятерки» и «шестерки», едущих из Лондона, причем все будут настаивать на своем преимущественном праве вести расследование. Разгорится ссора, поскольку между американским и британским правительствами существовало письменное соглашение о статусе «Радуги», в котором такая ситуация даже не предусматривалась, но зато гарантировалось, что сюда скоро приедет резидент ЦРУ, который поведет с ними переговоры. По мнению Тауни, он и окажется дрессировщиком в этом цирке, а для переговоров ему понадобится хлыст, кресло и пистолет.
Юмор Тауни резко уменьшился, когда он вспомнил, что два солдата «Радуги» погибли, еще четверо ранены и находятся в этом же военном госпитале. Люди, которых он видел мельком, чьи лица были ему знакомы, и двух он больше никогда не увидит, зато успешным результатом был захват Шона Грэди, одного из самых жестоких членов ИРА, который теперь, несомненно, закончит свою жизнь в закрытом учреждении правительства Ее Королевского Величества. У Грэди накоплена богатая информация, и задача Тауни заключается теперь в том, чтобы взяться за ее получение.
- Где этот проклятый автобус?
- Тим, я поговорил со своим начальством, и они сейчас думают, какое решение принять.
- О чем тут думать? - резко бросил О'Нил.
- Ты знаешь ответ на этот вопрос, Тим. Мы имеем дело с правительственными чиновниками, и они никогда не принимают решения, не позаботившись сначала о том, чтобы прикрыть свой зад.
- Пол, у меня здесь шесть заложников, и я могу...
- Да, можешь, но в действительности не станешь, правда, Тим? Если ты сделаешь это, Тимоти, тогда солдаты, стоящие наготове, ворвутся сюда, и таким станет конец ситуации.
Тебя навсегда запомнят как убийцу невинных людей, жестокого палача. Ты хочешь этого, Тим? Ты действительно хочешь этого? - Беллоу сделал паузу. - А как отнесется к этому твоя семья? Принесет ли это пользу твоему политическому движению? Будет трудно оправдать убийство этих людей, правда? Ведь ты не мусульманский фанатик, верно?
Ты христианин, не забывай этого. Христиане не должны совершать такие поступки. Как бы то ни было, эта угроза хороша как угроза, но не слишком полезна в качестве инструмента. Ты не сделаешь этого, Тим. Это приведет только к твоей смерти и политическому осуждению. Между прочим, Шон Грэди арестован, - прибавил Беллоу, тщательно выбрав момент для такого заявления.
- Что? - Беллоу увидел, что Тимоти потрясен.
- Его захватили, когда он пытался скрыться. Во время захвата его ранили, но он выжил. Сейчас ему делают операцию.
Казалось, что он проткнул воздушный шарик, увидел психиатр. Он выпустил воздух из своего противника. Вот так это и делается, понемногу. Слишком быстро, и противник может реагировать, прибегая к насильственным действиям, но его нужно измотать постепенно, и тогда он у тебя в руках. Беллоу написал книгу на эту тему. Сначала следует установить физический контакт, это означает политику сдерживания. Затем следует информационный контроль. Ты даешь ему информацию понемногу, тщательно обдумывая каждый шаг, действие следует за действием, подобно мюзиклу на Бродвее. Потом наступает конец.
- Вы передадите Шона нам. Он уедет с нами на автобусе!
- Тимоти, сейчас он на операционном столе, и останется там еще несколько часов. Даже если они попытаются сейчас переместить Шона, это приведет к его смерти, Тим. Так что, как бы тебе этого ни хотелось, это невозможно. Мне очень жаль, но никто не может изменить это.
Их главарь теперь в плену, подумал О'Нил. Шона захватили? Как ни странно, это казалось ему хуже, чем ситуация, в которой они находятся. Даже если они окажутся в тюрьме, Шон может придумать, как освободить их, но, когда Шон окажется на острове Уайт, все пропало... Но!
- Откуда я знаю, что вы говорите правду?
- Тим, в такой ситуации я не могу лгать. Тогда я все испорчу. Быть хорошим лгуном очень трудно, и если вы заметите, что я лгу, то больше никогда не поверите мне. Это будет конец моей пользы для начальства и для вас тоже, не правда ли?
- Вы сказали, что вы доктор?
- Совершенно верно. - Беллоу кивнул.
- Где находится ваша практика?
- В основном сейчас здесь, но я проводил свою резидентуру в Гарварде. Я работал в четырех различных местах и несколько лет преподавал.
- Значит, ваша работа заключается в том, чтобы убеждать людей вроде меня сдаться?
Наконец проявилась ярость, как реакция на очевидное.
Беллоу покачал головой:
- Нет, я рассматриваю свою работу как сохранение жизни людям. Я врач, Тим. Мне не разрешают убивать людей или помогать другим в этом. Я принес клятву много лет назад. У вас оружие. У других людей вот за этим углом тоже есть оружие. Я не хочу, чтобы кто-нибудь из вас погиб. Этого уже достаточно на сегодня, не так ли? Тим, тебе нравится убивать людей?
- Зачем - нет, конечно нет, кому это нравится?
- Есть люди, которые получают удовольствие от этого, - сказал ему Беллоу, решив увеличить его самомнение. - Мы называем их социопатическими личностями, но ты не относишься к их числу. Ты солдат. Ты борешься за то, во что веришь. Так же как и люди, стоящие там. - Беллоу сделал жест в сторону коридора, где находились солдаты «Радуги». - Они уважают тебя, и я надеюсь, что ты уважаешь их. Солдаты не убивают людей. Так поступают только преступники, а солдат не является преступником. - Помимо того, что это правда, такой была важная мысль, которую нужно внушить собеседнику. И это тем более важно, потому что террористы обычно романтики, их глубоко ранит, когда на них смотрят как на преступников. Он только что увеличил их самомнение, для того чтобы отвести их в сторону от действий, которых им, по его мнению, не следовало делать. Они солдаты, а не преступники, и потому должны действовать, как должно солдатам.
- Доктор Беллоу! - донесся голос из коридора. - Вас к телефону, сэр.
- Тим, ты позволишь мне выйти? - всегда нужно спрашивать разрешения сделать что-то. Это создает у них иллюзию, что они командуют ситуацией.
- Да. - О'Нил махнул рукой. Беллоу вышел в коридор, где стояли солдаты.
Там он увидел Кларка. Они прошли пятьдесят футов в другую половину больницы.
- Спасибо, что ты спас мою жену и девочку, Пол.
Беллоу пожал плечами:
- Просто удача. Им нужен автобус.
- Ты уже говорил мне об этом, - напомнил ему Кларк. - Ты считаешь, что им нужно дать его?
- Этого не понадобится, Джон. Я играю с ними в покер, и у меня в руках прямой флеш. Если не случится чего-нибудь, что испортит все самым кардинальным образом, они будут у нас в руках.
- Нунэн стоит наружи, и у него на окне закреплен микрофон. Я слушал последнюю часть вашего разговора. Здорово, доктор.
- Спасибо. - Беллоу потер лицо. Для него напряжение было реальным, но он мог показать это только здесь. При разговоре с Тимоти он должен быть холодным как лед, подобно дружески настроенному и уважаемому учителю. - Как дела с другими арестованными?
- Никаких перемен. Этот парень Грэди сейчас на операционном столе, и хирургу потребуется еще несколько часов. Второй все еще без сознания, и мы не знаем пока даже его имени.
- Грэди - их главарь?
- Мы так думаем, так сообщила нам разведка.
- Значит, он может многое рассказать нам. Я понадоблюсь в тот момент, когда его вывезут из операционной, - сказал Пол Радуге Шесть.
- Сначала тебе нужно закончить с этими.
- Я знаю. Мне нужно идти обратно. - Кларк похлопал его по плечу, и Беллоу вернулся к террористам.
- Ну? - спросил Тимоти.
- Они пока не приняли решения об автобусе. Извини, - прибавил Беллоу расстроенным голосом. - Мне казалось, что я убедил их, но они никак не могут решиться.
- Скажите им, что если они не дадут автобус, то я...
- Нет, ты не сделаешь этого, Тим. Ты ведь знаешь это. И я знаю это. Они тоже знают это.
- Тогда зачем присылать автобус? - спросил О'Нил, теряя контроль над собой.
- Потому что я сказал им, что ты серьезный парень, и они должны принимать твою угрозу всерьез. Если они не верят, что ты готов на такой шаг, им приходится помнить, что ты все-таки можешь сделать это, а если ты сделаешь это, как они будут выглядеть перед своими боссами? - Тимоти потряс головой, реагируя на запутанную логику, более озадаченный, чем разъяренный. - Положись на меня, - продолжал Пол Беллоу. - Я делал это раньше, и знаю, что происходит. Гораздо проще вести переговоры с солдатами вроде тебя, чем с этими проклятыми бюрократами. Люди вроде тебя способны принимать решения. А вот бюрократы стараются уйти от них. Их не слишком интересует смерть людей, но им важно хорошо выглядеть в газетах.
И тут случилось нечто любопытное. Тим сунул руку в карман и достал сигарету. Верный признак стресса и попытка контролировать его.

* * *

- Вредно для твоего здоровья, парень, - заметил Кларк, глядя на телевизионный экран, установленный теперь Нунэном. План штурма был готов полностью. Коннолли установил взрывные шнуры на окнах. Это должно было открыть путь в комнату и одновременно отвлечь террористов. В то же самое время Вега, Томлинсон и Бейтс из Группы-1 бросят в комнату оглушающие и ослепляющие гранаты и ворвутся в помещение, чтобы ликвидировать террористов прицельным огнем. Единственным недостатком, как всегда, было то, что один из террористов может повернуться и расстрелять заложников длинной очередью в качестве последнего сознательного акта или даже в результате случайности, что не менее смертельно. Судя по звукам, доносящимся изнутри, Беллоу отлично справляется со своим делом. Если у этих придурков есть хоть сколько-нибудь мозгов, они поймут, что пришло время заканчивать, но Джон напомнил себе, что ему никогда не приходилось думать о том, чтобы провести в тюрьме всю жизнь, по крайней мере не сразу, и он понимал, что это совсем не просто. В настоящий момент в его распоряжении был избыток солдат. Парни из SAS, которые прибыли в больницу, перешли в его оперативное командование, хотя с ними приехал их собственный полковник, стоящий в вестибюле больницы и готовый давать советы.

* * *

- Тяжелый день для всех нас, правда, Тим? - спросил психиатр.
- Да, он мог быть и лучше, - согласился Тимоти О'Нил.
- Ты ведь знаешь, как он кончится, верно? - высказал предположение Беллоу, протягивая его, как вкусную муху форели в быстром потоке, и думая, клюнет ли она.
- Да, доктор, знаю. - Он помолчал. - Сегодня я ни разу не выстрелил из своего автомата. Я никого не убил. Джимми убил, - добавил он, показывая на мертвое тело, лежащее на полу, - но ни один из нас не стрелял.
Бинго, подумал Беллоу.
- Это кое-что значит, Тим. Между прочим, это значит очень много. Ты ведь знаешь, что война скоро закончится. Будет, наконец, заключен мир, и тогда объявят амнистию для большинства боевиков. Так что у вас остается надежда.
Надежда остается у каждого из вас, сказал Пол остальным трем, которые смотрели, и прислушивались, и колебались, подобно своему главарю. Они не могут не знать, что все потеряно. Окружены со всех сторон, главарь арестован, ситуация может закончиться только двумя путями - смертью или тюремным заключением. Побег не представлялся возможным, и они знали, что попытка перевести своих заложников в автобус закончится их гарантированной смертью только другим способом.
- Тим?
- Да? - Он поднял голову и вынул изо рта сигарету.
- Если вы положите автоматы на пол, я даю вам слово, что вам не причинят никакого вреда.
- И мы отправимся в тюрьму? - Вызов и гнев прозвучали в ответе.
- Тимоти, когда-нибудь вы сможете выйти из тюрьмы. Но невозможно выйти из смерти. Прошу вас, подумайте об этом. Ради бога, ведь я врач, - напомнил ему Беллоу. - Ненавижу, когда люди умирают.
Тимоти О'Нил повернулся и посмотрел на своих товарищей. Все смотрели вниз. Даже близнецы Барри казались подавленными.
- Парни, вы никому не причинили сегодня вреда. Да, конечно, вас отправят в тюрьму, но наступит день, и у вас появится возможность покинуть ее, когда будет объявлена амнистия. В противном случае вы умрете ни за что. Не за свою страну. Они не превращают в героев людей, которые убивают гражданских, - снова напомнил им Беллоу.
Повторяй это снова и снова, подумал он. Вдалбливай эту мысль в их головы.
- Убивать солдат - да, это совсем иное дело, но убивать невинных людей... Вы умрете напрасно, - или будете жить, после того как вас когда-нибудь освободят. Это вы, парни, принимаете решение. У вас в руках оружие. Но автобуса не будет. Вам не удастся убежать, и рядом с вами находятся шесть человек, которых вы можете убить, конечно, но что это даст вам, за исключением путешествия в ад? Кончай это, Тимоти, - закончил Беллоу, думая о том, что какая-нибудь католическая монахиня наверняка обращалась к его собеседнику с такими словами.
Для Тимоти О'Нила это было совсем не так просто. Мысль о тюремном заключении в камере с обычными преступниками, встречи со своими родственниками, приходящими навестить его, как животное в зоопарке, заставляла его содрогнуться, но он на протяжении многих лет знал о такой возможности, и, хотя он мысленно предпочитал картину смерти с автоматом в руках, извергающим смертоносный огонь, и пули, убивающие врагов его страны, этот американский доктор сказал правду. Не будет никакой славы от убийства шести английских гражданских лиц. Не будут написаны песни, никто не споет их, прославляя его подвиг, не будут подниматься кружки в пабах Ольстера, поминая его имя... и все, что осталось, - это бесславная смерть, жизнь в тюрьме или нет намного лучше такой смерти.
Тимоти О'Нил повернулся и посмотрел на своих товарищей, солдат ИРА, и увидел на их лицах то же самое выражение, какое они видели на его лице. Не произнося ни одного слова, все они кивнули. О'Нил поставил автомат на предохранитель и положил на пол. Остальные последовали его примеру.
Беллоу подошел к ним и пожал руки.
- Шесть Веге: входите! - скомандовал Кларк, видя картину происшедшего на маленьком черно-белом экране.

* * *

Осо Вега быстро вошел в комнату, держа в руках автомат «МР-Ю». Все террористы стояли рядом с доктором. Томлинсон и Бейтс толкнули их, но не слишком грубо, к стене. Первый прикрывал их автоматом, пока второй обыскивал. Через несколько секунд появились двое полицейских в мундирах, с наручниками в руках и, к удивлению солдат, зачитали им их законные права. И вот так, просто и тихо, закончились боевые действия этого дня.

Глава 29
Восстановление

Этот день еще не закончился для доктора Беллоу. Даже не попросив глотка воды для своего пересохшего горла, он запрыгнул в зеленый армейский грузовик, который повез его обратно в Герефорд. Для тех, кто остался позади, день тоже не окончился.

* * *

- Здравствуй, милая, - сказал Динг. Он нашел наконец свою жену недалеко от больницы, окруженную кольцом солдат SAS.
Пэтси сбежала к нему по десяти ступенькам и прижалась так тесно, как позволял ее огромный живот.
- У тебя все в порядке?
Она кивнула, на глазах выступили слезы.
- А у тебя?
- Все отлично. Сначала было немного опасно, и несколько человек у нас ранены. Но теперь все под контролем.
- Один из них - кто-то убил его, и...
- Я знаю. Он направил на тебя автомат, и поэтому его убили. - Чавез напомнил себе, что должен поставить пиво сержанту Томлинсону за меткую стрельбу. Вообще-то он должен ему гораздо больше, но в сообществе воинов долги отдавались именно таким образом. Но сейчас, когда он обнимал Пэтси, его мысли ограничивались только женой. У него на глазах выступили слезы. Динг несколько раз моргнул, прогоняя их.
Это не было частью его представления о себе как о настоящем мужчине. Он подумал о том, как могут отразиться на его жене события сегодняшнего дня. Она была целительницей, а не убийцей, и все-таки ей пришлось увидеть такую жестокую смерть совсем рядом. Эти подонки из ИРА, подумал он. Они вторглись в его жизнь, напали на мирных людей и убили нескольких человек из его команды. Кто-то снабдил их информацией и показал, как нужно осуществить нападение. Где-то находится источник, из которого вытекало все это, и его первоочередной задачей станут поиски этого источника.
- Как дела у малыша? - спросил Чавез у жены.
- С ним все в порядке, Динг. Честное слово, у нас все в порядке.
- О'кей, милая. Сейчас мне нужно заняться кое-чем. А ты отправляйся домой. - Он подозвал к себе одного из солдат SAS. - Отвези ее обратно на базу, ладно?
- Слушаюсь, сэр, - ответил сержант. Они пошли вместе к стоянке автомобилей.
Там стояла Сэнди Кларк, обнимающая мужа и держащая его за руки. Сейчас самым разумным было отвезти обеих женщин в дом Джона. Сопровождать их вызвался офицер SAS вместе с сержантом, который поедет в качестве вооруженного охранника, что совсем не было в данном случае пустой риторической фразой. Как всегда, после того как лошадь украли из конюшни, ее дверь запрут и станут строго охранять.Но это было свойственно людям, и через минуту женщин увезли. Следом поехал даже полицейский эскорт.
- Теперь мы куда, мистер К.? - спросил Чавез.
- Наших друзей увезли в военный госпиталь базы. Пол уже там. Он хочет допросить Грэди, их главаря, сразу после того, как его вывезут из операционной. Думаю, что нам тоже следует присутствовать при этом.
- Понял тебя, Джон. Тогда в путь.

* * *

Почти все время, пока он ехал в Лондон, Попов слушал радио. Тот, кто информировал средства массовой информации, знал и говорил слишком много. Затем Попов услышал, что главарь налетчиков захвачен в плен, и кровь у него в жилах превратилась в лед. Если Грэди у них в руках, тогда они арестовали человека, который знает, кто он, знает его, знает о переводе денег и вообще знает слишком много. Время для паники пока не наступило, но ежу ясно, что наступило время действовать.
Попов посмотрел на часы. Банки еще открыты. Он достал свой сотовый телефон и позвонил в Берн. Через минуту на проводе был нужный ему банк, там вызвали сотрудника банка, отвечающего за номерной счет, и колеса закрутились. Попов назвал номер счета, и банковский служащий проверил его по компьютеру. Затем он назвал код трансакции и приказал перевести деньги на другой счет. Служащий даже не выразил своего недовольства по поводу того, что такая большая сумма уплывает из банка. Ничего страшного, у банка много счетов. Теперь русский стал богаче на пять с лишним миллионов долларов, но плохо то, что враг скоро может узнать его вымышленное имя и описание внешности. Попову нужно как можно быстрее уносить ноги из Британии.
Он свернул на шоссе, ведущее в Хитроу, и остановился у терминала № 4. Через десять минут он вернул автомобиль агентству, в котором арендовал его, вошел в здание аэропорта и успел купить последний билет первого класса на рейс «Бритиш Эруэйз», вылетающий в Чикаго. Ему пришлось поторопиться, чтобы успеть на самолет, но он успел, прелестная стюардесса проводила его к креслу, и скоро «Боинг-747» выехал на взлетную полосу.

* * *

- Да, это было черт знает что, - сказал Джон Брайтлинг, приглушая звук телевизора в своем кабинете. - Теперь Герефорд будет главным событием в телевизионных передачах всех стран мира.
- Им не повезло, - заметил Хенриксен. - Эти командос отлично подготовлены, и, если дать им хоть малейшую возможность, они обязательно воспользуются ею. Зато было ранено или убито четверо или пятеро солдат «Радуги». Еще никому не удавалось добиться такого против команды вроде «Радуги».
Брайтлинг знал, что симпатии Билла разделены насчет исхода операции. Он должен был испытывать хоть какое-то расположение по отношению к людям, которым он помогал в штурме.
- Какие могут быть результаты для нас?
- Ну что ж, если они захватят главаря живым, они попытаются выбить что-то из него, но эти парни из ИРА никогда, подчеркиваю, никогда не раскалываются. Единственное, что они могут получить от них, - это сведения о Дмитрии, а он профессионал. Сейчас он уже далеко от Британии, скорее всего на самолете, и летит куда-то в неизвестное место, насколько я знаю его. У него самые разные фальшивые документы, паспорта, водительские удостоверения, кредитные карточки. Так что он, по-видимому, в безопасности. Джон, КГБ знал, как готовить своих людей, поверь мне.
- Если его арестуют, он будет говорить? - спросил Брайтлинг.
- Да, такой риск существует. Он вполне может выложить все, что ему известно, - был вынужден признать Хенриксен. - Если он вернется обратно, я расспрошу его о существующих опасностях.
- А не будет ли лучше... знаешь... устранить его?
Хенриксен знал, что вопрос смутил его босса, поэтому он приготовил осторожный и честный ответ:
- Строго говоря, да, но в этом немало опасности, Джон. Он профессионал. У него, вероятно, где-то скрыт почтовый ящик. - Увидев, что Брайтлинг не понял его, Хенриксен объяснил: - Вы защищаете себя от возможности быть убитым, записывая все и пряча в безопасное место. Если вы не открываете почтовый ящик каждый месяц или что-то вроде этого, информация, спрятанная в нем, рассылается в соответствии с заранее согласованным планом. Для этого вы заключаете договор с адвокатом, который и выполняет данную ему инструкцию. Это большой риск для нас, верно? Мертвый или живой, он может уничтожить нас, и в этом случае будет лучше, если он останется живым, чем мертвым. - Хенриксен замолчал. - Нет, мы хотим, чтобы он остался жив, - и под нашим контролем, Джон.
- О'кей, занимайся им, Билл. - Брайтлинг откинулся на спинку кресла и закрыл глаза. Они сейчас слишком близки к цели, чтобы идти на необоснованный риск. Русским займутся, но будут держать его в рамках. Это может даже спасти жизнь Попову - нет, черт возьми, это спасет ему жизнь! Он надеялся, что русский оценит это. Брайтлинг оценит это тоже. Команда «Радуги» теперь изрядно ослаблена. А как же иначе? Попов выполнил два поручения, он помог миру осознать опасность терроризма, и благодаря этому «Глобал Секьюрити» получила контракт на контроль за безопасностью Олимпийских игр в Сиднее, и затем Попов помог нанести удар по этой новой антитеррористической организации, может быть, даже вывести ее из игры. Операция приближалась сейчас к заключительной стадии и ждала только соответствующего времени для начала.
Так близко, подумал Брайтлинг. Наверно, вполне нормально испытывать тревогу в подобные моменты. Уверенность - это проблема расстояния. Чем дальше ты от решающего момента, тем легче считать себя непобедимым, но затем этот момент приближается, и с его близостью растет опасность. Однако это не меняет ничего. Нет, не меняет. План идеален. Остается только осуществить его.

* * *

Шона Грэди вывезли из операционной вскоре после восьми вечера, после трех с половиной часов на операционном столе. Хирург-ортопед, делавший операцию, первоклассный врач, понял Беллоу. Длинная плечевая кость была закреплена навсегда на месте штырем из кобальтовой стали, достаточно длинным, так что в таком маловероятном случае, если Грэди когда-нибудь покинет тюрьму и войдет в международный аэропорт, он, скорее всего, заставит сработать металлодетектор, даже если разденется догола. Шону повезло - две пули, поразившие его тело, не повредили плечевое сплетение, и ему не угрожает потеря подвижности руки. Вторичные травмы груди были незначительными. Он полностью выздоровеет, заключил хирург британской армии, так что сможет наслаждаться своим здоровьем во время пожизненного заключения, которое его, несомненно, ожидало.
Хирургическая операция производилась, разумеется, под общим наркозом с использованием окиси азота, точно как в американских больницах, вместе с применением барбитуратов перед началом анастезии, которые помогали началу успокоительного цикла. Беллоу сидел рядом с кроватью в палате восстановления после операции, наблюдая по биомониторам за тем, как приходит в себя пациент, и ожидая его пробуждения.
Вокруг стояли полицейские, как в форме, так и в гражданском, наблюдая за Грэди. Кларк и Чавез тоже находились в палате, глядя на человека, который с такой наглостью напал на их группу, а также на женщин. Чавез был особенно зол, хотя его лицо казалось внешне спокойным. Доктор думал, что он знает старших офицеров «Радуги» достаточно хорошо, они были профессионалами и в случае Кларка и Чавеза людьми, которые жили в «тайном» мире и совершали очень «черные» поступки во время «черных» операций, о которых он не знал и никогда не узнает. Но Беллоу понимал, что оба спецагента соблюдали закон и порядок, как и обычные полицейские. Просто от них ждали большего и рисковали они куда чаще. Возможно, иногда они нарушали закон, но это делалось для того, чтобы защитить его. Они были романтиками, как и террористы, но разница между ними заключалась в выборе цели. Целью «Радуги» была защита людей, тогда как целью Грэди была их смерть. Теперь, несмотря на ярость, которую они испытывают по отношению к спящему мужчине, Кларк и Чавез не причинят ирландцу физического вреда. Они готовы оставить вынесение наказания обществу, на которое Грэди напал с такой злобой и жестокостью, обществу, которое Кларк и Чавез поклялись защищать, хотя не всегда традиционными методами.
- Осталось несколько минут, - произнес Беллоу. Жизненные функции Грэди начинали приходить в норму. Его тело едва заметно двигалось, по мере того как пробуждался мозг.
Он обнаружит, что некоторые части тела не реагируют так, как им следовало, затем сфокусируется на этих ограничениях, начиная поиск боли, но не находя ее. Вот его голова начала поворачиваться понемногу, влево и вправо, и скоро...
Ресницы задрожали так же медленно. Беллоу быстро пробежал глазами по листу бумаги, который все время держал в руке, надеясь, что британская полиция и сотрудники «пятерки» обеспечили его надежной информацией.
- Шон? - сказал доктор. - Шон, ты проснулся?
- Ты кто?
- Это я, Джимми Карр. Ты, наконец, вернулся к нам?
- Где я?
- Ты в Дублине, в университетской больнице, Шон. Доктор МакКэски только что закончил операцию на твоей руке. Ты в палате восстановления после операции. У тебя все будет в порядке, Шон. Но, боже мой, с каким трудом мы доставили тебя сюда. Тебе больно, твое плечо болит, Шон?
- Нет, теперь не болит, Джимми. Сколько человек нам...
- Сколько нас спаслось? Десять, десятерым удалось уйти из Герефорда. Сейчас они находятся в тайных укрытиях, дружище.
- Хорошо. - Его глаза открылись, и он увидел кого-то в хирургической маске и шапочке, но он не мог сфокусировать взгляд, и все перед ним казалось, плыло в каком-то тумане. Комната... да, это больница... потолок с квадратными плитками в металлических рамках... освещение... лампы дневного света. Его горло казалось сухим и немного болело от интубации, но это не имело значения. Он жил внутри сна, и ничто не происходило на самом деле. Он плавал на белом неуклюжем облаке, но, по крайней мере, с ним был Джимми Карр.
- Родди, где Родди?
- Родди погиб, Шон, - ответил Беллоу. - Ему не повезло.
- Проклятие... - вздохнул Грэди. - Только не Родди...
- Шон, нам нужна информация, как можно быстрее.
- Какая... информация?
- Парень, который снабдил нас сведениями, мы должны связаться с ним, но не знаем, как найти его.
- Ты имеешь в виду Иосифа?
Бинго, подумал Пол Беллоу.
- Да, Шон, Иосиф, нам нужно связаться с ним...
- Деньги? Они у меня в бумажнике, парень.
О, подумал Кларк и повернулся. Все личные вещи Грэди лежали на столике с колесиками. Он видел, что в бумажнике было двести десять британских фунтов, сто семьдесят ирландских и несколько листков бумаги. На одном желтом листке написаны два набора цифр, каждый из шести цифр, и никакого объяснения. Швейцарский или другой номерной счет, подумал оперативник.
- Как мы сможем снять их, Шон? Нам нужно узнать это сейчас, друг.
- Швейцарский коммерческий банк в Берне... назовите... номер счета и контрольный номер... у меня в бумажнике.
- Отлично, спасибо, Шон... и Иосиф, как его остальное имя... как мы сможем связаться с ним, Шон? Пожалуйста, нам нужно знать это прямо сейчас, Шон.
Фальшивый ирландский акцент Беллоу не убедил бы даже пьяного, но состояние Грэди было далеко за пределами того, что делает с человеческим мозгом алкоголь.
- Не... знаю. Он сам связывается с нами, помнишь? Иосиф Андреевич связывается с нами через Роберта... через сеть... никогда я сам с ним не связывался первым.
- Его фамилия, Шон, как его фамилия, ты никогда не говорил мне.
- Серов, Иосиф Андреевич... русский... парень из КГБ... долина Бекаа... много лет назад.
- Значит, это он дал нам такую надежную информацию об этой банде «Радуга», не так ли, Шон?
- Сколько человек мы... сколько?..
- Десять, Шон, мы убили десятерых и сумели спастись, но ты был ранен во время бегства в «Ягуаре», помнишь? Но мы потрепали их, Шон, здорово потрепали, - заверил его Беллоу.
- Хорошо... хорошо... убивайте их... убивайте их всех, - прошептал Грэди с каталки.
- Не спеши, подонок, - негромко заметил Чавез, стоящий в нескольких футах.
- Две женщины, мы прикончили тех двух женщин?
- Да, Шон, я сам застрелил их. А теперь, Шон, этот русский парень, мне нужно знать о нем больше.
- Иосиф? Хороший человек, КГБ, обеспечил нас деньгами и наркотиками. Огромные деньги... шесть миллионов... шесть... и кокаин, - добавил Грэди для телевизионной камеры, которая стояла на треноге рядом с кроватью. - Привез для нас в Шэннон, помнишь? Прилетел на небольшом реактивном самолете, деньги и наркотики из Америки... ну, думаю, что из Америки... должно быть... он теперь так говорит, американский акцент, как по телевидению, странная привычка для русского, Джимми...
- Иосиф Андреевич Серов?
Голова на подушке попыталась кивнуть.
- Так у них принято, Джимми. Иосиф, сын Андрея.
- Как он выглядит, Шон?
- Моего роста... темно-каштановые волосы, глаза... круглое лицо, говорит на многих языках... долина Бекаа... тысяча девятьсот восемьдесят шесть... хороший человек... часто помогал нам...
- Как продвигаются дела? - прошептал Кларк Тауни.
- Видишь ли, все это не может быть использовано в суде, но...
- К черту суд, Билл! Насколько ценным является то, что он рассказал? Совпадает ли это с информацией, которой вы располагали раньше?
- Имя «Серов» ничего не говорит, но я проверю по нашим файлам. Номера будут изучены, и за ними наверняка остался бумажный след, но, - он посмотрел на часы, - с этим придется подождать до завтрашнего дня.
Кларк кивнул.
- Чертовски хороший метод допроса.
- Никогда раньше не видел ничего подобного. Да, хороший метод.
В этот момент глаза Грэди широко открылись. Он увидел людей, стоящих вокруг его кровати, и его лицо исказилось от напряжения. Наконец, он заставил себя задать вопрос.
- Кто вы такие? - спросил он нетвердым голосом, увидев незнакомое лицо в своем сне.
- Меня зовут Кларк, Джон Кларк, Шон.
Его глаза открылись еще шире.
- Но ведь вас...
- Совершенно верно, приятель. Это я и есть. Большое спасибо за то, что ты так откровенно нам рассказал, Шон. Мы покончили со всеми пятнадцатью твоими парнями. Они или убиты, или захвачены в плен. Надеюсь, тебе понравится в Англии, мальчик. Ты останешься здесь надолго, очень надолго. А теперь почему бы тебе не заснуть снова? - сказал он с намеренно подчеркнутой вежливостью. Мне доводилось убивать людей, которые были куда лучше тебя, ублюдок, подумал он, спрятав слова за равнодушным выражением лица, которое только подчеркивало его чувства.
Доктор Беллоу положил в карман портативный магнитофон и свои записи. Это редко не достигало цели. Сумеречное сознание, последовавшее за общим наркозом, делало всех людей уязвимыми для внушения. Именно по этой причине никто из людей с высоким уровнем допуска не ложился в больницу без сопровождения кого-то из агентства, в котором они служат. В данном случае у него было примерно десять минут, чтобы глубоко проникнуть в сознание Грэди и вернуться обратно с ценной информацией. Это никогда не будет использовано в суде, но, с другой стороны, «Радуга» состояла не из полицейских.
- Его поймал Мэллой, верно? - спросил Кларк, направляясь к выходу.
- Вообще это был сержант Нэнс, - ответил Чавез.
- Нам нужно сделать для него что-то хорошее за эту работу, - заметил Радуга Шесть. - Мы в долгу перед ним. Итак, у нас есть теперь имя, Доминго. Русское имя.
- От него мало пользы. Это наверняка вымышленное имя.
- Да?
- Конечно, Джон, неужели ты не узнал его? Серов, бывший председатель КГБ, где-то в шестидесятых годах, по-моему, его убрали давным-давно, потому что он натворил что-то.
Кларк кивнул. Такое имя не будет на настоящем паспорте русского, это плохо, но все-таки есть имя, а имена можно проследить. Они вышли из госпиталя и вдохнули воздух прохладного британского вечера. У подъезда стоял автомобиль Джона, за рулем которого сидел довольный капрал Моул. Его наградят медалью за сегодняшнюю операцию, и он, возможно, получит благодарственное письмо от этого американского псевдогенерала.
Джон и Динг сели в машину и поехали к военной тюрьме базы, где содержали арестованных террористов, потому что местная тюрьма не была пока достаточно надежной. Внутри военной тюрьмы их проводили в помещение для допросов. Там их ждал Тимоти О'Нил, пристегнутый наручниками к креслу.
- Привет, - сказал Джон. - Меня зовут Кларк. Это Доминго Чавез.
Арестант молча смотрел на них.
- Тебя послали сюда, чтобы ты убил наших жен, - продолжал Кларк. Лицо арестанта оставалось неподвижным, он даже не мигнул. - Но ты не сделал этого. Сначала вас было пятнадцать. Теперь осталось шестеро. Остальные уже не смогут причинить зло людям. Ты знаешь, когда я смотрю на людей вроде тебя, мне стыдно, что я ирландец. Между прочим, Кларк - это мой рабочий псевдоним. До этого меня звали Джон Келли, а девичье имя моей жены было О'Тул. Выходит, что теперь вы, ублюдки из ИРА, убиваете ирландско-католических американцев, верно? Вряд ли это будет хорошо выглядеть в газетах, подонок.
- Не говоря о том, что вы продаете наркотики, кокаин, который вам привез этот русский, - добавил Чавез.
- Наркотики? Мы не...
- Разумеется, торгуете. Шон Грэди только что рассказал нам все, он пел, как гребаная канарейка. У нас есть цифры номерного счета в швейцарском банке, и этот русский парень...
- Его имя Серов, - напомнил Чавез, - Иосиф Андреевич Серов, старый друг Шона из долины Бекаа.
- Мне нечего вам сказать. - Это было больше, чем собирался говорить О'Нил. Шон Грэди все рассказал? Шон? Это невозможно, но тогда откуда у них эта информация? Неужели мир сошел с ума?
- Парень, - продолжал Динг, - это была моя жена, которую ты собирался убить, и у нее мой ребенок в животе. Неужели ты считаешь, что сможешь жить долго? Джон, этого парня когда-нибудь выпустят из тюрьмы?
- Не в ближайшее время, Динг.
- Тогда позволь мне сказать тебе кое-что, Тимми. Там, откуда я приехал, существует закон: если ты затрагиваешь чью-то женщину, тебе приходится расплачиваться за это. Это не маленькая цена. И там, откуда я приехал, не следует никогда, никогда наносить вред чьим-то детям. Цена за это еще больше, ты, ублюдок. - Гребаный, - добавил про себя Чавез. - Знаешь, мы можем это исправить. Я могу сделать так, что тебе никогда больше не удастся вставлять свой прибор сам знаешь куда. - Динг достал боевой нож из ножен, висящих на поясе. Лезвие было черным, за исключением сверкающей отточенной полоски вдоль его края.
- Я не уверен, что это хорошая мысль, - слабым голосом возразил Кларк.
- А почему нет? Сейчас это кажется мне вполне справедливым. - Чавез встал из кресла, подошел к О'Нилу и опустил нож. - Для меня это совсем нетрудно, простое движение, и мы начинаем операцию по изменению твоего пола. Понимаешь, я не врач, но хорошо знаком с первой частью операции. - Динг наклонился, и его лицо вплотную приблизилось к лицу О'Нила. - Приятель, никогда, НИКОГДА не трогай латинскую женщину! Ты меня понял?
У Тимоти О'Нила и без того был трудный день. Он посмотрел в глаза этого латиноса, услышал его акцент и понял, что перед ним не англичанин и даже не американец того типа, о котором, ему казалось, он знал.
- Я делал это и раньше. Главным образом мне приходилось убивать людей из огнестрельного оружия, однако несколько раз мне довелось прикончить подонков ножом. Забавно, как они корчатся, - но я не собираюсь убивать тебя, парень. Я просто превращу тебя в девочку. - Нож опустился вниз, к промежности мужчины, прикованного к креслу.
- Прекрати, Доминго! - приказал Кларк.
- А пошел ты, Джон! Он заставил страдать мою жену! Я сделаю так, что ему больше не захочется причинять страдания девушкам! - Чавез снова повернулся к арестанту. - Я буду смотреть тебе в глаза, когда отрежу его, Тимми. Я хочу видеть твое лицо, когда ты начнешь превращаться в девочку.
О'Нил моргнул, глубоко глядя в темные испанские глаза. Он увидел там ярость, пылающую и страстную. Он и его соратники собирались похитить и, может быть, убить беременную женщину. В этом таился позор, и по этой причине в ярости смотрящего на него человека была справедливость.
- Это совсем не так! - захлебнулся О'Нил. - Мы не... мы не...
- Вам не удалось изнасиловать ее, да? Подумать только, какая неудача! - заметил Чавез.
- Нет-нет, никакого изнасилования - никто в нашей группе не делал этого, мы не преступники!
- Ты хренов ублюдок, Тимми, но скоро ты станешь просто ублюдком, потому что в будущем тебе не придется беспокоиться о своем мужском достоинстве. - Нож чуть опустился. - Вот позабавимся, Джон. Помнишь того парня, которого мы кастрировали в Ливии два года назад?
- Боже мой, Динг, мне все еще снятся кошмары об этом, - признался Кларк, глядя в сторону. - Прошу тебя, Доминго, не делай этого!
- Тебя забыл спросить, Джон. - Его свободная рука протянулась к поясу О'Нила, расстегнула его, затем пуговицу на его штанах. Рука исчезла внутри. - Да там нечего отрезать. Члена почти нет.
- О'Нил, если у тебя есть что-нибудь для нас, рассказывай. Я не могу контролировать этого парня. Мне приходилось видеть его таким и раньше, так что...
- Ты слишком много говоришь, Джон. Что он знает?
Грэди уже все рассказал. Я сейчас отрежу его член и скормлю сторожевым собакам. Они любят свежее мясо.
- Доминго, мы цивилизованные люди и не должны...
- Цивилизованные? Проклятие, этот подонок хотел убить мою жену и моего малыша!
Глаза О'Нила снова вылезли из орбит.
- Нет-нет, мы никогда не собирались...
- Да, конечно, - издевательски засмеялся Чавез. - Вы принесли с собой эти гребаные автоматы, чтобы завоевать их сердца и умы, верно? Убийца женщин, убийца малышей. - Чавез плюнул на пол.
- Я никого не убивал, ни разу даже не выстрелил из автомата. Я...
- Отлично, благодаря своему неумению. Ты считаешь, что я должен сохранить тебе член только из-за твоего неумения стрелять?
- Кто этот русский парень? - спросил Кларк.
- Друг Шона, Серов, Иосиф Серов. Он привез деньги и наркотики.
- Наркотики? Боже мой, Джон, да они еще и вонючие наркоманы!
- Где деньги? - настаивал Джон.
- В швейцарском банке, номерной счет. Эти деньги положил Иосиф, шесть миллионов долларов - и - да, Шон попросил его привезти десять фунтов кокаина, чтобы продавать, нам нужны деньги, чтобы продолжать операции.
- Где наркотики, Тим? - потребовал Кларк.
- На ферме - в доме фермера. - О'Нил назвал им города и дал описание дороги, ведущей к ферме. Все это Чавез записывал на свой портативный магнитофон, который теперь положил в карман.
- Этот парень Серов, как он выглядит? - Он записал и это.
Чавез отошел и позволил своему гневу затихнуть. Затем он улыбнулся.
- О'кей, Джон, пойдем поговорим с остальными. Спасибо, Тимми. Я оставляю тебе твой член на память.

* * *

Над канадской провинцией Квебек наступил ранний вечер. Солнце отражалось от сотен озер, некоторые из которых все еще покрыты льдом. Попов не спал в течение всего полета, единственный бодрствующий пассажир в первом классе. Снова и снова его мозг рассматривал одну и ту же информацию. Если британцы захватили Грэди, то у них есть теперь его основное вымышленное имя, которое указано во всех документах, по которым он путешествовал. Ну что ж, он избавится от них еще сегодня. У британцев есть описание его внешности, но он ничем не выделялся из огромного числа мужчин. У Грэди есть номер счета в швейцарском банке, на который Дмитрий положил деньги, но он уже перевел их на другой счет, по которому его невозможно проследить. Теоретически не исключено, что враг сможет воспользоваться информацией, которую Грэди, несомненно, им представит, - на этот счет у Попова не было иллюзий, - может быть, даже сумеют найти его отпечатки пальцев... нет, это слишком маловероятно, чтобы считать опасным, и ни в одной разведывательной службе западных стран нет ничего, чтобы можно было провести перекрестное сравнение. Ни одна западная служба даже не знает о нем, если бы знали, его уже давно арестовали бы.
Итак, что остается? Имя, которое скоро исчезнет, описание внешности, схожее с миллионом других мужчин, и номер банковского счета с отсутствующими деньгами на нем. Короче говоря, очень мало. Правда, ему нужно проверить, и как можно быстрее, процедуру, по которой швейцарские банки переводят деньги, и выяснить, защищен ли этот процесс законами анонимности, защищающими сами счета. Швейцарцы не являются идеалом честности и неподкупности, не правда ли? Нет, должно существовать соглашение между банками и полицией. Оно должно обязательно существовать, хотя бы для того, чтобы дать возможность швейцарской полиции убедительно лгать полицейским службам других стран. Однако второй счет был действительно «черным». Он заведет его через адвоката, у которого не будет возможности предать его, потому что все переговоры они проведут по телефону. Таким образом, проследить его по информации, полученной от Грэди, они не смогут. Это хорошо. Ему нужно очень тщательно продумать варианты перевода 5,7 миллиона долларов со второго счета, но вполне возможно, что существует способ сделать это. Может быть, через другого адвоката, в Лихтенштейн, где банковские законы еще строже, чем в Швейцарии?
Нужно выяснить это. Американский адвокат объяснит ему необходимые процедуры также при условии полной анонимности.
Ты в безопасности, Дмитрий Аркадьевич, сказал себе Попов, в безопасности и обладаешь огромным состоянием, однако пришло время отказаться от риска. Он больше не будет проводить подобные операции для Джона Брайтлинга. Как только он окажется в О'Хара, аэропорте Чикаго, сразу вылетит на первом же рейсе в Нью-Йорк, зайдет в свою квартиру, доложит Брайтлингу и затем поищет элегантный способ исчезновения. Отпустит ли его Брайтлинг?
Он будет вынужден отпустить меня, сказал себе Попов. Он и Хенриксен - единственные люди на планете, которые могут доказать связь миллиардера с массовым убийством. Он может подумать о том, чтобы убить меня, но Хенриксен отговорит его.
Хенриксен тоже профессионал и знает правила игры. Попов все время вел дневник, который находится теперь в безопасном месте, в сейфе юридической фирмы в Нью-Йорке, и там он оставил тщательно обдуманные инструкции. Таким образом, ему не угрожает реальная опасность, до тех пор пока его «друзья» знают правила игры, а Попов напомнит им о них, так, на всякий случай.
А зачем вообще возвращаться в Нью-Йорк? Не лучше ли просто исчезнуть? Это немалый соблазн, но... но нет. Хотя бы по той причине, что он должен сказать Брайтлингу и Хенриксену, чтобы его оставили в покое, и объяснить, почему они заинтересованы в этом. К тому же у Брайтлинга есть необычайно хороший источник информации в американском правительстве, и Попов сможет использовать информацию, которую Брайтлинг получает от этого лица, в качестве дополнительной зашиты. Защиты никогда не бывает мало.
Приняв все эти решения, Попов позволил себе, наконец, немного расслабиться. Еще девяносто минут до Чикаго. Под ним, далеко внизу, простирается огромный мир, там множество возможностей исчезнуть, и теперь у него есть деньги для этого. Усилия, потраченные для достижения цели, не были напрасными.

* * *

- О'кей, чем мы располагаем? - спросил Джон у высокопоставленных чиновников, занимающихся расследованием дела.
- Нам известно имя - Иосиф Серов. Его нет в нашем компьютере в Лондоне, - сообщил Сирил Холт из службы безопасности. - Как относительно ЦРУ?
Кларк покачал головой.
- В компьютере ЦРУ есть два Серовых. Один мертв. Второму около семидесяти лет, он в отставке и живет в Москве. А нельзя ли воспользоваться описанием внешности?
- Полученное описание внешности соответствует этому парню, - сказал Холт и передал фотографию.
- Я уже видел ее.

Предыдущая страница 25 Следующая страница


Радуга Шесть 26

- Это тот мужчина, который встречался с Кириленко в Лондоне несколько недель назад. Это может помочь нам заполнить некоторые пустые места в головоломке. По нашему мнению, он вовлечен в утечку информации о вашей организации, как вы помните.
Его появление и встреча с Грэди - понимаете, это совпадает, даже слишком хорошо совпадает, со всем происшедшим.
- У нас есть возможность следовать по этому пути?
- Мы можем обратиться в службу внешней разведки России - как у нас, так и у ЦРУ неплохие отношения с Сергеем Головко. Может быть, они помогут нам. Я буду очень настойчив, - пообещал Холт.
- Что еще?
- Эти номера, - включился в разговор Билл Тауни. - Один является, вероятно, номером банковского счета, а второй, скорее всего, кодовый номер его активации. Мы попросим швейцарскую полицию выяснить это. Они сообщат нам что-то, если, разумеется, деньги не отмыты и счет все еще существует. Еще существует, наверно.
- Теперь оружие, - сказал им присутствующий здесь полицейский чин. - Судя по серийным номерам на автоматах, они советского происхождения, из оружейного завода в Ижевске. Выпущены относительно давно, примерно десять лет назад, но из них раньше никогда не стреляли. Что касается наркотиков, я передал информацию о них Деннису Магвайеру - он стоит во главе ирландской полиции GARDA. Сегодня утром об этом будет передано по телевидению. Они нашли и конфисковали десять фунтов чистого кокаина - под словом «чистый» я имею в виду медицинское качество, можно подумать, что его купили у фармацевтической компании. Цена кокаина при продаже на улице невероятно высока, миллионы фунтов. - Кокаин был найден в полузаброшенном фермерском доме на западном побережье Ирландии.
- Мы опознали трех из шести арестованных террористов. Один еще не может говорить из-за полученных травм. Да, они пользовались для связи сотовыми телефонами, вроде уоки-токи. Ваш парень Нунэн поступил очень разумно, отключив соты в районе Герефорда. Один бог знает, сколько жизней спасено благодаря этому, - сказал Холт.
Чавез, сидящий на дальнем конце стола, кивнул, и по его спине пробежали холодные струйки пота при этой новости. Если бы террористы имели возможность координировать свои действия... господи. Это не был бы хороший день для хороших парней. Было бы немало похорон. Пришлось бы надевать парадные мундиры, выстраиваться у могил и давать залпы в память погибших, а затем пытаться заменить их. Недалеко отсюда Майк Чин лежит на кровати, с гипсом на одной ноге, потому что в ней сломана кость. Группа-1 потеряла боеспособность по крайней мере на месяц, несмотря на то что они оборонялись.
Нунэн проявил себя с лучшей стороны, убил трех террористов из пистолета, хорош был и Франклин, который выстрелом из своей большой винтовки МакМиллана снес голову одному из террористов, а затем использовал эту чудовищную винтовку, чтобы разбить двигатель маленького коричневого грузовика, и не дал удрать пятерым подонкам, сидевшим в нем. Чавез смотрел на широкий стол, за которым сидели участники совещания, и качал головой. В этот момент запищал его бипер. Он посмотрел на него и увидел номер своего домашнего телефона. Чавез встал и подошел к телефону на стене.
- Да, милая?
- Динг, приезжай. Началось, - раздался спокойный голос Пэтси. Сердце Динга вздрогнуло.
- Иду, милая. - Динг повесил трубку. - Джон, мне нужно ехать домой. Пэтси говорит, что у нее началось.
- О'кей, Доминго, - наконец заставил себя улыбнуться Кларк. - Поцелуй ее за меня.
- Понял, мистер К. - Чавез направился к выходу.
- Это всегда случается в самое неподходящее время, - заметил Тауни.
- Ну что ж, по крайней мере сегодня случится что-то хорошее. - Джон потер усталые глаза. Он даже примирился с мыслью, что становится дедушкой. Все-таки это намного лучше, чем терять людей, обстоятельство, которое еще не полностью проникло в его сознание. Его люди. Двое убиты. Несколько ранено. Его люди.
- О'кей, - продолжал Кларк. - Как относительно утечки информации? Нас подставили и нанесли нам удар. Что мы собираемся предпринять?

* * *

- Привет, Эд, это Кэрол, - раздался голос советника президента по науке.
- Привет, это доктор Брайтлинг. Чем могу помочь?
- Что там за чертовщина произошла в Англии? Это были наши люди - наша команда «Радуга», я хочу сказать?
- Да, Кэрол, это были наши люди.
- Как они справились с нападением? По телевидению ничего определенного не передали.
- Двое убиты, четверо ранены, - ответил директор Центрального Разведывательного Управления. - Убиты девять террористов, шестеро захвачены, включая главаря.
- А те радио, которые мы им прислали, как они работали?
- Я не уверен. Ко мне еще не поступил отчет о всех результатах боя, зато мне известно самое главное, что они хотели узнать.
- Что это, Эд?
- Мы знаем, кто разболтал о них. Террористам было известно имя Джона, имена его жены и дочери, их данные и место работы. У террористов были хорошие разведывательные сведения, и Джону это очень не нравится.
- А с членами его семьи ничего плохого не произошло?
- Нет, никто из гражданских лиц не пострадал, слава богу. Черт побери, Кэрол, я знаком с Сэнди и Патрицией. Предстоит серьезная разборка случившегося.
- Я ничем не могу помочь?
- Пока не уверен, но не забуду про твой звонок.
- Видишь ли, мне только хотелось узнать, как работали эти радио. Я сказала парням в «Е-системз», чтобы они переслали им эти радио пронто, потому что наши парни вроде как на переднем крае. Надеюсь, им это помогло.
- Я узнаю, - пообещал директор ЦРУ.
- О'кей, ты знаешь, как позвонить мне.
- О'кей, спасибо за звонок.

Глава 30
Перспективы

Все, что он ожидал, свершилось. Доминго Чавез держал в руках своего сына.
- Ну вот, - сказал новоиспеченный отец, глядя на малыша, которого он будет охранять, воспитывать, обучать и в надлежащее время представит миру. После секунды, которая показалась ему неделями, Динг передал только что рожденного малыша обратно жене.
Лицо Пэтси было потным и усталым после пятичасовых родов, но уже, как это и бывает обычно, боль отодвинулась куда-то далеко. Цель была достигнута, и она держала в руках своего ребенка. Он был розовым, безволосым и шумным, правда, тут же утих, после того как прильнул к левой груди Пэтси. Джон Конор Чавез вкусил свою первую еду. Но Пэтси была измучена, и вскоре медсестра унесла ребенка в детскую.
Затем Динг поцеловал жену и пошел рядом с ее кроватью, пока ее выкатывали в комнату. Когда они вошли туда, Пэтси уже спала. Он поцеловал ее в последний раз и вышел наружу. Автомобиль доставил Динга назад в Герефордскую базу и затем к служебному дому «Радуги Шесть».
- Ну? - спросил Джон, открывая дверь.
Чавез вручил ему сигару с голубым кольцом.
- Джон Конор Чавез, семь фунтов одиннадцать унций. Пэтси чувствует себя хорошо, дедушка, - сказал Динг с едва заметной улыбкой. В конце концов, самая трудная часть была выполнена Пэтси.
Бывают моменты, когда плачут самые сильные мужчины, и этот был одним из них.
Мужчины обнялись.
- Ну ладно, - сказал Джон через минуту, доставая из кармана своего халата носовой платок, которым он вытер глаза. - Как он выглядит?
- Как Уинстон Черчилль, - ответил Доминго и улыбнулся. - Черт побери, Джон, я так и не разобрался, но Джон Конор Чавез - достаточно запутанное имя, правда? У этого маленького сукина сына длинная родословная. Я начну обучать его карате и стрельбе с пяти лет, может быть, с шести, - задумчиво произнес Динг.
- Лучше начать с гольфа и бейсбола, но это твой парень Доминго. Пошли в дом.
- Ну рассказывай! - потребовала Сэнди, и Чавез повторил новость во второй раз, пока его босс раскуривал кубинскую сигару. Он ненавидел курение, и Сэнди, как медсестра, вряд ли одобряла этот порок, но по случаю такого дня оба смягчились. Миссис Кларк обняла Динга. - Джон Конор?
- Ты знала? - спросил Джон Теренс Кларк.
Сэнди кивнула.
- Пэтси сказала мне на прошлой неделе.
- Но мы хранили это в секрете! - возразил молодой отец.
- Я ее мать, Доминго! - напомнила Сэнди. - Завтрак?
Мужчины посмотрели на часы. Было чуть больше четырех утра, наступал день, и они согласились.
- Знаешь, Джон, все это имеет глубокое значение, - сказал Чавез. Его тесть обратил внимание, что Доминго мог переключаться с одного акцента на другой в зависимости от обстановки и темы разговора. Накануне, допрашивая арестованных террористов ИРА, он говорил как типичный член уличной банды из Лос-Анджелеса, пересыпая свою речь бандитскими эвфемизмами и испанским акцентом, но во время серьезного разговора он превращался в мужчину с университетской степенью магистра, и акцент полностью отсутствовал. - Я - папа. У меня есть сын. - За этим последовала удовлетворенная улыбка, полная благоговения. - Да!
- Великое приключение, Доминго, - согласился Джон, пока его жена готовила бекон.
Он налил кофе.
- Что?
- Создать настоящего человека. В этом и заключается великое приключение, сынок, и, если ты не справишься с этой задачей, на что тогда годишься?
- Похоже, что вы, ребята, успешно с ней справились.
- Спасибо, Доминго, - сказала Сэнди, стоящая у плиты. - Нам пришлось немало потрудиться.
- Больше пришлось трудиться ей, чем мне, - заметил Джон. - Я часто отсутствовал, играя в оперативника. Черт побери, даже пропустил три Рождества. За это не может быть прощения, - объяснил он. - Такое магическое утро, а ты проводишь его где-то там.
- И чем ты занимался?
- Два раза был в России, один раз в Иране, - каждый раз вывозя людей. Два прошли успешно, но один оказался неудачным. Я потерял его, и с ним обошлись очень круто.
Русские никогда не прощают государственной измены. Его расстреляли через четыре месяца. Это было плохое Рождество, - закончил Кларк, вспоминая, каким печальным оно было. Он видел, как сотрудники КГБ скрутили того человека меньше чем в пятидесяти метрах от него, видел лицо, повернутое к нему, взгляд отчаяния на обреченном лице. Ему пришлось отвернуться и спасать жизнь по каналу, который он создал для двоих, зная, что он бессилен что-нибудь предпринять, но все равно чувствуя себя последним дерьмом. Затем, наконец, ему пришлось объяснить Эду Фоули, как это произошло. Только потом он узнал, что его агента «сжег», продал крот КГБ, работавший внутри самого здания ЦРУ. И этот ублюдок все еще жив в федеральной тюрьме, в камере с кабельным телевидением и центральным отоплением.
- Это уже история, Джон, - сказал ему Чавез, поднимая взгляд. Они проводили аналогичные операции, но команда Кларк - Чавез ни разу не потерпела неудачу, хотя некоторые операции были безумно опасными. - Ты знаешь самое забавное?
- Что именно? - спросил Джон, пытаясь догадаться, а не будет ли это тем самым чувством, которое испытывал он.
- Я знаю, что могу теперь умереть. Когда-нибудь, я имею в виду. Этот маленький парень, он переживет меня. Если не переживет, значит, я сделал что-то не так. Я не могу допустить этого, верно? Я несу ответственность за Джона Конора. Когда он станет взрослым, я постарею, и когда он достигнет моего возраста, мне будет уже за шестьдесят.
Господи боже мой, я никогда не думал, что стану старым, ты меня понимаешь?
Кларк улыбнулся.
- Да, я тоже не думал. Не волнуйся, парень. Теперь я, - он едва не сказал «гребаный», но вспомнил, что Сэнди не нравится этот эпитет, - проклятый дедушка. Я тоже никогда не предполагал, что стану дедушкой.
- Это совсем не так плохо, Джон, - заметила Сэнди, разбивая яйца над сковородой. - Мы избалуем его и отдадим обратно. Пожалуй, так и будет.
Это не случилось с ними самими, по крайней мере по линии Джона. Его мать давно умерла от рака, а отец скончался от сердечного приступа на работе, когда пытался спасти детей из горящего жилого дома в Индианаполисе, в конце шестидесятых. Джон подумал о том, знали ли они, что их сын вырастет, затем постареет и станет, наконец, дедушкой. Этого никто не знает, верно? Великая последовательность жизни. Кем будет Джон Конор Чавез, когда вырастет? Богач, бедняк, нищий, вор, доктор, юрист, индейский вождь? Это будет, главным образом, работа Доминго и Пэтси, и ему приходится надеяться, что они хорошо справятся. Наверно, справятся. Он знал свою дочь и знал Динга почти так же хорошо. С первого дня, когда он встретил молодого солдата в горах Колорадо, он знал, что в этом парне есть что-то особенное, молодой Доминго вырос и расцвел. Доминго Чавез был более молодой версией его самого, человеком чести и храбрости, сказал себе Кларк, и потому он будет достойным отцом, подобно тому, как он стал достойным мужем. Великая последовательность жизни, снова сказал себе Джон, отпивая кофе и пуская сигарный дым, и если это еще один верстовой столб на пути к смерти, пусть будет так. Он прожил интересную жизнь, и его жизнь имела значение для других, как для Доминго, и, как они все надеялись, для Джона Конора. Что за черт, он ведь еще не умер, правда?

* * *

Попасть на рейс в Нью-Йорк оказалось труднее, чем он предполагал. Все рейсы были заполнены, и, наконец, Попову удалось достать билет в туристском классе в хвостовом салоне старого «Боинга-727» компании «Юнайтед». Ему не понравилось узкое кресло, в которое пришлось втискиваться, зато полет длился недолго. Прилетев в аэропорт Ла-Гардия, он направился к стоянке такси, проверяя по пути внутренний карман своего пиджака. Там он нашел документы, которые помогли ему пересечь Атлантику.
Они хорошо послужили ему, но теперь им пришел конец. Выйдя наружу и вдохнув вечерний воздух, Попов постарался незаметно бросить их в мусорный контейнер и лишь после этого подошел к такси. Он устал. Его день начался сразу после полуночи по американскому времени Восточного побережья, он не смог заснуть во время перелета через Атлантику, и его тело - как это говорят американцы - двигалось на автопилоте с пустыми баками. Возможно, этим и объясняется его профессиональный промах.
Через тридцать минут Попов вышел из такси на расстоянии нескольких кварталов от своей квартиры в центре Манхэттена. В это время мусоровоз с несколькими уборщиками в кабине проезжал мимо терминала «Юнайтед Эрлайнз», забирая мешки с мусором в контейнерах. Их работа была механической и относительно тяжелой для уборщиков, большинство которых приехали в Америку из Пуэрто-Рико. Мусоровоз останавливался у каждого контейнера, они подходили к контейнеру, поднимали металлическую крышку, вытаскивали отуда тяжелый пластиковый мешок с мусором, затем вываливали мусор в контейнер на колесах, подвозили его к мусоровозу, и, опорожнив контейнер, ехали к следующему. Позднее мусор будет погружен в грузовики, и они отвезут его на Стейтен-Айлэнд, где им заполняли участок залива для дальнейшего освоения и строительства на нем. Эта скучная работа была хорошим упражнением для мускулов, и многие из мусорщиков носили с собой портативные радио, чтобы скоротать время на этой работе.
Один из контейнеров в пятидесяти ярдах от стоянки такси оказался перекошенным на своей опоре. Когда уборщик поднял из него тяжелый мешок с мусором, тот зацепился за край контейнера и порвался. Содержимое вывалилось на асфальтовую площадку. Это вызвало негромкое проклятие рабочего, которому теперь придется наклониться и убирать мусор руками в плотных перчатках. Он уже заканчивал работу, когда увидел малиновую обложку чего-то, похожего на британский паспорт. Люди обычно не выбрасывают свои паспорта. Уборщик открыл паспорт и увидел внутри две кредитные карточки с напечатанным именем, таким же, как имя владельца паспорта.
Серов, прочитал он, необычное имя. Он сунул паспорт в задний карман своего комбинезона, решив передать его в бюро находок. Уже не первый раз рабочий находил ценные вещи в мусорных контейнерах. Однажды он даже нашел полностью заряженный девятимиллиметровый пистолет!

* * *

К этому времени Попов был уже у себя в квартире. Он слишком устал, чтобы распаковывать чемоданы. Вместо этого он быстро разделся и рухнул на кровать, даже без обычного стакана водки, которая всегда помогала ему заснуть. Совершенно машинально Попов включил телевизор. Передавали очередную историю про перестрелку в Герефорде.
Американское телевидение - говно, подумал он. На экране показался телевизионный грузовик, из него вышел репортер и попытался взять у Попова интервью.
Текст интервью не был использован в передаче, но на экране отчетливо виднелось его лицо в профиль, снятое оператором с расстояния в двадцать футов. Тем более важно унести ноги как можно быстрее, подумал он, засыпая. У него уже не было сил даже для того, чтобы выключить телевизор, и он заснул с включенным телевизором. Передаваемые эпизоды проникали в его усталое сознание, и Попов спал с тяжелыми и неприятными кошмарами на протяжении всей ночи.

* * *

Паспорт, кредитные карточки и несколько других предметов, имеющих какую-то ценность, привезли в компанию на Стейтен-Айленд, занимающуюся уборкой мусора - вообще-то это был простой трейлер, который когда-то притащили сюда. Сборщик мусора бросил паспорт на стол и пробил на табельных часах свою карточку. Затем он поехал домой в Квинз, пригород Нью-Йорка, и сел за обычный поздний ужин.

* * *

Том Салливэн работал до позднего вечера и сидел теперь в баре, куда часто заходили агенты ФБР, в квартале от федерального здания Джекоба Джавитса в южном Манхэттене.
Его партнер Фрэнк Чатэм сидел рядом, и они пили пиво «Сан Адаме».
- Есть какие-нибудь новости с твоего конца? - спросил Салливэн. Он провел весь день в суде, ожидая, когда его вызовут в качестве свидетеля при рассмотрении дела о мошенничестве, но ему так и не пришлось подняться на свидетельское место из-за многочисленных процедурных задержек.
- Я говорил сегодня с двумя девушками. Обе сказали, что знают Кирка Маклина, но ни та, ни другая не встречались с ним после бара, - ответил Чатэм. - Похоже, что это был еще один пустой день. Как ты считаешь, он с готовностью отвечал на наши вопросы?
- Ты не узнал других имен, имеющих отношение к исчезнувшим девушкам?
Чатэм покачал головой:
- Нет. Обе девушки сказали, что видели Кирка, когда он разговаривал с одной из исчезнувших девушек, и один раз ушел с другой, как он нам и говорил, но в этом нет ничего особенного. Ситуация, характерная для бара, где встречаются одинокие люди. Ничто не противоречит тому, что он нам рассказал. Ни одной из девушек Маклин не понравился. Они сказали, что он подходит к девушкам, задает вопросы и затем уходит.
- Что за вопросы?
- Самые обычные - имя, адрес, работа, сведения о семье. Мы тоже задавали такие же вопросы, Том.
- Эти две девушки, с которыми ты сегодня разговаривал, - задумчиво спросил Салливэн. - Откуда они?
- Одна живет в Нью-Йорке, другая за рекой, в Джерси.
- Баннистер и Претлоу приехали издалека, - напомнил Салливэн.
- Да, я знаю. Ну и что?
- А то, что если ты серийный убийца, то проще захватить девушек, у которых нет семей поблизости от города. - Часть процесса отбора? Несколько натянуто, Том.
- Может быть, но у нас нет ничего другого. - Постеры, распространенные полицейским департаментом Нью-Йорка, привели к тому, что пришло пятнадцать человек, которые заявили, что узнали фотографии, но не могли предоставить никакой полезной информации. - Согласен, Маклин с готовностью ответил на все наши вопросы, но, если он подходит к девушкам и не хочет встречаться с теми, кто вырос поблизости, а затем провожает домой нашу жертву, черт побери, это больше, чем мы узнали о ком-нибудь еще.
- Ты собираешься снова поговорить с ним?
Салливэн кивнул:
- Да. - Такой была обычная процедура. Ни один из агентов не подумал о Кирке Маклине, как о возможном серийном убийце, но серийные убийцы являются самыми хитрыми, превосходно маскирующимися преступниками. Это они узнали еще в академии ФБР, в Куантико, Виргиния. Оба агента знали также, что самая скучная следственная работа привела к раскрытию намного большего количества преступлений, чем чудесные озарения, которые так любят в кинофильмах. Настоящая полицейская работа скучна, заключается в бесчисленном количестве повторений, отупляюще действующих на рассудок, но те, кто продолжает вести ее с ослиным упрямством, обычно добиваются успеха. Обычно.
Это было странное утро в Герефорде. С одной стороны Группа-2 чувствовала себя не в своей тарелке из-за того, что произошло накануне. Потеря товарищей оказывает такое влияние на любое подразделение. С другой стороны, у их командира родился сын, и это всегда самое лучшее, что может случиться с мужчиной. По дороге к утренним упражнениям командиру Группы-2, усталому и не спавшему всю ночь, пожимали руку все члены группы, неизменно с коротким поздравлением и многозначительной улыбкой, потому что у всех уже были дети, даже у тех, кто моложе босса. Утренние физические упражнения были несколько сокращены из уважения к усталости командира, и после бега Эдди Прайс посоветовал Чавезу вернуться домой и поспать несколько часов, поскольку в том состоянии, в котором он находится сейчас, от него мало пользы. Чавез так и поступил, ворочаясь и вздрагивая во время сна, и проснулся с ужасающей головной болью.

* * *

То же самое произошло и с Поповым. Это показалось ему несправедливым, поскольку он почти ничего не пил накануне. По-видимому, решил он, это месть его тела за все длительные путешествия вдобавок к длинному и нервному дню, проведенному к западу от Лондона. Он проснулся от звуков передачи CNN, доносящихся из включенного телевизора в спальне, встал, прошлепал босиком в ванную для обычной утренней рутины, проглотил таблетку аспирина и затем пошел в кухню, чтобы приготовить кофе.
Через два часа, за которые Попов принял душ и оделся, распаковал веши и повесил костюмы в гардероб, надеясь, что через день-другой складки исчезнут, он спустился вниз, поймал такси и поехал в город.

* * *

На острове Стейтен-Айленд в бюро находок такого рода обязанности выпадали на долю секретарши, которая ненавидела их. Предметы, брошенные ей на стол, всегда отвратительно пахли, иногда до такой степени, что вызывали у нее тошноту. Сегодняшний день не был исключением, и она не могла понять, почему люди бросают такие дурно пахнущие предметы в мусорные контейнеры, вместо того - чего? - она так и не смогла ответить на свой вопрос. Может быть, лучше держать их у себя в карманах? Малиновый паспорт принадлежал к их числу. Иосиф А. Серов. На фотографии был человек примерно пятидесяти лет, подумала секретарша, и с такой же обыденной внешностью, как у гамбургера из «Макдональдса». Но это был паспорт, в нем две кредитные карточки, и паспорт кому-то принадлежал. Секретарша взяла телефонный справочник и позвонила в Британское консульство в Манхэттене, сообщила о цели своего звонка и ее соединили с сотрудником консульства, который занимался паспортами. Она не знала, что отделение, ведающее в консульстве паспортами, в течение многих поколений являлось полусекретной крышей для оперативников Британской секретной службы. После непродолжительного разговора грузовик компании, направляющийся в Манхэттен, по пути завез пакет в консульство. Охранник, стоящий у входа, позвонил в соответствующий офис, из него спустилась секретарша и забрала пакет, который положила на стол своего босса, Питера Вилльямса.

* * *

Вилльямс, молодой мужчина, впервые занимающийся оперативной работой за пределами своей страны, был и на самом деле чем-то вроде сотрудника Секретной службы. Это была типичная безопасная комфортабельная работа в главном городе союзного государства, и он занимался этой работой с помощью нескольких агентов.
Все они были дипломатами и работали в Организации Объединенных Наций. От них он иногда получал малозначащую разведывательную дипломатическую информацию, которую пересылал в Уайтхолл, где ее рассматривали и оценивали чиновники низшего звена в Форин Офис.
Но этот дурно пахнущий паспорт был чем-то странным. Хотя работа Вилльямса была связана с паспортами, в основном она заключалась в выдаче временных документов для соотечественников, которые потеряли паспорта в Нью-Йорке, что не было необычным событием, но всегда приводило в консульство смущенных людей, с которыми это произошло. Процедура заключалась в том, что Вилльямс передавал по факсу номер утерянного документа в Лондон, чтобы опознать должным образом его бывшего владельца, и затем звонил ему или ей домой, надеясь застать там члена семьи, кто знает, где находится владелец паспорта.
Однако в данном случае Вилльямсу позвонили из Уайтхолла меньше чем через тридцать минут после того, как он передал информацию.
- Питер?
- Да, Берт?
- Этот паспорт, Иосиф Серов, - с ним произошло что-то странное.
- Что именно?
- Адрес, указанный в паспорте, принадлежит похоронному бюро, там же находится телефонный номер. В похоронном бюро никогда не слышали об Иосифе Серове, живом или мертвом.
- Вот как? Значит, это фальшивый паспорт? - Вилльямс поднял его со стола. Если это фальшивка, то сделана чертовски хорошо. Может быть, произошло что-то интересное, для разнообразия?
- Нет, в компьютере есть номер паспорта и имя, но этот парень Серов не живет там, где он указан в паспорте. Мне кажется, что это все-таки поддельный паспорт. В архивах значится, что он натурализованный подданный. Хочешь, чтобы мы занялись этим?
Вилльямс подумал об этом. Он видел фальшивые паспорта и раньше, и его научили в академии Секретной службы, как самому сделать такой. Почему бы и нет? Может быть, он сумеет раскрыть шпиона или что-то вроде этого.
- Да, Берт, сделай это для меня, ладно?
- Позвоню тебе завтра, - пообещал чиновник из Форин Офис.
Что касается его самого, Питер Вилльямс включил компьютер и послал письмо по электронной почте. Это был еще один рутинный день для молодого и одного из самых младших сотрудников Секретной службы, впервые выехавшего на работу за границу. Нью-Йорк походил на Лондон, дорогой, безликий город, но ему не хватало хороших манер родного города Вилльямса, что было весьма печально.
Серов, подумал он, это русское имя, но их можно найти теперь повсюду. Немало русских в Лондоне, и даже еще больше в Нью-Йорке, где многие водители такси только что спустились с корабля или сошли с самолета, доставивших их из России, и потому ничего не знали ни об английском языке, ни о том, где найти основные достопримечательности Нью-Йорка, хотя и работали таксистами.
В трех тысячах четырехстах милях от Нью-Йорка имя «Серов» было введено в компьютерную систему Британской секретной службы. Это имя уже проверили в связи с возможными преступлениями и ничего не обнаружили. Но в программе было множество имен и фраз, и шло сканирование всех. Имени «Серов» было достаточно - его ввели также в вариантах «Серофф» и «Сероф», и, когда прибыло письмо по электронной почте из Нью-Йорка, компьютер тут же подхватил его и направил послание дежурному офицеру. Зная, что Иосиф является вариантом английского имени Джозеф, и, поскольку в паспорте был указан возраст в правильных рамках, он придал посланию код «срочное» и переслал его на компьютерный терминал того, кто дал задание по поиску Иосифа Андреевича Серова.
Вскоре это послание появилось как письмо, посланное по электронной почте, на экране настольного компьютера Билла Тауни. Чертовски полезные штуки эти компьютеры, подумал Тауни, печатая письмо из Нью-Йорка. Это интересно. Тауни набрал телефонный номер консульства, и трубку там снял Питер Вилльямс.
- Этот паспорт Серова, что еще вы можете сообщить мне? - спросил он, ознакомив Вилльямса со своими полномочиями.
- Да, конечно, в паспорте были две кредитные карточки, «Мастеркард» и «Виза», обе платиновые. - Это означало, он мог не добавлять, что у владельца на счету находились относительно крупные суммы денег.
- Очень хорошо. Прошу немедленно переслать мне по закрытому каналу фотографии и номера кредитных карточек. - Тауни назвал номера, по которым нужно переслать запрашиваемую информацию.
- Понимаю, сэр. Будет исполнено сейчас же, - ответил потрясенный Вилльямс, пытаясь понять, в чем дело. И кто такой этот Вилльям Тауни? Кем бы он ни был, работает Тауни очень поздно, потому что по времени Лондон опережает Нью-Йорк на пять часов, а Питер Вилльямс уже думал о том, что закажет на ужин.

* * *

- Джон?
- Да, Билл? - усталым голосом ответил Кларк, поднимая голову от письменного стола. Вряд ли мне удастся увидеть своего внука сегодня, подумал он.
- Объявился наш друг Серов, - сказал сотрудник секретной службы. Реакция последовала сразу. Глаза Кларка сузились.
- Вот как? Где?
- В Нью-Йорке. В мусорном контейнере рядом с аэропортом Ла-Гардия найден британский паспорт, а в нем - две кредитные карточки. Да, я забыл сказать, - добавил Тауни, - паспорт и кредитные карточки выданы на имя Иосифа А. Серова.
- Запроси фирму, выдавшую карточки, если...
- Я связался с юридическим атташе в вашем посольстве в Лондоне и попросил заняться ими. Получу какую-нибудь информацию в течение часа. Не исключено, что это обернется удачей для нас, Джон, - заметил Тауни голосом, в котором звучала надежда.
- Кто занимается этим в США?
- Гас Вернер, заместитель директора, занимается расследованием терроризма. Встречался с ним?
Кларк покачал головой:
- Нет, но имя знакомо.
- Я знаю Гаса. Хороший парень.

* * *

ФБР поддерживало хорошие отношения с самыми разными компаниями. «Виза» и «Мастеркард» не были исключением. Агент ФБР позвонил в штаб-квартиру этих компаний со своего телефона в здании Эдгара Гувера и передал номера кредитных карточек начальникам Службы безопасности обеих компаний. Оба являлись бывшими агентами ФБР - бюро посылает многих своих агентов, ушедших в отставку, на посты начальников службы безопасности во многих компаниях. Оба тут же запросили свои компьютеры и получили сведения о счетах, включая имя, адрес, историю кредитных трансакций и, самое главное, информацию о недавнем их использовании. На экране компьютера сразу появилась покупка билета первого класса на рейс компании «Бритиш Эруэйз» из аэропорта Хитроу в Лондоне до Чикаго. Все это, включая страницу со сведениями, тут же передали по факсу агенту в Вашингтоне.
- Да? - спросил Гас Вернер, когда молодой агент вошел в его кабинет.
- Он прилетел рейсом «Бритиш Эруэйз» из Лондона в Чикаго вчера поздним вечером, причем это был последний рейс, затем ему удалось купить билет туристского класса, хотя пришлось ждать, когда кто-нибудь откажется от билета, на рейс из Чикаго в Нью-Йорк. Он, должно быть, выбросил фальшивые документы сразу после приземления в Ла-Гардии. Вот. - Агент передал записи о снятии денег с кредитных карточек и сведения о рейсах.
Вернер окинул взглядом лист бумаги.
- Вот это да, - негромко заметил бывший начальник группы по спасению заложников.
- Похоже, нам повезло, Джонни.
- Да, сэр, - ответил молодой агент, недавно переведенный в Вашингтон из регионального отделения ФБР в Оклахома-Сити. - Но это не отвечает на один вопрос - каким образом он прилетел в Европу. Все остальное задокументировано: есть рейс из Дублина в Лондон, но ничего не сказано о том, как он прилетел в Ирландию, - сказал своему боссу специальный агент Джеймс Вашингтон.
- Может быть, у него есть кредитная карточка «Америкэн Экспресс». Свяжись с ними и узнай, - приказал Вернер своему подчиненному.
- Будет исполнено, - ответил Вашингтон.
- Кому я должен сообщить об этом? - спросил Вернер.
- Вот здесь указано, сэр. - Вашингтон показал на телефонный номер на обложке папки.
- Отлично, я знаю его. Спасибо, Джонни. - Вернер поднял телефонную трубку и набрал международный номер. - Попросите мистера Тауни к телефону, - сказал он оператору. - Это Гас Вернер из штаб-квартиры ФБР в Вашингтоне.

* * *

- Привет, Гас. У вас действуют очень быстро, - ответил Тауни с одной рукой в рукаве пальто - он собирался идти домой.
- Чудеса эпохи компьютеров, Билл. У меня есть данные по возможному месту пребывания этого парня Серова. Вчера он прилетел из Хитроу в Чикаго. Этот рейс вылетел через три часа после вашего боя в Герефорде. Есть сведения о его арендованном автомобиле, оплате отеля и рейсе из Чикаго в Нью-Йорк, после того как он прилетел в Америку.
- Адрес?
- Тут нам не повезло. Это арендованный почтовый ящик в южном Манхэттене, - сообщил собеседнику заместитель директора ФБР. - Билл, насколько это важно?
- Гас, это чертовски важно. Шон Грэди сообщил нам его имя, и это же подтвердил один из арестованных террористов. Этот Серов привез ему большую сумму денег и десять фунтов кокаина незадолго до начала операции. Сейчас мы сотрудничаем со швейцарцами, чтобы проследить путь денег. А теперь оказывается, что он живет в Америке. Очень интересно.
- А ведь верно. Мы собираемся найти след этого мерзавца, если нам удастся. - Вернер думал вслух. Существует полная подсудность для расследования, которое он собирался предпринять. Американские законы по терроризму охватывают весь мир, и к ним присоединены драконовские наказания. То же самое относится и к законам о наркотиках.
- Значит, ты возьмешься за это? - спросил Тауни.
- Можешь не сомневаться, Билл, - последовал решительный ответ. - Я сам открываю это дело. Охота за мистером Серовым начинается.
- Отлично. Спасибо, Гас.

* * *

Вернер заглянул в свой компьютер, разыскивая подходящее кодовое слово. Это дело будет важным, но секретным, и код на файле будет... нет, это не годится. Он дал команду компьютеру найти другое. Да, вот подходящее слово. ПРЕФЕКТ, он запомнил его из школы иезуитов в Сан-Луи.
- Мистер Вернер? - раздался голос его секретарши. - На третьей линии мистер Хенриксен.
- Привет, Билл, - сказал Вернер, сняв трубку.

* * *

- Симпатичный малыш, правда? - спросил Чавез.
Джон Конор Чавез лежал в пластмассовой люльке и мирно спал. Карточка с именем, вставленная в прорезь у головы ребенка, подтверждала его личность, чему в определенной степени помогало присутствие вооруженного полицейского. Еще один полицейский находится на этаже, где расположена родильная палата, а на территории больницы группа из трех солдат SAS - их труднее опознать, потому что у них обычные прически, а не военная стрижка. Конечно, это еще одно проявление человеческой ментальности - запирать ворота конюшни после того, как украли лошадь, но Чавез не возражал против того, чтобы здесь находились люди, охраняющие его жену и сына.
- Большинство из них действительно симпатичные, - согласился Кларк, вспоминая, какими были Пэтси и Мэгги в этом возрасте, - как ему казалось, только вчера. Подобно большинству родителей, Джон всегда думал о своих детях как о младенцах, не в состоянии забыть о том, как он держал их на руках в родильном отделении. И вот теперь, снова он купался в теплом сиянии, точно зная, как чувствует себя Динг, - гордый и немного испуганный той ответственностью, которая пришла к нему вместе с отцовством. Ну что ж, так и должно быть. Похож на свою мать, подумал Джон, что означало - ребенок унаследует черты его семьи. По его мнению, это хорошо. Однако Джон тут же подумал с иронической улыбкой: может быть, малышу снятся сны на испанском языке, и, если он овладеет испанским с детства, что же плохого в том, что ребенок будет иметь два родных языка.
Тут прозвучал вызов его бипера. Джон заворчал и снял бипер с пояса. Номер Билла Тауни. Он достал из кармана сотовый телефон и набрал номер Билла. Прошло пять секунд, прежде чем шифровальные системы двух телефонов синхронизировались.
- Слушаю, Билл.
- Хорошие новости, Джон. Твое ФБР напало на след Серова. Полчаса назад я говорил с Гасом Вернером. Они узнали, что вчера Серов прилетел из Хитроу в Чикаго, затем в Нью-Йорк. На его кредитных карточках указан адрес. ФБР действует очень быстро.

* * *

Следующим этапом была проверка его водительского удостоверения, но и эта попытка оказалась неудачной. Это означало, что в бюро по регистрации автомобилей нет фотографии Серова. Агенты ФБР, проверявшие след в бюро регистрации в Олбани, были разочарованы. На следующий день еще одним шагом будет разговор с почтовыми служащими, где находился почтовый ящик русского.

* * *

- Я вижу, Дмитрий, ты поспешно вернулся обратно, - заметил Брайтлинг.
- Мне показалось, что это отличная мысль, - ответил Попов. - Проведение операции было ошибкой. Солдаты «Радуги» слишком хороши. Люди Шона сделали все, что могли. Их план произвел на меня впечатление как превосходный, но противник был слишком силен. Подготовка этих солдат поразительна, как мы уже видели раньше.
- Ну что ж, нападение все-таки потрясло их, - высказал свое мнение Брайтлинг.
- Пожалуй, - согласился Попов. И тут в кабинет вошел Хенриксен.
- Плохие новости, - объявил он.
- Почему?
- Дмитрий, ты допустил грубую ошибку, приятель.
- Неужели? Каким же это образом? - спросил русский, не скрывая насмешки.
- Я не уверен, но они знают, что в подготовке нападения на «Радугу» принимал участие русский, и ФБР ведет расследование. Они могут знать, что ты сейчас в Нью-Йорке.
- Это невозможно, - возразил Попов. - Правда, действительно, они захватили Грэди, и не исключено, что он что-то рассказал, да, он знает, что я прилетел из Америки, или догадался об этом, и ему известно мое вымышленное имя, но документы на это имя не существуют - они уничтожены.
- Может быть, но я только что говорил по телефону с Гасом Вернером и спросил его о происшествии в Герефорде, есть ли что-то, что мне нужно знать. Гас сказал мне, что они начали расследование и ищут русское имя, что у них есть основания подозревать, что он живет в Америке и у него был контакт с ИРА. Это означает, что им известно имя, Дмитрий, и они будут отслеживать людей по спискам пассажиров авиалайнеров. Ты недооцениваешь ФБР, приятель, - предостерег Хенриксен.
- Я не недооцениваю ФБР, - ответил Попов. Он был немного обеспокоен. Но только немного. Будет совсем непросто проверить каждый трансатлантический рейс, даже в век компьютеров. Он также принял решение, что его новые фальшивые документы будут выданы на имя Джонса, Брауна или Джонсона, а не на имя покрытого позором бывшего председателя КГБ пятидесятых годов. Вымышленное имя Серов на фальшивых документах было шуткой с его стороны. Теперь он был вынужден признать, что шутка оказалась неудачной. Следующее имя будет Джозеф Эндрю Браун, решил Дмитрий Аркадьевич Попов, сидя в кабинете на верхнем этаже небоскреба.
- В этом есть какая-нибудь опасность для нас? - спросил Брайтлинг.
- Только в том случае, если найдут нашего друга здесь, - ответил Хенриксен.
Брайтлинг кивнул, и у него в голове промелькнула мысль.
- Дмитрий, ты когда-нибудь был в Канзасе?

* * *

- Здравствуйте, мистер Маклин, - сказал Том Салливэн.
- О, привет. Вы снова хотите поговорить со мной?
- Да, если вы не возражаете, - сказал ему Фрэнк Чатэм.
- О'кей, заходите, - сказал Маклин, широко распахивая дверь, входя в гостиную и все время заставляя себя не волноваться. Он сел и приглушил звук телевизора. - Итак, что вы хотите знать?
- Вы не вспомнили кого-нибудь еще, кто мог иметь близкие отношения с Мэри Баннистер? - Агенты увидели, что Маклин нахмурился, затем покачал головой:
- Не помню никого, чье имя я мог бы назвать. Я хочу сказать, что это бар для одиночек, люди знакомятся и разговаривают, становятся друзьями и все такое. - Он подумал пару секунд. - Разве что один парень, но я не знаю его имени...
Высокий, примерно моего возраста, песочные волосы, крупный парень, словно он занимается бодибилдингом, но я не знаю его имени, извините. Мэри танцевала с ним, они выпивали, по-моему, но кроме этого... видите ли, в баре полумрак, много людей...
- И вы проводили ее домой только один раз?
- Боюсь, только один. Мы говорили и шутили, но, наверно, так и не понравились друг другу. Я ни разу не хотел войти с ней в более близкие отношения, вы понимаете, что я имею в виду? Да, верно, я проводил ее домой, но даже не вошел в здание, не поцеловал ее, расставаясь, мы просто пожали руки. - Он заметил, что Чатэм записывает. Это похоже на то, что он говорил им раньше? Вроде похоже, но трудно вспомнить, когда у тебя в гостиной сидят два федеральных агента. Самое плохое заключалось в том, что он почти не помнил, о чем говорил в тот раз. Он выбрал ее, погрузил в машину, но это все. Он не имел представления, где она сейчас, хотя подозревал, что она, скорее всего, мертва. Маклин знал, в чем заключается эта часть Проекта, это делало его виновным в похищении девушки, и было несомненным его соучастие в убийстве. Это были вещи, о которых он ни при каких обстоятельствах не собирался рассказывать этим двум агентам ФБР. В штате Нью-Йорк существовал теперь закон о смертной казни, и, насколько он знал, такой же закон принят федеральным правительством. Он машинально облизнул губы и вытер потные руки о слаксы, потом откинулся на спинку дивана. Затем он встал и повернулся в сторону кухни. - Принести вам что-нибудь, парни?
- Нет, спасибо, но вы делайте, что вам нравится, - сказал Салливэн. Он увидел что-то, чего не заметил при первой беседе. Напряжение. Было это обычным при разговоре с агентами ФБР, или этот парень пытается скрыть что-то? Они наблюдали за тем, как Маклин налил себе коктейль и вернулся в гостиную.
- Как вы опишете Мэри Баннистер? - спросил Салливэн.
- Она привлекательная, но я не назвал бы ее красивой. Приличная девушка, умеет держать себя, приятная, я бы сказал. У нее есть чувство юмора, готова посмеяться. Девушка издалека, в большом городе в первый раз, - я хочу сказать, просто девушка, понимаете?
- Но никто не был близок с ней, вы сказали?
- Насколько я знаю, нет, но я недостаточно хорошо знал ее. А что говорят о ней другие?
- Видите ли, завсегдатаи бара говорят, что у вас были дружеские отношения.
- Может быть, да, но не настолько дружеские, я хочу сказать, что дальше дружеских отношений это не продвинулось. Я даже ни разу не поцеловал ее. - Он повторял это уже несколько раз, отпивая из стакана бурбон с водой. - Жаль, конечно, но не поцеловал, - добавил он.
- А с кем из девушек, встреченных вами в баре, вы были в близких отношениях? - спросил Чатэм.
- Эй, парни, но ведь это нечто личное, не правда ли?
- Но вы понимаете, как это происходит. Мы пытаемся почувствовать атмосферу бара, как он работает, и все такое.
- Если я целую девушку, то не рассказываю об этом. Это против моих убеждений.
- Не могу считать это неправильным, - с улыбкой заметил Салливэн, - но это вроде бы необычно для посетителей бара для одиноких людей.
- Да, конечно, есть парни, которые делают зарубки на пистолетах в ознаменование своих побед, но это не мой стиль.
- Итак, Мэри Баннистер исчезла, а вы этого не заметили?
- Может быть, но я обычно не думаю об этом. Это быстро меняющееся сообщество, понимаете? Люди приходят и уходят, некоторых ты никогда больше не встречаешь. Они вроде как исчезают.
- Вы ей не звонили?
Маклин нахмурился.
- Нет, я не помню, чтобы она давала мне свой номер. Думаю, ее можно найти в телефонном справочнике, но нет, я не звонил ей.
- Просто один раз проводили ее домой?
- Совершенно верно, только один раз, - подтвердил Маклин, делая глоток из стакана и надеясь на то, что эти инквизиторы скоро уйдут из его квартиры. Неужели им что-то известно? Почему тогда они пришли снова? В его квартире не было ничего, что говорило бы о пребывании здесь хотя бы одной девушки из «Тертл Инн». Положим, у него есть несколько телефонных номеров, но здесь им не найти даже рваного носка от женщин, которых он иногда приводил сюда. - Я хочу сказать, что вы, парни, в прошлый раз, когда приходили ко мне, уже осмотрели квартиру, - произнес Маклин.
- Ничего особенного. Мы всегда спрашиваем разрешение. Просто рутина, - сказал Салливэн человеку, которого они подозревали. - Ну ладно, нам предстоит еще одна встреча через несколько минут дальше по улице. Спасибо, что вы разрешили нам побеседовать с вами. У вас все еще сохранилась моя визитная карточка?
- Да, в кухне, прикреплена к холодильнику.
- О'кей. Видите ли, это дело стало для нас трудным. Прошу вас, подумайте обо всем, и, если вспомните что-то, - что угодно, - позвоните мне, хорошо?
- Обязательно. - Маклин встал и проводил агентов к выходу, затем вернулся к своему стакану и сделал еще глоток.
- Он нервничает, - сказал Чатэм, после того как агенты вышли на улицу.
- Как грешник в аду. У нас достаточно подозрений, чтобы провести более глубокую проверку?
- Никаких проблем не возникнет, - ответил Чатэм.
- Начнем завтра утром, - произнес старший агент.

* * *

Это была его вторая поездка в аэропорт Тетерборо, в Нью-Джерси, на другом берегу реки, отделяющей Манхэттен, но на этот раз его ждал другой самолет с надписью «Горайзон Корп.» на вертикальном руле хвостового оперения. Дмитрий не возражал. Он был уверен, что сумеет спастись из любого места в Соединенных Штатах. К тому же он не сомневался, что Хенриксен предупредит Брайтлинга о том, чтобы тот не предпринимал никаких решительных действий. Он ощущал некоторое беспокойство, связанное с перелетом, но оно не было большим, чем его любопытство. Попов устроился в кресле на левой стороне самолета и ждал, когда он включит двигатели и начнет выруливать к взлетной полосе. На борту самолета оказалась даже прелестная стюардесса, которая принесла ему стакан водки «Финляндия». Он отпивал понемногу из стакана, когда реактивный «Гольфстрим V» начал разбег. Канзас, думал Попов, штат пшеничных полей и ревущих торнадо, меньше чем в трех часах полета.

* * *

- Мистер Хенриксен?
- Да, кто это?
- Кирк Маклин.
- Что-нибудь случилось? - спросил Хенриксен, встревоженный тоном его голоса.

Глава 31
Движение

Предыдущая страница 26 Следующая страница


27 Том Клэнси

Темнота скрывала окружающую местность. Попов спустился из самолета и увидел, что его ожидает большой автомобиль военного типа. Затем он увидел линии, начерченные на мостовой, и попытался понять, приземлился самолет на посадочной полосе аэродрома или на каком-то шоссе. Впрочем, нет, вдали виднелось огромное здание, некоторые окна в нем светились. Его любопытство увеличилось. Дмитрий сел в машину и направился к зданию. Зрение постепенно привыкало к темноте. Местность вокруг казалась очень плоской, виднелись только небольшие плавные волны холмов. Позади он увидел грузовик с топливной цистерной, который подъехал к самолету. По-видимому, для заправки, потому что самолет вылетал обратно в Нью-Джерси. Да, конечно, такие реактивные самолеты очень дорогие, и Брайтлинг хотел, чтобы самолет вернулся обратно, где им можно воспользоваться снова. Попов не знал, что «Горайзон Корпорейшн» принадлежало немало таких самолетов, недавно их число увеличилось еще на три, построенных на заводе в Саванне, штат Джорджия. Все еще чувствуя себя неуверенно из-за смены часовых поясов, он вошел в здание. Одетый в полувоенную форму охранник проводил его к лифту и затем к его комнате на четвертом этаже. Комната ничем не отличалась от гостиничного номера среднего класса с холодильником и небольшой кухней. В комнате был телевизор и видеомагнитофон, на соседней полке стоял ряд кассет. Все они, обратил внимание Попов, были посвящены природе - львы, медведи, мечущая икру семга. Ни одного художественного фильма. Все журналы, лежащие на соседнем столике, тоже посвящены природе. Как странно. Но рядом стоял бар, заполненный самыми разными бутылками, включая водку «Абсолют», которая своим качеством почти не уступала русской, к которой он привык. Попов налил себе водки и включил программу CNN.
Хенриксен был излишне осторожен, подумал Дмитрий. Что может знать о нем ФБР?
Имя? По нему они могут, возможно, узнать - что? Кредитные карточки, если им повезет, и с помощью кредитных карточек установить, куда он летал, но все это не может быть использовано в качестве доказательств в суде. Нет, если только Шон Грэди не указал на него как на канал поступления денег, информации и наркотиков, он в безопасности, и Попов знал, что Грэди никогда не пойдет на сотрудничество с британцами. Он слишком ненавидел их. От Попова требовалось одно - заползти в нору и закрыть за собой крышку - он восхищался этим американизмом. Они могут обнаружить деньги, которые Попов положил на второй счет в Швейцарии, но существуют способы не допустить этого - он уже знал, насколько полезными могут быть адвокаты. Действуя через них, он сумеет добиться больших успехов, чем с помощью оперативного мастерства, которому его обучили в КГБ.
Нет, если ему и угрожает опасность, то только со стороны его нанимателя, который может не знать правил игры, но даже если он не знаком с ними, Хенриксен объяснит ему, так что Дмитрий успокоился и поднес к губам стакан с водкой. Он изучит это место завтра, и по тому, как с ним будут обращаться, сделает вывод... нет, существует более простой способ. Попов поднял телефонную трубку, набрал девятку, обеспечивающую ему доступ к внешней телефонной сети, затем набрал телефонный номер своей квартиры. Телефон в Нью-Йорке звонил четыре раза, прежде чем включился автоответчик. Таким образом, у него есть доступ к окружающему миру. Это означало, что он в безопасности, но Попов по-прежнему был далек от разгадки происходящего ничуть не ближе, чем во время первой встречи во Франции, когда беседовал с американским бизнесменом и развлекал его историями из жизни бывшего оперативника КГБ. Теперь он находился в Канзасе, США, наслаждаясь шведской водкой и наблюдая за событиями на экране телевизора. У него было больше шести миллионов долларов на двух номерных счетах в Швейцарии. Он достиг одной цели. Далее ему придется встретиться со второй. В чем, черт побери, заключается это приключение? Может быть, он узнает об этом здесь? По крайней мере Попов надеялся на это.

* * *

Авиалайнеры были наполнены пассажирами, и все направлялись к международному аэропорту Кингсфорд Смит рядом с Сиднеем. Там они приземлялись на посадочной дорожке, вытянутой словно палец в Ботани-Бей. Этот залив прославился тем, что был местом высадки для преступников и других нежелательных жителей Англии, которых выслали на другой край света на деревянных парусных кораблях, чтобы они создали там новую страну. К изумлению тех, кто послал их сюда, эти ссыльные справились с задачей удивительно успешно. Многие пассажиры авиалайнеров, летящих в Австралию, были молодыми мускулистыми атлетами, отборными представителями своих стран, пославших их сюда, гордостью наций. Они были одеты в красочные тренировочные костюмы с надписями, провозглашающими имена своих стран. Но большинство являлись туристами с пакетами, содержащими названия забронированных для них отелей и билетами на соревнования олимпийских атлетов. Все это было куплено за огромные деньги в туристских бюро или получено в качестве подарков от политических деятелей их родных стран. В руках у многих были миниатюрные национальные флажки. Немногочисленные деловые пассажиры слушали самые разные предсказания, полные энтузиазма, о предстоящей славе, которая будет завоевана атлетами на Олимпийских играх, до начала которых оставалось всего несколько дней.
После прибытия атлетов принимали как почетных гостей и вели к автобусам, которые доставят их по шоссе 64 в город и затем в олимпийскую деревню, построенную австралийским правительством, не жалевшим для этого денег. Там они будут жить на протяжении всего периода Олимпийских игр. Отсюда был виден великолепный стадион, и атлеты думали и гадали, сумеют ли они достигнуть здесь славы.

* * *

- Итак, полковник, что вы думаете об этом?
- Это чертовски красивый стадион, можно не сомневаться, - ответил полковник в отставке Вильсон Гиэринг, служивший раньше в химическом корпусе армии США. - Но здесь наверняка очень жарко летним днем, приятель.
- Это опять фокусы Эль Ниньо. Океанские течения у берегов Южной Америки снова изменили направление, чем и объясняется необычно жаркая погода в Сиднее. Температура будет достигать тридцати пяти - тридцати восьми градусов, по-вашему, далеко за девяносто, на протяжении всей Олимпиады.
- Ничего страшного, надеюсь, что система, создающая прохладные туманы, будет работать исправно, иначе, если она выйдет из строя, у вас окажется много пострадавших от тепловых ударов.
- Она действует, - успокоил его австралийский коп. - Ее тщательно проверили.
- Можно посмотреть на нее? Билл Хенриксен просил меня убедиться в том, что она не будет использована террористами для разбрызгивания химических отравляющих веществ.
- Конечно. Пройдем вот сюда. - Через пять минут они вошли в центр управления туманными системами. Подаваемая в них вода поступала из собственного помещения, закрытого надежными замками. Коп достал ключ и позволил полковнику войти внутрь.
- О, вы хлорируете здесь воду? - спросил Гиэринг, делая изумленный вид. - Вода поступает из системы, питающей весь город, не правда ли?
- Да, мы не хотим, чтобы к нашим гостям попали какие-нибудь микробы.
- Это верно, - согласился полковник Гиэринг, глядя на пластиковый контейнер с хлором, висящий на распределительных трубах позади насосов. Вода проходила фильтрацию через него, прежде чем поступить в насадки, образующие прохладный туман, которые находились во всех залах и рампах, ведущих непосредственно к чаше стадиона. Полковник подумал о том, что ему придется промыть систему нехлорированной чистой водой, перед тем как приступить к распространению вируса, но это несложная задача, а фальшивый контейнер у него в гостиничной комнате был точной копией этого.
Даже содержимое его контейнера почти походило на хлор, хотя находящиеся там нано-капсулы содержали нечто другое, носившее название Шива. Гиэринг думал об этом, скрывая свои чувства за взглядом равнодушных карих глаз. Всю свою профессиональную жизнь он был экспертом по химическому оружию, работал в Эджвудском арсенале в Мэриленде и на испытательном полигоне в Дагуэе, штат Юта. Но сейчас он занимался не химическим оружием, нет, в его распоряжении находились биологические боевые вещества, близкие родственники того, чем он занимался более двадцати лет, находясь на службе в армии.
- Эта дверь охраняется? - спросил он.
- Нет, но она подключена к автоматической системе охраны. Как вы заметили, требуется несколько минут, чтобы войти в это помещение. Тревожная сигнализация сообщает на командный пункт о всех попытках проникнуть сюда, а в пункте находится надежная охрана, реагирующая на подобные попытки.
- Насколько надежная? - спросил отставной полковник.
- Двадцать солдат SAS плюс двадцать полицейских констеблей все время находятся там, и еще десять солдат SAS ходят парами по стадиону. Люди, находящиеся в командном пункте, вооружены автоматическим оружием. У патрулей - пистолеты и радио. Кроме того, в километре от стадиона располагается дополнительная группа количеством до взвода, мгновенно реагирующая на вызов, в ее распоряжении бронетранспортеры и тяжелое оружие. Далее, в двадцати километрах отсюда, находится пехотный батальон с вертолетами и другими средствами.
- Мне кажется, вы позаботились обо всем, - согласился полковник Гиэринг. - Вы не могли бы сообщить мне код тревоги для этого помещения?
Они ничуть не колебались. В конце концов, он высший офицер армии США и старший член группы консультантов, ответственных за безопасность во время Олимпийских игр.
«Восемь-девять-пять-семь-девять-ноль», - сказал ему полицейский чин. Гиэринг записал код в свой блокнот, затем нажал на соответствующие кнопки кодового устройства, которое ставило на охрану и снимало с охраны дверь, ведущую в это помещение. Он сможет очень быстро заменить канистры. Система была предназначена для быстрого обслуживания. Это осуществится просто и быстро, в точности как на модели, на которой они практиковались в Канзасе. Они довели время замены канистры до четырнадцати секунд. Любой промежуток, не превышающий двадцати секунд, означает, что никто не заметит ничего странного в системе, образующей прохладный туман, потому что сохранившееся давление будет поддерживать туманное облако, вырывающееся из насадок.
Полковник Гиэринг впервые увидел место, где он осуществит поставленную перед ним задачу, и его кровь похолодела. Планирование - это одно, а видеть место, где все это произойдет на самом деле, - совсем иное. Отсюда он распространит чуму, жертвами которой будет такое количество людей, что его просто невозможно сосчитать, и в конце живыми останутся только избранные. Это спасет планету, конечно, дорогой ценой, но он уже несколько лет готовился к осуществлению этой миссии. Он был свидетелем того, что делают люди для уничтожения природы. Еще молодым лейтенантом он видел, что произошло в результате хорошо известного несчастного случая на испытательном полигоне в Дагуэе, когда нервно-паралитический газ был слишком далеко унесен ветром и погибло несколько сотен овец, а такой газ вызывает ужасную смерть, чего не заслуживают даже овцы. Средства массовой информации и не побеспокоились сообщить о том, какая смерть постигла все живое, начиная от насекомых и кончая антилопами. Он был потрясен тем, что его собственная организация, армия США, могла допустить столь серьезную ошибку, причинившую такую боль животным. Позднее он узнал об еще более ужасных вещах. «Бинарные агенты», над созданием которых он работал много лет, - это была попытка создать «безопасные» отравляющие вещества для использования на поле боя. Безумие заключалось в том, что все это началось в Германии в двадцатых и тридцатых годах как исследования в области инсектицидов. Большинство химических веществ, использованных для уничтожения вредных насекомых, представляли собой нервные агенты, самые простые, которые нападали и уничтожали рудиментарные нервные системы муравьев и жуков, но германские ученые натолкнулись в ходе исследований на самые смертельные химические соединения, когда-либо созданные человеком. Значительная часть карьеры Гиэринга проходила в контакте с разведывательным сообществом, где он оценивал информацию о возможном использовании боевых отравляющих веществ в странах, которым не доверяли создание таких опасных веществ.
Однако главной проблемой использования химического оружия всегда было его распространение - как равномерно распространить отравляющие химические вещества на поле боя, чтобы произвести эффективное воздействие на вражеских солдат. То обстоятельство, что те же самые боевые отравляющие вещества могут быть унесены ветром далеко в сторону и стать причиной смерти невинных людей, всегда являлось страшным секретом, который организации и правительства старалась не замечать или просто игнорировали. А на диких животных совсем не обращали внимания и уничтожали их в огромном количестве, - еще хуже было генетическое воздействие этих отравляющих веществ, потому что небольшие дозы, не приводящие к смерти, воздействовали на ДНК жертв, обеспечивающие мутации, продолжающиеся на протяжении поколений. Гиэринг знал об этом в течение всей своей жизни. И, может быть, поэтому он утратил чувствительность к уничтожению жизни в огромном масштабе.
Но это было не совсем то же самое. Он будет заниматься не распространением органофосфорных химических ядов, а крошечных вирусных частиц. И люди, проходящие сквозь прохладный туман в залах и рампах по пути к чаше стадиона, будут вдыхать их, химия человеческих тел расщепит нано-капсулы, предоставив возможность нитям Шивы приступить к работе... медленно, конечно, а потом они разъедутся по своим странам, распространяя Шиву дальше, и через промежуток времени, продолжающийся от четырех до шести недель после окончания Олимпийских игр в Сиднее, чума внезапно охватит весь мир, и начнется всеобщая паника. Вот тогда «Горайзон Корпорейшн» объявит, что имеет в своем распоряжении экспериментальную вакцину А, уже проверенную на животных и приматах, безопасную для использования на людях и готовую к массовому производству. Начнется массовое производство и распространение вакцины А по всему миру, и через промежуток времени от четырех до шести недель после инъекции у людей, пользующихся этой вакциной, тоже начнут появляться симптомы Шивы. Если повезет, население мира сократится до крошечной доли процента сегодняшнего населения. Начнутся массовые беспорядки, во время которых погибнут еще многие люди, благословенные Природой, которая подарила им исключительно эффективную иммунную систему, и через месяцев шесть в живых останутся только немногие, хорошо организованные и отлично подготовленные, находящиеся в безопасности в Канзасе и Бразилии. Пройдет еще шесть месяцев, и они унаследуют мир, возвращающийся к своему естественному состоянию. Осуществится хорошо задуманный акт человека, который мечтал о массовом убийстве всю свою профессиональную жизнь, но раньше убивал только невинных животных. Он повернулся и посмотрел на гостеприимных хозяев.
- Каков долгосрочный прогноз погоды?
- Жарко и сухо, старина. Надеюсь, что атлеты хорошо подготовлены. Им это понадобится.
- Ну что ж, тогда прохладный туман ваших систем спасет многих, - заметил Гиэринг. - Только бы их функционированию не помешали люди, не допущенные к ним. С вашего разрешения, я поручу своим людям приглядывать за ними.
- Конечно, - согласился высший полицейский чин. Этот американец прямо-таки увлекся этой туманной системой, но он всю жизнь занимался газами, и это, может быть, объясняло его увлечение.
Прошлым вечером Попов не закрыл шторы, так что рассвет разбудил его несколько неожиданно. Он открыл глаза и затем прищурился от боли, когда солнце начало подниматься над прерией Канзаса. В медицинском шкафчике в ванной он нашел тайленол и аспирин, в кухне был молотый кофе, но в холодильнике Попов не увидел ничего ценного. Так что он принял душ, выпил чашку кофе и вышел из комнаты, разыскивая пищу. Скоро он нашел кафетерий - огромный зал, в нем почти не было посетителей, хотя у столов стояло несколько человек. Попов подошел к такому столу, положил еду для завтрака на поднос, нашел пустой стол и сел за него. Затем он оглянулся вокруг. В огромном зале находились люди, возрастом чуть за тридцать и чуть за сорок, некоторые в белых лабораторных халатах.
- Мистер Попов? - услышал он чей-то голос и обернулся.
- Да?
- Меня зовут Дэвид Доусон, я здесь начальник Службы безопасности. Принес вам значок. - Он протянул белый пластмассовый кружок, такой же был приколот к его рубашке. - И я должен провести вас по комплексу. Добро пожаловать в Канзас.
- Спасибо. - Попов тоже приколол значок к рубашке. На значке даже была его фотография, заметил русский.
- Вам нужно всегда носить его, чтобы люди знали, что вы принадлежите к их числу, - пояснил Доусон.
- Да, понимаю. - Значит, это место контролируется пропусками и имеет свою Службу безопасности. Как интересно.
- Как вчера долетели?
- Полет был приятным, без всяких происшествий, - ответил Дмитрий, допивая вторую чашку кофе за утро. - А что это за место?
- Видите ли, «Горайзон» создал здесь исследовательскую лабораторию. Вы ведь знаете, чем занимается компания?
- Да, - кивнул Попов. - Медицина и биологические исследования.
- Так вот это еще одна лаборатория, ведущая исследования и разработки. Строительство было закончено совсем недавно. Сейчас сюда приезжают люди. Скоро здесь будет центр научных исследований всей компании.
- Но почему здесь, в таком медвежьем углу? - спросил Попов, оглядывая почти пустой кафетерий.
- Ну начнем с того, что он расположен в центре страны. Отсюда можно долететь до любого города меньше чем за три часа. И вокруг нет никого, кто мог бы побеспокоить нас.
Кроме того, это хорошо защищенная лаборатория. «Горайзон» ведет много исследований, для которых необходима зашита, понимаете?
- Промышленный шпионаж?
Доусон кивнул.
- Совершенно верно. Это беспокоит нас.
- Я смогу осмотреться вокруг, увидеть окружающую местность и так далее?
- Я сам провезу вас. Мистер Хенриксен дал указание, чтобы вы почувствовали наше гостеприимство. Так что заканчивайте завтрак. Мне нужно заняться еще кое-чем. Вернусь минут через пятнадцать.
- Отлично, спасибо, - сказал Попов, глядя за тем, как начальник Службы безопасности идет к выходу. Это будет полезным. Здесь ощущалась какая-то странная, почти замкнутая атмосфера. Это место напоминало секретное правительственное учреждение, как секретный советский завод, подумал Попов. В нем, казалось, нет души, нет характера, нет ничего человеческого. Даже КГБ повесил бы, на худой конец, портрет Ленина на одну из огромных голых белых стен, чтобы придать помещению какой-то удобоваримый вид. Рядом было окно с темным стеклом, за которым виднелись пшеничные поля и дорога, но ничего больше. Создавалось впечатление, что он находится на корабле в море. Ничего подобного он никогда не испытывал. Бывший офицер КГБ заканчивал завтрак, все его инстинкты были напряжены. Он надеялся узнать больше, и как можно быстрее.

* * *

- Доминго, я хочу, чтобы ты взялся за это, - сказал Джон.
- Это так далеко, Джон, а я совсем недавно стал отцом, - возразил Чавез.
- Извини, приятель, но Ковингтон в госпитале, Чин тоже. Я собираюсь послать тебя и еще четырех. Это простая работа, Динг. Австралийцы знают свое дело, но они попросили нас прилететь и осмотреться вокруг, а причина заключается в том, что ты проявил себя во время предыдущих операций как настоящий эксперт, о'кей?
- Когда нам улетать?
- Сегодня вечером, «Боинг-747» из Хитроу. - Кларк протянул ему конверт с билетом.
- Просто великолепно, - проворчал Чавез.
- Ну по крайней мере, ты был здесь во время родов, папа.
- Полагаю, ты прав. Что, если возникнет какая-нибудь проблема во время нашего отсутствия? - Чавез попытался использовать последний слабый аргумент.
- Думаю, мы сможем собрать группу, но неужели ты думаешь, что кто-нибудь еще попытается дернуть за нашу цепь? После того, как мы захватили этих ублюдков из ИРА? Нет, - закончил Кларк.
- Как относительно этого русского парня, Серова?
- Этим занимается ФБР, они пытаются найти его в Нью-Йорке. К делу подключена целая группа агентов.

* * *

Одним из агентов был Том Салливэн. Сейчас он находился в почтовом отделении. Почтовый ящик 1453 в этом отделении принадлежал таинственному мистеру Серову.
Внутри лежала пустяковая почта, а также счет из «Визы», но никто не открывал этот ящик, по крайней мере последние девять дней, судя по датам на конвертах, и ни один из служащих не знал, как выглядит владелец ящика 1453, хотя один из них заметил, что он редко приходил за почтой. При получении почтового ящика Серов указал адрес, но, как оказалось, этот адрес принадлежит итальянской булочной в нескольких кварталах отсюда, а телефонный номер был просто выдуман, по-видимому, специально для этой цели.
- Можно не сомневаться, что этот парень - оперативник, - подумал вслух Салливэн, не понимая, почему расследованием не занимается группа иностранной контрразведки.
- Точно, скользкий, как шпион, - согласился Чатэм. Дело, порученное им, на этом закончилось. У них не было доказательств, что этот субъект совершил преступление, и недостаточно людей, чтобы выделить агента, который мог бы следить за почтовым ящиком круглые сутки.
Безопасности здесь уделяют большое внимание, подумал Попов, сидя в одном из автомобилей военного типа, который Доусон назвал «Хаммером». Первое, что характеризовало безопасность, - это оборонительная глубина. Это они имели в избытке.
Пришлось проехать по крайней мере десять километров, прежде чем достигли границы территории, принадлежащей «Горайзон Корпорейшн».
- Раньше здесь было несколько больших ферм, но «Горайзон» скупил все до единой и начал строительство исследовательской лаборатории. Потребовалось немало времени, но теперь все закончено.
- Вы все еще выращиваете здесь пшеницу?
- Понимаете, самой лаборатории не требуется столько земли, и мы стараемся сохранить остальную такой, какой она была раньше. Черт возьми, да ведь мы выращиваем пшеницы почти столько, сколько требуется для всех работников лаборатории, вон там у нас стоят собственные элеваторы. - Он показал на север.
Попов посмотрел в ту сторону и увидел вдалеке массивные бетонные строения. Поразительно, какая большая эта Америка, подумал Дмитрий Аркадьевич, и эта ее часть казалась такой ровной, почти ничем не отличающейся от русских степей. Местами виднелись волнообразные подъемы и впадины, но все это, казалось, только подчеркивало отсутствие настоящих холмов. «Хаммер» поехал на север, и они пересекли железнодорожную колею, ведущую, по-видимому, к зерновым элеваторам. Еще дальше на север, и он с трудом различал вдалеке транспорт, движущийся по отдаленному шоссе.
- Это - северная граница, - объяснил Доусон, когда они въехали на территорию, не похожую на фермерскую.
- А это что?
- О, это наше маленькое стадо вилорогих антилоп. - Доусон слегка повернул руль, чтобы подъехать поближе. «Хаммер» запрыгал по земле, заросшей травой.
- Красивые животные.
- Это верно, очень быстро бегают. Мы называем их «быстрыми козами». Вообще-то это не настоящие антилопы, генетически они ближе к козам. Их молодняк способен бежать со скоростью сорок миль в час, поддерживают такую скорость почти час. И у них поразительное зрение.
- Полагаю, на них трудно охотиться. А вы любите охоту?
- Думаю, трудно, но я не охочусь. Я - веган.
- Что?
- Вегетарианец. Я не ем мясо или другие продукты животного происхождения, - произнес Доусон с гордостью. Даже его пояс был сделан из брезента, а не из кожи.
- Но почему, Дэвид? - спросил Попов. Он никогда не встречал такого человека.
- О, это просто выбор, который я сделал. Я не одобряю убийства животных для пиши или по какой-нибудь иной причине. - Он повернулся к русскому. - Не все соглашаются со мной, даже здесь, в Проекте, но я не один, кто придерживается такой точки зрения. Природу нужно уважать, а не эксплуатировать.
- Значит, вы не покупаете своей жене меховое пальто, - с улыбкой заметил Попов.
Он слышал о таких фанатиках.
- Это вряд ли! - засмеялся Доусон.
- Я никогда не охотился, - сказал Попов, ожидая, каким будет ответ. - Никогда не видел смысла в охоте, и к тому же в России почти полностью истребили всех диких животных.
- Я слышал об этом. Очень печально, но придет день, и они вернутся обратно.
- Каким образом, если на них охотятся люди с лицензиями? Эта традиция не исчезла даже после кончины коммунистического правления.
На лице Доусона появилось странное выражение. Подобное выражение Попов видел много раз в КГБ, у людей, которые не имели права говорить о каком-то будущем событии, хотя и считали данное событие очень важным.
На поездку потребовалось полтора часа, и в конце Попов был потрясен размерами сооружений. Дорога, ведущая к лабораторному комплексу, действительно представляла собой взлетно-посадочную полосу аэропорта с электронными приборами, выводящими самолеты на посадку, и светофорами, предупреждающими автомобили о том, что идут летные операции. Он спросил Доусона об этом.
- Да, это очевидно, не правда ли? Самолеты типа «Гольфстрим» прилетают и улетают довольно часто. Говорят, что взлетно-посадочная полоса приспособлена и для настоящих коммерческих авиалайнеров, среднего размера, но их я еще ни разу не видел.
- Доктор Брайтлинг потратил огромные средства для строительства этого комплекса.
- Это верно, - согласился Доусон. - Достигнутый результат стоит этого. - Он проехал по взлетно-посадочной полосе к лабораторному зданию и остановился у входа. - Пройдемте со мной.
Попов последовал за ним, даже не спрашивая почему. В прошлом он никогда не думал о могуществе крупной американской корпорации. Этот комплекс должен принадлежать государству, с огромной территорией и гигантскими зданиями. Здание отеля, в котором он провел ночь, могло вместить, вероятно, несколько тысяч человек. Но зачем строить здесь такой большой отель? Неужели Брайтлинг собирается переселить сюда всю свою корпорацию, всех своих служащих? Так далеко от крупных городов, аэропортов, всего, что могла предложить людям современная цивилизация? Почему здесь? Если исключить, конечно, проблему безопасности. Комплекс Брайтлинга также находился далеко от больших полицейских агентств, от средств массовой информации и репортеров. Если исходить из соображений безопасности, этот комплекс мог бы с таким же успехом располагаться на Луне.
Здание лаборатории тоже было гораздо больше, чем требовалось, подумал Дмитрий, но в отличие от других оно, по-видимому, функционировало. У входа стоял стол, сидящий за ним охранник знал Дэвида Доусона и не остановил их. Попов и Доусон прошли к лифтам и поднялись на четвертый этаж, там свернули направо и вошли в лабораторию.
- Привет, док, - сказал Доусон. - Это Дмитрий. Вчера вечером доктор Брайтлинг прислал его к нам. Он останется здесь на некоторое время, - добавил начальник Службы безопасности.
- Я получил факс. - Врач встал и протянул руку Попову. - Здравствуйте, меня зовут Джон Киллгор. Прошу следовать за мной. - Через боковую дверь они вошли в комнату, где проводились медицинские осмотры. Доусон остался снаружи. Киллгор попросил Попова раздеться до трусов и начал тщательный медицинский осмотр. У Дмитрия он смерил артериальное давление, проверил рефлексы, глаза и уши, несколько раз нажал на живот, чтобы убедиться, что печень не прощупывается. Наконец он взял пробы крови для дальнейшего исследования и наполнил ею четыре пробирки. Попов подчинился ему без возражений, несколько озадаченный процедурой и слегка напуганный действиями врача, как это случается с большинством людей. В заключение Киллгор достал ампулу из шкафа и вставил в нее одноразовый шприц.
- Что это? - спросил Дмитрий Аркадьевич.
- Всего лишь инъекция ряда витаминов, - объяснил Киллгор, опуская ампулу на стол.
Попов поднял ее и прочитал этикету, которая гласила: В-2100 11-21-00 и ничего больше. Затем он вздрогнул, когда игла вошла ему в руку. Ему никогда не нравились уколы.
- Ну вот и все, - сказал Киллгор. - Завтра я поговорю с вами относительно состава вашей крови. - Затем он указал пациенту на крючок, где висела его одежда. Как жаль, подумал Киллгор, что пациент так и не понял, что ему только что спасли жизнь.

* * *

- Создается впечатление, что он просто не существует, - сказал своему боссу специальный агент Салливэн. - Возможно, кто-то приходит и забирает его почту, но не за последние девять или десять дней.
- Что еще можно предпринять?
- Если хотите, мы можем положить в почтовый ящик камеру и сенсорное устройство, реагирующее на движения, как это делают сотрудники Федерального агентства по борьбе с наркотиками, следящие за передачей наркотиков без непосредственного контакта с подозреваемыми. Мы можем сделать это, но такое стоит дорого, и придется держать поблизости одного или двух агентов, которые могли бы реагировать на поданный сигнал. Это дело действительно настолько важно?
- Да, теперь очень важно, - сказал своему подчиненному заместитель специального агента, руководящего деятельностью ФБР в регионе Нью-Йорка. - Расследование начал Гас Вернер, и он лично следит за его ходом. Так что поговорите с сотрудниками федерального агентства и попросите их о помощи в наблюдении за почтовым ящиком.
Салливэн кивнул, скрывая свое удивление.
- О'кей, будет сделано.
- Далее, что нового в деле Баннистер?
- В настоящее время оно не продвинулось. Самое большее, чего нам удалось добиться, это вторая беседа с этим парнем Кирком Маклином. Он вел себя слишком нервно. Может быть, это просто нервы, может быть, что-нибудь еще, - мы не получили никаких сведений о его связи с Мэри Баннистер, за исключением того, что он выпивал с исчезнувшей жертвой и разговаривал с ней в том баре. Мы произвели проверку его прошлого. Ничего особенного. Работает в «Горайзон Корпорейшн», получает там хорошее жалованье. Он по профессии биохимик, закончил университет в Делаваре, имеет степень магистра, готовится защищать степень доктора философии в Колумбии. Является членом нескольких организаций, защищающих окружающую среду, включая «Земля прежде всего» и «Сьерра Клаб», получает их периодические издания. Его основное хобби - туристские походы с выездом за город. На его счете в банке двадцать две тысячи долларов, оплачивает счета вовремя, без задержек. Соседи говорят, что он спокойный, замкнутый, в здании, где он живет, у него мало друзей. О его подругах ничего не известно. Он говорит, что знал Мэри Баннистер, один раз проводил ее домой, не имел с ней близких отношений, вот и все, по его словам.
- Что-нибудь еще? - спросил заместитель специального агента, ответственного за Нью-Йорк.
- Постеры, распространенные полицейским департаментом, не принесли ничего нового. Не могу сказать, что у меня есть надежда на раскрытие этого дела.
- Что собираетесь предпринять дальше?
Салливэн пожал плечами:
- Через несколько дней мы снова зайдем к Маклину и побеседуем с ним еще раз. Как я говорил, он выглядел каким-то нервным, но этого недостаточно, чтобы установить слежку за ним.
- Я говорил с этим лейтенантом Д'Аллессандро. По его мнению, в этой части города может действовать серийный убийца.
- Возможно. Исчезла еще одна девушка, Анна Претлоу, но о ней тоже нет никаких сведений. У нас нет ничего, за что мы могли бы ухватиться. Но мы не отказываемся от расследования, будем копать дальше, - пообещал Салливэн. - Если в городе действительно действует серийный убийца, то рано или поздно он совершит ошибку. - Но до тех пор новые молодые женщины будут исчезать в этой черной дыре, и совместные усилия ФБР и полицейского департамента Нью-Йорка не в силах предпринять что-то, чтобы остановить его. - Мне никогда не приходилось заниматься расследованием такого дела.
- Мне приходилось, - ответил заместитель специального агента. - Убийца Зеленой реки в Сиэтле. Мы сконцентрировали на его поисках огромные ресурсы, но так и не смогли арестовать его, а затем убийства прекратились. Может быть, его арестовали за грабеж или налет на винный магазин, сейчас он сидит в тюрьме штата Вашингтон и ждет, когда его освободят, чтобы он мог снова приняться за убийство проституток. У нас составлена великолепная модель того, как действует его мозг, но это все, чем мы располагаем, и даже не знаем, к какому мозгу относится этот профиль. Такие случаи заставляют нас чесать в затылке.
Маклин сидел за ленчем в одной из сотен закусочных Нью-Йорка, ел яичный салат и пил газированный ванильный напиток.
- Итак? - спросил Хенриксен.
- Так вот они опять пришли ко мне, задавали одни и те же проклятые вопросы снова и снова, будто ожидая, что я изменю ответы, которые давал раньше.
- Ты изменил их? - спросил бывший агент ФБР.
- Нет, это была единственная история, которую я рассказал, - та самая, которую я приготовил заранее. Откуда ты знал, что они могут снова прийти ко мне? - спросил Маклин.
- Я ведь работал в ФБР, мне доводилось расследовать дела, и я знаю, как действует Бюро. Их очень легко недооценить, и тогда они появляются - нет, это ты появляешься в их поле зрения, они начинают копать и в большинстве случаев не перестают копать до тех пор, пока не обнаружат что-то, - сказал Хенриксен в качестве дальнейшего предупреждения этому парню.
- А где они сейчас? - спросил Маклин. - Я имею в виду девушек.
- Тебе не нужно знать об этом, Кирк. Запомни это. Тебе не нужно знать.
- О'кей, - покорно кивнул Маклин. - И что дальше?
- Они снова придут к тебе. Скорее всего, они уже провели расследование твоего прошлого.
- Что это значит?
- Они опросили твоих соседей, побывали у тебя на работе, проверили, как ты оплачиваешь счета по кредитным карточкам, выяснили все о твоем автомобиле, нарушал ли ты правила дорожного движения, сколько штрафов платил, были ли у тебя обвинения в преступной деятельности, - короче говоря, им нужно все, что указывает на то, что ты плохой парень, - объяснил Хенриксен.
- У меня нет ничего такого, - сказал Кирк.
- Я знаю. - Хенриксен тоже провел такое расследование. Не было никакого смысла привлекать к работе в Проекте человека с преступным прошлым. Единственным недостатком Маклина было его членство в организации «Земля прежде всего». Эта организация рассматривалась в ФБР почти как террористическая, ну, если не террористическая, то экстремистская. Но все, что связывало Маклина с этой организацией, заключалось в том, что он получал и читал их ежемесячный журнал. У членов этой организации было немало хороших идей, и в Проекте шел разговор о том, чтобы некоторым из них сделать инъекции вакциной В, но в организации было слишком много членов, чья идея защиты планеты заключалась в том, чтобы вколачивать в деревья длинные гвозди и таким образом ломать бензопилы. Это только выводило из себя рабочих на лесопилках и вызывало негодование невежественной публики, не преподавая им никаких полезных уроков. Хенриксен на протяжении многих лет знал, что так действуют террористы. Их действия никогда не соответствовали их устремлениям. Дело в том, что они не понимали необходимости развивать ресурсы, чтобы их деятельность была эффективной. Для того чтобы достигнуть этого, вы должны жить в экономической экоструктуре, и они были просто не в состоянии вести борьбу на этом поле битвы. Кроме того, они нуждались в мозгах и способности приспосабливаться к новым условиям. Чтобы стать одним из избранных, вы должны заслужить это. Маклин, если говорить прямо, не заслуживал, но он был частью команды. А теперь его напугало внимание ФБР, проявленное к нему. От него требовалось одно - придерживаться своей версии. Но он был потрясен, а это означало, что верить ему уже нельзя. Так что им придется предпринять что-то.
- Собери вещи. Сегодня вечером мы отправим тебя в Канзас. - Какого черта, ведь скоро это все равно начнется. По сути дела, очень скоро.
- Отлично, - ответил Маклин, доедая свой яичный салат. Он увидел, что Хенриксен ест пастрами. Значит, он не веган.
Наконец на некоторых голых стенах он увидел произведения искусства. Значит, подумал Попов, в комплексе все-таки есть душа. Это были картины, изображающие природу - горы, леса и животных. Некоторые картины были очень хорошими, но большинство казалось самыми заурядными, такие можно увидеть в дешевых мотелях. Как странно, подумал русский, потратив огромные деньги на сооружение этого гигантского комплекса в середине пустынной прерии, на стены повесили второразрядные картины. Разумеется, у всех разные вкусы, а Брайтлинг по своей природе технократ и, несомненно, плохо разбирается в утонченных аспектах жизни. В древние времена он был бы друидом, подумал Дмитрий, бородатым мужчиной в длинной белой мантии, боготворящим деревья и животных, и методично приносил бы в жертву девственниц на каменных алтарях для умиротворения своих богов. Есть более интересные вещи, которые можно делать с девственницами. Такая странная смесь старого и нового в этом человеке - и в его компании. Начальник Службы безопасности - «веган», он не ест мясо? Что за глупости! «Горайзон Корпорейшн» является мировым лидером в нескольких жизненно важных технологических направлениях, но в ней работают люди с такими примитивными и странными убеждениями. Наверно, такая аффектация свойственна американцам. Огромная страна, здесь блестящие умы сосуществуют рядом с безумцами. Брайтлинг - гений, но он нанял Попова, чтобы провести несколько террористических операций, а затем доставил Попова сюда. Дмитрий Аркадьевич думал об этом, пережевывая свой ужин. Но почему сюда? Что особенного в этом месте?
Теперь он понимал, почему Брайтлинг с таким презрением относился к деньгам, которые выделял для проведения террористических операций. «Горайзон Корпорейшн» тратила больше денег на прокладку одной из подъездных дорог, чем все те суммы, которые Попов извлек из сундуков корпорации и перевел на свои банковские счета. Но это место, этот комплекс был важным. Это было заметно во всех деталях, вплоть до вращающихся дверей, которые удерживали воздух внутри. Каждый вход, который он видел, напоминал какой-то шлюз, и это заставляло его думать о комплексе как о космическом корабле. Здесь не пожалели ни единого доллара для того, чтобы сделать этот комплекс совершенным. Но совершенным для чего? Для какой цели?
Попов покачал головой и отпил чай из стакана. Качество пиши здесь великолепное.
Качество всего было великолепным, за исключением скучных картин. Кроме этого, по-видимому, не совершено ни единой ошибки. Брайтлинг был не таким человеком, чтобы пойти в чем-то на компромисс. Поэтому, сказал себе Дмитрий Аркадьевич, все здесь делалось с определенным намерением, и все соответствовало какой-то модели, из которой он мог распознать цель строительства комплекса и намерения человека, который его построил. Он допустил, чтобы его сегодня провели за нос этой экскурсией и физическим осмотром? Что за чертовщина здесь происходит? Доктор сделал ему укол. Витамины, сказал он, для укрепления здоровья. Ради чего? Или против чего-то?
За границами этого храма технологии виднелась обычная ферма, а за ее пределами дикие животные, которых его сегодняшний водитель, по-видимому, боготворит.
Друиды, подумал он. В свое время, когда он был оперативником в Англии, Попов нашел время для того, чтобы прочитать книги и познакомиться с историей страны, делал вид, что является туристом, даже побывал в Стоунхендже и других местах, надеясь лучше понять этот народ. В конце концов, правда, он понял, что история является историей, и, хотя очень интересной, ничуть не логичнее, чем в Советском Союзе, где история состояла главным образом из лжи, подогнанной таким образом, чтобы соответствовать идеологической модели марксизма-ленинизма.
Друиды были язычниками, их культура основывалась на вере в богов, якобы живущих в деревьях и скалах, им приносились в жертву человеческие жизни. Несомненно, это были меры, предпринятые друидскими жрецами, чтобы держать в своих руках крестьян, и знать тоже. По сути дела, так поступали все религии. В обмен на обещание некоторой надежды и уверенности в познании еще больших таинств жизни, что происходит после смерти, почему идет дождь, когда он умирает, как возник мир, - они получали свою долю земной власти, которая заключалась в том, что они говорили людям, как им следует жить. Возможно, это был способ для интеллектуально одаренных людей низкого происхождения достигнуть власти, равной власти знати. Но всегда речь шла о власти - земной власти. И, подобно членам Коммунистической Партии Советского Союза, друидское духовенство, вероятно, верило в то, что они говорили, - им приходилось верить в это. Здесь был источник их власти.
Но эти люди в Канзасе не были примитивными язычниками. Они были учеными, причем некоторые находились во главе научных исследований в своих областях. «Горайзон Корпорейшн» собрала у себя лучших ученых мира, превратилась в собрание гениев. Иначе каким образом смог бы Брайтлинг собрать у себя в руках такие огромные деньги?
Попов нахмурился, складывая тарелки на поднос, затем отнес его на стол, где собиралась грязная посуда. Как странно, что этот кафетерий так походит на столовую в здании КГБ на площади Дзержинского. Хорошая пища и полное обезличивание. Отсюда он вернулся в свою комнату, все еще не понимая, какая чертовщина проникла в его жизнь в течение последних нескольких месяцев. Друиды? Как могут люди, относящиеся к ученому миру, вести себя таким образом? Веганы? С какой стати люди, обладающие здравым мышлением, будут отказываться от потребления мяса? Что особенного в серо-коричневых антилопах, живущих на окраине этой территории? А этот человек, начальник Службы безопасности комплекса, и потому пользующийся величайшим личным доверием Брайтлинга? Недоумок-вегетарианец в стране, которая производит говядину в таком количестве, о котором остальные жители мира могут только мечтать?
И все-таки, что за инъекцию ему сделали сегодня? Попов думал об этом, включая телевизор. «Витамины, укрепляющие жизненные силы организма»? Против чего ему нужно укрепление жизненных сил? И зачем понадобилось осматривать его? Чем глубже он погружался в сферу вопросов, чем больше информации получал, тем более сложной становилась головоломка.
Однако, чем бы это ни было, оно должно соответствовать по своему масштабу тем инвестициям, которые сделал Брайтлинг и его компания, а ведь инвестиции были колоссальными! Чего бы это ни касалось, оно относилось совершенно равнодушно к смерти людей, неизвестных и явно не имеющих ценности для Джона Брайтлинга.
Попов снова признался себе, что не имеет представления о происходящем. Если бы он доложил об этой авантюре своему начальству в КГБ, они сочли бы, что он тронулся головой, но тем не менее приказали бы ему продолжать расследование до тех пор, пока не придет к какому-то выводу. А поскольку Попов был воспитан и подготовлен в КГБ, он не мог прекратить исследование фактов, так же как он не мог прекратить дышать.

* * *

По крайней мере кресла первого класса были комфортабельными, сказал себе Чавез.
Рейс будет продолжительным - настолько продолжительным, как это можно себе представить, поскольку место назначения находилось в 10 500 милях от Лондона, а окружность планеты равнялась всего 24 000 миль. Рейс 9 «Бритиш Эруэйз» вылетает в 10.15 вечера, будет продолжаться одиннадцать часов сорок пять минут до Бангкока, там стоянка в полтора часа, затем еще восемь часов пятьдесят минут до Сиднея. К этому моменту, подумал Динг, он будет готов достать пистолет и перестрелять весь экипаж.
Все это в придачу к тому, что он будет далеко от жены и сына, и только потому, что гребаные австралийцы хотят, чтобы он держал их за руку во время Олимпийских игр.
Он прилетит в Сидней в 5.20 утра, через два дня, считая от сегодняшнего, из-за капризов экватора и международной смены дат. К этому моменту биологические часы его тела будут взболтаны сильнее, чем яйца в омлете, который он ел на завтрак. Но он не мог ничего поделать с этим. По крайней мере «Бритиш Эруэйз» запретила курение во время своих рейсов - курильщики, летящие этим рейсом, наверно, сойдут с ума, но это не было его проблемой. Чтобы убить время, у него будет четыре книги и шесть журналов плюс персональный телевизионный экран для просмотра кинофильмов. Чавез решил как можно лучше использовать все это. Стюарды и стюардессы закрыли дверцы, двигатели заработали, и капитан заявил по интеркому, что рад приветствовать всех на борту их дома, где они будут находиться весь следующий день - или два дня, в зависимости от того, как вы смотрите на это.

Глава 32
Кровавая работа

- По-твоему, это была хорошая мысль? - спросил Брайтлинг.
- Мне кажется, да. Кирк все равно был в списке людей, отправляющихся в Канзас. Мы попросим сотрудников, работающих вместе с ним, передавать всем, кто будет спрашивать о нем, что Маклин выехал из города по делам компании, - ответил Хенриксен.
- Что, если агенты ФБР снова придут к нему?
- Ну что ж, его нет в городе, так что им придется подождать, - ответил Хенриксен. - Такие расследования длятся месяцами, но у них ведь не будет месяцев, верно?
Брайтлинг кивнул.
- Полагаю, не будет. Как там дела у Дмитрия?
- Дейв Доусон говорит, что с ним все в порядке, задает много туристских вопросов, но это все. Джон Киллгор подверг его физическому осмотру, и он сделал инъекцию вакцины В.
- Надеюсь, ему понравится, что он остался в живых. Судя по его словам, он может оказаться одним из наших людей, ты знаешь, что я имею в виду?
- Я не уверен в этом, но он ничего не знает, а к тому времени, когда ему станет ясно, будет слишком поздно. Вил Гиэринг на месте, и он говорит, что все идет в соответствии с планом, Джон. Еще три недели, и Проект начнет осуществляться. Так что пора перемещать наших людей в Канзас.
- Очень жаль. В настоящее время проект продления жизни выглядит многообещающе.
- Неужели?
- Конечно, очень трудно предсказывать научные открытия, однако результаты исследовательской работы выглядят сейчас весьма интересно.
- Так что не исключена возможность, что мы будем жить вечно? - спросил Хенриксен с кривой улыбкой. На протяжении всего времени, когда он работал совместно с Брайтлингом и «Горайзон Корпорейшн», он не мог поверить в такую возможность. Компания сделала несколько поразительных открытий в области медицины, граничащих с чудесами, но поверить в вечную жизнь было слишком уж трудно.
- Мне кажется, что могут случиться вещи и похуже. Я собираюсь принять меры, чтобы всей группе ученых, работающих над этим проектом, были сделаны инъекции вакцины В.
- Ну что ж, собери всю команду и заставь их работать в Канзасе, в чем проблема? - предложил Билл. - А как относительно остальных?
Брайтлингу не нравился этот вопрос, ему не хотелось думать о том, что больше половины сотрудников «Горайзон Корпорейшн» подвергнутся той же участи, как и все Человечество, - их, в лучшем случае, оставят умирать или убьют, в худшем, вакциной А. У Джона Брайтлинга, доктора медицины и доктора философии, сохранились остатки морали, часть которой заключалась в его лояльности к работавшим на него людям. Именно по этой причине Дмитрий Попов находился сейчас в Канзасе с антителами класса "В", циркулирующими в его системе. Значит, даже Большой Босс испытывал угрызения совести по поводу того, что делал, заметил Хенриксен. Ну что ж, это проявление совести.
Шекспир писал об этом феномене.
- По этому поводу уже принято решение, - сказал Брайтлинг после секундного колебания. Он спасет тех, кто был частью Проекта, а также тех, чьи научные знания окажутся полезными в будущем. Бухгалтеры, адвокаты и секретарши, в общем, все, кто не имеет прямого отношения к Проекту, не будут спасены. То, что он спасает примерно пять тысяч человек - столько могут вместить комплексы в Канзасе и в Бразилии, - само по себе было большим достижением, особенно если принять во внимание, что лишь небольшая часть этих людей знала, в чем смысл Проекта. Если бы он был марксистом, Брайтлинг подумал бы или даже сказал вслух, что мир нуждается в интеллектуальной элите, которая может создать новое человечество, но он так не думал. Он искренне верил, что спасает планету, и хотя цена этого была убийственно огромной, эта цель заслуживала осуществления, хотя в глубине своего сознания Брайтлинг надеялся, что сможет выжить во время переходного периода, не покончив с собой из-за чувства вины, которое, несомненно, будет преследовать его.
Все это было намного проще для Хенриксена. То, что сейчас делают люди с миром, - это преступление. Те, кто делает это, поддерживают их или даже не принимают никаких мер, чтобы остановить преступные действия, являются преступниками. Его задача заключается в том, чтобы остановить их. Это единственный путь. В результате будут спасены невинные, равно как и Природа. В любом случае, люди и инструменты Проекта находятся сейчас на исходной позиции. Вил Гиэринг был уверен, что сможет осуществить свою миссию, настолько успешно сумела компания «Глобал Секьюри-ти» стать частью плана обеспечения безопасности на Олимпийских играх в Сиднее. Помощь Попова с его псевдотеррористическими операциями в Европе была неоценима. Таким образом, Проект будет осуществлен, вот и все, а через год планета станет неузнаваемой. Больше всего Хенриксена беспокоило то, сколько людей сумеют пережить чуму. Ученые входящие в состав Проекта, без конца обсуждали эту проблему. Большинство людей, уцелевших после заражения Шивой, погибнут от голода или других причин, а те немногие, кто выживет, смогут создать организацию, целью которой будет выяснить, почему выжили также и все члены Проекта, и принять меры против них. Большинство людей, сумевших выжить по естественным причинам, будут приглашены защищать избранных, и наиболее разумные из их числа примут это предложение. Что касается остальных - кого это интересует? Хенриксен позаботился о том, чтобы обеспечить безопасность комплекса в Канзасе. Для защиты от нападения восставших фермеров с симптомами Шивы система безопасности располагала тяжелым оружием, и этого будет достаточно. Хенриксен был уверен в этом.
Самым вероятным результатом чумы будет стремительный распад общества. Даже военные подвергнутся этому разложению. К тому же комплекс в Канзасе находился на большом расстоянии от ближайшей военной базы, а солдаты в Форте Райли будут немедленно посланы в соседние города для поддержания в них порядка и будут находиться там до тех пор, пока сами не станут жертвами Шивы. Военные врачи начнут оказывать им медицинскую помощь - как будто это принесет какое-нибудь облегчение - и к тому времени, когда дисциплина в армейских подразделениях исчезнет, будет слишком поздно даже для солдат предпринять организованные действия. Таким образом, переходный период вызовет немалое беспокойство, но он быстро закончится, и, пока люди Проекта, находящиеся внутри комплекса в Канзасе, сохраняют спокойствие и ничем не выдают себя, они не подвергнутся никакому организованному нападению. Черт побери, они даже предпримут действия, чтобы показать миру, будто и в их среде бушует заболевание. Для этого потребуется вырыть несколько могил или, что еще лучше, сжечь черные мешки с якобы умершими от Шивы на открытом месте - и тогда люди шарахнутся от этого центра распространения чумы. Нет, все было тщательно продумано в течение нескольких лет. Проект будет успешным. Он должен быть. Иначе кто спасет планету?
Меню в кафетерии было сегодня итальянским, и Попов с удовольствием увидел, что повара не относятся к числу «веганов». Отходя от стойки с подносом, на котором стояли тарелки с пищей и стаканом кьянти, он заметил, что доктор Киллгор ест в одиночестве за пустым столом, и решил присоединиться к нему.
- А, доброе утро, мистер Попов.
- Доброе утро, доктор. Какими оказались результаты исследования моей крови?
- Отличными. Уровень холестерина слегка повышен, но из-за этого не следует расстраиваться. Немного физических упражнений приведет все в порядок. Ваше ПСА в норме.
- Что это такое?
- Простат-Специфическое Антитело, проверка на рак простаты. Всем мужчинам следует делать это, после того как они становятся старше пятидесяти. У вас все в порядке.
Следовало сообщить вам об этом еще вчера, но я был очень занят и как-то упустил из виду. Вы уж извините меня - но не было ничего важного в том, что я мог бы вам сказать.
В данном случае поговорка «никаких новостей - это хорошая новость» полностью оправдана, мистер Попов.
- Меня зовут Дмитрий.
- Джон, - ответил доктор, - по-вашему, Иван, наверно.
- Я вижу, что вы не веган, - заметил Дмитрий Аркадьевич, показывая на пищу Киллгора.
- Я? Ну что ты! Нет, Дмитрий, я не принадлежу к их числу. Гомо сапиенс относится к числу всеядных. Наши зубы не являются зубами вегетарианцев. Эмаль на них недостаточно прочная. Веганы - это что-то вроде политического движения. Некоторые из них даже отказываются носить кожаную обувь, потому что кожа делается из шкур животных. - Киллгор съел половину котлеты, показывая этим, что он думает о веганах. - Я даже люблю охотиться.
- Вот как? Где же можно охотиться?
- Не на территории Проекта. У нас существуют правила, запрещающие это, но со временем я смогу охотиться на оленей, лосей, буйволов, бизонов, птиц - на всех, кого пожелаю, - сказал Киллгор, глядя в огромное окно.
- На буйволов и бизонов? Мне казалось, что они вымерли, - сказал Попов, вспоминая о том, что он слышал или прочитал много лет назад.
- Нет, не вымерли. Примерно сто лет назад они были на грани вымирания, но их спасли, и сейчас стадо буйволов живет и процветает в Йеллоустоунском национальном парке, да и у частных владельцев немало буйволов. Есть люди, которые даже спаривают их с домашним скотом, и мясо получается великолепное. Его зовут буйволятиной. Такое мясо можно купить в некоторых магазинах недалеко отсюда.
- Буйвола можно спаривать с коровой?
- Конечно. Генетически эти животные очень близкие родственники, и перекрестное спаривание происходит очень просто. Самое трудное, - произнес с усмешкой Киллгор, - заключается в том, что домашний бык побаивается бизонихи, и у него возникают трудности при выполнении своих обязанностей. Но они решают эту проблему, выращивая их вместе с детства, так что бык привыкает к буйволихам к тому времени, когда он вырастает и становится способным выполнять свой долг.
- А лошади? Я полагал, что в таком месте будет много лошадей.
- Да, у нас есть лошади, главным образом квортерные, и несколько аппалуских. Конюшня находится в юго-западной части территории. Ты умеешь ездить на лошади?
- Нет, но видел много вестернов. Когда Доусон возил меня по территории, я ожидал увидеть ковбоев с пистолетами Кольта на поясах, загоняющих скот.
Киллгор рассмеялся.
- Еще бы, ты ведь городской парень. Ну что ж, я тоже когда-то не умел ездить верхом, но теперь мне нравятся лошади, особенно когда я езжу на них. Хочешь, прокатимся вместе?
- Я никогда не ездил на лошади, - признался Попов, заинтригованный предложением.
Этот доктор казался ему таким открытым и, возможно, доверчивым. Может быть, я смогу получить от него кое-какую информацию, подумал Дмитрий Аркадьевич.
- Это не страшно. У нас есть хорошая смирная квортерная кобыла, - ее зовут Батермилк, представляешь? - Киллгор сделал паузу. - Черт побери, как приятно здесь!
- Ты приехал недавно?
- На прошлой неделе. Раньше работал в лаборатории в Бингхэмтоне, к северо-западу от Нью-Йорка, - объяснил он.
- Какой работой ты занимался?
- Я врач, моя специальность - эпидемиолог. Вообще-то я эксперт по болезням, которые распространяются среди населения. Но занимаюсь и клинической работой, так что меня можно считать практикующим врачом, подобно семейным врачам в прежнее время. Я знаю понемногу обо всем, но не являюсь экспертом ни в одной области медицины, за исключением эпидемиологии, а это больше похоже на работу бухгалтера, чем доктора.
- У меня сестра - врач, - попытался разговорить его Попов.
- Да? И где?
- В Москве. Она педиатр, закончила Московский университет в семидесятых. Ее зовут Мария Аркадьевна. Я - Дмитрий Аркадьевич. Нашего отца звали Аркадий.
- Он тоже доктор? - спросил Киллгор.
Попов отрицательно покачал головой:
- Нет, он был шпионом, как и я, - офицером разведки, служил в Комитете Государственной Безопасности. - Он сказал это, чтобы увидеть, какой будет реакция Киллгора. Попов решил, что здесь нет смысла делать из этого тайну, а вот принести пользу это может. Приходится давать что-то, чтобы получить что-то...
- Ты был в КГБ? Не врешь? - спросил доктор, на которого слова Попова произвели впечатление.
- Да, но затем в моей стране многое изменилось, КГБ сократил штаты, и меня уволили, как это вы говорите, «по сокращению штатов».
- Чем ты занимался в КГБ? Можешь рассказать?
Казалось, будто он признался в том, что был звездой спорта, увидел Попов.
- Да, я служил в КГБ, был офицером в Службе разведки. Собирал информацию, поддерживал контакты с людьми, в которых КГБ заинтересован.
- Что это означает?
- О, я встречался с некоторыми людьми и определенными группами, обсуждал с ними вопросы, представляющие общий интерес, - уклончиво ответил Попов.
- С какими, например?
- Я не могу говорить об этом. Доктор Брайтлинг знает. Именно поэтому он и нанял меня.
- Но сейчас ты составляешь часть Проекта, верно?
- Я ничего не знаю о нем. Джон послал меня сюда, но не сказал почему.
- Понятно. Ну что ж, по крайней мере ты проведешь некоторое время с нами, Дмитрий. - Это было очевидно из факса, который врач получил из Нью-Йорка. Этот Попов был теперь частью Проекта, хотел он того или нет. В конце концов, ему сделали инъекцию вакцины В.
Русский попытался вернуть разговор в прежнее русло.
- Я слышал об этом и раньше. Проект - что это за проект? Чем конкретно вы занимаетесь здесь?
Киллгор впервые почувствовал себя неловко.
- Понимаешь, Джон сам тебе расскажет об этом, когда прилетит сюда, Дмитрий. Итак, как тебе понравился ужин?
- Пища хорошая, но словно одобренная заранее, - ответил Попов, пытаясь понять, что это за мина, на которую он только что наступил. Он был совсем близко к чему-то очень важному. Его инстинкты совершенно четко говорили об этом. Он задал прямой вопрос человеку, который полагал, что он уже знает ответ, и недостаток конкретных знаний очень удивил Киллгора.
- Да, у нас хорошие специалисты занимаются приготовлением пищи. - Киллгор проглотил последний кусок хлеба. - Ну как, хочешь прокатиться верхом на лошади?
- Да, мне очень хотелось бы.
- Тогда встретимся здесь завтра утром, часов в семь, и я как следует покажу тебе нашу территорию. - Киллгор вышел из-за стола и пошел к выходу, пытаясь понять, зачем здесь находится русский. Если Джон Брайтлинг лично завербовал его, значит, он важен для Проекта, но, если дело обстоит именно так, почему, черт побери, он не знает, что это за Проект и какова его цель? Стоит ли ему спросить кого-то? Но если спрашивать, то кого?

* * *

Они постучали в дверь, но никто не ответил. Салливэн и Чатэм подождали несколько минут, они могли застать парня находящимся в туалете или душе, но никакой реакции не последовало. Они спустились в лифте вниз, нашли швейцара и представились ему.
- Вы не знаете, куда делся Маклин?
- Он вышел сегодня утром с чемоданами в руках, словно уезжал куда-то, но я не знаю куда.
- Он взял такси, чтобы ехать в аэропорт? - спросил Чатэм.
Швейцар покачал головой:
- Нет, за ним приехала машина, и они отправились на запад. - Он показал в ту сторону, на случай, если агенты не знают, где находится запад.
- Он сказал, куда пересылать почту, пришедшую в его адрес?
Швейцар снова покачал головой:
- Нет.
- О'кей, спасибо, - сказал Салливэн, выходя из дома и направляясь к тому месту, где стояла их служебная машина. - Деловая командировка? Каникулы?
- Позвоним ему на работу завтра и узнаем. Ведь он еще не походит на настоящего подозреваемого, верно, Том?
- Думаю, нет, - ответил Салливэн. - Давай сходим в бар и покажем фотографии другим посетителям.
- Давай, - неохотно согласился Чатэм. Это расследование отрывало его от телевизора. Кроме того, оно пока никуда не вело, что было гораздо хуже.

* * *

Кларк проснулся от шума, и ему пришлось подумать пару секунд, прежде чем он вспомнил, что Пэтси переехала к ним, чтобы не оставаться в доме одной. Кроме того, здесь она могла рассчитывать на помощь матери в уходе за Джей Си, как они привыкли называть ребенка. На этот раз он тоже решил встать, несмотря на ранний час. Сэнди уже встала, ее материнские инстинкты мгновенно отреагировали на звуки плачущего малыша.
Джон вошел в комнату в тот момент, когда его жена передавала внука в свежих пеленках дочери, которая сидела с распухшими глазами в кресле-качалке, купленном специально. Ее ночная рубашка была расстегнута и обнажала одну грудь. Джон отвернулся, несколько смущенный, и посмотрел вместо этого на свою жену, тоже одетую в ночную рубашку, ласково смотрящую на картину перед ней.
Он забавный маленький парень, подумал Кларк и оглянулся назад. Рот Джей Си вцепился в предложенный сосок и начал сосать - это, по-видимому, единственный инстинкт, с которым рождаются младенцы, возникает связь между матерью и ребенком, которую не в силах воспроизвести ни один мужчина. Какая это драгоценная вещь - жизнь. Всего несколько месяцев назад Джон Конор Чавез был всего лишь зародышем, вещью, живущей внутри матери, и превратится ли он в живое существо, зависело от того, как относилась его мать к мысли об аборте, что, по мнению Джона Кларка, было противоречивой проблемой. Ему приходилось убивать, не так часто, но и не так редко, как хотелось бы. В такие моменты он говорил себе, что люди, которых он лишил жизни, заслужили такую судьбу из-за своих действий или из-за своих связей. Кроме того, в подобных ситуациях почти всегда он действовал от имени своей страны и потому мог переложить вину, иногда испытываемую им, на начальников. Но теперь, глядя на Джей Си, он был вынужден напомнить себе, что каждая жизнь, отобранная им, когда-то начиналась вот так - беспомощная, полностью зависимая от заботы матери, лишь позднее вырастающая во взрослого человека, чья судьба определялась его собственными действиями и влиянием других, и только потом он становился силой добра или зла. Как это происходило? Что принуждало его стать силой зла? Личный выбор? Судьба? Случайность, плохая или хорошая? Что принудило его собственную жизнь повернуть в сторону добра и сделало его слугой добра? Еще одна глупая мысль, которая приходит тебе в голову, когда ты перешагиваешь определенный предел. Зато, сказал он себе, он не сомневался в том, что никогда не причинил боль ребенку за всю свою жизнь, какими бы ожесточенными ни были ее отдельные периоды. И никогда не причинит. Нет, он наказывал лишь тех людей, которые уже причинили боль другим или угрожали этим, и кого он был вынужден остановить.
Кларк сделал шаг вперед, протянул руку и коснулся крошечных ног. Они никак не отреагировали на прикосновение, потому что Джей Си в данный момент стремился лишь к одной цели. Пища. И антитела, которые проникают в его организм вместе с молоком матери, делали его все крепче и сильнее. Пройдет время, и его глаза будут узнавать лица, и его крохотное лицо научится улыбаться. Он овладеет искусством садиться, затем ползать, затем ходить и, наконец, разговаривать. Вот так он и войдет в мир людей. Кларк не сомневался, что Динг будет хорошим отцом и хорошим образцом, которому его сын захочет подражать, особенно когда рядом Пэтси, готовая сдерживать определенные устремления отца. Кларк улыбнулся и направился к своей кровати, пытаясь точно вспомнить, где в данный момент находится Чавез-старший, и оставляя женскую работу женщинам.
Прошло несколько часов, прежде чем рассвет снова разбудил Попова в его номере, напоминающем комнату мотеля. Он быстро втянулся в утреннюю рутину пробуждения, сначала включил кофейник, затем пошел в ванную, чтобы принять душ и побриться, через десять минут вышел, включил телевизор и нашел канал CNN. Первым было сообщение об Олимпийских играх. Мир стал таким скучным. Он помнил свой первый выезд в Англию, тогда в своем отеле он тоже включил CNN, выслушал комментарий и доклад о разногласиях между Востоком и Западом, сообщение о передвижении армий и росте подозрительности между политическими группами, что определяло мир его молодости.
Особенно хорошо он помнил вопросы, так часто неправильно истолкованные журналистами, как пишущими, так и электронными: вес заряда и дальность ракет и системы противоракетной обороны, которые якобы угрожали нарушить равновесие между основными державами. Все это осталось в прошлом, сказал себе Попов. Ему казалось, словно исчез горный хребет. Очертания мира изменились практически за ночь, вещи, которые он считал вечными и неизменными, мутировали во что-то, ранее казавшееся ему совершенно невозможным. Глобальная война, которой он опасался, стала теперь такой же невероятной, как прилет метеора с неба, угрожающего покончить с жизнью на земле.
Наступило время, когда ему нужно узнать побольше о Проекте. Попов оделся и спустился в кафетерий, где увидел доктора Киллгора, который, как и обещал, уже завтракал.
- Доброе утро, Джон, - поздоровался русский, занимая место напротив эпидемиолога.
- Привет, Дмитрий. Готов к прогулке?
- Да, мне кажется, что готов. Ты сказал, что достанется смирная лошадь?
- Именно поэтому ее и зовут Батермилк. Восьмилетняя квортерная кобыла. Сидя на ней, ты можешь ничего не бояться.
- Квортерная кобыла? Что это значит?
- Это значит, что квортерные лошади соревнуются в скачках только на четверть мили; это одна из самых богатых скачек на эту дистанцию в мире, проводится в Техасе.
- А, понимаю. Четверть по-русски - это квортер, quarter - по-английски.
- По-видимому. Ну что ж, это один из многих общественных институтов, которые мы скоро не увидим, - сказал Киллгор, намазывая масло на кусок хлеба.
- Извини? - не понял Попов.
- Хм-м. О, ничего важного, Дмитрий. - В этом действительно не было чего-то особенно важного. Большинство лошадей выживут и вернутся в свое дикое состояние.
Будет интересно наблюдать за тем, как они переживут это после стольких лет человеческой заботы о них. Доктор полагал, что их природные инстинкты, генетически закрепленные в их ДНК, спасут большинство. А потом наступит день, когда члены Проекта, или их потомки, поймают их, приручат и помчатся на них верхом, наслаждаясь Природой. Рабочие лошади, такие, как квортерные и аппалуские, почти наверняка выживут. Он менее уверен в судьбе чистокровных лошадей, поскольку они в высшей степени приспособлены только для одного - с максимальной быстротой мчаться по кругу, насколько позволяет их физиология, - и больше ни для чего. Ничего не поделаешь, такова их судьба, и дарвинские законы выживания жестоки, хотя по-своему справедливы. Киллгор закончил завтрак и встал.

Предыдущая страница 27 Следующая страница


Радуга Шесть 28

- Готов?
- Да, Джон. - Попов последовал за ним к выходу. Снаружи стоял собственный «Хаммер» Киллгора, они сели в него и поехали на юго-запад этим ясным чистым утром.
Через десять минут они подъехали к конюшням. Доктор взял седло из помещения, где висело снаряжение для конной езды, и подошел к стойлу, на двери которого висела табличка «Баттермилк». Киллгор открыл дверь, вошел внутрь, быстро закрепил седло на спине кобылы и передал поводья Попову.
- Просто выведи ее наружу. Она не укусит тебя и не лягнет. Это очень смирная кобыла, Дмитрий.
- Ну если ты в этом уверен, Джон, - с сомнением в голосе произнес русский. На ногах у него были кроссовки вместо сапог, он не знал, важно это или нет. Кобыла посмотрела на него огромными коричневыми глазами, ничем не проявляя своих мыслей об этом новом человеке, который вел ее наружу. Дмитрий подошел к большой двери конюшни, и кобыла послушно последовала за ним на простор чистого утреннего воздуха. Через несколько минут появился Киллгор верхом на мерине.
- Знаешь, как садиться в седло? - спросил врач.
Попов решил, что видел достаточно вестернов. Он вставил левую ногу в стремя, поднялся, перекинул правую ногу через спину кобылы и нашел правое стремя.
- Отлично. Теперь держи поводья вот так и щелкни языком. - Киллгор продемонстрировал резкий щелчок языком. Попов сделал то же самое, и кобыла, на первый взгляд кажущаяся глупой, послушно пошла вперед. По-видимому, во мне сохранились какие-то инстинкты, подумал Попов. Он делал движения, правильные движения почти без подсказки. Ну разве это не поразительно?
- Вот видишь, Дмитрий, - похвалил его доктор. - Так и должно быть, приятель. Прекрасное утро, и огромный простор перед тобой.
- Но нет пистолета, - улыбнулся Попов.
Киллгор тоже не удержался от смеха.
- Здесь нет индейцев или конокрадов, так что некого убивать. Ну вперед! - Киллгор ударил ногами по бокам своей лошади, и она прибавила шага, Батермилк сделала то же самое. Попов заставил свое тело двигаться в том же ритме, как и его кобыла, и не отставал от доктора.
Как прекрасно, подумал Дмитрий Аркадьевич. Теперь он понимал дух всех бесчисленных вестернов, которые так ругал раньше. В этом было нечто фундаментально-мужественное, хотя ему не хватало соответствующей шляпы и шестизарядного револьвера. Попов сунул в карман руку и достал солнечные очки, посмотрел вокруг на бескрайний простор и каким-то образом почувствовал себя частью всего этого.
- Джон, я должен поблагодарить тебя. Я никогда не чувствовал себя так прекрасно. Здесь просто великолепно, - искренне сказал он.
- Это влияние природы, приятель. Такой она должна быть всегда. Вперед, Мистик, - скомандовал он своей лошади. Темп ускорился, доктор оглянулся, чтобы убедиться, что Попов не отстает от него на большей скорости.
Было непросто двигаться синхронно в такт бегу кобылы, но постепенно Попов справился с этим и скоро поравнялся с Киллгором.
- Значит, вот так американцы завоевали Запад?
Киллгор кивнул:
- Точно. В то время эта земля была покрыта бизонами, три или четыре огромных стада, насколько видел глаз. И всю эту красоту истребили охотники, истребили все за десять лет, пользуясь главным образом однозарядными ружьями Шарпса. Они убивали бизонов из-за их шкур чтобы делать из них одеяла и все остальное, убивали ради мяса, а иногда даже из-за вкусных языков. - Убивали безжалостно, как Гитлер убивал евреев. - Киллгор покачал головой. - Одно из величайших преступлений, совершенных Америкой, Дмитрий. Их убивали только из-за того, что они мешали, стояли на пути. Но скоро они вернутся, - добавил он, думая о том, сколько времени потребуется для этого. Пятьдесят лет - у него есть шанс увидеть их. Может быть, сто лет? Они дадут возможность волкам и медведям гризли вернуться обратно, но хищники размножаются медленнее, чем животные, на которых они охотятся. Ему хотелось увидеть прерию такой, какой она когда-то была. Этого же хотели и многие члены Проекта. Некоторые из них даже мечтали о том, чтобы жить в вигвамах, как когда-то жили индейцы. Однако это, по его мнению, было уж слишком - политические идеи вытесняют здравый смысл.
- Эй, Джон! - послышался крик сзади, за несколько сотен ярдов. Оба мужчины оглянулись и увидели всадника, мчащегося к ним галопом. Через минуту можно было различить лицо.
- Кирк! Когда ты прилетел сюда?
- Вчера вечером, поздно, - ответил Маклин. Он остановил коня и пожал руку Киллгору. - А ты?
- На прошлой неделе, вместе со всей командой из Бингхэмтона. Мы закрыли операцию там и решили, что настало время убирать палатки.
- Все до единого? - спросил Маклин голосом, который почему-то привлек внимание Попова. Все кто?..
- Да, - сурово кивнул Киллгор.
- Работа по расписанию? - спросил Маклин, отбрасывая то, что расстроило его раньше.
- Почти точно в соответствии с расчетами. Правда, пришлось... ну... помочь последним.
- О! - Маклин опустил голову, чувствуя угрызения совести по отношению к женщинам, которых он похищал. Но это длилось недолго. - Так что все двигается вперед?
- Да, Кирк. Олимпийские игры начинаются послезавтра, и тогда...
- Точно. Тогда все начинается по-настоящему.
- Хелло, - произнес Попов через секунду. Казалось, Киллгор забыл о его присутствии.
- О, извини, Дмитрий. Кирк Маклин, познакомься, это Дмитрий Попов. Джон прислал его к нам пару дней назад.
- Как поживаешь, Дмитрий? - Они обменялись рукопожатиями. - Русский? - спросил Маклин.
- Да. - Кивок. - Я работаю непосредственно на доктора Брайтлинга.
- А я всего лишь маленькая часть Проекта, - признался Маклин.
- Кирк - биохимик и инженер по охране окружающей среды, - объяснил Киллгор. - Кроме того, он привлекательный парень, так что мы попросили его сделать еще кое-что для нас, - поддразнил он. - Но теперь все кончилось. Итак, Кирк, почему тебе пришлось уехать так рано?
- Помнишь Мэри Баннистер?
- Да, что из того?
- ФБР начало расспрашивать меня, знаком ли я с ней. Я обсудил проблему с Хенриксеном, и он решил отправить меня из Нью-Йорка раньше намеченного срока. Насколько я понимаю, она...
Киллгор равнодушно кивнул:
- Да, на прошлой неделе.
- Значит, вакцина А действует?
- Действует. И вакцина В тоже.
- Это хорошо. Мне уже сделали инъекцию вакциной В.
Попов вспомнил, как доктор Киллгор делал ему инъекцию. На ампуле была четко видна крупная буква "В". И что это за разговор относительно ФБР? Эти двое свободно разговаривают, но их слова звучат, словно произнесенные на иностранном языке, нет, это не иностранный язык, а разговор людей, хорошо понимающих друг друга, с использованием слов и фраз, как это делают инженеры и физики, а также офицеры разведывательной службы. Частью подготовки Попова как оперативника была способность запоминать все, что говорили в его присутствии, даже если он ничего не понимал, вот и сейчас Дмитрий запомнил каждое слово, хотя выглядел весьма озадаченным.
Киллгор снова подтолкнул свою лошадь, и она пошла вперед.
- Ты впервые на территории, Кирк?
- Первый раз еду верхом за последние месяцы. У меня была договоренность с одним парнем в Нью-Йорке, но не нашлось времени, чтобы ездить часто. Мои ноги и зад будут чертовски болеть завтра, Джон. - Биоинженер засмеялся.
- Да, но это хорошая боль. - Киллгор тоже засмеялся. В Бингхэмтоне у него была лошадь, и он надеялся, что семья, которая содержала ее для него, выпустит лошадь на свободу когда наступит время, так что Сторми сможет прокормить себя... правда, Сторми был мерином, и потому биологически бесполезен для окружающего мира, кроме роли потребителя травы. Как жаль, подумал врач. Он был хорошей верховой лошадью.
Маклин привстал в стременах, оглядываясь вокруг. Он мог повернуться и посмотреть назад, на здания комплекса, но впереди, а также слева и справа, не было ничего, кроме бескрайней прерии. Придет день, и они сожгут все эти дома и фермерские постройки. Они только мешали обзору.
- Осторожно, Джон, - предостерег он, увидев какую-то опасность впереди и указывая на норы в земле.
- Что это? - спросил Попов.
- Луговые собачки, - ответил Киллгор, заставив свою лошадь идти вперед медленным шагом.
- Грызуны? А почему вы не избавитесь от них? Их можно застрелить или отравить ядами. Ведь если они представляют опасность для лошадей, то...
- Дмитрий, луговые собачки - это часть природы, понимаешь? Здесь их место обитания, даже в большей степени, чем наше, - объяснил Маклин.
- Вообще-то они не являются частью Природы, - сказал Киллгор. - Я тоже люблю их, но, строго говоря, здесь им не место.
- Ястребы и другие хищники вернутся обратно, и тогда будет восстановлен контроль над луговыми собачками, - сказал Маклин. - Фермеры, разводящие домашних птиц, больше не будут истреблять их. Знаете, я люблю смотреть, когда они охотятся.
- Это верно. Они представляют собой умную бомбу природы, - согласился Киллгор. - Когда-то это был настоящий спорт королей. Ястребов тренировали и обучали охоте с руки. Может быть, через несколько лет я сам попытаюсь сделать это. Меня всегда привлекали кречеты.
- Полностью белый кречет. Да, это благородная птица, - заметил Маклин.
Они уверены, что этот район кардинально изменится за несколько лет, подумал Попов. Но что станет причиной такой перемены?
- Тогда скажите мне, - спросил русский, - как будет все это выглядеть через пять лет?
- Гораздо лучше, чем сейчас, - ответил Киллгор. - Здесь появятся бизоны. Может быть, нам даже придется охранять нашу пшеницу от них.
- Загонять их «Хаммерами»? - задал вопрос Маклин.
- А может быть, вертолетами, - рассуждал доктор. - У нас есть несколько вертолетов для подсчета населения. Марк Хольц говорит о том, чтобы поехать в Йеллоустоун, поймать там нескольких, затем доставить сюда на грузовиках и выпустить. Таким образом, мы ускорим создание стада. Ты знаешь Марка?
Маклин покачал головой:
- Нет, мы никогда не встречались.
- Он много думает об экологии, но не собирается вмешиваться в Природу. Просто хочет немного помочь ей.
- Что мы будем делать с собаками? - спросил Кирк, имея в виду домашних животных, которых неожиданно выпустят на свободу, где они одичают и станут убийцами диких животных.
- Увидим, - сказал Киллгор. - Большинство не такие большие, чтобы нападать на взрослых животных, некоторых придется кастрировать, чтобы лишить их возможности размножаться. Может быть, нам придется застрелить некоторых. Вряд ли это будет трудным делом.
- Найдутся люди, которым это не понравится. Ты ведь знаешь принцип - мы не должны ничего предпринимать, только наблюдать. Мне не нравится такая позиция. Если уж мы испортили кое-что в экосистеме, нам придется принять меры, чтобы исправить то, что мы натворили. По крайней мере, в небольшом масштабе.
- Я согласен. Правда, придется голосовать по этому вопросу. Черт побери, мне нравится охотиться, а они собираются поставить на голосование и этот вопрос, - с отвращением заявил Киллгор.
- Неужели? Как относительно Джима Бриджера? Он только ловил бобров, почему посчитали, что от него такой вред?
- Веганы, они ведь экстремисты, Кирк. Или мы поступаем, как считаем правильным, или они возьмут это дело в свои руки, понимаешь?
- Черт бы их побрал. Надо сказать им, что мы не травоядные, клянусь господом! Это просто чистая наука. - Они увидели, что норный «городок» луговых собачек оказался небольшим, когда проехали последние норы.
- А каким будет мнение ваших соседей по всем этим вопросам? - спросил Попов с лукавой улыбкой.
- Каких соседей? - не понял Киллгор.
Каких соседей? Совсем не это обеспокоило Попова. Беспокойство вызвало то, что сам вопрос был риторическим по своей природе. Но доктор тут же сменил тему разговора.
- А ведь и правда, прекрасное утро для прогулки верхом.
Каких соседей? - снова подумал Попов. Он увидел крыши домов фермеров и хозяйственных построек, ярко освещенные солнцем, меньше чем в десяти километрах отсюда. Что они хотят этим сказать - каких соседей? Они говорили о сияющем будущем, при котором повсюду будут дикие животные, но не сказали ни слова о людях. Может быть, они собираются скупить все фермы в округе? Но даже у «Горайзон Корпорейшн» не хватит для этого денег. Это процветающий цивилизованный район, и большие фермы принадлежат людям, располагающим собственными средствами. Куда их переселят? Почему им нужно покидать насиженное место? И снова у Попова в голове промелькнул вопрос: Что же здесь происходит?

Глава 33
Игры начинаются

Чавез изо всех сил старался не споткнуться, когда начал спускаться по трапу из самолета. Его удивляло, что члены экипажа выглядят весьма бодрыми. Может быть, они привыкли к таким перелетам и сумели лучше адаптироваться к смене часовых поясов, чем он. Подобно всем остальным пассажирам, находящимся поблизости, он облизнул губы, чтобы избавиться от кислого привкуса во рту, и прищурил глаза. Динг приближался к двери с радостью человека, которого выпускают из максимально строгой тюрьмы. Пожалуй, неторопливое путешествие на большие расстояния на борту корабля не было в свое время такой уж плохой идеей.
- Майор Чавез? - произнес чей-то голос с австралийским акцентом.
- Да? - заставил себя ответить Чавез, глядя на мужчину в штатском.
- Добрый день, я подполковник Фрэнк Вилькерсон, Австралийская специальная воздушная служба. - Он протянул руку.
- Как поживаете? - с трудом произнес Чавез, хватая протянутую руку и пожимая ее. - Это мои люди - сержанты Джонстон, Пирс, Томлинсон и специальный агент ФБР Тим Нунэн. Он обеспечивает нам техническую поддержку. - Новые рукопожатия всех присутствующих.
- Добро пожаловать в Австралию, джентльмены. Прошу следовать за мной. - Полковник махнул рукой, приглашая их идти за ним.
Потребовалось пятнадцать минут, чтобы собрать привезенное снаряжение. Оно включало полдюжины пластиковых контейнеров, которые погрузили в минивэн. Через десять минут они покинули территорию аэропорта и направились к шоссе 64, ведущему в Сидней.
- Как вам понравился перелет? - спросил полковник Вилькерсон, поворачиваясь в переднем кресле, чтобы посмотреть на гостей.
- Длинный, - ответил Чавез, оглядываясь по сторонам. Солнце вставало - было почти 6.00 утра, - а прибывшие солдаты «Радуги» не могли понять, почему. По их биологическим часам оно должно сейчас заходить. Они надеялись, что душ и кофе помогут им прийти в себя.
- Свинский рейс, приходится лететь от самого Лондона, - посочувствовал полковник.
- Полностью согласен с вами, - согласился Чавез, выражая чувства своих людей.
- Когда начинаются игры? - спросил Майк Пирс.
- Завтра, - ответил Вилькерсон. - Большинство атлетов уже разместились в своих комнатах олимпийской деревни, и наши группы, обеспечивающие безопасность, полностью укомплектованы и прошли подготовку. Мы не ожидаем никаких трудностей. На щите безопасности нет даже намеков на какую-либо угрозу. Люди, выставленные нами в аэропорту, чтобы следить за прибывающими, не докладывают ни о чем подозрительном. У нас есть фотографии и описания всех известных международных террористов. Теперь их стало меньше, чем раньше, во многом благодаря действиям вашей группы, - добавил полковник SAS с дружеской профессиональной улыбкой.
- Да, понимаете, мы стараемся исполнить свой долг, полковник, - заметил сержант Томлинсон, потирая лицо.
- Те парни, которые недавно напали на вас, принадлежали к ИРА, - так сообщали средства массовой информации?
- Да, - ответил Чавез. - Отколовшаяся группа. Но их хорошо проинструктировали. Кто-то обеспечил их первоклассной разведывательной информацией. У них были гражданские цели, опознанные по имени и профессии, - включая мою жену и тещу.
- Я ничего не слышал об этом, - сказал австралийский полковник с глазами, широко раскрытыми от удивления.
- Да, нам было совсем не смешно. Мы потеряли двух убитыми и четырех ранеными, среди них Питер Ковингтон. Он мой коллега, командовал Группой-1, - пояснил Динг. - Как я сказал, это был настоящий бой. Тим пришел на помощь и спас наши жизни, - сказал он, показывая на Нунэна.
- Каким образом? - спросил Вилькерсон агента ФБР, который выглядел смущенным.
- У меня есть система, отключающая переговоры по сотовым телефонам. Оказалось, что террористы пользовались такими телефонами, чтобы координировать свои действия, - пояснил агент ФБР. - Мы лишили террористов этой возможности, и это нарушило их планы. Нам очень, очень повезло, полковник.
- Итак, вы из ФБР. Полагаю, вы знакомы с Гасом Вернером?
- Да, конечно. Мы - давние друзья. Недавно он был назначен новым заместителем директора ФБР и руководителем отдела борьбы с терроризмом - это новый отдел, созданный в ФБР. Полагаю, вы были в Куантико?
- Всего несколько месяцев назад, участвовал в совместных учениях с вашей группой по спасению заложников и командой «Дельта» полковника Байрона. Все они хорошие парни. - Водитель свернул с магистрального шоссе на дорогу, которая, казалось, вела к центру Сиднея. Было еще слишком рано, и на улицах виднелось мало людей, за исключением разносчиков молока и мальчиков, развозивших газеты. Микроавтобус остановился у входа в роскошный отель, обслуживающий персонал которого был уже на ногах, несмотря на столь ранний час.
- У нас существует договоренность с администрацией этого отеля, - объяснил Вилькерсон. - Здесь также остановились люди из «Глобал Секьюрити».
- Это кто? - спросил Динг.
- "Глобал Секьюрити", у них заключен с нами консультационный контракт. Мистер Нунэн, вы, наверно, знаете главу этой компании, Билла Хенриксена?
- Билла, обнимающего деревья? - Нунэн с трудом подавил смех. - О да, я знаком с ним.
- Обнимающий деревья?
- Полковник, Билл служил одним из руководителей группы по спасению заложников несколько лет назад. Компетентный парень, но он один из этих чокнутых типов, все мысли которых устремлены на сохранение окружающей среды. Обнимают деревья и заботятся о кроликах. Он обеспокоен уменьшением озонового слоя и тому подобных глупостях, - объяснил Нунэн.
- Я не знал этого о нем. Но мы тоже обеспокоены увеличением озоновой дыры. На пляжах и других открытых местах нам приходится пользоваться защитой от солнца. Эта ситуация может стать по-настоящему серьезной через несколько лет, утверждают ученые.
- Может быть, - согласился Тим, с трудом подавляя зевоту. - Я не увлекаюсь серфингом.
Служащий отеля открыл дверцу микроавтобуса, и приехавшие с трудом вышли наружу. Должно быть, полковник Вилькерсон успел заранее позвонить в отель, подумал Динг через минуту, когда их быстро проводили в выделенные им комнаты, отличные, заметил он, для того, чтобы они могли принять пробуждающий душ, за которым последовал обильный завтрак с немереным количеством кофе. Каким бы ужасным ни был перелет, они знали, что лучший способ справиться с кардинальной сменой часовых поясов заключается в том, чтобы, сжав зубы, выдержать первый день, попытаться хорошо выспаться ночью и, таким образом, согласовать свои биологические часы со временем Австралии. По крайней мере, так гласила теория, подумал Динг, вытираясь полотенцем перед огромным зеркалом в ванной и видя, что он выглядит почти таким же усталым, как чувствует. Вскоре после этого, в повседневной одежде, он появился в кафетерии отеля.
- Знаете, полковник, если бы кто-нибудь придумал наркотик, избавляющий от усталости, вызванной сменой часовых поясов, он стал бы чертовски богатым человеком.
- Действительно. Мне тоже пришлось пережить это, майор.
- Зовите меня Динг. Мое настоящее имя - Доминго, но друзья зовут меня просто Динг.
- Какое у вас прошлое? - спросил Вилькерсон.
- Я начал службу пехотинцем, потом попал в ЦРУ, и теперь вот это. Я плохо разбираюсь в этом непонятном звании майора. Я всего лишь командир боевой Группы-2 в «Радуге», и, по-моему, этого достаточно.
- Вы, парни из «Радуги», немало потрудились за последние месяцы.
- Это точно, полковник, - согласился Динг, качая головой, когда подошел официант с кофейником в руке. Динг подумал о том, знают ли здесь об армейском кофе, с тройным количеством кофеина в нем. Сейчас такой кофе им очень пригодился бы. Это и хорошая утренняя пробежка помогли бы снять усталость. Помимо усталости, его тело протестовало против длительного заключения в кресле «747-го». Проклятый самолет можно использовать для небольшой пробежки, но проектировщики забыли поместить в нем беговую дорожку.
Тут он почувствовал соболезнование по отношению к тем, кто провел весь перелет в туристском классе. Вот они - настоящие страдальцы, посочувствовал им Динг. По крайней мере, перелет не был слишком уж продолжительным. Путешествие на корабле заняло бы целый месяц, правда, в комфорте королевского дворца, с массой возможностей для бега, физических упражнений и отличной пищей. Ничего не поделаешь, жизнь состоит из множества компромиссов.
- Ты принимал участие в освобождении заложников в Worldpark?
- Да. - Динг кивнул. - Моя группа штурмовала замок. Я стоял всего в сотне футов от места, где этот ублюдок застрелил девочку. Я с трудом удержался, чтобы не вмешаться, полковник.
- Фрэнк.
- Спасибо. Да, Фрэнк, это было тяжелое зрелище. Но мы застрелили его - точнее, его застрелил Гомер Джонстон. Он один из моих снайперов.
- Судя по тому, что показывали по телевидению, это не был такой уж хороший выстрел.
- Гомеру хотелось сделать это своим личным заявлением, - объяснил Чавез, приподняв бровь. - Он обещал, что такого больше не случится.
Вилькерсон сразу понял его.
- Да, понятно. У тебя есть дети, Динг?
- Я стал отцом несколько дней назад. У нас родился сын.
- Поздравляю. Мы с тобой должны выпить за это по кружке пива. Может быть, сегодня вечером.
- Фрэнк, одна кружка пива, и тебе придется нести меня в мою комнату на руках. - Динг зевнул, и почувствовал смущение из-за реакции своего тела. - Как бы то ни было, зачем мы вам понадобились? Все говорят, что вы сами отличные специалисты.
- Никогда не повредит иметь вторую точку зрения, Динг. Мои парни действительно хорошо подготовлены, но у нас мало практического опыта. И нам хотелось бы получить новое снаряжение. Те новые радио, которые производятся компанией «Е-Системз» и которые привезли нам парни из «Глобал Секьюрити», просто великолепны. Какие волшебные инструменты могут оказаться у вас?
- Нунэн привез что-то, ты просто не поверишь. Это прямо-таки ошеломит тебя, Фрэнк. Я сам до сих пор не верю в это. Впрочем, здесь от него мало пользы - слишком много людей. Но тебя этот прибор заинтересует. Это я могу обещать.
- Что это такое?
- Тим называет его «Трикордер» - помнишь прибор, которым все время пользовался мистер Спок в кинофильме «Стар трек»? Он находит людей, подобно тому как радар находит самолеты.
- Как же он делает это?
- Тим сам расскажет тебе. Что-то об электрическом поле вокруг человеческого сердца.
- Никогда не слышал.
- Это совсем новый прибор, - объяснил Чавез. - Его производит маленькая компания под названием DKL в Штатах, насколько я помню. Этот маленький прибор - настоящее волшебство. Маленький Вилли в Форте Брэгг прямо-таки влюбился в него.
- Полковник Байрон?
- Он самый, ты сказал, что недавно работал с ним?
- О да, отличный парень.
- Он не слишком любит «Радугу». Видишь ли, мы забрали у него лучших людей.
- И предоставили им возможность заниматься практической работой.
- Это верно, - согласился Чавез, отпивая кофе из чашки. Тут появились остальные члены группы, одетые, так же как их командир, в полувоенную повседневную одежду.
Войдя в кафетерий, они увидели босса и пошли к нему.

* * *

В Канзасе было около четырех часов пополудни. Утреннее катание на лошади принесло свои плоды - у Попова болели самые странные места. Его бедра в особенности протестовали против того, как их использовали утром, ноги выше коленей расходились под необычным углом. И все-таки от катания осталось приятное воспоминание.
Попову было нечем заняться. У него не было никакой работы, и ко времени ленча пришел конец вещам, которые он мог бы исследовать. Это оставило ему телевидение в качестве развлечения, но телевидение не относилось к числу его любимых развлечений. Попов был умным человеком, но легко поддавался скуке, а скуку он ненавидел. По каналу CNN повторяли одни и те же события, происходящие на Олимпийских играх, и, хотя он любил смотреть международные соревнования, игры еще не начались. Так что он бродил по коридорам отеля и смотрел через огромные окна, занимающие почти всю площадь стен, на окружающую местность. Еще одна конная прогулка завтра утром, подумал он, по крайней мере, он сможет выйти наружу и оказаться в приятном окружении. Побродив больше часа, Попов спустился в кафетерий.
- О, привет, Дмитрий, - сказал Кирк Маклин, стоящий перед ним в очереди. Русский увидел, что Маклин тоже не принадлежал к числу веганов - на его тарелке лежал большой кусок ветчины. Попов указал на это.
- Как я уже говорил сегодня утром, мы не рождены быть вегетарианцами, - с улыбкой напомнил Маклин.
- Откуда ты знаешь, что это правда?
- Главным образом из-за зубов, - ответил Маклин. - Травоядные жуют траву и тому подобное, на такой пище масса грязи и песка, а это ведет к быстрому износу зубов, напоминая воздействие наждачной бумаги. Поэтому им требовались зубы с очень толстым слоем эмали, чтобы зубы не изнашивались за несколько лет. Эмаль на человеческих зубах гораздо тоньше, чем можно найти, например, у коровы. Таким образом, нам было нужно или приспособиться к тому, чтобы сначала смывать грязь с нашей пищи, или мы должны есть мясо, составляющее основной источник потребляемого белка. Я не думаю, что мы быстро обеспечили себя проточной водой в кухне, понимаешь? - спросил Кирк с усмешкой. Они направились к одному столу. - Что ты делаешь для Джона? - спросил он после того, как они сели.
- Ты имеешь в виду доктора Брайтлинга?
- Да. Ведь ты сказал, что работаешь на него.
- Я служил раньше в КГБ. - Почему бы не попробовать этот прием и на Маклине, как раньше на Киллгоре?
- О, значит, теперь ты шпионишь для нас, да? - спросил Маклин, отрезая кусок ветчины.
Попов покачал головой:
- Не совсем. Я устанавливаю контакт с людьми, которые интересуют доктора Брайтлинга, и прошу их выполнить некоторые задания, которые нужны ему.
- О? Для чего? - спросил Маклин.
- Я не уверен, что имею право отвечать на такой вопрос.
- Секретные задания, да? Ну что ж, здесь тоже много секретов, приятель. Тебе уже рассказали о целях Проекта?
- Нет, не полностью. Может быть, я часть Проекта, но мне не рассказали подробно, в чем его цель.
- Да, конечно. Я включился в Проект почти с самого начала. Должен тебе сказать, приятель, это нечто грандиозное. Правда, в нем есть некоторые неприятные части, но, - добавил он с холодным выражением глаз, - ведь нельзя сделать яичницу, не разбив яйца, правда?
Это сказал Ленин, вспомнил Попов. В двадцатых годах, когда ему был задан вопрос о разрушительном насилии, осуществляемом во имя Советской революции. Это выражение стало знаменитым, особенно в КГБ, когда кто-нибудь высказывал возражения против особенно жестоких операций - вроде тех, которые выполнял Попов, поддерживая контакт с террористами. Ведь они действовали, как правило, исключительно бесчеловечными методами и... недавно, под его руководством. Но что за яичницу помогал готовить этот парень?
- Мы собираемся изменить мир, Дмитрий, - сказал Маклин.
- Каким образом, Кирк?
- Подожди и увидишь, приятель. Помнишь, как это было во время сегодняшней утренней поездки?
- Да, это было прекрасно.
- А теперь вообрази весь мир, подобный этому, - дальше Маклин не пожелал говорить.
- Но как вы сделаете это, куда денутся все фермеры? - спросил Попов, искренне озадаченный.
- Думай о них, как о яйцах, приятель, - ответил Маклин с холодной улыбкой, и кровь в жилах Дмитрия внезапно превратилась в лед, хотя он не понимал почему. Его мозг не мог совершить такой прыжок, как бы ни хотелось этого. Ему казалось, что он снова офицер-оперативник, пытающийся разгадать вражеские намерения при осуществлении важного оперативного задания. Он знает кое-что, возможно даже значительную часть необходимой информации, но все-таки недостаточно, чтобы создать в своем уме полную картину. Но пугающей частью было то, что эти члены Проекта говорили о человеческой жизни, как это делали когда-то фашисты. Но они всего лишь евреи, - говорили немцы. Он поднял голову, услышав шум, и увидел, что совершает посадку еще один самолет. Вдалеке по сигналу светофора остановилось много автомобилей, ждущих разрешения, чтобы подъехать к зданию отеля. Теперь в кафетерии было больше посетителей, увидел он, почти вдвое больше, чем накануне. Значит, «Горайзон Корпорейшн» перемешает сюда людей. Почему? Это тоже составляет часть Проекта? Или это всего лишь ввод в строй этого дорогостоящего исследовательского комплекса? Попов знал, что все части головоломки лежат перед ним, но способ их совмещения оставался таким же таинственным, как и раньше.
- Эй, Дмитрий, привет! - сказал Киллгор, присоединяясь к ним. - Немного болит, верно?
- Есть немного, - признался Попов, - но я не жалею об этом. Мы не могли бы повторить такую прогулку снова?
- Разумеется. Это часть моего утреннего расписания. Хочешь присоединиться ко мне?
- Да, спасибо, это очень любезно с твоей стороны.
- Тогда снова в семь утра, прямо здесь, дружище, - отозвался Киллгор с улыбкой. - Ты тоже, Кирк?
- Можешь не сомневаться. Завтра мне придется поехать и купить новые сапоги. Есть где-нибудь поблизости хороший магазин?
- В получасе езды отсюда находится магазин кавалерии США. Поедешь на восток и минуешь два съезда с шоссе, - посоветовал доктор Киллгор.
- Отлично. Я хочу приобрести их до того, как вновь прибывшие расхватают все.
- Разумная мысль, - заметил Киллгор, затем повернулся. - Ну что, Дмитрий, каково быть шпионом?
- Часто это очень разочаровывающая работа, - честно ответил Попов.

* * *

Стадион был огромным, мог без труда вмешать сто тысяч человек. Но здесь будет жарко, чертовски жарко, словно внутри огромной бетонной чаши. Ну что ж, на рампах располагалось множество торговых точек. К тому же наверняка по стадиону будут расхаживать продавцы, торгующие кока-колой и другими прохладительными напитками. А сразу за пределами стадиона находятся самые разные пабы для тех, кто предпочитает пиво. Густое травяное покрытие на поле стадиона сейчас пустовало, виднелись лишь несколько рабочих, приводящих в порядок некоторые участки. Здесь будут проводиться почти все виды программы соревнований по легкой атлетике. Овальная тартановая дорожка была размечена для обычного и барьерного бега на различные дистанции, виднелись ямы для прыжков и сектора для метаний. Гигантское демонстрационное табло было установлено на дальнем конце стадиона, чтобы мгновенно воспроизвести наиболее интересные моменты спортивных соревнований, и Динг почувствовал, как его охватывает волнение. Ему еще ни разу не доводилось присутствовать на Олимпийских играх. Но сам он был в достаточной степени атлетом, чтобы оценить ту степень подготовки, какая требовалась для участия в состязаниях. Самая безумная часть всего этого заключалась в том, что, какими бы хорошими атлетами ни были его люди, им не сравниться с теми олимпийскими атлетами, в большинстве еще мальчиками и девочками, по мнению Динга, которые завтра будут маршировать на открытии игр по дорожке стадиона. Даже его стрелки вряд ли сумеют выиграть соревнования по стрельбе из винтовок и пистолетов. Его люди были универсалами, подготовленными для выполнения многих задач, тогда как олимпийские атлеты были узкими специалистами. Эти соревнования имели такое же отдаленное отношение к реальной жизни, как игра профессиональных бейсболистов, и все-таки зрелище соревнований олимпийцев будет прекрасным.
- Да, мы потратили огромные деньги, - сказал Фрэнк Вилькерсон.
- Где расположены ваши силы, готовые немедленно реагировать на беспорядки? - спросил Чавез. Полковник сделал жест и повернулся.
- Вон там.
- Эй, да ведь это так приятно! - воскликнул Чавез, входя в прохладный водяной туман.
- Да, это действительно приятно. Этот туман снижает температуру примерно на пятнадцать градусов. Я полагаю, что многие посетители будут приходить сюда во время соревнований, чтобы немного охладиться. Видишь, у нас здесь установлены телевизионные экраны, так что они смогут одновременно следить за соревнованиями.
- Да, это пригодится, Фрэнк. А как относительно атлетов?
- У нас размещены такие же устройства в туннелях, по которым они выходят на поле стадиона, а также в главном туннеле, через который они пройдут, выходя на парад. Но, выйдя на поле, им придется мириться с жарой и потеть.
- Пусть господь поможет марафонцам, - сказал Чавез.
- Совершенно верно, - согласился Вилькерсон. - Там будут расставлены медицинские пункты в разных местах марафонской дистанции. Прогноз погоды на ближайшие две недели - чистое небо и жара. Но у нас много пунктов первой помощи в местах соревнования олимпийцев. Это особенно понадобится на велодроме.
- Гаторейд, - заметил Чавез после секундного размышления.
- Что?
- Это спортивный напиток, вода и масса электролитов, помогающих избежать теплового удара.
- Ах да. У нас есть нечто подобное. Кроме того, соляные таблетки. Целые ведра.
Через несколько минут они вошли в помещение службы безопасности. Чавез увидел солдат австралийского SAS, отдыхающих в креслах в прохладной атмосфере кондиционированного воздуха. Рядом стояли телевизоры, чтобы они могли наблюдать за соревнованиями, и другие экраны, по которым они могут следить за критическими точками. Вилькерсон представил гостей находящимся здесь австралийским солдатам, после чего произошел обмен рукопожатиями и послышались приветственные возгласы, все это с открытым дружелюбием, которым славятся австралийцы. Их сержанты сразу разговорились с сержантами «Радуги», и скоро была достигнута атмосфера взаимного уважения. Профессиональные солдаты сразу распознали своих коллег, их братство было братством элиты.

* * *

Комплекс в Канзасе быстро заполнялся. В первый день Попов занимал единственную комнату на четвертом этаже, но теперь были уже заняты по крайней мере шесть соседних.
Глядя наружу, он видел, как быстро заполняются парковочные площадки личными автомобилями тех, кто приехал сегодня. Попов подсчитал, что на поездку из Нью-Йорка потребуется от двух до трех дней, так что приказ вывозить людей поступил недавно, но где грузовые машины с их имуществом? Если люди собираются жить здесь неопределенно долго, то приходится принимать во внимание, что это всего лишь отель - пусть комфортабельный, но это не тот комфорт, который существует в местах постоянного проживания. Семьи с маленькими детьми могут быстро сойти с ума из-за постоянной близости с малышами. Он увидел молодую пару, разговаривающую с другой, и услышал обрывок разговора, когда проходил мимо. Они были явно взволнованы зрелищем диких животных, которых увидели, проезжая мимо. Действительно, олени и другие подобные животные красивы, подумал Попов, молча соглашаясь с ними, но вряд ли они заслуживают такого оживленного обмена мнениями по этому предмету. Разве это не те талантливые ученые, работающие в «Горайзон Корпорейшн»? Они разговаривали, как юные пионеры, впервые выехавшие из Москвы и с изумлением разглядывающие «чудеса» в совхозе. Входя в свою комнату, бывший офицер КГБ подумал о том, что гораздо интереснее побывать в театрах Вены или Парижа. Но тут ему в голову пришла другая мысль. Все эти люди - любители природы. Может быть, он сможет сам ознакомиться с их интересами. Разве у него в комнате не стоит целый ряд видеокассет?
Да, вот они. Попов нашел их и вставил одну в видеомагнитофон и включил телевизор.
А-а, опять озоновый слой, о котором люди на Западе так переживают. Попов подумал, что сам он начнет проявлять беспокойство не раньше, чем антарктические пингвины, живущие прямо под озоновой дырой, станут умирать от солнечных ожогов. Тем не менее он продолжал смотреть и слушать. Оказалось, что видеокассета выпущена какой-то группой под названием «Земля прежде всего», а ее содержание, скоро заметил Попов, было таким же спорным, как все, производимое в СССР государственными кинокомпаниями. Эти люди были действительно крайне взволнованы и призывали к закрытию различных промышленных компаний, производящих вредные химические вещества. Но что тогда будет с кондиционированием воздуха? Значит, они требуют отказаться от кондиционирования воздуха, чтобы спасти пингвинов от излишнего ультрафиолетового излучения? Что за глупость!
Попов засек по таймеру, что фильм продолжался пятьдесят две минуты. Следующая кассета, выбранная им и произведенная той же группой, касалась плотин. Показ открылся проклятиями по адресу «преступников, губящих окружающую среду», которые спроектировали и построили гидроэлектростанцию Гувера на реке Колорадо.
Но ведь это электростанция! Разве людям не нужно электричество? Разве гидроэлектростанции не являются самыми чистыми источниками электричества? Эта самая видеокассета, созданная в Голливуде, наверняка использовала в процессе производства то самое электричество, которое вырабатывается на этой гидроэлектростанции. Кто эти люди? - пытался понять Попов. Друиды? Это слово опять вернулось к нему. Жертвоприношение девственниц, обожествление деревьев. Если это так, то они приехали в странное место. Почти невозможно увидеть деревья на равнинах западного Канзаса, покрытых полями пшеницы.
Друиды? Поклонники природы? Он перемотал ленту, проверил использованные периодические издания и нашел еще одно, опубликованное этой группой «Земля прежде всего».
Что это за название? Земля прежде - прежде кого? Статьи журнала были наполнены ядом ярости против осквернения планеты цивилизацией. Да, открытая добыча полезных ископаемых - действительно безобразная вещь, с этим он вынужден согласиться. Планета должна быть прекрасной и оберегаемой. Он, подобно большинству людей, наслаждался зрелищем зеленых лесов, и то же самое относится к картине пурпурных скал на безлесных горах. Если бы существовал бог, он стал бы отличным художником, но... что это такое?
Человечество, говорилось в другой статье, является разновидностью паразитов на поверхности планеты, уничтожающих природу, вместо того чтобы выхаживать ее. Люди явились причиной гибели многих видов животных и растений и потому лишились права жить на планете, продолжал он чтение полемической статьи.
Это странное заблуждение, подумал Попов. Разве газель, оказавшаяся перед нападающим на нее львом, обратится к полиции или адвокату, отстаивая свое право на жизнь? А семга, плывущая вверх по течению, чтобы метать икру, протестует против челюстей медведя, выхватывающего ее из воды и разрывающего на части, чтобы удовлетворить голод? Действительно ли корова равна человеку? Если так, то в чьих глазах?
В Советском Союзе верили почти с религиозной убежденностью, что американцы, несмотря на свою мощь и богатство, являются безумным, некультурным и непредсказуемым народом. Они жадные, источник их богатства заключается в ограблении других народов, и они эксплуатируют эти народы ради собственных интересов. Попов понял ложь этой пропаганды уже во время своего первого выезда за границу, но он одновременно узнал, что и западные европейцы считают американцев тупыми и слегка безумными.
Если эта группа «Земля прежде всего» действительно представляет Америку, то европейцы, несомненно, правы. Но ведь и в Европе находятся люди, которые обрызгивают цветным спреем тех, кто носит меховые шубы. Норки имеют право на жизнь, заявляют они. Норки? Эти грызуны с хорошей тепловой изоляцией, продолговатые крысы с теплым мехом? Эти грызуны имеют право на жизнь? По какому закону?
Только этим утром, во время конной прогулки, спутники возражали против его предложения убивать - как их название? Луговых собачек, еще один вид крыс, чьи норы в земле могут сломать ноги лошадям, на которых они ехали, но чем они аргументировали это? Луговые собачки живут здесь, это их среда обитания, а лошади и люди не живут? Откуда такая забота о крысах? Благородные существа, ястребы и медведи, олени и эти странно выглядящие антилопы, они, по крайней мере, красивые. Но крысы? У него были похожие беседы с Брайтлингом и Хенриксеном, которые также казались необычно влюбленными в существа, которые живут и ползают снаружи. Интересно, каково их мнение о москитах и ядовитых красных муравьях.
Может быть, в этих друидических глупостях и таится ответ на самый главный вопрос?
Попов подумал об этом и решил, что ему необходимо образование, хотя бы для того, чтобы уверить себя, что он не оказался нанятым на работу безумцем, не просто безумцем, а массовым убийцей? В настоящий момент эта мысль не показалась ему успокоительной.

* * *

- Ну как был перелет?
- Примерно такой, как и следовало ожидать. Целый проклятый день в заточении на борту «747-го», - проворчал Динг по телефону.
- Ничего, по крайней мере это было в первом классе, - заметил Кларк.
- Отлично, в следующий раз ты можешь воспользоваться таким удовольствием, Джон.
- Как дела у Пэтси и Джей Си? - спросил Чавез, переходя к важным вопросам.
- У них все отлично. Оказывается, стать дедушкой совсем не так страшно. - Кларк мог добавить, что пока ему не пришлось менять ни единой пеленки. Сэнди ухватилась за обязанности бабушки с предельной безжалостностью, разрешая своему мужу только подержать ребенка. Он сделал вывод, что такие инстинкты сильны у женщин, и не рискнул вмешиваться. - Он забавный маленький парень, Доминго. Ты справился со своей работой, сынок.
- Большое спасибо, папочка, - последовал иронический ответ из-за десяти тысяч миль.
- А Пэтси?
- Она хорошо справляется, вот только мало спит. В настоящий момент Джей Си спит за один раз не больше трех часов. Но это изменится к тому времени, когда ты прилетишь обратно. Хочешь поговорить с ней?
- А ты как думаешь, мистер К.?
- О'кей, оставайся на связи. Пэтси! - позвал он. - Здесь Доминго.
- Привет, милая, - сказал Чавез.
- Как у тебя дела, Динг? Как справился с перелетом?
- Он был долгим, но все не так страшно, - солгал он. Нельзя показывать слабость даже перед своей женой. - Они приняли нас хорошо, правда, здесь очень жарко. Я уже забыл, что такое жаркая погода.
- Ты останешься на открытие?
- О да, Пэтси, мы все получили пропуска сотрудников Службы безопасности, благодаря любезности австралийцев. Как выглядит Джей Си?
- Он просто великолепен, - последовал неизбежный ответ. - Такой красивый. И плачет мало. Знаешь, так приятно, что он у нас!
- Как ты спишь, бэби?
- Мне удается перехватить несколько часов. Не беспокойся. Практика в больнице после обучения была намного хуже.
- Попроси свою маму помочь тебе, ладно?
- Она и так мне помогает, - заверила Пэтси мужа.
- О'кей, сейчас мне нужно снова поговорить с твоим отцом - деловой разговор. Я люблю тебя, милая.
- Я тоже люблю тебя, Динг.
- Доминго, мне кажется, что ты будешь хорошим зятем, - послышался мужской голос через пару секунд. - Я никогда не видел, чтобы Патриция так улыбалась. Полагаю, это благодаря тебе.
- Спасибо, папа, - ответил Чавез, посмотрев на свои часы. В Британии сейчас семь утра, а в Сиднее четыре часа жаркого дня.
- О'кей, как обстоят дела? - спросил Кларк.
- Хорошо, - ответил Чавез Радуге Шесть. - Мы поддерживаем контакт с невысоким полковником по имени Фрэнк Вилькерсон. Его люди отлично подготовлены, уверены в себе, у нас отличные отношения. Надежные солдаты. У них превосходный контакт с полицией. Их план на реагирование в случае непредвиденных случаев кажется мне правильным. Короче говоря, мы нужны им не больше, чем еще несколько кенгуру в пустыне, над которой я пролетал сегодня утром.
- Тогда, какого черта, наслаждайся зрелищем игр. - Как бы Чавез ни ворчал, он и его люди получили оплаченный отпуск стоимостью в десять тысяч долларов, подумал Кларк, а это совсем не похоже на тюремный приговор.
- Это напрасная трата времени, Джон, - сказал Чавез своему боссу.
- Никогда не следует делать скоропалительных выводов, Доминго.
- Пожалуй, ты прав, - был вынужден согласиться Чавез. Они только что потратили несколько месяцев, убеждаясь в справедливости этой мысли.
- С твоими парнями все в порядке?
- Да, с нами обращаются великолепно. Хорошие комнаты в отеле, совсем рядом со стадионом, так что мы ходим туда пешком, хотя нам выделили служебные автомобили. Думаю, мы просто оплаченные туристы.
- Да, как я уже сказал, наслаждайся зрелищем игр.
- Как дела у Питера?
- Выздоравливает, но не сможет заниматься делом еще месяц, может быть даже шесть недель. Врачи здесь отличные. Ноги Чина будут для нас как боль в заднице. Пройдет два с половиной месяца, пока он не станет совсем здоров.
- Он, наверно, очень недоволен случившимся.
- Да, очень.
- Как относительно тех, кого мы взяли в плен?
- Сейчас их допрашивает полиция, - ответил Кларк. - Мы получили кое-какие новости о русском, но ничего, что можно было бы использовать. Ирландские копы пытаются опознать производителя кокаина - он медицинского качества, из настоящей компании, занимающейся производством наркотиков для медицинских целей. Представляешь, десять фунтов чистейшего кокаина. Его стоимость на улице при розничной продаже настолько велика, что можно купить авиалайнер. Ирландская Garda боится, что это может стать началом нового канала поставок. Отколовшиеся группы ИРА принимаются за крупные поставки наркотиков, но это не наша забота.
- Этот русский парень - Серов, правильно? - ведь он тот человек, который навел террористов на нас?
- Это подтвердилось, Доминго, но мы не знаем, откуда он получил данные, а наши ирландские гости отказываются сообщить нам больше, чем мы уже знаем, - возможно, они уже рассказали все, что им было известно. Грэди вообще отказывается говорить. А его адвокат жалуется на то, как мы допросили его сразу после операции.
- Тебе не кажется, что он может засунуть свою жалобу себе... ты знаешь куда.
- Я слышу тебя, Динг, - засмеялся Кларк. Дело в том, что они не собирались использовать полученную от него информацию в зале суда. Существовала даже видеозапись, сделанная съемочной группой ВВС, оказавшейся в Герефорде, на которой был виден Грэди, покидающий место боя. Шон Грэди будет приговорен к тюремному заключению на срок, называемый термином «решение королевы». Это означало пожизненное заключение плюс навсегда, если только договор с Европейским союзом не помешает этому. Тимоти О'Нил и остальные, сдавшиеся вместе с ним, возможно, покинут тюрьму, когда им будет шестьдесят, сказал ему Билл Тауни накануне. - Что-нибудь еще?
- Нет, здесь все выглядит хорошо, Джон. Мой следующий доклад в то же время завтра.
- Понял тебя, Доминго.
- Поцелуй за меня Пэтси.
- Я даже могу обнять ее, если хочешь.
- Да, спасибо, дедушка, - согласился Динг с улыбкой.
- До свидания, - услышал он, и связь прервалась.
- Не такое уж плохое время быть далеко от дома, босс, - заметил Майк Пирс, сидящий в нескольких футов от него. - Первые две недели могут оказаться настоящей болью в заднице. А теперь, когда ты вернешься домой, маленький парень будет спать по четыре-пять часов. Может быть, и больше, если тебе повезет, - предсказал отец трех сыновей.
- Майк, ты не заметил здесь каких-нибудь проблем?
- Как ты сказал Радуге Шесть, у австралийцев все под контролем. Это хорошие солдаты, босс. Наше пребывание здесь действительно напрасная трата времени, но какого черта, когда еще мы сможем увидеть Олимпиаду?
- Пожалуй, ты прав. Есть вопросы?
- Что мы берем с собой?
- Только пистолеты, одеваемся в повседневную одежду. Твой пропуск как агента Службы безопасности разрешает это. Ходим парами, ты со мной, Джордж с Гомером. Берем с собой тактические радио, но это все.
- Слушаюсь, сэр. Меня это устраивает. Вы пришли в себя после перелета?
- А ты, Майк?
- Словно меня сунули в мешок и били бейсбольной битой. - Пирс ухмыльнулся. - Но завтра мне будет лучше. Проклятие, я с ужасом думаю о том, что если я стисну зубы и сумею продержаться весь день, то завтра мне будет лучше. Ну ладно, утром мы договоримся с австралийцами и сделаем пробежку на олимпийской дорожке. Вот будет здорово, а?
- Мне это нравится.
- Да, было бы интересно встретиться с этими изнеженными атлетами и увидеть, насколько быстро они побегут с оружием и в защитном снаряжении. - В своей лучшей физической форме и полностью одетый в боевое снаряжение. Пирс мог пробежать милю за четыре минуты и тридцать секунд, но ему ни разу не удавалось преодолеть четырехминутную границу, даже в беговых туфлях и трусах. Луи Луазель утверждал, что один раз это ему удалось, и Чавез верил ему. Небольшой француз был соответствующего роста и веса для бегуна на средние дистанции. Пирс обладал слишком большим ростом и шириной в плечах. Скорее огромный дог, чем борзая.
- Не переживай, Майк. Наша задача защитить их от плохих парней. Уже это одно показывает, кто является настоящим мужчиной, - заметил Чавез, преодолевая усталость после длительного перелета.

Предыдущая страница 28 Следующая страница


29 Том Клэнси

- Так точно, сэр. - Пирс запомнит слова босса.

* * *

Попов проснулся без какой-либо очевидной причины, за исключением... Да, только что совершил посадку еще один «Гольфстрим», и шум его разбудил. Он подумал, что на нем, наверно, прилетели люди, особенно важные для этого проекта. Молодежь или семейные люди прилетали на коммерческих авиалайнерах или ехали на легковых автомобилях. Реактивный самолет стоял на посадочной дорожке в свете прожекторов, из него выкинули трап, пассажиры прошли к ожидающим их автомобилям, которые быстро отъехали от самолета и направились к отелю. Интересно, кто они, подумал Попов, но не смог разглядеть их лица из-за слишком большого расстояния. Ничего, он увидит их, вероятно, завтра в кафетерии. Дмитрий Аркадьевич выпил стакан воды в ванной и вернулся в постель. Комплекс быстро наполнялся людьми в течение нескольких последних дней.
Полковник Вильсон Гиэринг сидел в своей комнате всего на несколько этажей выше группы «Радуги». Его большие чемоданы стояли в стенном шкафу, а костюмы висели там же на вешалках. Уборщицы и другой персонал отеля, которые обслуживали его комнату, ни к чему не прикасались, просто заглядывали в шкаф, затем принимались убирать кровать и наводить порядок в ванной. Они не заглядывали внутрь чемоданов - он поставил незаметные предохранительные знаки, - внутри одного из них была пластиковая канистра с надписью «хлор» на ней. Внешне она ничем не отличалась от канистры в центре управления туманной системой на олимпийском стадионе, больше того, ее купили в той же компании, которая устанавливала эту систему.
Ее тщательно очистили и наполнили нано-капсулами. У Гиэринга имелись также инструменты, позволяющие быстро заменить канистры, и он практиковался в замене канистр на идентичной системе в Канзасе. Он мог закрыть глаза и раз за разом повторять движения, необходимые для того, чтобы свести время замены канистр до минимума. Он подумал о содержимом канистры. Еще никогда в таком небольшом контейнере не скрывалось так много потенциальных смертей. Несравнимо больше, чем в термоядерной бомбе, потому что, в отличие от бомб, опасность, скрывающаяся внутри, могла воспроизводить себя бесчисленное количество раз вместо одной-единственной детонации.
Судя по работе туманной системы, потребуется примерно тридцать минут, чтобы нано-капсулы успели проникнуть во все разбрызгивающие устройства на стадионе. Как компьютерные модели, так и практические испытания показали, что капсулы проникнут во все трубы и брызнут вместе с водой из насадок, невидимые в мягком охлаждающем тумане. Люди, идущие по туннелям, ведущим к стадиону и поднимающиеся потом по рампам, будут вдыхать их, в среднем по двести нано-капсул за четыре минуты дыхания, а это намного превосходило рассчитанную среднюю летальную дозу. Капсулы проникнут в организм через легкие, попадут в кровь и там растворятся, освобождая вирусы Шивы.
Затем нити вируса помчатся по кровеносной системе зрителей и атлетов, скоро отыщут печень и почки, органы, с которыми они имеют структурное сходство, и начнется медленный процесс размножения. Все это было установлено в Бингхэмтонской лаборатории на «нормальных» подопытных субъектах. После этого пройдет всего несколько недель, и нити Шивы размножатся до такой степени, что смогут начать свою разрушительную работу. Одновременно люди будут передавать друг другу вирусы Шивы с помощью поцелуев и половых контактов, кашлем и чиханием. Это тоже было установлено в Бингхэмтонской лаборатории. Примерно через четыре недели люди почувствуют легкое недомогание. Некоторые обратятся к своим личным врачам, им поставят диагноз, как жертвам гриппа, пропишут аспирин, порекомендуют пить побольше воды и отдыхать перед телевизором. Они последуют советам врачей и почувствуют себя лучше - потому что посещение врачей обычно действует на людей именно таким образом - на один день. Но дальнейшее улучшение прекратится. Рано или поздно у них откроется внутреннее кровотечение, вызванное Шивой, и затем, примерно через пять недель после проникновения нано-капсул внутрь организма, какой-нибудь врач догадается сделать тест на антитела и с ужасом узнает, что вирус, похожий на знаменитую и пугающую Эболу, вернулся обратно. Хорошая эпидемиологическая программа сможет назвать Олимпийские игры в Сиднее фокусным центром заражения вирусом, но в Сиднее побывали и потом разъехались по всем уголкам земного шара сотни тысяч людей. Это было идеальным местом для распространения Шивы, так решили руководящие члены Проекта несколько лет назад - еще до того, как Иран попытался совершить биологическое нападение на Америку, распространив там чуму. Эта попытка, как и следовало ожидать, потерпела неудачу, потому что выбор вируса оказался ошибочным, а метод доставки необдуманным. Зато этот план представлял собой само совершенство. Каждая страна мира посылает своих атлетов и судей на Олимпийские игры, и каждый из них Пройдет через прохладный туман на этот раскаленный стадион, остановится на несколько минут, чтобы сбросить с тела излишний жар, глубоко подышать и расслабиться в этом прохладном месте. Затем они вернутся к себе домой, от Америки до Аргентины, от России до Руанды, чтобы распространить там Шиву и положить начало первой волне паники.
Потом наступает вторая фаза. «Горайзон Корпорейшн» будет производить и распространять по миру вакцину А тысячами литров, посылать ее во все уголки земли воздушным экспрессом на самолетах в те страны, где врачи и медсестры общественного здравоохранения обязательно сделают инъекции этой вакцины каждому жителю, которого они смогут найти. Фаза Два закончит работу, начатую в результате глобальной паники, которая неизбежно станет результатом Фазы Один. Через четыре-шесть недель после инъекции вакцины А люди почувствуют недомогание. Таким образом, через три недели, считая с сегодняшнего дня, подумал Гиэринг, плюс примерно шесть недель, плюс две недели, плюс еще шесть, плюс заключительные две все кончится. Итого девятнадцать недель, даже не полгода, даже не весь бейсбольный, хоккейный или баскетбольный сезон, и больше девяноста девяти процентов земного населения умрет. А планета будет спасена. Больше не будут убивать овец из-за ошибочного выпуска отравляющих веществ. Больше не будет уничтожения целых видов животных неразумными людьми. Озоновая дыра скоро затянется. Природа снова расцветет. И он увидит все это, будет ценить и наслаждаться спасенной природой вместе с друзьями и коллегами по Проекту. Они спасут планету и вырастят детей, которые будут уважать ее, любить и лелеять. Мир снова станет зеленым и великолепным.
Его чувства не были совсем однозначными. Он смотрел в окно и видел людей, идущих по улицам Сиднея, и его сердце сжималось от боли при мысли о том, что произойдет с ними. Но в своей жизни он видел много боли. Овцы в Дагуэе. Обезьяны и свиньи и другие подопытные животные в Эджвудском арсенале. Они тоже переживали страшную боль. Они тоже имели право на жизнь, а люди даже не приняли во внимание этот очевидный факт. Люди, идущие по улицам далеко внизу, не пользовались шампунем, если он сначала не проверен на глазах лабораторных кроликов, жестоко зажатых в крошечных клетках, где они страдали без слов, без этого выражения боли для большинства людей, которые не понимали животных и заботились о них меньше, чем о том, как приготовлены их гамбургеры в местном «Макдональдсе». Они помогали уничтожить землю, потому что им было все равно. Поскольку им было все равно, они даже не пытались понять, что является важным, а поскольку они не понимают, что является важным, они умрут. Они представляли собой вид, который поставил себя в опасное положение, и потому пожнут бурю собственного невежества. Они не похожи на меня, подумал Гиэринг. Они не видят. И поэтому, в соответствии с жестокими, но справедливыми законами Чарльза Дарвина они оказались в безнадежном положении. Таким образом, подобно тому, как одно животное заменяет другое, так он и люди, разделяющие его убеждения, заменят этих людей. В конце концов, он сам является всего лишь инструментом естественной селекции.

* * *

Усталость от перелета через многие часовые пояса почти исчезла, подумал Чавез. Утренняя пробежка была восхитительна своим потом и болью, особенно потому, что они бежали по беговой дорожке олимпийского стадиона. Он с Майком Пирсом не жалели сил, не засекали времени, но старались бежать как можно быстрее, и во время бега оба смотрели на пустые трибуны и представляли себе, какими бы приветственными возгласами их встретили, будь они тренированными атлетами. Затем в душ. Потом они оделись в повседневнюю одежду, с пистолетами, скрытыми под рубашками и тактическими радио в карманах, а пропуска агентов Службы безопасности повесили на цепочках вокруг шеи.
Позднее прозвучали трубы, и из туннеля на дальнем конце стадиона вышла на дорожку первая команда, представляющая Грецию, страну - основательницу Олимпиад. Ее сопровождали громовые аплодисменты и приветствия зрителей, расположившихся на трибунах. Чавез напомнил себе, что, как офицер Службы безопасности, он обязан наблюдать за толпой, но тут же понял, что не может делать этого, не имея в виду какой-то конкретной опасности, или, вернее сказать, определенного вида потенциальной угрозы. Не было предупреждений о терактах, не было ориентировок на известных преступников. На чем концентрировать внимание? Гордые молодые атлеты маршировали почти так же уверенно, как солдаты, следуя за своими флагами по дорожке, опоясывающей овал стадиона. Они навсегда запомнят этот момент, подумал Динг. Каждый из спортсменов тренировался годами, чтобы завоевать эту честь, чтобы слушать приветствия и надеяться, что окажется достойным столь великого момента. Такое не случалось с ним как с офицером-оперативником Центрального Разведывательного Управления или как с командиром Группы-2 «Радуги». Это был чистый спорт, чистые соревнования между атлетами, и, если это не имело никакого отношения к практической жизни, ну и что, кого это беспокоит? Каждый вид соревнований будет представлять разновидность деятельности, доведенной до предельного совершенства, - и большинство были военными, по своей сути, по своему происхождению. Бег - самое важное военное искусство, способность бежать, чтобы вступить в бой или скрыться от противника. Метание копья - искусство бросать дротики и пики во врага. Толкание ядра и метание диска - еще один вид военного искусства. Прыжки с шестом - способность перемахнуть через стену и попасть во вражеский лагерь. Прыжки в длину - умение перепрыгнуть через рвы, вырытые противником на поле боя. Это все были воинские упражнения, дошедшие до нас из древности, но современные игры включали и такие прикладные виды спорта, как стрельба из винтовки и пистолета. Современное пятиборье основывалось на умении военного курьера в конце девятнадцатого столетия пользоваться стрельбой из пистолета, бегом, плаванием, фехтованием и конной скачкой, чтобы доставить своему командиру сведения, необходимые для того, чтобы он мог эффективно расположить войска и маневрировать ими во время боя.
Эти мужчины и женщины являлись своего рода воинами, приехавшими сюда, чтобы завоевать славу для себя и своих флагов, победить противника, не проливая крови, добиться почетной победы в этом самом чистом состязании. Это, подумал Чавез, является достойной целью для любого, но сам он был слишком старым и недостаточно подготовленным, чтобы соревноваться здесь. Но разве я недостаточно подготовлен, подумал Чавез. Только не для людей его возраста, и он был, возможно, лучше тренирован, чем многие участники соревнований, марширующие сейчас по овалу стадиона. Правда, этого не было достаточно, чтобы одержать победу хотя бы в одном виде состязаний. Он почувствовал тяжесть «беретты» под рубашкой. Это и его способность воспользоваться ею делали его достаточно подготовленным, чтобы защищать этих молодых людей. Так что, решил Доминго Чавез, этого достаточно для него.
- Красивое зрелище, босс, - сказал Пирс, глядя на проходящих мимо греков.
- Да, Майк, это действительно прекрасно.

Глава 34
Игры продолжаются

Как происходит в жизни, пребывание в Сиднее превратилось в привычную рутину. Чавез и его люди почти все время проводили с людьми полковника Вилькерсона, главным образом сидя в помещении, где размещалось резервное подразделение, и наблюдая за соревнованиями по телевидению, но часто выходили наружу, якобы для того, чтобы следить за безопасностью, но на самом деле, чтобы вблизи смотреть на соревнования. Иногда они даже выходили на поле, непосредственно к месту соревнований, пользуясь своими пропусками, которые позволяли им передвигаться без всяких препятствий. Динг узнал, что австралийцы являются отчаянными спортивными болельщиками и поразительно гостеприимными людьми. В свободное от службы время он посещал паб, расположенный поблизости, где пиво было отличным, а атмосфера дружеской. Узнав, что он американец, его «приятели» часто угощали его пивом и задавали вопросы, не сводя глаз со спортивных состязаний, которые показывали на экранах телевизоров, висящих на стенах. Единственное, что ему не нравилось, - это табачный дым от сигарет, потому что австралийская культура еще не полностью прокляла этот порок, но ведь не бывает идеальных мест.
Каждое утро они проводили разминку вместе с полковником Вилькерсоном и его людьми. Здесь они узнали, что олимпийские соревнования несколько отличаются от действий австралийских и американских подразделений специального назначения.
Однажды утром они забрели на олимпийское стрельбище, где шли соревнования по стрельбе из пистолета. Там они попробовали стрелять из пистолетов олимпийского образца - это были автоматические пистолеты калибра 0,22, которые казались игрушками по сравнению с пистолетами калибра 0,45, находящимися на вооружении солдат «Радуги», и убедились, что цели и системы подсчета очков являются очень сложными, хотя и не имеют тесной связи с боевой стрельбой в реальном мире. Несмотря на свою практику и умение стрелять, Чавез быстро увидел, что он, в лучшем случае, может попасть в команду стрелков из Мали. Несомненно, Чавез не годился на роль стрелков из американской или русской команды, которые казались совсем не похожими на людей в своей способности попадать в крошечные силуэты, которые на мгновение выскакивали анфас и тут же поворачивались боком на подвесках, управляемых компьютерами. Но эти бумажные мишени не стреляли в ответ, сказал он себе, и в этом заключалась вся разница. К тому же успех в стрельбе солдат подразделений специального назначения состоял в том, чтобы убить реального противника, а не поразить цель размером с четвертак на черной бумажной мишени. В этом тоже заключалась разница, рассуждали вслух Динг и Майк Пирс со своими австралийскими коллегами. То, чем они занимались, никогда не станет олимпийским спортом, если только кому-нибудь не придет в голову возобновить состязания гладиаторов, а это вряд ли случится. К тому же то, чем они занимаются, зарабатывая на жизнь, совсем не является спортом. Это не представляет собой и форму массового развлечения в современном более мягком и добром мире. Часть сознания Ча-веза откровенно признавалась, что было бы интересно посмотреть на игры в классическом амфитеатре Флавиев в Риме, но он не мог произнести это вслух, чтобы люди не признали его полным варваром. Слава Цезарю! Идущие на смерть приветствуют тебя! Это не было ведь чем-то похожим на Супербоул. Так что «майор» Доминго Чавез вместе с сержантами Майком Пирсом, Гомером Джонстоном, Джорджем Томлинсоном и специальным агентом Тимом Нунэном получили возможность бесплатно наблюдать за Олимпийскими играми, иногда надевая «официальные» куртки, что придавало им ауру таинственности и причастности.

* * *

То же самое относилось, хотя и более отдаленно, к Дмитрию Попову, который оставался в своей комнате, чтобы следить за Олимпийскими играми по телевидению. Он обнаружил, что игры отвлекали его от вопросов, которые бежали круг за кругом у него в уме. Русская национальная сборная, естественно, являющаяся его фаворитом, выступала отлично, хотя австралийцы неплохо проявили себя, будучи хозяевами игр, особенно в плавании, которое было, по-видимому, их национальной страстью. Проблема заключалась в огромном расстоянии между часовыми поясами. Когда Попов смотрел соревнования в прямом эфире, это было, естественно, безбожным временем в Канзасе, из-за чего он появлялся с мешками под глазами во время утренней конной прогулки с Киллгором и Маклином. И все-таки эти прогулки стали очень приятным утренним развлечением.
Это утро ничем не отличалось от десяти предыдущих. Дул прохладный западный бриз, вставало оранжевое солнце, бросающее необычный, но красивый свет на колышущиеся поля травы и пшеницы. Баттермилк теперь уже узнавала его и награждала русского странно привлекательными знаками привязанности, за которые он, в свою очередь, награждал ее кусочками сахара или, как сегодня, яблоком, взятым с утреннего буфета за завтраком. Кобыла с благодарностью взяла его с протянутой ладони и быстро захрустела им. Он научился седлать свою собственную лошадь, сделал это теперь быстро и вывел Баттермилк наружу, где присоединился к остальным и сел в седло уже в корале.
- Доброе утро, Дмитрий, - сказал Маклин.
- Доброе утро, Кирк, - любезно ответил Попов. Через несколько минут они отъехали от конюшни и направились теперь на юг, к одному из пшеничных полей, на этот раз более быстрым темпом, чем во время его первой прогулки.
- Ну, каково быть агентом разведки? - спросил Киллгор, когда они были на расстоянии полумили от конюшни.
- Вообще-то правильнее называть нас офицерами разведывательной службы, - сказал Попов, чтобы исправить ошибочное наименование его профессии, которое впервые быстро распространилось благодаря Голливуду. - Говоря по правде, это главным образом скучная работа. Проводишь много времени, ожидая встречи или заполняя бланки донесений для представления в штаб-квартиру или в резидентуру. Иногда возникает опасность, но опасность, что тебя арестуют, а не застрелят. Разведка стала цивилизованным делом. Захваченных офицеров обменивают обычно после непродолжительного пребывания в тюрьме. Разумеется, со мной такого не случалось ни разу. У меня была хорошая подготовка. - Кроме того, мне везло, подумал он, но промолчал.
- Значит, никаких приключений вроде Джеймса Бонда. Тебе не приходилось никого убивать? - спросил Маклин.
- Боже упаси, никогда, - ответил Попов и засмеялся. - У меня есть для этого другие, они выполняют грязную работу, если возникает такая необходимость. И такое происходит редко.
- Насколько редко?
- Сейчас? Думаю, почти никогда. Наша работа в КГБ заключалась в том, чтобы добыть информацию и передать ее наверх, нашему правительству. Мы походили, скорее, на репортеров, подобно вашему «Ассошиэйтед Пресс», чем чему-то другому. Причем большинство информации мы собирали из открытых источников - газет, журналов, телевидения. Ваше CNN является, наверно, самым лучшим, чаще других используемым источником информации в мире.
- Но что за информацию собирал ты?
- Главным образом дипломатическую или политическую, пытаясь догадаться о намерениях. Другие охотились за технической информацией - насколько велика скорость самолета или какова дальность стрельбы из артиллерийского орудия. Но это никогда не было моей специальностью. Я занимался, как у вас принято называть, человеческими контактами. Встречался с разными людьми, передавал сообщения и тому подобное, потом приезжал с ответами к своему начальнику.
- Что это были за люди?
Попов подумал, как ему следует ответить на такой вопрос, и решил говорить правду:
- Террористы, вы называете их таким словом.
- Вот как? Какие, например?
- Главным образом европейцы, но доводилось встречаться и с террористами со Среднего Востока. Я говорю на многих языках, и потому могу свободно беседовать с представителями разных стран.
- Это было трудно? - спросил доктор Киллгор.
- Нет, пожалуй. У нас были одинаковые политические убеждения, и моя страна обеспечивала их оружием, подготовкой, доступом к различным объектам в Восточном блоке. Можно сказать, я был агентом по путешествиям, иногда предлагал им цели, на которые следует совершить нападение, как плату за нашу помощь, понимаете.
- Ты давал им деньги? - на этот раз прозвучал голос Маклина.
- Да, но это были небольшие суммы. У Советского Союза ограниченные резервы твердой валюты, и мы никогда не платили нашим агентам большие деньги. По крайней мере я не платил, - сказал Попов.
- Таким образом, ты посылал террористов убивать людей? - Это спросил Киллгор.
Попов кивнул:
- Да. Часто это было моей работой. По этой причине, - добавил он, - доктор Брайтлинг и нанял меня.
- Вот как? - спросил Маклин.
Дмитрий подумал о том, насколько разумно продолжить такой разговор.
- Да, он попросил меня организовать такие же акции для «Горайзон Корпорейшн».
- Значит, ты и есть тот парень, который проталкивал операции в Европе?
- Я вступал в контакт с различными людьми и делал предложения, которые они осуществляли, и таким образом, полагаю, у меня на руках кровь как у соучастника операций. Но не следует воспринимать такие проблемы слишком серьезно, верно? Это моя работа, и это было моей работой в течение некоторого времени.
- Ну что ж, тебе повезло, Дмитрий. Именно поэтому ты и находишься здесь, - сказал ему Маклин. - Джон очень лояльно относится к своим людям. Ты, должно быть, хорошо справился с работой.
Попов пожал плечами:
- Возможно. Он никогда не говорил мне, зачем ему требовались подобные операции, но я думаю, это помогло его другу Хенриксену получить консультативный контракт для Олимпийских игр в Сиднее, за которыми я сейчас наблюдаю по телевидению.
- Совершенно верно, - подтвердил Киллгор. - Для нас это было очень важно. - Надо мне тоже посмотреть эти игры, подумал эпидемиолог, они будут последними.
- Но почему?
Они заколебались, услышав прямой вопрос. Врач и инженер посмотрели друг на друга.
Киллгор заговорил первым.
- Дмитрий, как ты относишься к окружающей среде?
- Что ты имеешь в виду? Вот здесь? Она великолепна. Ты научил меня многому во время этих утренних конных прогулок, - ответил русский, тщательно подбирая слова. - Это небо и воздух, прекрасные поля травы и пшеницы. Я никогда не думал о том, каким прекрасным может быть мир. Наверно, потому, что вырос в Москве. - Москва - поразительно грязный город, но они не знали этого.
- Да, но не все такое прекрасное.
- Я знаю это, Джон. В России - ну там, понимаешь, государство не так заботится о природе, как вы, американцы. Они практически погубили всю живность в Каспийском море - оттуда получали черную икру - химическими ядами. А к востоку от Урала есть место, превратившееся в пустыню, - она возникла из-за работ по созданию атомной бомбы, которые велись там. Я не видел ее, но мне рассказывали. Дорожные знаки говорят вам, что нужно ехать как можно быстрее, чтобы миновать зону радиоактивного заражения.
- Да, но, если мы не проявим осторожность, погибнет вся планета, - заметил Маклин.
- Это будет преступлением, вроде того, которое совершили гитлеровцы, - сказал Попов. - Это работа варваров, не имеющих понятия о цивилизации. Видеокассеты у меня в комнате ясно говорят об этом.
- Как ты относишься к убийству людей, Дмитрий? - задал вопрос Киллгор.
- Это зависит от того, кто эти люди. Существует немало людей, которые заслуживают смерти по той или иной причине. Но у западной культуры существует странное представление, что убивать - это почти всегда плохо. Вы, американцы, не можете даже убить своих преступников, убийц и насильников, не преодолевая множества препятствий, которые ставят на пути различные инстанции. Мне это кажется удивительным.
- А как ты относишься к преступлениям против Природы?
- Не понимаю тебя.
- Ну, поступки, которые наносят вред всей планете, убивают целые виды живых существ, отравляют землю и моря. Как ты относишься к людям, ответственным за это?
- Кирк, это варварские акты, и виновных нужно сурово наказывать. Но как опознать преступников? Может быть, это промышленник, который дает приказ и получает огромную выгоду? Или это рабочий, который делает то, что ему говорят, и ему платят за это?
- Что говорили об этом в Нюрнберге? - спросил Киллгор.
- Ты имеешь в виду суд над военными преступниками? Там принято решение, что выполнение преступных приказов не является оправданием. - Это не было концепцией, которую преподавали в Академии КГБ. В ней он узнал, что государство Никогда Не Ошибается.
- Совершенно верно, - согласился эпидемиолог. - Но ты ведь знаешь, что никто не предлагал судить Гарри Трумэна за бомбардировку Хиросимы.
Да потому что он выиграл войну, дурак, подумал Попов, но не сказал вслух.
- Ты спрашиваешь, было ли это преступлением? Нет, не было, поскольку он покончил с большим злом, а приношение в жертву сотен тысяч людей было необходимо, чтобы восстановить мир.
- А как относительно спасения планеты?
- Не понимаю.
- Если планета гибнет, что следует предпринять, - какой шаг будет оправданным, чтобы спасти ее?
Эта дискуссия обладала такой же идеологической и философской чистотой идеи, как марксистская диалектика, которую штудировал в университете Попов, и также не имела никакого отношения к реальному миру. Гибель всей планеты? Это невозможно.
Полномасштабная ядерная война. Да, может быть, она могла бы так воздействовать на планету, но теперь это невозможно. Мир изменился, и Америка была страной, которая привела к этому. Неужели эти два «друида» не видят чуда, которое произошло? Не один раз мир стоял на пороге ядерной войны, но сегодня все это осталось в прошлом.
- Друзья, я никогда не задумывался над таким вопросом.
- А мы задумались, - сказал Маклин. - Дмитрий, сегодня существуют люди и силы, чья деятельность вполне может истребить все живое на земле. Кто-то должен не допустить уничтожения природы, но как сделать это?
- Ты не имеешь в виду чисто политические акции, правда? - задал вопрос бывший шпион КГБ.
- Нет, для этого уже слишком поздно, и мало кто прислушается к нам. - Киллгор повернул свою лошадь направо, и остальные последовали за ним. - Боюсь, нам придется предпринять более решительные действия.
- Какие именно? Уничтожить все население Земли? - спросил Дмитрий Аркадьевич со скрытой насмешкой. Но ответом на этот риторический вопрос стал взгляд двух пар глаз, устремленных на него. От этого взгляда его кровь не похолодела, зато теперь его мысли двинулись в новом и неожиданном направлении. Перед ним фашисты. Но что еще хуже, это фашисты, проникшиеся духом бредовой идеи, в которую они верят. Но действительно ли они готовы действовать на основе своих убеждений? Разве кто-нибудь может предпринять нечто подобное? Даже самые закоренелые сталинисты не были безумцами, будучи, по сути, безвредными политическими романтиками.
В этот момент шум взлетающего самолета нарушил утреннюю тишину. Это был один из «Гольфстримов», принадлежащих к флоту «Горайзон Корпорейшн», поднимающийся со взлетной полосы комплекса и поворачивающий направо, в сторону востока - к Нью-Йорку, по всей видимости, чтобы доставить сюда новых членов Проекта. Сейчас комплекс был заполнен примерно на 80%, подумал Попов. Люди приезжали теперь не так часто, но все-таки приезжали, главным образом на личных автомобилях. Во время ланча и ужина кафетерий был почти полон, и свет горел в окнах лаборатории и других рабочих зданий до позднего вечера. Но чем занимаются эти люди?
«Горайзон Корпорейшн», напомнил себе Попов, это биотехническая компания, она специализируется на разработке лекарств и методов лечения, Киллгор - врач, а Маклин - инженер, занимающийся проблемами окружающей среды. Оба «друиды», оба обожествляют природу, это новый вид язычества, возникший на Западе. По-видимому, Джон Брайтлинг относится к их числу, судя по тому разговору, который состоялся в Нью-Йорке. Вот таким является дух этих людей и их компании. Дмитрий подумал о журналах у себя в комнате. Люди - это вид паразитов, приносящих земле больше вреда, чем добра, и эти двое только что говорили о том, чтобы приговорить вредоносных людей к смерти. Затем они дали понять, что считают всех ответственными за уничтожение природы. И что они собираются предпринять? Убить всех? Какая глупость! Дверь, ведущая к ответу, несколько приоткрылась. Мозг Попова работал быстрее, чем двигались ноги Баттермилк, но все-таки недостаточно быстро.
В течение нескольких минут они ехали молча. Затем над ними пронеслась тень, и Попов поднял голову.
- Что это?
- Краснохвостый коршун, - ответил Маклин, взглянув вверх. - Летает в поисках завтрака.
Они следили за тем, как хищная птица поднялась примерно на пятьсот футов, распростерла крылья, паря в термальных потоках, поднимающихся от земли, опустив голову и зорко осматривая прерию в поисках неосторожного грызуна По молчаливому согласию все трое остановили своих лошадей, чтобы наблюдать за сценой охоты. Коршуну потребовалось несколько минут, и затем картина нападения стала для зрителей одновременно прекрасной и жестокой. Коршун сложил крылья и устремился вниз, потом сделал несколько взмахов крыльями, чтобы ускорить падение подобно оперенной пуле, и вдруг широко распростер крылья, подняв вверх голову. Теперь его желтые когти вытянулись вперед и...
- Да! - выкрикнул Маклин.
Как ребенок, топчущий муравейник, коршун своими грозными когтями вцепился в добычу, затем, сжимая в когтях обвисшее продолговатое тельце грызуна, энергично замахал крыльями, с трудом поднимаясь в небо, и полетел на север к своему гнезду, или дому, или как его называть, подумал Попов. Луговая собачка, которую убил коршун, не имела ни малейших шансов на спасение, пронеслось в голове Дмитрия, но такова природа, и люди не отличаются от нее. Ни один солдат не даст врагу возможности обороняться по правилам на поле боя. Поступать так небезопасно и неразумно. Вы наносите удар с предельной яростью без предупреждения, потому что лучше отнять у врага жизнь быстро и просто, и, если у противника не хватает разума защищаться должным образом, ну что ж, это его проблема, не ваша.
В случае коршуна он спикировал на жертву сверху и со стороны солнца, даже его тень не предупредила луговую собачку, сидящую у входа в нору, и убийство было безжалостным. Попов предположил, что коршуну была нужна пища. Может быть, у него в гнезде ждали мяса голодные птенцы, или он просто охотился, чтобы удовлетворить голод. В любом случае луговая собачка вяло висела у него в когтях, похожая на пустой коричневый носок. Убийца скоро разорвет ее на части и съест.
- Черт побери, я люблю смотреть на такую охоту, - сказал Маклин.
- Это было жестоко, но прекрасно, - согласился Попов.
- Такова мать-природа, приятель. Жестокая, но прекрасная. - Киллгор наблюдал за коршуном, исчезающим вдалеке. - Это зрелище, которое долго не забудешь.
- Мне хочется поймать такого коршуна и выдрессировать его, - заявил Маклин. - Научить убивать с моей руки.
- А луговые собачки не относятся к виду, которому угрожает уничтожение?
- Нет, ни в коем случае, - ответил Киллгор. - Хищники контролируют их число, но никогда не уничтожают полностью. Природа поддерживает баланс.
- А люди тоже попадают в этот баланс? - спросил Попов.
- Нет, не попадают, - был ответ Маклина. - Люди всего лишь путают его, потому что они слишком глупы, чтобы понять, что работает и что нет. Им наплевать на тот вред, который они причиняют природе. В этом и заключается проблема.
- Тогда кто решит ее? - спросил Дмитрий. Киллгор повернулся и посмотрел ему прямо в глаза.
- Ты разве не понял? Мы.

* * *

- У него вымышленное имя, и он пользовался им, должно быть, много лет, - доказывал Кларк. - Парни из ИРА не видели его давно, но они узнали Серова по этому имени.
- Разумное предположение, - вынужден был согласиться по телефону Эд Фоули. - Значит, ты действительно хочешь поговорить с ним?
- Ну это не имеет большого значения, Эд. Он всего лишь послал террористов убить мою жену, дочь и внука, верно? И они убили двух моих людей. Итак, ты даешь мне разрешение поговорить с ним или нет? - потребовал ответа Радуга Шесть из-за своего стола в Герефорде.
Эд Фоули, директор Центрального Разведывательного Управления, сидящий в своем кабинете на седьмом, последнем, этаже штаб-квартиры ЦРУ в Лэнгли, колебался, что не было для него характерным. Если он позволит Кларку поступить так, как тот хочет, в дело вступит правило обмена услугами. Придет время, когда Сергей Николаевич обратится в ЦРУ и попросит обеспечить его информацией, которая может оказаться весьма деликатной, и Фоули придется пойти ему навстречу, иначе внешний лоск дружественных отношений внутри международного разведывательного сообщества разрушится. Однако Фоули не мог предсказать, о чем попросят его русские, обе стороны продолжали шпионить друг против друга. Таким образом, «дружеские» правила современной жизни в шпионском бизнесе одновременно существовали и не существовали. Вы притворялись, что они существуют, но помнили и действовали, словно их нет. Подобные контакты были редкими, но Головко дважды пришел на помощь при проведении важных операций в реальном мире. И он ни разу пока не просил ответной услуги, может быть, потому, что эти американские операции приносили прямую или косвенную пользу его собственной стране. Но Сергей не был человеком, способным забыть о том, что другая сторона у него в долгу.
- Я знаю, о чем ты думаешь, Эд, но мы потеряли людей из-за этого парня, и мне нужно отомстить ему, а Сергей способен помочь нам опознать этого ублюдка.
- Что, если он все еще состоит в организации? - попытался выиграть время Фоули.
- Ты действительно веришь в это? - негодующе фыркнул Кларк.
- Да нет. Я считаю, что мы уже прошли этот этап.
- Я тоже, Эд. Итак, если он друг, давай зададим ему дружеский вопрос. Может быть, мы получим дружеский ответ. В качестве взаимной любезности мы можем позволить группе русских солдат войск специального назначения провести у нас совместные тренировки. Это цена, которую я готов заплатить.
В конце концов, спорить с Джоном, который занимался подготовкой его и его жены, Мэри-Пэт, занимающей сейчас должность заместителя директора ЦРУ по оперативным вопросам, было бесполезным делом.
- О'кей, Джон, ты получил разрешение. Кто вступит в контакт с ним?
- У меня есть его телефонный номер, - заверил Кларк директора ЦРУ.
- Тогда позвони ему, Джон. Считай, что я одобрил это, - закончил директор без особой охоты. - Что-нибудь еще?
- Нет, сэр. Большое спасибо. Как поживает Мэри-Пэт и дети?
- С ними все в порядке. А твой внук?
- Совсем неплохо. Пэтси отлично справляется с ним, и Сэнди взяла на себя работу с Джей Си.
- Джей Си?
- Джон Конор Чавез, - объяснил Кларк.
Какое сложное имя, подумал Фоули, но промолчал.
- Ну что ж, хорошо. Действуй, Джон. Надеюсь, мы скоро увидимся.
- Спасибо, Эд. До свидания. - Кларк нажал на кнопку телефона. - Билл, наша просьба удовлетворена.
- Отлично, - ответил Тауни. - Когда собираешься звонить?
- Как тебе нравится прямо сейчас?
- Постарайся все обдумать, - предостерег его Тауни.
- Не беспокойся. - Кларк снова переключил кнопки на телефоне. Одна включила кассету записи разговора, лишь затем он нажал другую кнопку и набрал номер Москвы.
- Шесть-Шесть-Ноль, - ответил по-русски женский голос.
- Я хочу поговорить лично с Сергеем Николаевичем. Прошу передать ему, что звонит Иван Тимофеевич, - сказал Кларк на самом лучшем своем русском языке.
- Да, - ответила секретарша, пытаясь понять, каким образом этот человек узнал номер прямой линии председателя.
- Кларк! - раздался громкий мужской голос. - Как ты чувствуешь себя в Англии? - Игра началась. Председатель перестроенного российского агентства внешней разведки хотел продемонстрировать, что он знает, где находится Кларк и чем занимается, и нет смысла спрашивать, каким образом он узнал об этом.
- Мне нравится местный климат, председатель Головко.
- Это новое подразделение, которым ты командуешь, немало потрудилось за последнее время. Я слышал, что произошло нападение на твою жену и дочь, - надеюсь, с ними все в порядке?
- Они оказались в неприятном положении, но сейчас с ними все в порядке, спасибо. - Разговор велся на русском языке, которым Кларк владел, словно родился в Ленинграде - Санкт-Петербурге, поправил себя Джон. Это была еще одна привычка, от который трудно отказаться. - А теперь я стал дедушкой.
- Неужели, Ваня? Прими мои поздравления. Это прекрасная новость. Признаюсь, что я был очень обеспокоен, когда узнал о нападении на твою семью, - Головко говорил совершенно искренне. Русские всегда были очень сентиментальным народом, особенно когда это касалось маленьких детей.
- Я тоже, - ответил Кларк. - Но все кончилось удачно. Я сам захватил одного из подонков.
- Я не знал об этом, - продолжал председатель, - трудно сказать, лгал он или нет, подумал Джон. - Итак, какова цель нашего разговора?
- Мне нужна твоя помощь с одним именем.
- Что это за имя?
- Это вымышленное имя, применяемое при оперативной деятельности: Серов Иосиф Андреевич. Этот офицер, бывший офицер, по моему мнению, работал с «прогрессивными элементами» на Западе. У нас есть основания полагать, что он спровоцировал ряд операций, включая нападение на моих людей здесь в Герефорде.
- Мы не имеем никакого отношения к этому нападению, Ваня, - тут же заверил его Головко самым серьезным голосом.
- Мы и не думаем, что вы имели какую-нибудь связь с этим, Сергей, но человек с этим именем, опознанный как русский, передал ирландским террористам деньги и наркотики.
Он был известен ирландцам по давним связям, включая контакты в долине Бекаа. Так что я думаю, что когда-то он работал в КГБ. У меня есть также описание его внешности, - и Кларк передал описание Серова.
- Ты сказал - Серов. Это странное имя для псевдонима.
- Да, мне это известно.
- Это так важно для тебя?
- Сергей, вдобавок к тому, что террористы убили двух моих людей, они подвергли непосредственной опасности жизни моей жены и дочери. Да, мой друг, это очень важно для меня.
В Москве Головко размышлял над просьбой Кларка. Он был знаком с ним, они встретились восемнадцать месяцев назад. Оперативник большого таланта и поразительно удачливый, Кларк был опасным врагом, воплощением профессионального офицера разведки, вместе со своим молодым коллегой, Доминго Чавезом, если он правильно вспомнил это имя. Головко знал также, что дочь Кларка замужем за Чавезом, между прочим, он узнал об этом совсем недавно. Кто-то передал эту информацию Кириленко в Лондоне, хотя он не мог припомнить, кто именно.
Но если это был русский, и к тому же бывший чекист, который размешивал варево в террористическом котле, то такой человек наносит только вред России. Стоит ли удовлетворить просьбу Кларка? - задал себе вопрос председатель. Что находится на поверхности и что может скрываться внутри? Если он даст сейчас свое согласие, ему придется довести дело до конца, в противном случае ЦРУ и другие западные службы откажутся от сотрудничества. Будет ли это отвечать интересам страны? И интересам его организации?
- Я постараюсь удовлетворить твою просьбу, хотя не могу дать никакого обещания, - услышал Кларк. О'кей, это означает, что Головко думает над этим вопросом.
- Я буду считать это личным одолжением с твоей стороны, Сергей Николаевич.
- Понимаю. Позволь мне собрать всю информацию, которой располагает мое ведомство.
- Очень хорошо. До свидания.
- До свидания.
Кларк нажал на кнопку магнитофона, достал кассету и спрятал ее в ящик стола.
- Ну что ж, приятель, посмотрим, что ты сможешь сообщить мне.

* * *

Компьютерная система в российской Службе внешней разведки не была такой совершенной, как в аналогичных западных службах, и было не так много людей, умевших профессионально пользоваться компьютерами. Головко же прекрасно ладил с компьютером, и ему даже нравилось, что далеко не все сотрудники ФСБ столь же поднаторели в этом. Головко научился пользоваться этим обстоятельством, потому что ему далеко не всегда хотелось, чтобы кто-то исполнял для него работу. Он любил делать все сам. Через минуту на экране его компьютера была полная информация, полученная по вымышленному имени офицера.
ПОПОВ, ДМИТРИЙ АРКАДЬЕВИЧ - возник текст на экране. Далее шел служебный номер, дата рождения и время службы в Комитете. Он был уволен в отставку в звании полковника незадолго до конца первого сокращения кадров, которое урезало бывший КГБ почти на треть. Головко увидел, что начальство отзывалось о нем весьма положительно, но он специализировался в области, к которой больше не проявлялось особого интереса. Из его департамента были уволены практически все сотрудники, получившие пенсии в стране, где на пенсию можно прожить в лучшем случае пять дней в месяц.
Ничего не поделаешь, сказал себе Головко, улучшить их положение не в его силах. Достаточно трудно было выбить из Думы финансирование для его урезанного агентства, несмотря на то что сейчас страна нуждалась в его службе больше, чем когда-либо, и этот Кларк провел две операции, которые принесли немалую пользу его стране, напомнил себе Головко. При этом, правда, нужно принять во внимание, что предыдущие операции Кларка нанесли значительный урон Советскому Союзу... но опять, не следует забывать, что его действия помогли самому Головко продвинуться вверх и занять место председателя агентства, вызвав опалу на головы предшественников.
Да, придется прийти на помощь. Это будет неплохим козырем в случае переговоров с ЦРУ, если Головко потребуется их помощь.
Вдобавок Кларк всегда поступал с ним честно, напомнил себе Сергей, и его несколько беспокоило то, что бывший офицер КГБ помог террористам организовать нападение на семью Кларка. Нападения на штатских были запрещены в международном «кодексе» разведывательного сообщества. Да, иногда жене офицера ЦРУ могли причинить небольшие неприятности в прежние дни «холодной войны» между Востоком и Западом, но физический вред? Никогда. Помимо того, что такие поступки были недостойными, они могли привести к вендеттам, которые только мешают основному занятию разведывательных служб - сбору информации. После пятидесятых годов деятельность разведывательных служб стала цивилизованным и предсказуемым занятием. Предсказуемость была тем, что русские всегда больше всего хотели от Запада, и эта черта распространялась на обе стороны. Кларк был предсказуем.
Придя к такому решению, Головко распечатал информацию с экрана компьютера.

* * *

- Какие новости? - спросил Кларк у Билла Тауни.
- Швейцарцы не спешили с расследованием. Оказалось, что номер счета, который дал нам Грэди, действительно был настоящим.
- Был? - спросил Джон, думая о том, что дальше последует «но», всегда сопровождающее плохие новости.
- Этот счет, так сказать, по-прежнему действует. Он начался с того, что на него положили шесть миллионов американских долларов, затем было снято несколько сотен тысяч, и позднее, в день нападения на больницу в Герефорде, с него сняли почти все, оставив только сто тысяч долларов. Основная сумма переведена в другой банк, на другой счет.
- Где?
- Они отказываются предоставить нам информацию.
- Отлично, тогда передай их гребаному министру юстиции, что в следующий раз, когда им понадобится наша помощь, мы и пальцем не шевельнем, пусть террористы убивают их граждан!
- У них такие законы, Джон, - напомнил ему Тауни. - Что, если этот парень поручил адвокату осуществить перевод денег? В этом случае применимо правило привилегированных отношений между адвокатом и клиентом, и ни одна страна не рискнет нарушить такое правило. У швейцарцев есть законы, которые применяются в случае обнаружения денег, полученных преступным путем, но у нас нет доказательства этого, не правда ли? Думаю, что мы сможем придумать способ обойти этот закон, однако на это потребуется время.
- Проклятие, - выругался Кларк. Затем он задумался на мгновение. - Работа русского?
Тауни кивнул:
- Верно, это действительно разумная догадка. Он открыл номерной счет, а когда террористов взяли, он по-прежнему обладал необходимыми номерами, понимаешь?
- Вот ведь сукин сын! Значит, сначала он дает им деньги, а затем забирает обратно?
- Совершенно верно, - кивнул Тауни. - В госпитале Грэди сказал нам, что на счете находится шесть миллионов долларов, и швейцарцы подтвердили эту сумму. Террористам понадобилось несколько сотен тысяч для закупки грузовиков и другого снаряжения. У нас есть документы по этому вопросу, полученные в результате расследования, проведенного полицией, а остальная сумма осталась на счете. Затем русский пришел к выводу, что террористам больше не понадобятся эти деньги. Почему бы и нет? - задал вопрос офицер разведывательной службы. - Русские по своей натуре жадные люди, сам знаешь.
- Значит, русский дает, и русский же забирает обратно. Он предоставил им, между прочим, информацию о нас.
- С этим я не буду спорить, - согласился Тауни.
- О'кей, давай вернемся обратно, - предложил Джон, справившись со своей яростью. - Появляется этот русский, передает им информацию, финансирует операцию деньгами, взятыми откуда-то, - можно не сомневаться, что он получил их не из России, потому что у них нет оснований организовывать нападение на нас, да и у русских нет таких денег, чтобы разбрасываться ими. Первый вопрос: откуда появились деньги?
- И наркотики, Джон. Не забудь про наркотики.
- О'кей, наркотики - откуда взялись наркотики?
- Может быть, проще проследить происхождение наркотиков. Garda утверждает, что это кокаин медицинского качества, а это означает, что кокаин получен из легальной компании, занимающейся производством наркотиков. Производство кокаина строго контролируется в каждой стране мира. Десять фунтов - это большое количество, достаточное, чтобы наполнить чемодан, потому что кокаин по своей плотности примерно равен табаку. Таким образом, объем, занимаемый десятью фунтами кокаина, примерно равен объему, который занимают десять фунтов сигарет. Скажем, им можно наполнить большой чемодан. Это чертовски большой объем наркотиков, Джон, и оставит пустое место в принадлежащем кому-то контролируемом и хорошо охраняемом складе, где бы он ни был.
- Ты считаешь, что все это прибыло из Америки? - спросил Кларк.
- Как исходный пункт, да. Самые большие фармацевтические компании мира находятся в Америке. Я могу послать наших парней проверить английскую компанию «Дистиллере, Лимитед» и другие насчет пропавшего кокаина. Полагаю, что ваше Федеральное агентство по наркотикам и опасным лекарственным препаратам могло бы сделать то же самое.
- Я свяжусь с ФБР и попрошу их принять меры, - тут же ответил Кларк. - Итак, Билл, что нам известно?
- Мы будем исходить из того, что Грэди и О'Нил говорили нам правду об этом русском парне. Таким образом, мы знаем, что бывший, предположительно бывший, офицер КГБ организовал нападение на Герефорд. По сути дела, он нанял ирландских террористов, как наемников, расплатившись с ними деньгами и наркотиками. Когда он увидел, что нападение потерпело неудачу, он просто конфисковал деньги для удовлетворения своих личных интересов, и мы можем предположить, с очень большой долей вероятности, что он оставил их себе. У русских нет таких крупных личных доходов - полагаю, есть основания считать, что это может быть русская мафия, все эти бывшие офицеры КГБ, которые узнали теперь о существовании свободного предпринимательства, но я не вижу причины, почему им вдруг захотелось нанять наемников для нападения на нас. Ведь «Радуга» не представляет для них какой-нибудь угрозы, верно?
- Нет, не представляет, - согласился Кларк.
- Таким образом, мы знаем о большом количестве наркотиков и шести миллионах долларов, доставленных русским. Пока я исхожу из того, что исходным пунктом для операции была Америка из-за крупной суммы денег и наркотиков.
- Почему?
- Я не могу объяснить. Может быть, это подсказывает мне мой нос.
- Как он оказался в Ирландии? - спросил Джон, решив довериться носу Тауни.
- Это нам неизвестно. Должно быть, прилетел в Дублин, - да, я знаю, что это не слишком разумно с таким большим количеством наркотиков. Нужно расспросить об этом наших друзей.
- Скажи копам, что это важно. Зная это, мы можем получить номер рейса и аэропорт вылета.
- Верно. - Тауни сделал пометку.
- Что еще мы упустили?
- Я собираюсь обратиться к нашим парням в «шестерке» и попросить их проверить имена всех офицеров КГБ, которые, как нам известно, работали с террористическими группами. У нас есть приблизительное описание внешности, его можно использовать для процесса устранения непохожих кандидатов. Но я по-прежнему думаю, что самым надежным для нас являются десять фунтов наркотиков.
Кларк кивнул:
- О'кей, я свяжусь с Бюро по этому вопросу.

* * *

- Ты говоришь, десять фунтов?
- Совершенно верно, Дэн, и наивысшего медицинского качества. Эта крупная поставка кокаина должна оставить пустое место в инвентарном списке чьего-то склада.
- Я позвоню в Федеральное агентство наркотиков и попрошу их проверить, - пообещал директор ФБР. - Есть что-нибудь новое на твоем конце?
- Мы пинаем по дереву в надежде, что с него что-то упадет, - сказал ему Джон. - В настоящее время мы исходим из того, что операция имела начало в Америке. - Он объяснил Мюррею, на чем он основывается, делая такой вывод.
- Этот русский, Серов, ты говоришь, бывший офицер КГБ, ранее был посредником в отношениях с террористами. Таких офицеров не может быть много, и у нас есть некоторая информация по этой специальности.
- Билл просил «шестерку» тоже покопаться, и я уже говорил с Эдом Фоули. У меня также состоялся разговор с Сергеем Головко.
- Ты действительно думаешь, что он поможет нам? - спросил директор ФБР.
- Худшее, что он может сделать, - это сказать «нет», Дэн, а это и есть то место, где мы сейчас находимся, - напомнил Радуга Шесть.
- Это верно, - согласился Дэн. - Мы можем сделать еще что-нибудь на нашем конце?
- Если у меня будет что-нибудь новое, сразу сообщу, приятель.
- О'кей, Джон. Ты следишь за Олимпийскими играми?
- Да. Вообще-то там находится группа моих людей.
- Вот как?
- Да, Динг Чавез и несколько сержантов. Австралийцы попросили нас последить за действиями их службы безопасности. Динг позвонил мне и сообщил, что они отлично справляются со своими обязанностями.
- Бесплатная поездка на Олимпиаду, совсем неплохо, - заметил директор ФБР.
- Это верно. Так ты сообщишь нам, если тебе удастся узнать что-нибудь?
- Можешь не сомневаться, Джон. До встречи, дружище.
- Да. До свидания, Дэн.
Кларк положил трубку кодированного телефона и откинулся на спинку кресла, думая о том, что он мог упустить. Он проверял все, что приходило ему в голову, хватался за каждую ничтожную нитку, надеясь, что где-то кто-нибудь может обнаружить какой-то, на первый взгляд невинный, факт, от которого можно перейти к другому. Он никогда раньше не думал о том, как трудно быть полицейским, расследующим крупное преступление. Цвет автомобиля, на котором уехали преступники, может оказаться важным доказательством, и надо не забыть задать этот вопрос. Но это было работой, к которой он не был подготовлен, и ему приходилось надеяться на то, что полицейские справятся со своим делом.

* * *

Они занимались этим. В Лондоне полиция привела Тимоти О'Нила в специальную комнату для допроса. Детектив предложил ему чашку чаю, и Тимоти принял ее.
Все это было совсем непросто для О'Нила. Ему не хотелось отвечать ни на какие вопросы, но потрясение, испытанное им, когда полиция сообщила ему информацию, которая могла поступить только от Шона Грэди, оказало огромное влияние на его убеждения, и былая решительность поколебалась. В результате ему пришлось рассказать о некоторых вещах, а этот процесс, раз начатый, уже не может повернуться вспять.
- Этот русский парень, Серов, ты сказал, так его зовут, - начал инспектор. - Он прилетел в Ирландию?
- Иначе ему пришлось бы плыть очень долго, приятель, - пошутил О'Нил.
- Да, и ехать на автомобиле тоже непросто, - согласился инспектор. - На чем он прилетел?
Ответом было молчание. Разочарование, но ничего неожиданного.
- Я могу рассказать тебе что-то, о чем ты не имеешь представления, Тим, - предложил инспектор, чтобы возобновить прерванный разговор.
- И что же это такое?
- Этот русский парень Серов открыл для вас номерной счет в швейцарском банке и положил на него все деньги, которые привез. Так вот, мы недавно узнали от швейцарцев, что он снял все деньги со счета.
- Что?
- В день операции в Герефорде кто-то позвонил в банк и перевел деньги с этого счета на другой. Таким образом, ваш русский друг дает одной рукой и забирает обратно другой.
Вот, - инспектор передал ирландцу лист бумаги, - это номер счета, а это активационный номер для перевода денег. Там было шесть миллионов долларов минус та сумма, которую вы сняли для покупки грузовиков и других расходов. Он перевел все оставшиеся деньги на свой собственный счет, я готов побиться об заклад. Вы, ребята, нашли себе плохого друга, Тим.
- Проклятый вор! - воскликнул в ярости О'Нил.
- Да, Тим, я знаю. Ты никогда не был таким. Но этот парень Серов - вор, и такой факт невозможно опровергнуть, приятель.
О'Нил выругался, что противоречило канонам католицизма. Он узнал номер счета, знал, что Шон записал его, и потому у него не было оснований не верить этому копу, рассказавшему о том, что случилось с номерным счетом.
- Он прилетел в Шэннон на частном реактивном самолете. Откуда - это мне неизвестно.
- Вот как?
- По-видимому, из-за того, что с ним были наркотики. Таможенники ведь не обыскивают плутократов, или как? Они ведут себя как проклятые аристократы.
- Ты не знаешь, на каком самолете он прилетел? О'Нил покачал головой.
- У него два двигателя и хвост в виде буквы "Т", но я не знаю тип самолета.
- Как он попал на встречу?
- Его ждал автомобиль.
- Кто управлял автомобилем? - спросил инспектор.
- Я не буду называть имен. Я ведь уже сказал это.
- Прости меня, Тим, но я должен был задать этот вопрос. Ты ведь сам знаешь, - извинился инспектор. Ему пришлось немало потрудиться, чтобы завоевать доверие террориста. - Шон доверял Серову. По-видимому, это было ошибкой. Деньги были сняты со счета через два часа после начала вашей операции. Мы подозревали, что Серов находился где-то рядом, наблюдал за ходом операции, и, когда убедился, что дело срывается, он просто ограбил вас. Русские вообще жадные типы. - В голосе инспектора звучало сочувствие. Его глаза скрывали удовлетворение от получения новой информации. В комнате, разумеется, были установлены микрофоны, и лондонская полиция уже звонила в Ирландию.

* * *

Ирландская национальная полиция - Garda - почти всегда сотрудничает со своими британскими коллегами, и этот случай не был исключением. Глава местного отделения ирландской полиции тут же поехал в аэропорт Шэннон, чтобы проверить документы, касающиеся прибывающих самолетов. Его интересовало одно: каким образом десять фунтов нелегальных наркотиков попали в страну. Эта тактическая ошибка, совершенная ИРА, привела в ярость местных полицейских, хотя некоторые из них сочувственно относились к революционному движению. Но эти симпатии никак не распространялись на поставку наркотиков, которые они, подобно большинству полицейских мира, рассматривали как одно из самых отвратительных преступлений.
Отдел летных операций Шэннона имел бумажные справки по каждому самолету, прилетающему или убывающему. Поскольку полицейский указал на дату, помощник менеджера по летным операциям уже через три минуты нашел нужную справку. Да, частный реактивный «Гольфстрим» совершил посадку рано утром, заправился и вскоре вылетел из аэропорта. В документах был указан номер на хвостовом оперении самолета и имена экипажа. Еще более важным было то, что там указывалось место регистрации самолета, - крупная чартерная компания в Соединенных Штатах. Из этого кабинета полицейский прошел в отдел контроля за иммиграцией и в таможню. Там он узнал, что действительно некто Иосиф Серов прошел через таможню тем утром. Ирландец сделал фотокопии всех документов и привез их в свой участок, откуда они были немедленно переданы по телефаксу в штаб-квартиру Garda в Дублине, оттуда их передали в Лондон и далее в Вашингтон, округ Колумбия.

* * *

- Черт побери, - произнес Дэн Мэррей за своим столом. - Это действительно началось здесь, понимаешь?
- Похоже на то, - согласился Чак Бейкер, возглавляющий криминальный отдел.
- Возьмись за дело, Чак.
- Можешь не сомневаться, Дэн. Оно становится очень важным.

* * *

Тридцать минут спустя два агента ФБР прибыли в контору чартерной компании в аэропорте Тетерборо, штат Нью-Джерси. Там они скоро убедились, что самолет действительно был взят в чартер неким Иосифом Серовым, который расплатился заверенным чеком «Ситибэнк» по счету, открытому на его имя. Нет, у них нет фотографии клиента. Экипаж самолета совершает другой рейс, но сразу по возвращении они разумеется, будут сотрудничать с ФБР.
Отсюда агенты ФБР, забрав фотокопии документов, пошли в отделение банка, где Серов содержал свой счет. Там они узнали, что никто в банке ни разу не видел этого человека. Его адрес, как им сразу стало ясно, был тот самый проклятый почтовый ящик, которым закончились поиски документов по его кредитным карточкам.
К этому времени в ФБР уже была копия фотографии Серова с его паспорта, но эти фотографии обычно не пригодны для идентификации и скорее предназначены, подумал директор Мэррей, для опознания тел погибших при авиакатастрофе, чем для того, чтобы облегчить поиск живого человека.
Тем не менее папка этого дела продолжала толстеть, и впервые Мэррей почувствовал осторожный оптимизм. Они постепенно накапливали информацию об этом субъекте, и рано или поздно обнаружат, где он допустил ошибку, независимо от того, является он опытным, хорошо подготовленным офицером КГБ или нет, потому что ошибки допускали все, и, как только вы появляетесь на «экране радиолокатора» ФБР, вас начинают искать девять тысяч опытных следователей, и они не прекратят поиска до тех пор, пока им не прикажут остановиться. Фотография, счет в банке, документы, связанные с кредитными карточками... следующим шагом станет выяснение того, как на его счет попали деньги. Он неизбежно должен иметь работодателя или спонсора, и этот человек или организация будут подвергнуты давлению с целью получения дополнительной информации. Это был всего лишь вопрос времени, и, по мнению Мэррея, у них было сколько угодно времени, чтобы отыскать этого остолопа. Не так уж часто им удавалось захватить опытного шпиона. Эти типы были самыми скользкими субъектами, часто охотники терпели неудачу, и поэтому особенно приятно «повесить» голову такого зверя над своим камином. Терроризм и транспортировка наркотиков. Это будет сочный плод для министра юстиции США.

* * *

- Хелло, - сказал Попов.

Предыдущая страница 29 Следующая страница


Радуга Шесть 30

- Как поживаете? - ответил мужчина. - Но вы не отсюда.
- Дмитрий Попов, - сказал русский, протягивая руку.
- Фостер Ханникатт, - ответил американец, пожимая протянутую руку. - Чем вы здесь занимаетесь?
Попов улыбнулся.
- Здесь я не занимаюсь ничем, хотя, впрочем, учусь ездить верхом. Я работаю непосредственно на доктора Брайтлинга.
- Кого... а, главного босса этого комплекса?
- Совершенно верно. А чем занимаетесь вы?
- Я охотник и гид, - ответил человек из Монтаны.
- Отлично. Значит, вы не веган?
Ханникатт счел это очень забавным.
- Не совсем. Я люблю красное мясо ничуть не меньше других. Но предпочитаю лосятину этому таинственному мясу, - продолжал он, с отвращением глядя на то, что лежало на его тарелке.
- Лосятину?
- Да, мясо лося или оленя вапити, самых больших оленей, которых вы когда-нибудь видели. На хорошем олене вы найдете четыреста или пятьсот фунтов отличного мяса. И хорошая вешалка, к тому же.
- Вешалка?
- Оленьи рога. Кроме того, люблю и медвежатину.
- Это приведет в негодование многих, живущих здесь, - заметил доктор Киллгор, запуская ложку в свой салат.
- Послушай, приятель, охота является основной формой сохранения природы. Если никто не позаботится об этих животных, не на что будет охотиться. Знаешь, это вроде Тедди Рузвельта и Йеллоустоунского национального парка. Если вы хотите понять природу и животных, населяющих ее, то должны стать охотником.
- С этим трудно спорить, - согласился эпидемиолог.
- Может быть, я не отношусь к числу людей, плачущих при виде мертвого кролика. Может быть, я действительно убиваю дичь, но, черт побери, я съедаю все, что убиваю. Я никого не убиваю ради удовольствия. - Впрочем, - добавил он, - это относится только к дичи. Но существует немало невежественных ослов, которых я с удовольствием бы прикончил.
- Именно поэтому мы и находимся здесь, правда? - с улыбкой спросил Маклин.
- Будьте уверены! В мире слишком много людей, уничтожающих природу электрическими зубными щетками, автомобилями и безобразными домами.
- Это я привлек Фостера в Проект, - сказал Марк Уотерхаус. Он был знаком с Маклином уже много лет.
- Ты познакомил его со всеми особенностями Проекта? - спросил Киллгор.
- Да, сэр, и это вполне меня устраивает. Понимаете, мне всегда хотелось жить, как Джим Бриджер или Джедида Смит. Может быть, теперь, через несколько лет, моя мечта осуществится.
- Примерно лет через пять, - сказал Маклин, - если исходить из предсказаний компьютеров.
- Бриджер? Смит? - спросил Попов.
- Это были горцы, - объяснил русскому Ханникатт. - Первые белые люди, поселившиеся на Западе. Легендарные личности - исследователи, охотники, воевали с индейцами.
- С индейцами поступили недостойно.
- Может быть, - признался Ханникатт.
- Когда ты приехал? - спросил Маклин у Уотерхауса.
- Мы приехали сегодня, - ответил Марк. - Комплекс почти полон, верно? - Ему не нравилось жить в тесноте.
- Да, полон, - подтвердил Киллгор. Он тоже не любил тесноту. - Но снаружи по-прежнему приятно. Вы ездите верхом, мистер Ханникатт?
- А как иначе может человек охотиться на Западе? Я не пользуюсь вездеходами, приятель.
- Итак, вы охотничий гид?
- Да, - кивнул Ханникатт. - Раньше я был геологом и работал в нефтяных компаниях, но отказался от такой работы уже много лет назад. Я устал помогать людям, которые убивают нашу планету, понимаешь?
Еще один «друид», боготворящий деревья, подумал Попов. В этом не было ничего удивительного, хотя этот охотник показался ему многословным и немного напыщенным.
- Но потом, - продолжал охотник, - я понял, что является важным. - В течение нескольких минут он рассказывал присутствующим о коричневых нефтяных пятнах. - Тогда я забрал свои деньги и отказался от такой работы. Мне всегда нравилось охотиться и жить в лесу, так что я построил себе деревянный дом в горах - купил старое ранчо, где много лет разводили скот, и посвятил свою жизнь охоте.
- Вот как? Как ты сумел сделать это? Я хочу сказать, посвятить свою жизнь охоте? - спросил Киллгор.
- Это зависит от обстоятельств. Полицейский, требовавший соблюдать законы о рыбной ловле и охоте, преследовал меня, но потом он перестал преследовать.
Попов заметил, как перемигнулись Уотерхаус и Киллгор при этих словах лесного дикаря, и через секунду понял, что Ханникатт убил полицейского, избежав наказания за убийство. Что за людей вербует этот Проект?
- Как бы то ни было, мы все отправляемся этим утром на конную прогулку. Хочешь присоединиться к нам?
- Конечно! Я никогда не отказываюсь от такого приглашения.
- Я тоже научился ездить верхом, - вставил Попов.
- Дмитрий, в тебе, наверно, течет кровь казака, - засмеялся Киллгор. - Короче говоря, Фостер, приходи сюда незадолго до завтрака, в семь утра, и мы поедем вместе.
- Решено, - ответил Ханникатт.
Попов встал.
- С вашего разрешения, иду смотреть олимпийские состязания по конному спорту. Они начинаются через десять минут.
- Дмитрий, только не думай о прыжках через заборы. Ты еще не готов для этого, - сказал ему Маклин.
- Но я могу наблюдать, как это делается, - заметил русский, направляясь к выходу.
- А что он здесь делает? - спросил Ханникатт, когда Попов ушел.
- Как он сказал, ничего. Но он помог осуществлению Проекта в одном очень важном деле.
- Да? - удивился охотник. - В каком деле?
- Ты помнишь все эти террористические инциденты в Европе?
- Да, антитеррористические группы здорово потрудились тогда, прикончив всех этих подонков. Солдаты стреляли удивительно метко. Значит, Дмитрий участвовал в этом?
- Он помог начать все террористические операции, - сказал Маклин.
- Черт побери, - удивился Марк Уотерхаус. - Значит, это он помог Биллу получить контракт для Олимпиады?
- Да, и без этого как бы нам удалось обеспечить доставку Шивы?
- Хороший парень, - решил Уотерхаус, отпивая калифорнийского шардоне. После того как Проект начнется, ему будет трудно без такого вина. Ничего, в стране масса винных складов. Он не сомневался, что не успеет выпить все запасы за всю жизнь.

Глава 35
Марафон

Это стало так приятно, что Попов привык вставать очень рано, чтобы насладиться утренней прогулкой. Этим утром он проснулся при первом свете и с восхищением посмотрел на оранжево-розовое сияние на восточном горизонте, которое предвещало наступление настоящего рассвета. До приезда в Канзас он никогда не ездил верхом, но здесь он понял, что в этом есть что-то поразительно радостное и мужественное, когда сидишь на большом и мощном животном и управляешь им всего лишь с помощью легкого движения кожаных поводьев, или даже просто щелкая языком. Ты получаешь при этом несравненно больше удовольствия, чем при ходьбе, и это ощущение было приятным на каком-то примитивном уровне.
И потому он снова спустился в кафетерий очень рано, выбрал и поставил на поднос завтрак, не забыв свежее красное яблоко для Баттермилк, как раз в тот момент, когда обслуживающий персонал выносил блюда из кухни. День опять обещал быть ясным и солнечным. Фермеры, выращивающие пшеницу, подумал офицер разведывательной службы, радуются этой прекрасной погоде, наверно, не меньше его. Уже прошло достаточно дождей для орошения пшеницы, а теперь солнечная погода поможет созреванию. Американские фермеры, подумал Попов, являются, наверно, самыми лучшими производителями зерновых в мире. В этом нет ничего удивительного при такой прекрасной земле и совершенных сельскохозяйственных машинах. Он поднял поднос и направился к столу, за которым привык завтракать. Попов успел съесть половину яичницы, когда в кафетерий вошли Киллгор и новый гость - Ханникатт.
- Доброе утро, Дмитрий, - поздоровался охотник.
Попову пришлось поспешно проглотить кусок, находящийся во рту, прежде чем ответить.
- Доброе утро, Фостер.
- Как тебе понравились вчерашние конные соревнования?
- Англичанин, который завоевал золотую медаль, был великолепен, но не менее великолепной была его лошадь.
- Да, они выбирают самых лучших для таких соревнований, - заметил Ханникатт, направляясь за завтраком и возвращаясь через несколько минут. - Говорят, ты был шпионом, это правда?
- Я был офицером разведывательной службы. Да, это была моя работа в Советском Союзе.
- По словам Джона, ты работал с террористами.
- Это тоже правда. Мне давали задания, и я, разумеется, выполнял их.
- Что касается меня, в этом никаких проблем, Дмитрий. Никто из них никогда не беспокоил меня или тех, кого я знал. Черт побери, мне довелось работать в Ливии на компанию «Роял Датч Шелл». Там я нашел для них хорошее нефтяное месторождение, да и ливийцы, работавшие со мной, отличные парни. - По примеру Попова Ханникатт навалил на тарелку много бекона и яичницы. Наверно, ему требуется много жрать, чтобы снабжать энергией такое крупное тело, подумал Дмитрий. - Что ты думаешь о Канзасе?
- Во многом походит на Россию - огромные степи и большие фермы, хотя ваши фермы действуют намного эффективнее. Так мало людей выращивают такое огромное количество пшеницы.
- Да, мы полагаемся на них в обеспечении нас хлебом, - согласился Ханникатт, засовывая в рот огромные порции бекона. - Здесь у нас достаточно земли для небывалых урожаев и все оборудование, которое требуется для этого. Пожалуй, я сам могу заняться сельским хозяйством.
- Вот как?
- Да, понимаешь, все члены Проекта получат участки, на которых они будут работать. Разумная мысль, да и в любом случае нам всем придется сплотиться, по крайней мере вначале. Но о чем я по-настоящему мечтаю, так это об охоте на бизонов. Я даже привез с собой настоящее «бизонье» ружье.
- Что ты имеешь в виду?
- В Монтане есть компания «Шилох Армс», которая производит точные копии настоящих «бизоньих», или «буйволиных», ружей. Месяц назад я купил одно - «Шарпс». Настоящая базука. Бьет как сукин сын, - сообщил охотник.
- Кое-кто из живущих в комплексе отнесется к этому неодобрительно, - сказал Попов, думая о веганах, явно самых крайних экстремистах из всех друидических элементов.
- Понимаешь, если эти люди хотят жить в гармонии с природой без ружей, им надо почитать Льюиса и Кларка Гризли не знает о «друзьях природы». Ему известно одно - что он может убить и съесть и что не может. Иногда приходится напоминать ему, что он не может. То же самое относится и к волкам.
- Оставь, Фостер, - сказал Киллгор, присаживаясь к столу. - Не было ни единого подтвержденного случая, чтобы волки убивали людей в Америке.
Ханникатту это показалось особенно глупым.
- Неужели? Действительно, трудно жаловаться на волков, когда твои пережевыванные куски вылезают из его задницы. Мертвые не говорят, док. А как относительно России, Дмитрий? У вас любят волков?
- Крестьяне ненавидят их и всегда ненавидели, но государство посылает охотников на вертолетах расстреливать их. Такое поведение не очень честно, правда?
- Не очень, - согласился Ханникатт. - Дикие звери заслуживают уважения. Это ведь их земля, а не твоя. И нужно играть по правилам. Вот тогда ты узнаешь, как они живут, о чем думают. Именно поэтому у нас действуют правила Буна и Крокетта при охоте на крупную дичь. Вот почему я еду на охоту верхом и доставляю убитую дичь на лошади. С дичью нужно обращаться справедливо. Но не с людьми, разумеется, - подмигнул он.
- Наши друзья-веганы не одобряют охоту, - печально сообщил им Киллгор. - Полагаю, они думают, что достаточно питаться травой и фотографировать диких животных.
- Это чепуха, - возмутился Ханникатт. - Смерть является частью жизненного цикла, а мы самые опасные хищники, и дикие звери знают это. К тому же нет ничего вкуснее, чем мясо оленя, поджаренное на открытом костре. Это вкус, который я никогда не забываю, и клянусь, никогда не откажусь от него. Если эти экстремисты хотят питаться кроличьей пищей - отлично, я не возражаю, но, если кто-нибудь скажет мне, что нельзя есть мясо, ну что ж, однажды я встречался с полицейским, который пытался говорить мне, когда мне можно охотиться и когда нельзя. - По лицу Ханникатта промелькнула жестокая улыбка. - Так вот, он больше никого не беспокоит. Клянусь господом, никто не может говорить мне, что можно и что нельзя.
Он убил полицейского из-за этого? Попов не мог задать такой вопрос вслух. Невежественный варвар. С таким же успехом он мог купить мясо в супермаркете. Друид с ружьем - это необычайно опасный тип. Он закончил завтрак и вышел наружу. Скоро за ним последовали остальные. Ханникатт достал сигару из седельного вьюка, который нес с собой, и закурил по дороге к «Хаммеру» Киллгора.
- Тебе обязательно нужно курить в автомобиле? - пожаловался доктор, как только он почувствовал сигарный дым.
- Я буду выпускать дым из гребаного окошка, Джон. Боже мой, неужели ты тоже «нацист вторичного дыма»? - потребовал ответа охотник. Но затем он примирился с логикой и опустил стекло, держа сигару снаружи во время поездки к конюшне. К счастью, ехать пришлось недолго. Попов оседлал приветливую Баттермилк, угостил ее яблоком из кафетерия и вывел наружу. Там он вскочил в седло и оглянулся вокруг, восхищаясь зелено-янтарным морем, колышущимся вокруг. Ханникатт подъехал на лошади, которую Дмитрий никогда не видел, - аппалуский жеребец с белой полосой, который, по-видимому, принадлежал охотнику. Присмотревшись поближе, он заметил кобуру.
- Это пистолет? - спросил Попов.
- "Сингл экшен" армейский револьвер Кольта «М-1873», - ответил Фостер, доставая его из кобуры «Триперсонс». - Это револьвер, который помог нам завоевать Запад. Знаешь, Дмитрий, я никогда не еду верхом без друга, - добавил он с самодовольной улыбкой.
- Сорок пятого калибра? - спросил русский. Он видел такие револьверы в кино, но не в жизни.
- Нет, это 44 - 40. Калибр сорок четыре с сорока гранами черного пороха. Сто лет назад такой патрон использовался и в револьвере и в ружье, так было дешевле, - объяснил он. И такая пуля убьет всех, кого пожелаешь. Может быть, не бизона, - признался он, - но уж точно оленя.
- Или человека?
- Можешь не сомневаться. Это, пожалуй, самый смертоносный патрон, который когда-либо производился, Дмитрий. - Ханникатт опустил револьвер в кобуру. - Вот эта кобура вообще-то не совсем аутентичная. Ее назвали «Триперсонс», в честь Билли Триперсонса. Насколько я помню, он был шерифом в прежнее время - коренной американец и защищал закон. По крайней мере, такова легенда. Короче говоря, он изобрел такую кобуру во второй половине девятнадцатого столетия. Видишь, из нее можно быстрее достать револьвер. - Фостер продемонстрировал, как это делается.
На Попова действия Фостера произвели впечатление - он много раз видел их в кинофильмах, но никогда в реальной жизни. Этот американский охотник даже носил на голове широкополую шляпу западного стиля. Он почувствовал расположение к нему, несмотря на напыщенную манеру Фостера говорить.
- Вперед, Джеремия, - сказал Ханникатт, когда остальные въехали в корраль, и его конь послушно пошел вперед.
- Твой конь? - спросил Попов.
- Да, я купил его у индейского приятеля из племени Нез Перс. Ему восемь лет, как раз то, что надо для меня. - Фостер улыбнулся, они выехали из корраля, и Попов подумал о нем, как о человеке, ощущающем себя на природе, как дома.
Маршрут прогулок начал повторяться. Даже на такой большой территории комплекса можно было ехать и изучать окрестности только в нескольких направлениях, хотя удовольствие от прогулок осталось неизменным. Этим утром четыре всадника поехали на север, медленно и осторожно проезжая через поселение луговых собачек, и приблизились к хайвэю с густым потоком грузовиков.
- Где ближайший город? - спросил Попов.
- В этом направлении, - показал Киллгор, - не такой уж это и город.
- У него есть аэропорт?
- Маленький, только для частных самолетов, - ответил доктор. - Если проедешь двадцать миль на восток, там еще один город с региональным аэропортом для коммерческих самолетов, совершающих короткие рейсы. Из него можно прилететь в Канзас-Сити, и уж оттуда можешь отправиться куда угодно.
- Но мы будем пользоваться для «Гольфстримов» нашей взлетно-посадочной полосой, правда?
- Конечно, - подтвердил Киллгор. - Новые «Гольфстримы» могут лететь отсюда до самого Йоханнесбурга.
- Неужели? - удивился Ханникатт. - Ты хочешь сказать, мы можем отправиться на охоту в Африку, если пожелаем?
- Да, Фостер, но будет тяжеловато уложить слона на спину лошади. - Эпидемиолог рассмеялся.
- Ну тогда заберем одни бивни, - ответил охотник с широкой улыбкой. - Вообще-то я думал об охоте на льва и леопарда, Джон.
- Африканцы убивают львов из-за их яичек. Их они поедают. Видишь ли, лев считается самым сексуальным животным, обладающим исключительной половой силой, - сказал им Киллгор.
- Как это узнали?
- Когда-то кинематографисты, ведущие съемку фильма о дикой природе, следили за двумя львами, обслуживающими львицу, у которой была течка. В среднем на каждый заход они тратили по десять минут, и случка продолжалась сутки с половиной без перерыва. Таким образом, каждый лев запрыгивал на львицу три раза в час на протяжении тридцати шести часов. Намного лучше, чем это когда-то удавалось мне. - На этот раз засмеялись все мужчины. - Как бы то ни было, некоторые африканские племена по-прежнему верят, что, когда вы съедите какую-нибудь часть животного, которого убили, к вам переходят все свойства этой части зверя. Вот поэтому-то они и любят есть львиные яички.
- Это действует? - спросил Маклин.
Киллгору понравился вопрос.
- Если бы действовало, в мире осталось бы мало львов, Кирк.
- Вот тут ты прав, Джон! - Снова приступ смеха.
Попову не так нравилась обсуждаемая тема, как его компаньонам. Он посмотрел на шоссе и увидел автобус «Грейхаунд», проехавший мимо со скоростью семьдесят миль в час.
Внезапно он сбавил скорость и остановился у странного маленького квадратного здания.
- Что это? - спросил он.
- Остановка для автобусов, - ответил Марк Уотерхаус. - Это единственное средство сообщения в таких отдаленных уголках штата. Сидишь и ждешь, затем, увидев автобус, машешь рукой, и он останавливается, наподобие старых остановок поездов, когда махали флагами.
- Ага. - Дмитрий запомнил это, затем повернул свою кобылу на восток. Коршун, которого они видели раньше, живет, по-видимому, где-то поблизости. Он снова летел, разыскивая одного из вкусных грызунов, чтобы съесть на завтрак. Дмитрий наблюдал за ним, но коршун, вероятно, не заметил ни одного грызуна. Они ехали еще час, затем направились обратно. Попов подъехал к Ханникатту.
- Ты давно ездишь здесь? - спросил тот.
- Чуть больше недели, - ответил Дмитрий Аркадьевич.
- У тебя получается совсем неплохо для новичка, - похвалил его Фостер дружеским голосом.
- Мне хотелось бы ездить чаще, тогда я смогу ездить более быстрым темпом.
- Если хочешь, мы можем покататься сегодня вечером, скажем, перед закатом.
- Спасибо, Фостер, с удовольствием. Например, сразу после ужина?
- Точно. Встретимся примерно в половине седьмого в коррале.
- Спасибо. Я приду, - пообещал Попов. Вечерняя прогулка под звездным небом, да, это будет очень приятно.

* * *

- У меня возникла мысль, - сказал Чатэм, когда они вошли в здание Джавитса.
- Что за мысль?
- Этот русский парень, Серов. У нас ведь есть его фотография с паспорта, верно?
- Да, - согласился Салливэн.
- Давай снова попытаемся распространить постеры. Ведь его банк находится, вероятно, недалеко от его квартиры, как ты считаешь?
- Ты думаешь? Мне это нравится, - ответил специальный агент Том Салливэн с энтузиазмом.

* * *

- Привет, Чак, - раздался голос в телефонной трубке.
- Доброе утро - скорее, для тебя добрый день, Джон.
- Да, я только что закончил ленч, - сказал Кларк. - Какие успехи с расследованием этого Серова?
- Пока никаких, - ответил глава криминального отдела. - Такие вещи не случаются за одну ночь, понимаешь, но они все-таки случаются. Я поручил всему отделу в Нью-Йорке искать этого мерзавца. Если он в городе, мы найдем его, - пообещал Бейкер. - Возможно, потребуется время, но мы найдем твоего Серова.
- Рано - это лучше, чем поздно, - напомнил Радуга Шесть.
- Я знаю. Всегда лучше раскрыть дело побыстрее, но это не всегда возможно. - Бейкер знал, что сейчас его безжалостно пинают в зад, требуя, чтобы он не допустил перевода этого дела в категорию дел, не являющихся очень важными. Такое не случится, но Кларк работал в ЦРУ и не знает, что такое быть копом. - Мы найдем этого парня, Джон. Если он здесь, конечно. У тебя британские копы тоже ищут его?
- Да, конечно. Проблема заключается в том, что мы не знаем, сколько у него личностей.
- Будь ты на его месте, сколько бы тебе потребовалось?
- Возможно, три или четыре, и они будут схожими, чтобы мне было легко запомнить их. Этот парень - опытный разведчик, так что у него может быть несколько подготовленных легенд, в которые он может войти с такой легкостью, словно меняет рубашки.
- Я знаю, Джон. В прошлом мне довелось работать в отделе контрразведки. Они очень легко ускользают, но мы знаем, как нужно охотиться за ними. Тебе удается выжать еще что-то из террористов?
- Они не хотят разговаривать, - ответил Джон. - Местные копы не могут допрашивать их достаточно эффективно.
Ты подразумеваешь, что нам следует поджаривать их на медленном огне? Бейкер не сказал этого. ФБР действовало в соответствии с правилами, установленными конституцией США. Он полагал, что ЦРУ придерживается иной точки зрения, и, подобно большинству сотрудников ФБР, считал это отвратительным. Он не встречался с Кларком, но был знаком с его репутацией. Директор Мэррей уважал его, но с оговорками. Однажды он намекнул, что Кларк пытал пленников, а это для ФБР выходило за всякие границы, каким бы эффективным это ни было. Конституция категорически запрещала пытки, и Бюро руководствовалось этим положением конституции даже в отношении преступников, замешанных в киднепинге, хотя, по мнению каждого специального агента Федерального Бюро Расследований, к таким преступникам пытки можно было бы применить.
- Доверься британским копам, Джон. Они чертовски хороши, и у них накоплен огромный опыт борьбы с ИРА. Они знают, как разговаривать с ирландскими террористами.
- Ну если ты так считаешь, Чак, - ответил Кларк с сомнением в голосе. - О'кей, если нам что-нибудь станет известно, информация будет тут же передана тебе.
- Хорошо. Поговорим с тобой позднее, если мы что-нибудь узнаем, Джон.
- Ладно. До встречи.
Бейкеру хотелось пойти в туалет и вымыть руки после этого разговора. Его проинформировали о «Радуге» и ее недавних операциях, и хотя он восхищался военным способом решения проблем, этот способ во многих важных аспектах отличался от методов работы ФБР. Например, в отношении соблюдения буквы закона. Этот Джон Кларк был крутым сукиным сыном, бывшим агентом ЦРУ, совершившим немало недобрых поступков, рассказал ему Дэн Мэррей, в его голосе звучало восхищение и неодобрение одновременно. Однако какого черта, в конце концов, они на одной стороне, а этот русский, возможно, дал толчок операции, в ходе которой собственная семья Кларка подвергалась смертельной опасности. Это придавало личный характер делу, и Бейкеру приходилось с этим считаться.

* * *

Чавез лег спать после еще одного длинного дня, во время которого он смотрел на бегущих, обливающихся потом атлетов. Это была интересная пара недель, и хотя ему недоставало Пэтси и Джей Си, которых он видел так мало, Динг не мог отрицать, что ему нравилось на Олимпийских играх. Но скоро они заканчиваются. Спортивные репортеры подводили счет завоеванным медалям - Америка выступила очень хорошо, да и австралийцы превосходно проявили себя, особенно в плавании. Еще три дня, и состоится марафон, традиционно последнее соревнование Олимпиады, за которым последует торжественное закрытие и будет погашен олимпийский огонь. Марафонцы уже ходили или ездили по маршруту предстоящего марафона, знакомясь с подъемами и поворотами дистанции. Им не хотелось случайно сбиться с проложенного маршрута, хотя это вряд ли будет возможно, поскольку вдоль всей марафонской дистанции выстроятся кричащие болельщики. Кроме того, они не забывали о тренировках, бегали на тренировочном стадионе в олимпийской деревне, стараясь не утомить себя. Чавез считал, что находится в хорошей форме, но ему никогда не приходилось пробегать расстояние, намного превышающее двадцать миль. Солдаты были знакомы с продолжительным бегом, но не настолько продолжительным, а марафон, проходящий по твердой мостовой, был настоящим убийством для ног и лодыжек бегунов, несмотря на мягкие подошвы современных беговых кроссовок. Да, эти парни должны быть в высочайшей форме, думал Динг, лежа в постели.
Начиная с церемонии открытия Олимпиады в первый день, когда было зажжено олимпийское пламя, до сегодняшнего дня игры были прекрасно организованы и проходили удивительно гладко. Казалось, весь национальный дух и мощь Австралии были посвящены одной этой задаче, подобно тому, как Америка однажды твердо заявила, что будет первой на Луне. Все было превосходно организовано, и это являлось еще одним доказательством того, что присутствие Чавеза здесь было напрасной тратой времени. У службы безопасности не возникло ни единой проблемы. Австралийские копы были вежливыми, компетентными и, казалось, находились повсюду. Австралийская SAS, обеспечивающая поддержку, ничем, по-видимому, не уступала солдатам «Радуги». Ее отлично поддерживали советами люди из «Глобал Секьюрити», которые пользовались теми же тактическими радио, как и солдаты «Радуги». Эта компания представлялась Дингу хорошим посредником, и он думал, что следует, пожалуй, поговорить с Джоном об этом. Никогда не вредно иметь независимое мнение.
Единственно, что не нравилось Чавезу, - это погода. На протяжении всей Олимпиады она была влажной и жаркой. Медики работали в своих палатках не покладая рук, занимаясь людьми, пострадавшими от теплового удара. Пока никто еще не умер, но около сотни людей попали в больницы, и в тридцать раз больше оказалось тех, кто нуждались в первой помощи и получали ее как от санитаров, входящих в подразделения пожарных, так и от медиков австралийской армии. И это еще не считая людей, которые сидели в тени на бордюре тротуара и пытались прийти в себя без обращения за медицинской помощью. Чавез не обращал внимания на жару - потеть было для него привычным делом, - но ему тоже приходилось нелегко и, подобно всем на олимпийском стадионе, он был благодарен за туманные системы, установленные в коридорах и переходах, ведущих к стадиону. Австралийское телевидение даже посвятило этому специальную передачу, что сослужило хорошую службу американской компании, которая спроектировала и установила их. Говорили даже об установке таких систем на полях для гольфа в Техасе и в других местах, где бывала такая жара. Переход от тридцати пяти градусов до двадцати четырех был действительно приятным облегчением, и всякого рода заведения были часто переполнены людьми, особенно во второй половине дня, когда они спасались от палящего солнца.
Последней мыслью Чавеза перед тем, как он заснул, было смутное желание приобрести концессию на продажу кремов, защищающих от солнца. Повсюду виднелись надписи, предупреждающие людей об опасности дыры в озоновом слое, и он знал, что рак кожи, вызванный жестким солнечным излучением, предвещает тяжелую смерть. Так что Чавез и его люди каждое утро щедро намазывали на себя слой защитного крема, как и все. Ну ничего, еще несколько дней, и они вернутся обратно в Британию, где на их загар будут обращать внимание бледнолицые англичане и погода будет на пятнадцать градусов прохладнее даже в те дни, которые они называют «жаркими». Стоит температуре перевалить там за двадцать градусов, и англичане начинают падать от тепловых ударов прямо на улице.

* * *

Попов заседлал Баттермилк около шести вечера. Солнце еще не садилось, до захода оставался примерно час, и его лошадь, отдохнув целый день и досыта наевшись, ничуть не возражала против проявленного к ней внимания. К тому же Попов угостил Баттермилк еще одним яблоком, и кобыла, казалось, наслаждалась им, как наслаждается мужчина первым стаканом пива после продолжительного рабочего дня.
Джеремия, лошадь Ханникатта, был меньше, чем Баттермилк, зато казался более сильным. Это было странно выглядящее животное, на его светло-серой шкуре красовалось почти идеально квадратное черное пятно от шеи до задних ног, отчего он и носил название «попоновая Аппалуса», решил русский. Показался Ханникатт, он нес на плече свое большое седло, похожее на седла ковбоев со Среднего Запада. Охотник накинул седло на «попону», затем сунул под него руку, чтобы затянуть ремни. В заключение он застегнул на себе ремень с кобурой, в которой покоился «кольт». Затем Ханникатт вставил ногу в левое стремя, перекинул правую ногу на противоположную сторону и выпрямился в седле. Жеребцу Джеремии нравилось, по-видимому, ходить под седлом. Животное, казалось, сразу изменилось, почувствовав вес всадника на спине. Его голова гордо поднялась, а уши повернулись, ожидая команды всадника. Раздался резкий щелчок языком, и жеребец выехал в корраль рядом с Поповым и Баттермилк.
- У тебя прекрасная лошадь, Фостер.
- Лучше его у меня не было, - согласился охотник. - Этот Апп отличный разносторонний жеребец. Такие лошади выращиваются индейским племенем Нез Перс.
Они захватили европейских лошадей, которые сбежали от испанских конкистадоров, и разводили их в пустынных прериях. Каким-то образом индейцы Нез Перс узнали, как вернуть их обратно к арабским корням испанской породы, и получились вот такие, - Ханникатт наклонился вперед и потрепал своего жеребца по шее с грубоватой любовью. Джеремии эта ласка, по-видимому, понравилась. - Аппалуса - лучшие лошади, какие только существуют, если вас интересует мое мнение. Это надежная, умная, здоровая порода, они не такие нервные, как арабские кони, и, по-моему, чертовски красивые.
Отличные, разносторонние верховые лошади. Мой Джеремия - превосходный жеребец для охоты и разъездов. Мы проводим много времени в горах, охотясь на лосей. Он даже нашел для меня золото.
- Как это нашел золото?
Ханникатт засмеялся.
- Мое ранчо находится в Монтане. Раньше там пытались разводить скот, но горы оказались слишком крутыми для коров. Короче говоря, там протекает ручей с вершины гор. Однажды я повел Джеремию напиться и увидел, как в ручье что-то блеснуло. - Ханникатт потянулся. - Это было золото, большой кусок кварца с вкраплениями золота - лучшая геологическая формация для золота, Дмитрий. Как бы то ни было, я получил неплохое месторождение золота на своей земле. Ты спросишь, насколько большое? Я не знаю, да это и не имеет значения.
- Не имеет значения? - Попов повернулся в седле и посмотрел на своего спутника. - Фостер, за последние десять тысяч лет люди убивали друг друга из-за золота.
- Больше не будут, Дмитрий. Этому скоро придет конец - навсегда, наверно.
- Но каким образом? Почему? - удивился Попов.
- Разве ты не знаком с Проектом?
- Немного, но недостаточно, чтобы понять, о чем ты говоришь.
Какого черта, подумал охотник.
- Дмитрий, человеческая жизнь на планете подходит к кричащему концу, парень.
- Но?..
- Разве тебе не сказали?
- Нет, Фостер, об этой части Проекта мне никто не говорил.
Какого черта, снова подумал охотник. Олимпийские игры близятся к концу. Почему бы и нет? Этот русский понимает Природу, любит ездить верхом, и можно быть совершенно уверенным, что он работал на Джона Брайтлинга в весьма деликатном деле.
- Это называется Шива, - начал он и продолжал свой рассказ несколько минут.
Для Попова наступил момент принять профессиональное выражение лица. Его эмоции застыли, пока он слушал. Ему даже удалось улыбнуться, чтобы скрыть внутренний ужас.
- Но как распространить этот вирус?
- Видишь ли, у Джона есть компания, которая тоже работает на него. «Глобал Секьюрити» - босса этой компании зовут Хенриксен.
- Ах да, я знаю его. Раньше он был в ФБР.
- Вот как? Я знал, что он был коп, но не фед. В общем, они заключили консультационный контракт с австралийцами на время проведения Олимпийских игр, и один из людей Хенриксена займется распространением Шивы. Что-то связанное с системой кондиционирования воздуха на стадионе, как мне объяснили. Распространение произойдет в последний день, когда состоится заключительная церемония. На следующий день все полетят домой и возьмут с собой в собственных телах этот вирус.
- Но что защитит нас?
- Когда ты приехал сюда, тебе сделали укол, правда?
- Да, доктор Киллгор сказал, что это укрепит жизненные силы моего организма.
- Да, Дмитрий, еще как укрепит. Это была вакцина, которая защитит тебя от Шивы. Мне тоже сделали такой укол. Это вакцина В, приятель. У них есть еще одна вакцина, вакцина А, так мне сказали, но ты не захочешь получить прививку такой вакциной. - Ханникатт объяснил причину.
- Но откуда ты все это знаешь? - спросил Попов.
- Видишь ли, на случай, если люди догадаются об этом, я был одним из тех, кто помогал в создании периметра безопасности, окружающего комплекс. Вот тогда-то мне и сказали, почему для Проекта необходим такой периметр. Все это очень серьезно, приятель. Если кто-нибудь узнает, что было сделано здесь, они могут даже сбросить на нас атомную бомбу, понимаешь? - объяснил Фостер с усмешкой. - Мало кто из людей понимает необходимость спасения планеты. Я хочу сказать, что, если все будет продолжаться так, как происходит сейчас, через двадцать лет вымрут все люди и погибнет вся природа, не только люди - все животные тоже. Вот почему мы решили опередить их.
- Мне понятна твоя точка зрения. Да, в этом есть смысл, - согласился Дмитрий Аркадьевич, сумев произнести эту фразу, не подавившись словами.
Ханникатт удовлетворенно кивнул.
- Я не сомневался, что ты поймешь это, парень. Понимаешь теперь, насколько были важны все эти террористические операции, которые ты организовывал. Если бы в мире не возникли беспокойство и тревога по поводу международного терроризма, Билл Хенриксен не смог бы послать своих людей для выполнения этой маленькой работы. Таким образом, - Ханникатт вытащил из кармана сигару, - спасибо, Дмитрий. Ты действительно был важной частью этого Проекта.
- Спасибо, Фостер, - отозвался Попов. Неужели это возможно, - подумал он. - А ты уверен, что этот вирус сделает свое дело?
- Должен выполнить. Я ведь тоже задал этот вопрос. Они допустили меня к планированию, потому что я - ученый, был когда-то очень неплохим геологом, можешь на меня положиться. Я многое знаю об этом Проекте. Болезнь, вызываемая Шивой, - ужасная штука. Подлинным ключом ко всему этому стала генетическая инженерия, проведенная на основе первоначальной Эболы. Ты ведь помнишь, как это всех напугало полтора года назад?
Попов кивнул:
- О да. В то время я был в России, болезнь тогда всех напугала. - Но еще более пугающей была реакция американского правительства, напомнил он себе.
- Так вот, они - настоящие ученые Проекта - научились на этом многому. Ключом к успеху является вакцина А. Первоначальная вспышка заболевания может убить несколько миллионов человек, но его цель заключается главным образом в психологическом воздействии. Вакцина А, производимая компанией «Горайзон» - это вакцина из живых вирусов, подобно вакцине Сабина против полиомиелита. Но ученые перестроили ее, понимаешь? Она не останавливает Шиву, нет, она его распространяет.
Проходит от месяца до шести недель, пока появятся первые симптомы. Они доказали это с помощью лабораторных тестов.
- Как?
- Видишь ли, в этом принимал участие Кирк. Он похитил несколько человек прямо с улицы, и на них произвели испытания Шивы и вакцин А и В. Все действовало как надо, даже первая часть системы распространения, которое скоро произойдет в Сиднее.
- Это великий поступок - изменить лицо мира, - произнес Попов, глядя на север, где проходил хайвэй.
- Пришлось пойти на это, парень. Если мы не сделаем это, - ну что ж, тогда можно попрощаться со всем миром, Дмитрий. Я не мог допустить, чтобы случилось такое.
- Это ужасно, но я вижу логику твоего положения. Брайтлинг - настоящий гений, он нашел способ решения проблемы, и у него хватило мужества осуществить это на практике. - Попов надеялся, что его голос не звучит слишком снисходительно, но этот Ханникатт был технократом и не принадлежал к числу тех, кто понимает и знает людей.
- Да, - пробормотал Ханникатт, сжимая в губах сигару и поднося к ней огонь зажженной им кухонной спички. Он задул пламя, затем подождал, пока она не станет холодной, и лишь затем бросил ее на землю, приняв, таким образом, меры, чтобы не начать пожара в прерии. - Блестящий ученый. Слава богу, что у него достаточно ресурсов, чтобы осуществить все это. Подготовка Проекта обошлась ему, наверно, почти в миллиард долларов - я имею в виду один этот комплекс, не считая бразильского.
- В Бразилии?
- Да, там построена меньшая версия такого комплекса, к западу от Манауса. Я не бывал там. Дождевые леса не слишком интересуют меня. Я люблю открытые пространства, - объяснил Ханникатт. - А вот африканский вельд, африканские равнины - это нечто иное. Я, пожалуй, слетаю туда и поохочусь.
- Да, мне тоже хотелось бы побывать там, увидеть дикую жизнь Африки, как она живет и процветает под солнцем, - согласился Попов, приняв решение.
- Верно. Добуду льва или даже двух моим «Н&Н» 0,375 калибра. - Ханникатт щелкнул языком, и Джеремия побежал быстрее, легкой рысью, которую Попов попытался имитировать на своей лошади. Он делал это раньше, но теперь обнаружил, что ему трудно попасть в такт свободным движениям Баттермилк. Пришлось сосредоточиться на своем теле, это ему удалось. Он поравнялся с охотником.
- Значит, ты хочешь перестроить эту страну в подобие старого Запада, да? - Хайвей был в двух милях от них, и по нему мчались грузовики со своими трейлерами, освещенными янтарными огнями. Попов надеялся, что там проезжают и автобусы, курсирующие между городами, освещенные так же ярко.
- Это один из шагов, которые мы собираемся предпринять.
- И ты будешь ходить всюду со своим пистолетом?
- Револьвером, Дмитрий, - поправил его Фостер. - Да. Я буду вроде тех парней, о которых читал, буду жить в гармонии с природой. Может быть, найду женщину, разделяющую мои взгляды, построю хороший дом в горах, как это сделал Джеремия Джонсон, но там не будет индейцев племени кроу, которые беспокоили бы меня, - добавил он с ухмылкой.
- Фостер?
Он обернулся.
- Да?
- Можно мне подержать твой револьвер? - спросил русский, моля бога о правильной реакции.
Реакция была положительной.
- Конечно. - Он достал револьвер и передал его Попову, дулом вверх ради безопасности. Попов почувствовал его вес и баланс.
- Он заряжен?
- Нет ничего более бесполезного, чем незаряженный револьвер. Может, ты хочешь выстрелить? Просто отведи курок назад и стреляй, только потяни на себя поводья, - о'кей? - Джеремия привык к выстрелам, а вот твоя лошадь не привыкла.
- Понятно. - Попов взял поводья в левую руку, чтобы удержать Баттермилк, затем вытянул правую руку и взвел курок «кольта», услышав отчетливый тройной щелчок, свойственный этому типу револьвера. Затем он прицелился в геодезический столбик и нажал на спусковой крючок.
Баттермилк чуть дернулась при громе выстрела, раздавшегося так близко от ее чувствительных ушей, но сразу успокоилась. Пуля, увидел Попов, царапнула столбик толщиной в два дюйма, стоящий в метрах шести. Значит, он не разучился стрелять.
- Здорово, правда? - спросил Ханникатт. - По моему мнению, этот армейский револьвер обладает самым лучшим балансом из всех типов ручного оружия.
- Да, - согласился Попов. - У него отличный баланс. - Тут он повернулся. Фостер Ханникатт сидел на своем жеребце Джеремии меньше чем в трех метрах от него. Это упрощало задачу. Бывший офицер КГБ снова взвел курок, прицелился в середину груди охотника и нажал на спусковой крючок еще до того, как Фостер успел выразить удивление при виде его действий. Глаза охотника расширились, то ли от страха, то ли удара тяжелой пули, но это не имело значения. Пуля попала прямо в сердце. Несколько секунд тело охотника оставалось в седле, его глаза были по-прежнему широко открыты, затем оно безжизненно соскользнуло вниз, на траву.
Дмитрий соскочил с лошади и сделал три шага, чтобы убедиться, что охотник мертв.
Затем он расседлал Джеремию, который флегматично воспринял смерть своего хозяина, и вынул из его рта уздечку, удивленный, что жеребец не укусил его в отместку за убийство хозяина, но лошадь не собака. Сделав это, Попов звучно шлепнул жеребца по крупу, тот отбежал метров на пятьдесят и начат пастись.
Попов вскочил на Баттермилк, щелкнул языком и направил кобылу к северу. Он оглянулся назад, увидел освещенные окна комплекса и подумал, когда заметят исчезновение его и Ханникатта. Наверно, не скоро, решил он. Шоссе было уже недалеко.
Немного к западу должна находиться маленькая деревня, но он решил, что лучше всего стоять на автобусной остановке или попросить, чтобы его подвезли на автомобиле или грузовике. Как он поступит дальше, Попов не был уверен, но он знал одно - нужно убраться подальше от этого места, причем как можно скорее. Попов не верил в бога, так что для него слово «бог» было всего лишь началом выражения «бог его знает». Но сегодня он узнал нечто важное. Он может так и не узнать, есть ли бог, зато твердо знал, что на свете существуют дьяволы, и он работал на них, и ужас этого был никак не сравним ни с чем, что он пережил, будучи молодым полковником КГБ.

Глава 36
Полеты необходимости

Бывает, что страх ничем не уступает ужасу. Будучи офицером-оперативником, Попов никогда не испытывал ничего по-настоящему пугающего. Ему приходилось сталкиваться с напряжением, особенно в начале карьеры, но он быстро справился с собой, по мере того как накапливал опыт, и опыт стал для него чем-то вроде одеяла безопасности, чьи теплые складки всегда согревали его душу. Но не сегодня.
Теперь он находился в незнакомом месте, а не просто в незнакомой стране, потому что был городским человеком. В любом городе он знал, как исчезнуть в течение пары минут, причем скрыться настолько незаметно, что любая полиция мира не смогла бы найти его.
Но здесь он не был в городе. Попов слез с Баттермилк в сотне метров от здания автобусной остановки и снова не пожалел времени, чтобы снять седло и уздечку, потому что оседланная лошадь без всадника обязательно привлечет к себе внимание, зато лошадь, просто идущая по своим делам, может и не привлечь внимания, по крайней мере здесь, где многие держали лошадей ради собственного удовольствия. Затем ему удалось пролезть сквозь забор из колючей проволоки, после чего он подошел к зданию на автобусной остановке, которое, обнаружил Попов, было пустым. На голых, окрашенных белой краской стенах не было никакого расписания. Здание оказалось самым простым сооружением, сделанным, по-видимому, из литого бетона, с толстой крышей, способной выдержать слой снега зимой и, возможно, противостоять торнадо, о которых он слышал, но никогда не испытывал их мощи. Скамейка внутри здания также была бетонной, и Попов опустился на нее на несколько минут, чтобы справиться с сотрясающей его дрожью. За всю свою жизнь он не испытывал ничего подобного. Попова охватил страх - если такие люди были готовы убить миллионы, даже миллиарды, уж конечно, они убьют его без малейших колебаний, даже не моргнув глазом. Ему нужно уехать отсюда, и как можно быстрее.
Через десять минут он посмотрел на часы и задумался над тем, ходят ли вообще автобусы в такое время. Если нет, ну что ж, мимо проезжают автомобили и грузовики, и, может быть, кто-нибудь подберет его.
Попов вышел на обочину и поднял руку. Мимо проносились автомобили со скоростью сто тридцать километров в час. При такой скорости у них не оставалось времени заметить его в темноте, не говоря уже о том, чтобы затормозить и остановиться. Однако через пятнадцать минут пикап «Форд» съехал на обочину.
- Куда направляешься, приятель? - спросил водитель. Он походил на фермера лет шестидесяти, его шея и лицо изборождены морщинами от бесчисленных дней, проведенных на солнце.
- Аэропорт в соседнем городе. Вы можете подвезти меня туда? - спросил Дмитрий, открывая дверцу и садясь в пикап. Водитель не пристегнулся ремнем, что, вероятно, противоречило закону, но, с другой стороны, в неменьшей степени противоречило закону и хладнокровное убийство, и хотя бы по этой причине ему нужно было убраться отсюда с предельной скоростью.
- Конечно, мне в любом случае нужно поворачивать у того съезда. Как тебя зовут?
- Джо, Джозеф, - ответил Попов.
- А меня - Пит. Ты ведь не отсюда?
- Нет, я из Англии, между прочим, - продолжал Дмитрий, пытаясь укрыться за этим акцентом.
- Вот как? А здесь как ты оказался?
- Бизнес.
- Что за бизнес? - спросил Пит.
- Я консультант, нечто вроде посредника.
- Каким же образом ты застрял посреди прерии, Джо? - поинтересовался водитель.
Что ему от меня надо? Разве он полицейский? Этот фермер задавал вопросы, будто служил во Втором главном управлении.
- Мой, э-э, друг, у него семейные проблемы, и ему пришлось оставить меня здесь, чтобы я дождался автобуса.
- А. - Это заткнуло его, увидел Попов, благословляя свою последнюю ложь. Видите ли, я только что застрелил человека, который собирался убить вас и всех, кого вы знаете... Это был один из тех случаев, когда сказать правду просто невозможно. Его мозг мчался вперед с огромной скоростью, намного опережая этот проклятый пикап, водитель которого не решался сильнее нажать на педаль газа, и все автомобили проносились мимо. Фермер был пожилым человеком и, очевидно, очень терпеливым. Если бы за рулем сидел Попов, он быстро бы выяснил, на какую скорость способен этот проклятый грузовичок. Но, несмотря на все это, уже через десять минут показался зеленый знак съезда с шоссе с силуэтом самолета, прикрепленным к половине знака. Он с трудом удержался от того, чтобы не начать колотить кулаком от нетерпения по ручке кресла, наблюдая за тем, как водитель медленно съезжает с шоссе, затем так же медленно поворачивает направо к зданию, похожему на маленький региональный аэропорт.
- Спасибо, сэр, - сказал Попов, вылезая из пикапа.
- Счастливого пути, Джо, - ответил водитель с дружеской канзасской улыбкой.
Попов быстро вошел в крошечный терминал и направился к столу, где оформлялись билеты.
- Мне нужно лететь в Нью-Йорк, - сказал он. - Первый класс, если можно.
- У нас есть рейс в Канзас-Сити, он вылетает через пятнадцать минут. Оттуда вы можете пересесть на самолет компании «Ю.С. Эруэйз», летящий в аэропорт Ла-Гардия, мистер?
- Деметриус, - ответил Попов, вспомнив имя на своей последней оставшейся кредитной карточке. - Джозеф Деметриус, - повторил он, доставая свой бумажник и передавая клерку кредитную карточку. У него был паспорт на это имя в банковском сейфе в Нью-Йорке, а кредитная карточка содержалась в порядке, на ней было много денег, и он не пользовался ею в течение последних трех месяцев. Клерк думал, что оформляет билет достаточно быстро, но Попову хотелось зайти в мужской туалет, и он старался изо всех сил скрыть свое нетерпение. Именно в этот момент он вспомнил, что в седельной сумке у него лежит заряженный револьвер, от которого нужно избавиться побыстрее.
- О'кей, мистер Деметриус, вот ваш билет на этот рейс, выход 1, а это ваш билет на рейс из Канзас-Сити. Он отправляется из коридора А-34, у вас кресло первого класса, 2С. Есть ко мне вопросы, сэр?
- Нет-нет, спасибо. - Попов взял билеты и сунул в карман. Затем он оглянулся, разыскивая вход в комнату вылета, направился к ней, на мгновение остановился у мусорного контейнера, посмотрел по сторонам, очень осторожно вытащил из седельной сумки огромный револьвер, вытер его и опустил в контейнер. Затем он снова оглянулся по сторонам. Нет, никто в терминале не обратил на него внимания. Он проверил седельные сумки, чтобы убедиться, что в них больше нет ничего подозрительного, но они оказались совершенно пустыми. Удовлетворенный этим, Попов прошел через пункт безопасности, магнитометр которого, к счастью, промолчал, не издав никакого сигнала. Забрав седельные мешки с конвейера, он посмотрел по сторонам и нашел мужской туалет, куда немедленно направился. Через минуту он вышел из него, чувствуя себя гораздо лучше.
Попов обнаружил, что в региональном аэропорте только два выхода на посадку, зато имеется бар, который стал его следующей остановкой. В бумажнике оказалось пятьдесят долларов, и пять из них он заплатил за двойную порцию водки, он проглотил обжигающую жидкость и только после этого прошел сто шагов до выхода на посадку.
Там он передал билет очередному клерку, который направил его к двери. На площадке стоял самолет «Сааб-340В» с пропеллерами, предназначенный для полетов на короткие расстояния. Попов не летал на таком самолете уже много лет. Но ради того, чтобы улететь отсюда, он согласился бы лететь на самолете, винты которого вращаются от закрученных резиновых лент, как у детских моделей. Попов вскарабкался на борт, через пять минут загудели моторы, и он начал успокаиваться. Тридцать пять минут до Канзас-Сити, сорок пять минут ожидания и затем полет в Нью-Йорк на борту «737-го» в первом классе, где алкоголь подается бесплатно. Но самое главное, он сидел сейчас один на левой стороне самолета, и у него не было разговорчивых соседей. Ему нужно было подумать, подумать очень тщательно и быстро, но не слишком быстро.
Он закрыл глаза, когда самолет начал разбег, рокот двигателей заглушал весь посторонний шум. О'кей, думал он, что ты узнал, и как следует поступить с полученной информацией. Два простых вопроса, но ему нужно найти ответ на первый, прежде чем станет ясно, как ответить на второй. Он едва не начал молиться богу, в существование которого не верил, но вместо этого начал смотреть в иллюминатор на почти темную землю, пока его мозг боролся с мыслями в собственной темноте.
Кларк внезапно проснулся. В Герефорде было три утра, и ему приснился сон, содержание которого скрылось из сознания, подобно облаку дыма, бесформенному и ускользающему. Он знал, что это был неприятный сон, и оценить степень неприятных ощущений он мог только тем, что проснулся, - редкий случай. Тут он почувствовал, что у него дрожат руки, и он не знал почему. Кларк выкинул все из головы, перевернулся на другой бок и закрыл глаза, стараясь уснуть. Сегодня ему предстояло совещание по бюджету «Радуги», проклятие его жизни как командира этой организации. Может быть, это и было содержанием его сна, подумал он, с головой на подушке. Навсегда обреченный бороться с бухгалтерами при обсуждении финансовых вопросов, откуда поступают деньги и как их расходуют...

* * *

Посадка в Канзас-Сити была мягкой, и авиалайнер подъехал к терминалу, где его пропеллеры замерли. Рабочий из наземного обслуживающего персонала подошел к самолету и накинул трос на пропеллер ради безопасности выходящих пассажиров, чтобы пропеллер не мог провернуться. Попов посмотрел на часы. Они совершили посадку на несколько минут раньше расписания. Он спустился по трапу и вдохнул чистый воздух аэропорта, затем вошел в терминал. Там, в трех коридорах от него, находился выход А-34, откуда он пойдет на посадку, - он проверил, чтобы убедиться, что это его рейс, - и он снова увидел бар. Оказывается, здесь курение не было запрещено - очень необычно для американского аэропорта, - он почувствовал запах табачного дыма, вспомнил молодость, когда курил сигареты «Труд», и едва не обратился к одному из американцев с просьбой о сигарете. Но вовремя остановился и всего лишь выпил очередную двойную порцию водки в угловой кабине, повернувшись лицом к стене, не желая, чтобы кто-нибудь запомнил его лицо. Через тридцать минут объявили о посадке на его рейс. Попов оставил на столе десять долларов и пошел к выходу с седельными сумками в руке. Затем он подумал, стоит ли ему беспокоиться, занимаясь этими сумками. Тут он вспомнил, что может показаться необычным, что пассажир поднимается в самолет с пустыми руками, и решил сохранить их, засунув в отделение для ручного багажа над головой. Здесь его ожидала приятная новость - место 2Д не было занято, поэтому Попов придвинулся к иллюминатору и начал смотреть в него, стараясь, чтобы стюардесса не увидела его лица. Затем «Боинг-737» отъехал от терминала и взлетел в темноту. Он отклонил предложенную порцию алкоголя, решив, что выпил достаточно, и, хотя алкоголь помог ему выстроить мысли в стройный порядок, дальнейшие порции запутают их. У него было достаточно водки в кровеносной системе для спокойных размышлений, и больше ему не требовалось.
Итак, что же точно узнал он в этот день? Как это совпадает со всей другой информацией, которую он собрал за время пребывания в комплексе зданий западного Канзаса? Ответ на второй вопрос был проще, чем на первый: все точные данные, собранные им сегодня, абсолютно ни в чем не противоречили имеющейся у него информации относительно цели Проекта. Они не противоречили журналам, лежащим на тумбочке у его кровати, ни видеокассетам рядом с телевизором, ни разговорам, которые он слышал в коридорах или в кафетерии. Эти маньяки собирались уничтожить мир во имя своих языческих верований - но как, черт побери, сможет он убедить кого-то, что все это действительно правда? Конкретно, какие точные данные должен он передать кому-то еще - и кто этот человек? Это должен быть человек, который поверит ему и сможет после этого предпринять решительные действия. Но кто? Существовала и дополнительная проблема, заключавшаяся в том, что он убил Фостера Ханникатта, - правда, у него не было выбора, ему нужно было скрыться из Проекта, и у него оставался этот единственный шанс скрыться незаметно. Но теперь они могли обвинить его в убийстве, у них были для этого все основания, а это означало, что полиция может арестовать его. Если его арестуют, как он тогда сможет сообщить о том, что собираются сделать эти гребаные друиды, остановить их до того, как они приведут в действие свой ужасный план? Ни один полицейский в мире не поверит в такую историю. Прямо готовый сюжет для «Джеймса Бонда». История была слишком фантастичной, чтобы нормальный человеческий ум мог охватить гигантский масштаб предстоящей катастрофы. К тому же можно не сомневаться, что члены Проекта уже разработали прикрытие или легенду, тщательно подготовленную, чтобы помешать любому официальному расследованию. Для них это было самой первоначальной заботой о безопасности Проекта, и этот парень Хенриксен, наверняка сам занимался этим.
Кэрол Брайтлинг стояла в своем кабинете. Она только что напечатала письмо главе президентской администрации, в котором говорилось, что она уходит в отпуск для работы над специальным научным проектом. Этим утром она уже обсудила проблему с Арни ван Даммом, и у него не было серьезных возражений против ее отъезда. О ней не будут скучать, совершенно ясно говорило выражение его лица. Ну что ж, подумала она, если уж говорить об этом, скоро ему не придется скучать.
Доктор Брайтлинг вложила письмо в конверт, заклеила его и оставила на столе своего помощника для передачи в Белый дом на следующий день. Она завершила свою работу для Проекта и для планеты. Настало время покинуть Вашингтон. Прошло столько времени, было так долго, когда она последний раз чувствовала руки Джона, обнимающие ее. Их развод стал очередной сенсацией, о нем писали в газетах и говорили по телевидению. Это было необходимо. Она никогда не получила бы работы в Белом доме, если бы оставалась женой одного из самых богатых людей в стране. И вот ей пришлось отказаться от него, а он публично отрекся от движения, защищающего окружающую среду, от убеждений, в которые оба верили в течение десяти лет, когда они впервые сформулировали замысел Проекта. Но он никогда не прекращал верить в него, так же как и она. Ей удалось проникнуть внутрь правительства, получить допуск к практически всем самым секретным материалам, познакомиться даже с оперативными разведывательными данными, и все это она передавала Джону, когда он нуждался в них.
Что особенно важно, она получила доступ к информации по биологическим методам ведения войны, так что они знали, что делает институт по исследованиям и разработкам биологического и химического оружия армии США в Форт Детрик и другие организации для защиты Америки. Благодаря этому им стало известно, как создать Шиву, чтобы он мог преодолеть все существующие и разрабатываемые вакцины, за исключением созданных в «Горайзон Корпорейшн».
Но ей пришлось заплатить за все. Джон появлялся на публике с самыми разными молодыми женщинами, и, без сомнения, спал со многими, потому что он, по своей натуре, был страстным и чувственным мужчиной. Они не обсуждали эту проблему перед публичным разводом, и по этой причине для нее стало неожиданным и неприятным сюрпризом, когда она увидела его с юными красивыми женщинами на многих приемах и торжественных церемониях, которые им обоим приходилось посещать. Правда, это всегда была какая-нибудь другая красавица, потому что Джон никогда не имел установившихся отношений ни с кем, кроме нее. Кэрол Брайтлинг говорила себе, что это хорошо, потому что, по сути дела, она была единственной женщиной, являющейся частью его жизни, и, таким образом, все эти молодые женщины, раздражающие ее, являлись для Джона всего лишь способом успокоить свои мужские гормоны... Но все равно было трудно наблюдать за ним и еще труднее думать о нем, одной в своем доме, где компанию ей составлял только Джиггс, так что она часто плакала в своем одиночестве.
Но Проект перевешивал все эти личные неприятности. Работа в Белом доме только укрепила ее убежденность в правильности выбранной цели. Она видела там все, что противоречило тому, во что она верила, - от спецификаций новых типов ядерного оружия до сообщений, поступающих из Форта Детрик о способах ведения биологической войны.
Попытка Ирана вызвать вспышку чумы во всей стране, которая произошла до ее вступления в состав правительства, одновременно напугала и ободрила ее. Напугала, потому что это было реальной угрозой стране и могло дать толчок эффективным мерам по защите нации от возможного будущего нападения. Ободрила, поскольку она быстро поняла, что действительно эффективная защита является в лучшем случае очень трудным мероприятием, поскольку вакцины должны разрабатываться специально для каждого отдельного заболевания. И, если уж говорить о пользе, принесенной вспышкой чумы, иранская чума всего лишь повысила страх публики перед подобной угрозой, а это сделает распространение вакцины А намного более простым делом и заставит правительственных чиновников как здесь, так и во всем мире прямо-таки воевать из-за предложенного спасительного средства. Она даже может в нужный момент вернуться, чтобы настаивать на одобрении этой меры, жизненно важной для общественного здравоохранения, и ей поверят.

Предыдущая страница 30 Следующая страница


31 Том Клэнси

Доктор Кэрол Брайтлинг вышла из своего кабинета, повернула налево, пошла по широкому коридору до лестничной площадки, там снова повернула налево и спустилась к автомобилю, стоящему на парковочной площадке. Через двадцать минут она заперла автомобиль и поднялась по ступенькам в квартиру, где ее радостно встретил преданный Джиггс, который прыгнул ей на руки и, как всегда, потерся мохнатой головой о грудь.
Десять лет страданий подошли к концу, и, хотя жертвоприношение было трудно перенести, наградой за это будет возвращение планеты к ее зеленому цвету, а Природа восстановит свою заслуженную Славу.

* * *

Было так приятно снова вернуться в Нью-Йорк! Несмотря на то что Попов не решился вернуться в свою квартиру, по крайней мере он находился теперь в большом городе, в котором мог исчезнуть с такой же легкостью, как крыса во дворе, заваленном мусором.
Он сказал таксисту отвезти его в «Эссекс Хаус» - отличный отель, примыкающий к южной стороне Центрального парка. Там он разместился под именем Джозефа Деметриуса. Попов с удовольствием увидел мини-бар у себя в номере и тут же смешал себе коктейль из содержимого двух миниатюрных бутылочек американской водки, вкус которой в данный момент его мало интересовал. Затем, приняв решение, он позвонил в авиакомпанию, там подтвердили информацию о рейсах, посмотрел на часы, позвонил вниз дежурному клерку и попросил разбудить его в 3.30 утра - адское время, но необходимое Попову. Осуществив все это, русский свалился на кровать, даже не раздеваясь. Утром ему придется быстро купить кое-что, а также зайти в банк и достать паспорт на имя Деметриуса из абонированного сейфа. Потом он снимет через банкомат пятьсот долларов с помощью кредитной карточки «Мастеркард», оформленной на имя Деметриуса, и после этого будет в безопасности... ну не совсем в безопасности, по крайней мере в большей безопасности, чем сейчас. Тогда он будет почти уверен в себе и своем будущем, каким оно станет после того, как Проекту придет конец. А если нет, сказал он себе из-за закрытых и полупьяных век, по крайней мере, он будет знать, чего надо избежать, чтобы сохранить жизнь. Возможно, будет знать.

* * *

Кларк проснулся в привычное время. Джей Си спал теперь лучше, и этим утром он по крайней мере синхронно проснулся вместе с хозяином дома, понял Джон, когда вышел после бритья из ванной и услышал щебечущие звуки просыпающегося внука. Они доносились из спальни, которую сейчас занимали Джей Си и Пэтси. Эти звуки разбудили Сэнди, хотя она ухитрилась не обратить внимания на звонок будильника на тумбочке, стоящей на той стороне кровати, которую занимал Джон. По-видимому, ее материнские или бабушкинские инстинкты обладали селективными возможностями. Кларк направился в кухню, чтобы включить кофеварку, затем открыл наружную дверь и поднял с крыльца утренние экземпляры «Таймс», «Дейли Телеграф» и «Манчестер Гардиан» для ознакомления с событиями, произошедшими за ночь. Джон узнал, что качество статей у британских газет лучше, чем у большинства американских, и они подают новости в более сжатом и точном виде.
Малыш растет, сказал себе Джон, когда Пэтси вошла в кухню, держа Джей Си у своей левой груди. Сэнди шла за ними. Джон знал, что его дочь не пьет кофе, по-видимому опасаясь, что кофеин попадет в ее молоко. Вместо этого она пила молоко, а Сэнди тем временем начала готовить завтрак. Джон Конор Чавез был полностью поглощен своим завтраком, а через десять минут его дедушка тоже погрузился в завтрак. Включенное радио передавало новости Би-би-си, дополняя, таким образом, печатные новости из газеты, лежащей перед Джоном. Оба источника подтвердили, что мир спокоен. Ведущей статьей были сообщения с Олимпийских игр, о которых Динг докладывал им каждую ночь, - для него это было утро из-за множества часовых поясов - доклады обычно заканчивались тем, что телефонную трубку держали у маленького лица Джей Си, чтобы гордый отец мог услышать мяукающие звуки, которые малыш иногда издавал, хотя редко в нужный момент.
К половине седьмого Джон уже был одет и направлялся к двери. Этим утром в отличие от других он поехал на стадион для своих утренних упражнений. Солдаты Группы-1 были уже там, их количество по-прежнему меньше обычного из-за потерь, понесенных во время перестрелки у больницы, но они выглядели такими же гордыми и крутыми, как раньше. Этим утром упражнениями руководил сержант первого класса Фред Франклин, и Кларк следовал его инструкциям не так энергично, как более молодые солдаты, но он все-таки старался держаться за ними и завоевывал таким образом их уважение, несмотря на несколько презрительных взглядов на старого пердуна, который думал, что к нему вернулась молодость. Джон увидел, как на другом конце стадиона Группа-2, тоже в уменьшенном составе, проводит упражнения под командованием главного сержанта Эдди Прайса. Через полчаса он снова принял душ, ему часто казалось странным, что приходится принимать душ два раза в день на протяжении девяноста минут, причем почти каждый день, но он не мог отказаться от душа сразу после пробуждения утром, потому что это стало непременной частью его жизни, а после того, как он поработал вместе с солдатами, второй душ был необходим из-за пота. Покончив с этим, он переоделся в костюм «босса», вошел в штабное здание, прежде всего, как обычно, он проверил телефакс и нашел там сообщение из ФБР, информирующее его о том, что по делу Серова нет ничего нового. Второй факс сообщал ему, что пакет будет послан в его адрес из Уайтхолла, без пояснения, что содержится в этом пакете. Ничего не поделаешь, подумал Джон, включая кофеварку, он скоро все узнает.
Ал Стэнли вошел в кабинет незадолго до восьми, все еще не избавившись от последствия своих ран, но вернувшись в рабочее состояние, удивительно быстро для человека его возраста. Еще через две минуты пришел Билл Тауни, и руководство «Радуги» собралось вместе, чтобы начать очередной трудовой день.

* * *

Телефонный звонок, разбудивший Попова, заставил его вздрогнуть. В темноте комнаты он протянул руку к телефонной трубке, промахнулся, затем нащупал ее.
- Да.
- Сейчас три тридцать, мистер Деметриус, - сказал оператор.
- Да, спасибо, - ответил Дмитрий Аркадьевич, включил свет и сел на кровати, опустив ноги на ковер. На записке рядом с телефоном был номер, по которому ему нужно позвонить: девять... ноль-один-один-четыре-четыре...
Элис Форгейт пришла на работу на несколько минут раньше. Она положила сумочку в ящик стола, села и начала просматривать записи, касающиеся того, что предстояло сделать сегодня. И тут зазвонил телефон.
- Мне нужно поговорить с мистером Джоном Кларком, - послышался голос в телефонной трубке.
- Я могу сказать ему, кто звонит?
- Нет, не можете, - ответил голос.
Ответ заставил секретаршу мигнуть от удивления. Она едва не сказала, что не может переключить разговор при таких обстоятельствах, но передумала. Она переключила звонок в положение «ждите» и нажала другую кнопку.
- Вам звонят по линии один, сэр.
- Кто это? - спросил Кларк.
- Он отказался назвать свое имя, сэр.
- О'кей, - проворчал Кларк. Он нажал кнопку и сказал: - Джон Кларк слушает.
- Доброе утро, мистер Кларк, - приветствовал его неизвестный голос.
- Кто это? - спросил Джон.
- У нас есть общий знакомый. Его зовут Шон Грэди.
- Да? - Рука Кларка сжала трубку, и он нажал на кнопку «запись» на присоединенной к телефону записывающей системе.
- Поэтому вы знаете, наверно, мое имя, как Иосиф Андреевич Серов. Нам нужно встретиться, мистер Кларк.
- Да, - ответил Джон спокойным голосом. - С удовольствием. Как мы встретимся?
- Полагаю, сегодня, в Нью-Йорке. Вы полетите рейсом «Бритиш Эруэйз» № 1 на «Конкорде» в аэропорт Кеннеди, и я встречу вас у входа в зоопарк Центрального парка. Там находится здание из красного кирпича, похожее на замок. Я буду там ровно в одиннадцать. Есть вопросы?
- Полагаю, что нет. О'кей, одиннадцать часов в Нью-Йорке.
- Спасибо. До свидания. - Связь прервалась, и Кларк снова переключил кнопки.
- Элис, будьте добры, пригласите ко мне Билла и Алистера.
Они вошли в кабинет Кларка меньше чем через три минуты.
- Послушайте вот это, парни, - сказал Джон, нажимая на кнопку «воспроизведение» на записывающем устройстве.
- Ну и чертовщина, - заметил Билл Тауни, на секунду опередив Ала Стэнли, собиравшегося сказать то же самое. - Он хочет встретиться с тобой? Интересно зачем?
- Есть только один способ узнать это. Мне нужно успеть на «Конкорд», вылетающий в Нью-Йорк. Ал, разбуди Мэллоя, чтобы он мог перебросить меня в Хитроу на своей вертушке.
- Значит, ты встречаешься с ним? - спросил Стэнли.
Ответ был очевидным.
- Почему бы и нет? Черт побери, - ухмыльнулся Джон, - это избавит меня от участия в гребаном совещании по бюджету.
- Это верно. Тебе может угрожать опасность.
- Я попрошу ФБР послать нескольких агентов, чтобы они присматривали за мной. Кроме того, у меня с собой друг, - напомнил Кларк, имея в виду «беретту» сорок пятого калибра. - Мы имеем дело с профессиональным разведчиком. Он рискует гораздо больше, чем я, если только не организовал на том конце очень сложную операцию, но мы сможем заметить это. Он хочет встретиться со мной. Серов - профессионал, а это означает, что он хочет сообщить мне что-то - или, может быть, попросить меня о чем-то. Я склоняюсь к первому варианту, верно?
- Согласен с этим, - сказал Тауни.
- Есть возражения? - спросил Кларк у своих главных подчиненных. Возражений не было. Они тоже сгорали от любопытства, хотя настаивали на обеспечении безопасности Кларка при встрече. Но это не будет таким уж сложным.
Кларк посмотрел на часы.
- В Нью-Йорке нет еще четырех утра - и он хочет встретиться со мной сегодня. Удивительная спешка. Почему? Есть какие-нибудь идеи?
- Возможно, он хочет сказать тебе, что не имеет отношения к нападению на больницу.
- Помимо этого? - Тауни недоуменно покачал головой.
- Время является важной проблемой. Сейчас половина одиннадцатого, Джон, - напомнил ему Стэнли. - На вашем восточном побережье половина четвертого. На работе нет никого из влиятельных людей.
- Придется разбудить их. - Кларк посмотрел на телефон и нажал на кнопку быстрого набора, соединяющего с штаб-квартирой ФБР.
- ФБР, - ответил еще один неизвестный голос.
- Мне нужно поговорить с заместителем директора Чаком Бейкером.
- Не думаю, что мистер Бейкер находится сейчас у себя.
- Я знаю. Позвоните ему домой. Передайте, что звонит Джон Кларк. - Ему показалось, что на другом конце провода кто-то произнес «о, проклятие», но приказ был отдан человеком, голос которого звучал серьезно, и его нужно выполнить.
- Алло? - раздался через минуту сонный голос.
- Чак, это Джон Кларк. Есть что-то новое в деле Серова.
- Что именно? - И почему, черт возьми, это не может подождать четыре часа? - Голос не сказал этого.
Джон объяснил. Он чувствовал, что его собеседник на другом берегу океана просыпается.
- О'кей, - ответил Бейкер. - Я поручу парням в Нью-Йорке встретить тебя у терминала, Джон.
- Спасибо, Чак. Извини, что я вытряхнул тебя из постели в такой час.
- Ничего, Джон. До свидания.
Остальное было просто. Мэллой вошел в свой кабинет после утренних упражнений и распорядился подготовить вертолет для непродолжительного полета. На это не потребовалось много времени. Единственной головной болью была та трудность, с которой придется столкнуться при пролете через воздушный поток прилетающих и улетающих самолетов, но вертолет все-таки совершил посадку у терминала. Кларк смог пройти в Спидуэй-Лаунж за двадцать минут до вылета «Конкорда» и забрал уже готовый билет. Таким образом он миновал службу безопасности и сумел избежать трудностей, с которыми неизбежно столкнулся бы, пытаясь объяснить, почему у него при себе пистолет, что в Соединенном Королевстве было равносильно заявлению, что он страдает от исключительно заразной формы проказы. Обслуживание было по-британски щедрым, и ему пришлось отказаться от бокала шампанского, перед тем как подняться на борт авиалайнера. Затем объявили посадку, Кларк прошел по выдвинутому коридору и оказался внутри самого скоростного в мире авиалайнера, совершающего рейс № 1 в международный аэропорт Кеннеди Нью-Йорка. Командир произнес обычные перед вылетом инструкции для пассажиров, и тягач повез огромный пассажирский трейлер на взлетную полосу. Меньше чем через четыре часа, подумал Джон, он вернется в Соединенные Штаты. Ну разве воздушный транспорт не является восхитительным? Но еще лучше было то, что лежало у него на коленях. Это был пакет, только что доставленный курьером, и содержащий кадровую информацию на некоего Попова Дмитрия Аркадьевича. Кларк не сомневался, что его изрядно откорректировали, но даже в таком состоянии он представлял немалый интерес.
Кларк начал перелистывать страницы, когда «Конкорд» оторвался от земли и устремился на запад, в Америку. Спасибо тебе, Сергей Николаевич, мысленно поблагодарил Головко Кларк. Перед ним лежал подлинный файл КГБ, увидел Джон. На некоторых ксерокопированных страницах были видны дырочки от шпилек в правом верхнем углу. Это означало, что страницы раньше принадлежали КГБ. Тогда эта организация еще пользовалась шпильками для скрепления страниц вместо скрепок. Такую мелочь могли знать только посвященные.

* * *

Кларк был еще на полпути через Северную Атлантику, когда Попов проснулся, на этот раз сам, в семь пятнадцать утра. Он заказал завтрак в номер и принял душ, чтобы чистым начать подготовку к решающему дню. В восемь пятнадцать он вышел из отеля и начал разыскивать прежде всего магазин мужской одежды, который был бы уже открыт. Поиски были разочаровывающими до тех пор, пока он не нашел магазин, открывшийся ровно в девять часов. Через тридцать минут он держал в руках дорогой, хотя и не совсем подходящий ему по размеру, серый костюм, а также рубашки и галстуки. Все это Попов отнес в свой номер и сразу переоделся. Затем подошло время идти к Центральному парку.
Здание, которое стояло перед входом в зоопарк, имело странный вид. Оно было кирпичным, и на крыше виднелись стены с бойницами, словно здесь собирались охранять территорию от вооруженного нападения, но в тех же самых стенах были окна, а само здание находилось в низине вместо вершины холма, как подобает настоящему замку. Ну что ж, подумал Попов, по-видимому у американских архитекторов свои представления о замках. Он прошел по территории, ожидая увидеть агентов ФБР (или, может быть, оперативников ЦРУ - промелькнула мысль), которые, несомненно, будут находиться здесь во время встречи, чтобы обеспечить безопасность Кларка, а может быть, чтобы арестовать его? Ничего не поделаешь, изменить ситуацию не в его силах. Скоро он узнает, является ли Джон Кларк на самом деле профессиональным офицером разведывательной службы. У этой профессии есть свои правила, и Кларку надлежит следовать им как предмету профессиональной вежливости. Попов подвергал себя огромному риску, и Кларк обязан уважать его хотя бы по этой причине, но он не был уверен. В этом мире человек ни в чем не может быть уверен, вздохнул Попов.

* * *

Доктор Киллгор спустился в кафетерий в обычное время и к, своему удивлению, не нашел там русского друга или Фостера Ханникатта. Может быть, они решили поспать подольше, подумал он. Киллгор сидел за своим завтраком на двадцать минут дольше обычного. Ну и черт с ними, решил он, наконец, и поехал к конюшне один. Там его ожидал новый сюрприз. Баттермилк и Джеремия были в коррале, оба расседланные и без уздечек.
Он не мог знать, что лошади сами пришли домой прошлой ночью. Удивленный, он завел обеих лошадей в их стойла, перед тем как седлать собственную лошадь. Он ждал поблизости от корраля еще пятнадцать минут, полагая, что его друзья еще могут подойти, но они не подошли, и тогда Киллгор вместе с Кирком Маклином поехали на запад, совершая свою утреннюю прогулку по окрестностям.

* * *

Скрытая часть этой операции может оказаться интересной, подумал Салливэн. Он ехал в микроавтобусе с надписью «Консолидейтед Эдисон» на борту, одетый в синий комбинезон. Комбинезон был настолько мешковатым, что в нем можно было спрятать дюжину разных видов оружия, и никто не заметит их в этом безобразном одеянии, но еще лучше было то, что комбинезон делал его практически невидимым. На улицах Нью-Йорка было так много подобных комбинезонов, что никто не обратит на него внимания. Эта тайная операция прикрытия была организована в невероятной спешке, не меньше восьми агентов ФБР уже находились на месте рандеву, у всех были фотографии этого субъекта Серова, переснятые с паспорта, хотя они вряд ли могли пригодиться. Агенты не знали рост и вес субъекта, а это означало, что они ищут ОБП - обыкновенного белого парня, а их насчитывалось в Нью-Йорке не меньше трех миллионов.
Партнер Салливэна, Фрэнк Чатэм, находился внутри терминала и ждал у выхода пассажиров рейса № 1 авиакомпании «Бритиш Эруэйз». Он был одет в костюм с галстуком.
Предназначенный для него комбинезон лежал в микроавтобусе «Кон. Эд.», который Салливэн поставил у выхода из терминала. Они даже не знали, кто этот Кларк, которого они встречают, но заместитель директора Бейкер считал его немерено важным.
«Конкорд» совершил посадку точно по расписанию, минута в минуту. Кларк, который сидел в кресле 1-С, первым вышел из авиалайнера. Было совсем нетрудно заметить эскорт ФБР в коридоре, выдвинувшемся к самолету.
- Вы встречаете меня?
- Ваше имя, сэр?
- Джон Кларк. Чак Бейкер должен был...
- Да. Следуйте за мной, сэр. - Чатэм провел его в обход иммиграции и таможни, так что это будет еще одно место, где на паспорт Джона не поставят печать, чтобы отметить его въезд в суверенную державу. Заметить микроавтобус «Кон. Эд.» было нетрудно. Кларк направился прямо к нему без всяких указаний и поднялся внутрь.
- Привет, я - Джон Кларк, - поздоровался он с водителем.
- Том Салливэн. Вы уже встретились с Фрэнком.
- Поехали, мистер Салливэн, - сказал ему Джон.
- Слушаюсь, сэр. - Микроавтобус тут же сорвался с места. Сзади Чатэм натягивал на себя синий комбинезон.
- О'кей, сэр, что здесь действительно происходит?
- Я встречаюсь с человеком.
- Серовым? - спросил Салливэн, выруливая на шоссе.
- Да, но его настоящее имя Попов. Дмитрий Аркадьевич Попов. Раньше он был полковником в старом КГБ. Мне прислали его личное дело, я просмотрел его по пути сюда. Он специализируется на работе с террористами, имеет, по-видимому, больше контактов, чем телефонная компания.
- Этот парень организовал операцию, которая...
- Да, - кивнул Джон, сидящий на правом переднем сиденье для пассажира. - Эта операция была нацелена на моих жену и дочь. Они были основными целями.
- Проклятие! - заметил Чатэм, затягивая застежку-молнию на комбинезоне. Они не знали этого. - И вы хотите встретиться с этим мерзавцем?
- Бизнес есть бизнес, парни, - напомнил Джон, не зная, верит он сам в это или нет.
- А кто вы сам?
- Агентство, по крайней мере раньше.
- Откуда вы знаете мистера Бейкера?
- Сейчас у меня несколько иная работа, и нам приходится сотрудничать с Бюро. Я поддерживал контакт главным образом с Гасом Вернером, но в последнее время мне пришлось говорить и с Бейкером.
- Вы входите в ту команду, которая справилась с этими террористами в больнице, там, в Англии?
- Я возглавляю эту организацию, - сказал им Кларк. - Только держите это при себе.
- Никаких проблем, - ответил Салливэн.
- Вы занимаетесь расследованием дела Серова?
- Да, это одно из дел, порученных нам.
- Что собрано на него?
- Фотография из его паспорта - полагаю, у вас она тоже есть.
- У меня есть нечто получше - его официальная фотография из досье КГБ. Лучше фотографии из паспорта - снимки анфас и в профиль, но они сделаны десять лет назад.
- Что еще?
- Счета из банка, документы, по которым оформлялись кредитные карточки, почтовый ящик, абонированный Серовым, но еще нет адреса.
- В чем он обвиняется? - спросил Джон.
- Главным образом в преступном заговоре, - ответил Салливэн. - Заговор с целью подстрекательства к совершению террористических актов, участие в нелегальном провозе наркотиков. Законы, по которым его обвиняют, весьма широкие, так что мы пользуемся ими в тех случаях, когда не знаем того, что произошло на самом деле.
- Вы можете арестовать его?
- Никаких сомнений. Стоит лишь увидеть, - ответил Чатэм с заднего сиденья. - Вы хотите, чтобы мы арестовали его?
- Я не уверен. - Кларк повернулся на неудобном сиденье, наблюдая за приближением очертаний небоскребов Нью-Йорка, все еще пытаясь понять, что произойдет дальше. Узнаю об этом достаточно скоро, сказал он себе, думая о том, как ему хочется побыстрее встретиться с ублюдком, который послал вооруженных преступников убить жену и дочь. При виде приближающегося Манхэттена его лицо потемнело от ярости, но агенты ФБР ничего не заметили.
Попов решил, что заметил двух агентов ФБР, не говоря о паре копов, одетых в форму, которые могли быть частью слежки за ним. Впрочем, это не имело особого значения. Ему нужно встретиться с Кларком, а это означало, что встреча произойдет в публичном месте, в противном случае ему пришлось бы войти прямо в логово льва, и он не был уверен, что сможет заставить себя пойти на такой шаг. Здесь у него оставался какой-то шанс, он мог попытаться пойти на юг в сторону станции подземки и там устремиться к поезду. При этом многие преследователи будут в замешательстве, и у него появится выбор. Он сможет сбросить пиджак, изменить внешность, надеть шляпу, которую засунул в карман брюк. Ему казалось, что у него тогда будет равный шанс скрыться от преследования, если возникнет такая необходимость, ведь маловероятно, что в него будут стрелять здесь, в сердце самого большого города Америки. Но самым надежным было бы поговорить с Кларком. Если он профессионал, а Попов был уверен в этом, тогда они обсудят проблему по-деловому. Им придется поступить именно так. У них просто нет выбора, сказал себе Дмитрий Аркадьевич.

* * *

Микроавтобус пересек Ист-ривер и поехал на запад по переполненным улицам. Джон посмотрел на часы.
- Никаких проблем, сэр. Мы имеем в запасе еще десять минут, - сказал ему Салливэн.
- Отлично, - коротко ответил Джон. До встречи осталось совсем немного, и ему нужно взять под контроль эмоции. У него была горячая натура, и Джон Теренс Кларк не раз выпускал их из-под контроля во время операций, но сейчас он не мог позволить себе такой роскоши. Кем бы ни был этот русский, он сам пригласил его на эту встречу, а это означало что-то, что именно, Кларк еще не знал, но понимал необычность такой встречи. Значит, что-то происходит, что-то важное. Таким образом, он обязан отложить в сторону все мысли о прошлой опасности, угрожавшей его семье. Во время встречи ему нужно быть холодным, как камень, и потому, сидя на переднем сиденье микроавтобуса «Кон. Эд.», Кларк заставил себя дышать глубоко и равномерно, и постепенно он достиг своей цели. Затем им овладело любопытство. Русский не может не знать, что Кларку известно о его участии в организации нападения, и все-таки он предложил встретиться и даже настаивал на этой встрече. Это должно что-то значить, сказал себе Джон, когда они прорвались через пробку и повернули налево на Пятую авеню. Он снова посмотрел на часы. Да, у них есть время. Микроавтобус свернул и остановился у обочины. Кларк вышел наружу и пошел на юг, по тротуару, переполненному прохожими, проходя мимо продавцов книг и разных безделушек, сидя в сооружениях, похожих на портативные деревянные шкафы. Позади него агенты ФБР перегнали микроавтобус вперед и остановили у здания, означающего место намеченной встречи. Там они вышли из машины, держа в руках бумаги и глядя вокруг, слишком очевидно и нарочито напоминая служащих компании «Кон. Эд.», подумал Джон. Затем он свернул направо, спустился по ступенькам и посмотрел на здание из красного кирпича, представляющее чье-то видение замка, осуществленное сто лет назад или раньше. Кларку не пришлось долго ждать.
- Доброе утро, мистер Кларк, - послышался мужской голос сзади.
- Доброе утро, Дмитрий Аркадьевич, - ответил Джон, не поворачивая головы.
- Очень хорошо, - одобрительно произнес голос. - Поздравляю вас с тем, что вы узнали одно из моих имен.
- У нас хорошая разведывательная поддержка, - продолжал Джон, по-прежнему не оборачиваясь назад.
- Как вы долетели?
- Быстро. Я еще никогда не летал на «Конкорде». Нельзя сказать, что это было неприятно. Итак, Дмитрий, что я могу сделать для вас?
- Прежде всего я хочу извиниться за свои контакты с Грэди и его людьми.
- Как относительно других операций? - спросил Кларк, словно заманивая его, похоже на авантюру, но у него было азартное настроение.
- Это не касалось непосредственно вас, да и погиб только один человек.
- Зато это была маленькая больная девочка, - быстро заметил Джон.
- Нет, я не имел никакого отношения к захвату заложников в Worldpark. Мои миссии - это банк в Берне и брокер в доме в окрестностях Вены. Увеселительный парк - не моя работа.
- Таким образом, вы признаетесь в проведении трех террористических операций. Знаете, это противоречит закону.
- Да, это мне известно, - сухо ответил русский.
- Итак, чем я могу помочь вам? - снова спросил Кларк.
- Скорее вопрос в том, чем я могу помочь вам, мистер Кларк.
- Чем же? - Он по-прежнему не оборачивался. Но поблизости должно находиться не меньше полудюжины агентов ФБР, причем один с микрофоном направленного действия, записывающим их разговор. В спешке Кларк не успел надеть костюм, снабженный записывающей аппаратурой.
- Кларк, я могу назвать причину проведения террористических операций и дать вам имя человека, который стоит за всем этим. Вы услышите нечто чудовищное. Я узнал об этом только вчера, еще не прошло даже двадцати четырех часов, как мне стала известна цель этого.
- Ну какова же цель? - спросил Джон.
- Они собираются убить почти всех людей на планете, - спокойно ответил Попов.
Это заставило Кларка остановиться и повернуть голову, чтобы посмотреть на собеседника. Он увидел, что фотография из досье КГБ была очень неплохой.
- Это что, какой-нибудь киносценарий? - холодно спросил он.
- Кларк, вчера я был еще в Канзасе. Там я узнал суть этого «проекта». Мне пришлось застрелить человека, рассказавшего мне об этом, чтобы скрыться. Я убил человека по имени Фостер Ханникатт, охотника из Монтаны. Я застрелил его выстрелом из его же револьвера «Кольт» сорок четвертого калибра, прямо в грудь. Оттуда я направился прямо к ближайшему хайвэю, и мне удалось доехать на попутной машине к соседнему аэропорту, оттуда я прилетел в Канзас-Сити и дальше в Нью-Йорк. Я позвонил вам из моей комнаты в отеле меньше чем восемь часов назад. Да, Кларк, мне известно, что в вашей власти арестовать меня. Не сомневаюсь, что в данный момент меня окружают агенты службы безопасности, скорее всего, из вашего ФБР, - сказал он, когда они вошли на территорию зоопарка. - Так что вам стоит только махнуть рукой, и меня тут же арестуют. Я только что назвал вам имя человека, которого застрелил, и место, где это произошло. К тому же вы имеете все основания обвинить меня в организации террористических актов и, полагаю, в транспортировке наркотиков. Я знаю это и тем не менее предложил эту встречу. Неужели вы считаете, Джон Кларк, что я шучу с вами?
- Нет, пожалуй, - ответил Радуга Шесть, пристально глядя на Попова.
- Очень хорошо. В этом случае я предлагаю, чтобы меня отвезли в местное отделение ФБР или другое безопасное место, где я смогу предоставить вам при контролируемых обстоятельствах информацию, в которой вы нуждаетесь. Мне нужно только ваше честное слово, что меня не задержат и не арестуют.
- И вы мне поверите, если я дам такое слово?
- Да. Вы из ЦРУ и потому знакомы с правилами игры, не так ли?
Кларк кивнул:
- О'кей, даю вам слово - если вы говорите правду.
- Джон Кларк, как мне хочется, чтобы все это оказалось вымыслом, - ответил Попов. - Вы не поверите, как мне этого хочется, товарищ.
Кларк заглянул ему в глаза и увидел там страх, нет, нечто более глубокое, чем просто страх. Русский только что назвал меня товарищем. Это что-то значило, особенно при таких обстоятельствах.
- Пошли, - сказал ему Джон, поворачиваясь и направляясь к Пятой авеню.

* * *

- Вот наш субъект, парни, - послышался голос агента-женщины по радиосети. - Это и есть субъект Серов, в подарочной упаковке, как игрушка из универсама Шварца. Подождите. Они поворачивают и идут на восток, к Пятой авеню.
- Неужели? - удивился Фрэнк Чатэм. Затем он увидел их. Они быстро шли к тому месту, где был припаркован микроавтобус.
- У вас есть безопасное укрытие где-нибудь поблизости? - спросил Кларк.
- Да, конечно, есть, но...
- Отвезите нас туда, и как можно быстрее! - приказал Кларк. - Вы можете немедленно прекратить свою скрытую операцию. Садитесь, Дмитрий, - сказал он, отодвигая дверцу.
Безопасное укрытие находилось всего в десяти кварталах. Салливэн поставил машину у обочины, и все четверо вошли внутрь.

Глава 37
Гаснущее пламя

Безопасное укрытие представляло собой четырехэтажный особняк, переданный федеральному правительству несколько десятилетий назад благодарным бизнесменом, похищенного сына которого Федеральное Бюро Расследований возвратило отцу живым и здоровым. Дом использовался главным образом для получения донесений от иностранных дипломатов, работавших в ООН, которых тем или иным способом удалось завербовать, чтобы они работали на федеральное правительство. В этом доме неоднократно бывал Аркадий Шевченко, по-прежнему самый высокопоставленный советский дипломат, завербованный ФБР. Снаружи особняк выглядел неприглядно, зато внутри была установлена сложнейшая система безопасности с записывающими устройствами и прозрачными зеркалами плюс обычные столы и кресла, более комфортабельные, чем те, которые продают в магазинах. Здесь находился круглые сутки кто-то из сотрудников ФБР, обычно это был новичок, недавно вошедший в число агентов Нью-Йоркского отделения ФБР. Он играл, главным образом, роль швейцара.
Чатэм проводил их в помещение, которое обычно использовалось для бесед с тайными агентами на верхнем этаже особняка, и усадил Кларка и Попова в небольшую комнатку без окон. Был установлен микрофон, и начал поворачиваться магнитофон, перегоняющий ленту с одной катушки на другую. За одним из зеркал, прозрачным с обратной стороны, была установлена телевизионная камера с оператором и видеорекордер.
- О'кей, - начал Кларк, назвав дату, время и место. - Со мной здесь находится полковник Дмитрий Аркадьевич Попов, в отставке, из бывшего советского КГБ. Предмет интервью - международная террористическая деятельность. Меня зовут Джон Кларк, я офицер-оперативник Центрального Разведывательного Управления. Здесь также присутствуют...
- Специальный агент Том Салливэн.
- И?
- Специальный агент Фрэнк Чатэм.
- Оба из Нью-Йоркского отделения ФБР. Дмитрий, вы можете начинать, - сказал Джон.
Было чертовски пугающим для Попова начать говорить, и это было заметно в течение нескольких минут его повествования. Оба агента ФБР слушали рассказ Попова первые полчаса с выражением полного недоверия, до тех пор, пока он не начал говорить об утренних конных прогулках в Канзасе.
- Маклин? А его первое имя? - спросил Салливэн.
- Кирк, по-моему, или Курт, но я точно помню, что имя начиналось с буквы "К", - ответил Попов. - Ханникатт сказал мне, что Маклин похищал людей с улиц Нью-Йорка, и потом их использовали в качестве подопытных субъектов для испытаний этой болезни Шива.
- Проклятие, - выдохнул Чатэм. - Как он выглядит?
Попов дал точное описание внешности Маклина, вплоть до длины волос и цвета глаз.
- Мистер Кларк, мы знаем этого парня. Мы допрашивали его в связи с исчезновением молодой женщины, Мэри Баннистер. Еще одна молодая женщина, Анна Претлоу, исчезла при похожих обстоятельствах. Боже мой, вы говорите, что их убили?
- Нет, я сказал, что они погибли, как подопытные субъекты, в ходе экспериментов с этой болезнью Шива, которую они собираются распространить в Сиднее.
- "Горайзон Корпорейшн". В этой компании работал Маклин. Ее сотрудники говорят, что он уехал из города.
- Совершенно верно, вы найдете его в Канзасе, - кивнул Попов.
- Вам известно, насколько велика эта корпорация? - спросил Салливэн.
- Достаточно велика. О'кей, Дмитрий, как они собираются распространить этот вирус?
- Фостер сказал мне, что это произойдет с использованием системы охлаждения воздуха на стадионе. Это все, что мне известно.
Джон подумал об Олимпийских играх. Сегодня состоится марафон, это будет последний вид соревнований на Олимпиаде, затем церемония закрытия этим вечером.
У них не было времени для раздумий. Он повернулся, поднял телефонную трубку и набрал международный код Англии.
- Соедините меня со Стэнли, - сказал он миссис Форгейт.
- Алистер Стэнли, - послышался голос.
- Ал, это Джон. Найдите Динга, пусть он немедленно позвонит мне по этому телефону, - Джон назвал номер. - Прямо сейчас - немедленно. Я имею в виду - чертовски быстро.
- Понял, Джон.
Кларк не сводил глаз с часов. Прошло четыре с половиной минуты, и зазвонил телефон.
- Тебе повезло, что ты успел захватить меня, Джон. Я только что одевался, чтобы пойти смотреть мара...
- Заткнись и слушай меня, Доминго, - резко оборвал его Кларк.

* * *

- Слушаю, Джон, говори, - ответил Чавез, достав блокнот, чтобы записывать указания босса. - Это на самом деле? - спросил он через несколько секунд.
- Мы считаем, что все обстоит именно так, Динг.
- Похоже на сценарий плохого кинофильма. - Неужели это что-то, придуманное террористической организацией из фильмов о Джеймсе Бонде? - подумал Чавез.
В чем заключается выгода для кого-то?
- Динг, человек, который передал мне эту информацию, находится рядом со мной. Его зовут Серов, Иосиф Андреевич Серов.
- О'кей, я слышу тебя, мистер К. Когда собираются провести эту операцию?
- Мы полагаем, что примерно во время церемонии закрытия. Есть что-нибудь в расписании Олимпиады, кроме марафона?
- Нет, это последнее крупное соревнование, и мы не будем заняты до самого конца марафона. Я думаю, что стадион начнет заполняться примерно в пять часов дня, затем пройдет церемония закрытия, и все разъедутся по домам. - Включая меня, подумал Чавез, но мог бы и не говорить об этом.
- Так вот в этом заключается их план, Динг.
- И ты хочешь, чтобы мы остановили их.
- Совершенно верно. Принимайся за дело. Запиши этот номер. Я буду здесь весь день. С этого момента все передачи будут кодироваться. О'кей?
- Я все понял. Позволь мне браться за работу, Джон.
- Действуй, - сказал ему голос. - До свидания.
Чавез положил трубку, пытаясь понять, как осуществить все это. Сначала нужно собрать свою команду. Все жили на этом же этаже, так что он вышел в коридор, постучал в каждую дверь и приказал сержантам собраться у него в номере.
- О'кей, парни, сегодня нам предстоит работа. Вот в чем она заключается, - начал он и продолжал рассказ в течение пяти минут.
- Боже милостивый, - с трудом произнес Томлинсон, выражая мнение всех присутствующих. То, что они услышали, казалось невероятным, но они привыкли выслушивать и затем действовать на основе самой странной информации.
- Прежде всего нам нужно найти центр управления туманной системой. Сделав это, мы поместим в нем людей. Дежурные будут меняться. Первая смена - Джордж и Гомер, мы с Майком сменим вас. Продолжительность смен будет два часа, внутри и снаружи. Все время находимся на радиосвязи. Нам разрешено применять оружие, парни.
Нунэн присутствовал при инструктаже.
- Послушай, Динг, все это кажется мне очень маловероятным.
- Я знаю, Тим, но меры все равно будут приняты.
- Ну, если ты так считаешь, босс.
- За дело, парни, - сказал Динг и встал.

* * *

- Сегодня - решающий день, Кэрол, - сказал своей бывшей жене Джон Брайтлинг. - Меньше чем через десять часов начинается осуществление Проекта.
Она опустила Джиггса на пол и подошла, чтобы обнять его.
- О, Джон!
- Я знаю, - улыбнулся он. - Это было так долго. Но мы не смогли бы осуществить Проект без твоей помощи.
В комнате находился и Хенриксен.
- Я говорил с Вилом Гиэрингом двадцать минут назад. Он установит канистру с Шивой перед самым началом церемонии закрытия. Погода тоже помогает нам. В Сиднее будет еще один жаркий день. Предполагается, что температура достигнет тридцати восьми градусов. Так что, по всей видимости, посетители будут толпами стоять под туманными системами.
- И глубоко дышать при этом, - подтвердил доктор Джон Брайтлинг. - Это еще один способ освободить тело от жара.
Чавез шел по стадиону, уже мокрый от пота внутри раскаленного здания. Он думал о марафонцах. Неужели они способны выдержать такую жару и не упасть в обморок во время бега, подумал он. Итак, «Глобал Секьюрити», с сотрудниками которой ему уже довелось встречаться, составляют часть этого Проекта. Он попытался припомнить лица всех сотрудников этой компании, которых видел во время двух коротких совещаний, но сейчас самым главным было разыскать подполковника Вилькерсона. Он нашел его через пять минут, в центре Службы безопасности.
- Доброе утро, майор Чавез.
- Привет, Фрэнк. У меня есть вопрос.
- Какой, Динг?
- Туманная система. Откуда поступает в нее вода?
- Из насосного центра в Секторе пять, слева от рампы.
- Как мне попасть в него?
- Ты можешь получить от меня ключ и код снятия сигнала тревоги. Но почему, старик?
- Ничего особенного. Я просто хочу посмотреть на него.
- Какая-нибудь проблема? - спросил Вилькерсон.
- Может быть. Мне пришла в голову мысль, - продолжал Чавез, пытаясь сформулировать убедительную ложь. - Что, если кто-нибудь захочет воспользоваться этой системой для распространения отравляющего химического вещества, а? И я подумал, что было бы неплохо...
- Проверить ее? Один из сотрудников «Глобал Секьюрити» уже опередил тебя. Это полковник Гиэринг. Он проверил всю систему. Он тоже беспокоился, только раньше.
- Ну и что? Мне тоже хотелось бы проверить ее.
- Но почему?
- Считай это паранойей, - ответил Чавез.
- Как хочешь. - Вилькерсон встал из своего кресла и снял со стены ключ от насосной системы. - Код снятия сигнала тревоги - один-один-три-три-шесть-шесть. Мы его регулярно меняем.
Одиннадцать, тридцать три, шестьдесят шесть, запомнил Динг.
- Отлично. Спасибо, полковник.
- С удовольствием, майор, - ответил подполковник SAS.
Чавез вышел из центра службы безопасности, присоединился к своим людям, ожидающим его снаружи, и они быстро пошли к стадиону.
- Ты рассказал ему о возникшей проблеме? - спросил Нунэн.
Чавез отрицательно покачал головой.
- Я не уполномочен делать это. Джон рассчитывает, что мы сами справимся с этим.
- Что, если наши друзья вооружены?
- Видишь ли, Тим, и нам разрешено применять оружие.
- Могут возникнуть неприятности, - предостерег агент ФБР, обеспокоенный местными законами.
- Да, полагаю, ты прав. Будем пользоваться здравым смыслом. Мы ведь знаем, как делать это, верно?

* * *

Работа Кирка Маклина в Проекте заключалась в том, что он проверял системы защиты зданий от окружающей среды, главным образом кондиционирование воздуха и систему поддержания избыточного давления внутри помещений, действие которых он не совсем понимал. В конце концов, всем находящимся здесь была сделана инъекция вакцины В, так что, если Шива даже и проникнет внутрь зданий, это не должно представить какой-нибудь опасности. Но Маклин полагал, что Джон Брайтлинг просто хотел перестраховаться и создал для этого дополнительные защитные системы, так что у него не было никаких возражений. Его ежедневная работа была несложной - главным образом она заключалась в проверке показаний приборов и записывающих систем. Все стрелки находились в середине шкалы. Закончив с этим, он захотел прокатиться верхом. Маклин вошел в транспортный отдел и взял ключи от «Хаммера», принадлежащего Проекту, затем поехал к конюшне за своей лошадью. Через двадцать минут, которые ушли на то, чтобы заседлать квортерную лошадь, он поехал на север. Она бежала легкой рысью по прерии, заросшей травой, по дорожкам, проложенным сельскохозяйственными машинами, совершавшими там разворот, он осторожно проехал через поселение луговых собачек. Его маршрут пролегал по направлению к шоссе, которое являлось северной границей территории, принадлежащей Проекту. Через сорок минут безмятежной прогулки он увидел нечто необычное.
Подобно каждому большому участку земли на Среднем Западе Америки, здесь проживали и местные канюки, питающиеся падалью. Вокруг зданий Проекта часто появлялись стервятники, которых фермеры называли грифами, независимо от их настоящей породы, крупные хищники, пищей для которых служила падаль. Это были птицы, выделяющиеся своим безобразным видом, - черное оперение и голые головы, покрытые красной кожей, с большими мощными клювами, предназначенными для того, чтобы разрывать плоть на телах мертвых животных. Они представляли собой мусорщиков природы - или ее официальных могильщиков, как называли их некоторые. Несмотря на отвратительный вид, они являлись важной частью экосистемы. Маклин увидел шесть таких грифов, описывающих круги в небе над чем-то, лежащим в высокой траве. Шесть грифов - это очень много, подумал Маклин и тут же понял, что их гораздо больше, когда подъехал ближе. Здесь лежит что-то большое, и они собрались недаром. Грифы были осторожными, неторопливыми птицами. Их круговые полеты были предназначены для того, чтобы убедиться, что тело действительно мертвое и не будет представлять для них опасности, когда они спустятся на землю.
Что они пожирают? - удивился Маклин и направил лошадь в сторону пирующих могильщиков. Его лошадь шла шагом, потому что Кирк не хотел спугнуть птиц. Интересно, что стало причиной их пира, подумал он. Не напугает ли их лошадь со всадником? Что бы это ни было, решил он через пять минут, по всей видимости, это нравится птицам. Пир падальщиков вообще представляет собой безобразное зрелище, подумал Маклин, но он мало отличается от поедания гамбургера человеком, по крайней мере в представлении коровы. Это свойственно природе. Грифы поедают мертвую плоть, удовлетворяют свою потребность в протеине, их тела перерабатывают полученную пищу и затем выделяют испражнения, возвращая питательные вещества обратно в почву, так что цепь жизни может продолжать свой непрерывный процесс в цикле жизнь - смерть - жизнь. Даже с расстояния в сотню ярдов Маклин не мог разглядеть, на чем пируют хищники, потому что их было так много. Наверно, олень или вилорогая антилопа, подумал он, судя по количеству птиц. Интересно, от чего умирают антилопы, попытался найти ответ Кирк. От сердечного приступа? Инфаркта? Или от рака? Пожалуй, будет интересно выяснить это через несколько лет, попросить одного из врачей Проекта произвести вскрытие, если, конечно, им удастся опередить грифов, которые, подумал он с улыбкой, поедают вещественное доказательство. Приблизившись на пятьдесят ярдов, однако, он остановил лошадь. Это точно не антилопа. Пищей могильщиков было что-то, одетое в клетчатую рубашку. Затем он послал лошадь вперед, чтобы подъехать поближе, и, когда он приблизился на десять ярдов, грифы заметили его, сначала повернули в сторону Маклина свои безобразные красные головы с жестокими маленькими глазами, затем отпрыгнули в сторону на несколько футов и, наконец, замахали крыльями и поднялись в воздух.
- Проклятие, - тихо произнес Маклин, подъехав совсем близко. Шея трупа была разодрана, так что частично обнажился шейный позвонок. В нескольких местах мощные клювы разорвали клетчатую рубашку, добираясь до плоти. Лицо также почти исчезло, грифы выклевали глаза и сорвали почти всю плоть, но волосы остались нетронутыми.
- Боже мой... Фостер? Что случилось с тобой, парень? - Маклину пришлось подойти совсем близко, чтобы разглядеть маленький красный кружок в центре темной рубашки.
Маклин не спускался с лошади. Фостер был мертв и, по всей видимости, его застрелили.
Кирк оглянулся вокруг и увидел следы от копыт одной или двух лошадей рядом с трупом, скорее двух, подумал он. Отведя лошадь назад, Маклин решил как можно быстрее вернуться в комплекс Проекта. Ему потребовалось на это пятнадцать минут, в конце которых он едва не загнал лошадь и с трудом слез с нее, весь дрожа. Он сел в «Хаммер», помчался обратно к зданию отеля и нашел Джона Киллгора.

* * *

Помещение, в котором размещалась насосная станция, питающая все туманные устройства, выглядело удивительно невзрачно. Одни трубы, сталь и пластик, а также насос, который работал, поскольку система, вырабатывающая прохладный туман, включилась по команде таймера несколько минут назад. Первая мысль Чавеза - что, если вирус уже запущен в систему, ведь я только что прошел сквозь туман и вдохнул хренову Шиву?
Но вот он стоит, и, если это произошло... но нет, Джон сказал, что отравление начнется гораздо позже, в середине дня, и что русский знает, должно быть, что здесь происходит.
Приходится доверять своим разведывательным источникам. Приходится. Информация, которую ты получил, является границей между жизнью и смертью в этом деле.
Нунэн наклонился и посмотрел на канистру с хлором, которая висела на трубах.
- Это похоже на заводское изделие, Динг, - сказал агент ФБР неубедительным голосом. - Я вижу, как их можно поменять. Выключаешь этот мотор, - он указал пальцем, - закрываешь этот клапан, поворачиваешь вот это ключом, висящем на стене, ставишь новую канистру, открываешь клапан и включаешь мотор насоса. На все потребуется тридцать секунд, может быть, меньше. Бум-бум-бум, и работа закончена.
- А если это уже сделано? - спросил Чавез.
- Тогда нам конец, - ответил Нунэн. - Остается только надеяться на надежность твоих источников, приятель.
Надежда все же оставалась, подумал Чавез. Туман снаружи имел легкий запах хлора, как вода в американской городской системе водопроводов, и хлор применяется, потому что он убивает микробов. Ведь это единственный элемент, помимо кислорода, который поддерживает сгорание, не правда ли? Помнится, он где-то читал об этом.
- Что скажешь, Тим?
- Я считаю, что замысел имеет смысл, но это чертовски большая операция для кого-то, Динг, какой дьявол предпримет что-то вроде этого? И с какой целью?
- Думаю, нам предстоит все выяснить. Но сейчас наша задача заключается в том, чтобы следить за этой штукой, словно она является самым драгоценным прибором во всем чертовом мире. О'кей. - Динг повернулся и посмотрел на своих людей. - Джордж и Гомер, вы, парни, остаетесь здесь. Если вам нужно помочиться, лейте прямо на пол. - Они заметили, что в углу находится сточное отверстие. - Майк и я займемся проблемой снаружи. Тим, ты тоже оставайся поблизости. У каждого из нас есть радио, и с их помощью мы будем поддерживать связь. Два часа внутри и два часа снаружи, но никто не отходит от этого места дальше чем на пятьдесят ярдов. Есть вопросы?
- Нет, - ответил сержант Томлинсон за всех. - Если кто-нибудь войдет и попытается что-нибудь сделать с этой штукой?

Предыдущая страница 31 Следующая страница


Радуга Шесть 32

- Вы остановите его любыми средствами. И тут же вызывайте помощь по радио.
- Понял, босс, - ответил Джордж. Гомер Джонстон кивнул, соглашаясь.
Чавез и двое других вышли наружу. Стадион наполнялся людьми, желающими увидеть старт марафона... и что после этого, подумал Динг. Просто сидеть здесь и ждать в течение трех часов? Нет, двух с половиной. Это обычное время, за которое пробегают марафон.
Двадцать шесть миль. Сорок два с чем-то километра. Чертовски длинный путь, который пробегают мужчины - или женщины, - изматывающая дистанция даже для меня, признался Чавез, дистанция, более подходящая для полета на вертолете или поездки на грузовике. Все трое - он, Пирс и Нунэн - прошли к одной из рамп и остановились, глядя на экран телевизора, висящего здесь.
К этому времени бегуны уже собрались толпой у стартовой линии. Были выделены фавориты, телевидение сообщило краткие сведения о некоторых из них. Местное австралийское телевидение обсуждало ставки на бегунов, сколько поставлено на фаворитов и каковы шансы на выигрыш. Больше всего ставили на кенийца, хотя в числе фаворитов был и американец, который побил рекорд бостонского марафона в прошлом году, улучшив его почти на полминуты, - по-видимому, это значительная величина для такого бега - и тридцатилетний голландец, считающийся темной лошадкой среди марафонцев. Ему тридцать лет, и он впервые принимает участие в Олимпийских играх, подумал Чавез. Молодец.
- Командир Томлинсону, - произнес Чавез по радио.
- Я на месте, командир. Пока ничего не происходит, за исключением шума этого проклятого насоса. Я сообщу вам, если что-то произойдет, конец связи.
- О'кей.
- Что нам делать теперь? - спросил Майк Пирс.
- Ждать. Стоять и ждать.
- Если вы так считаете, босс, - отозвался Пирс. Все они умели ждать, хотя никому это не нравилось.

* * *

- Господи, - заметил Киллгор. - Ты уверен?
- Хочешь поехать и посмотреть? - спросил Маклин нервным голосом. Затем он понял, что им в любом случае придется сделать это, чтобы забрать тело для похорон. Теперь Маклин понимал западную традицию хоронить мертвых.
Достаточно тяжело наблюдать за тем, как стервятники рвут тело оленя. Но когда такое же происходит с человеческим телом, это невыносимо, независимо от любви к Природе.
- Ты сказал, что его застрелили?
- Очень похоже на то.
- Отлично. - Киллгор поднял трубку телефона. - Билл, это Джон Киллгор. Спускайся немедленно в главный вестибюль. У нас проблема. - Врач положил трубку и встал. - Пошли, - сказал он Маклину.
Хенриксен спустился в вестибюль отеля через две минуты после них, и они вместе поехали в «Хаммере» на север, к месту, где лежал труп. Снова пришлось разогнать могильщиков, и Хенриксен, бывший агент ФБР, подошел к трупу, чтобы посмотреть на него. Зрелище мертвого тела, изрядно разодранного стервятниками, было отвратительнее всего, что ему приходилось видеть во время своей карьеры в правоохранительных органах.
- Его действительно застрелили, - сказал он прежде всего. - Пуля крупного калибра, прямо в сердце. - Выстрел был неожиданным для Ханникатта, подумал он, хотя от лица осталось слишком мало, чтобы судить о его выражении. Сейчас по телу уже ползали и муравьи. Проклятие, он надеялся, что этот парень окажет ему помощь в охране периметра безопасности, когда Проект начнет действовать. Кто-то убил человека, играющего важную роль в осуществлении Проекта.
Но кто?
- Кто еще дружил с Фостером? - спросил Билл.
- Русский, Попов. Мы вместе совершали конные прогулки, - ответил Маклин.
- Эй, послушайте, - вспомнил Киллгор. - Их лошади, Баттермилк и Джеремия, были сегодня утром в коррале. Обе расседланные.
- Вот лежит седло и уздечка, - сказал Хенриксен, стоящий в пятнадцати футах. - Кто-то застрелил Ханникатта и затем расседлал его жеребца. Он сделал это для того, чтобы никто не обратил внимания на лошадь. Вот если бы это была лошадь с седлом, но без всадника... Здесь совершено убийство, парни. Давайте сейчас же искать Попова. Думаю, мне нужно поговорить с ним. Кто-нибудь видел его?
- Он не завтракал сегодня утром в обычное время, - сказал Киллгор. - В последнее время мы завтракали вместе, потом отправлялись на утреннюю прогулку верхом. Ему нравилось это.
- Да, - подтвердил Маклин. - Нам всем нравились утренние прогулки. Ты думаешь, что он?
- Я пока ничего не думаю. О'кей, давайте положим тело в «Хаммер» и поедем обратно. Джон, ты сможешь произвести вскрытие?
Это показалось Киллгору отвратительным по отношению к коллеге, но он кивнул:
- Да, конечно, не думаю, что это будет очень трудно.
- О'кей, берите его за ноги, - сказал Хенриксен, наклоняясь и стараясь не касаться тех мест на теле Ханникатта, на которых пировали стервятники. Через двадцать минут они вернулись в здание Проекта. Хенриксен поднялся в комнату Попова и открыл дверь своим ключом. Ничего, увидел он. На кровати ночью никто не спал. Таким образом, у него появился подозреваемый. По всей вероятности, Попов убил Ханникатта. Но почему? И куда исчез этот русский мерзавец?
Потребовалось полчаса, чтобы обыскать все здания Проекта. Русского найти не удалось. Этого следовало ожидать, потому что его лошадь видел Киллгор сегодня утром в коррале. Итак, подумал бывший агент ФБР, Попов убил Ханникатта и сбежал. Но куда?
Он, наверно, подъехал на лошади к хайвэю и попросил, чтобы его подвезли, или подошел к автобусной остановке, а может быть, поступил как-то по-другому. Отсюда до регионального аэропорта всего двадцать миль, и теперь этот гад мог уже долететь до Австралии, был вынужден признать Хенриксен. Но зачем ему понадобилось убивать охотника?
- Джон? - обратился он к Киллгору. - Что было известно Попову?
- Что ты имеешь в виду?
- Что он знал о Проекте?
- Не так уж много. Брайтлинг ведь не посвящал его в подробности, не так ли?
- Нет. О'кей, что было известно Ханникатту?
- Черт побери, Билл, Фостер знал все.
- Тогда предположим, что Попов и Ханникатт отправились вчера вечером на конную прогулку. Затем мы находим Ханникатта мертвым, а Попов исчез. Таким образом, мог Ханникатт рассказать Попову о том, чем занимается Проект?
- Думаю, что мог, - подтвердил Киллгор и кивнул.
- Следовательно, Попов узнает все о Проекте, берет револьвер Фостера, убивает его и исчезает.
- Господи! Ты думаешь, что он мог...
- Да, он мог. Черт возьми, Джон, кто угодно мог.
- Но ему сделана инъекция вакцины В. Я сам ввел ему вакцину!
- Ничего не поделаешь, - заметил Билл Хенриксен. Проклятие, напомнил его мозг.
Вил Гиэринг должен осуществить первую фазу сегодня! Будто он мог забыть об этом.
Нужно немедленно поговорить с Брайтлингом.
Оба доктора Брайтлинг находились в пентхаусе на крыше здания отеля, окна которого выходили на дорожку аэродрома. Теперь там стояли четыре реактивных самолета «Гольфстрим V». Новости, которые принес Хенриксен, не обрадовали их.
- Насколько это опасно? - спросил Джон.
- Потенциально очень опасно, - был вынужден признать Билл.
- Сколько времени осталось?
- Меньше четырех часов, - ответил Хенриксен.
- Попов знает?
- Возможно, но ничего определенного.
- Куда он мог обратиться? - спросила Кэрол Брайтлинг.
- Откуда я знаю, черт побери, - в ЦРУ, может быть, в ФБР. Попов - профессиональный разведчик. Если бы я был на его месте, то обратился бы в Российское посольство в Вашингтоне и все рассказал бы резиденту. Там ему поверят, но часовые пояса и бюрократия действуют в нашу пользу. В КГБ ничего не делается быстро. Там потратят несколько часов, пытаясь переварить полученную от него информацию.
- О'кей. Значит, мы продолжаем первую фазу? - спросил Джон Брайтлинг.
Кивок:
- Думаю, следует продолжать. Я позвоню Вилу Гиэрингу и дам команду приступать.
- А на него можно положиться? - поинтересовался Джон.
- По-моему, можно, то есть, я хочу сказать, конечно, можно. Он был с нами на протяжении ряда лет. Он часть нашего Проекта. Если бы мы не доверяли ему, то уже давно были бы в тюрьме. Ему ведь известно относительно тестов, проведенных на похищенных людях в Бингхэмтоне.
Джон Брайтлинг откинулся на спинку кресла.
- Ты считаешь, что мы можем не волноваться?
- Да, - решил Хенриксен. - Послушайте, даже в том случае, если все развалится, у нас есть крыша. Мы начинаем вырабатывать вакцину В вместо вакцины А и становимся героями в глазах всего мира. Никто не сможет найти след пропавших людей и связать их исчезновение с нами, если только кто-то не выдержит и проговорится, а у нас есть методы справиться с этим. Нет никаких вещественных доказательств, что мы замешаны во что-то противозаконное, - по крайней мере нет ничего, что бы мы не смогли уничтожить за несколько минут.
Эта часть была продумана очень тщательно. Все контейнеры с Шивой находились рядом с газовыми печами как здесь, так и в Бингхэмтоне. Тела подопытных субъектов превращены в пепел. Есть люди, лично знавшие о том, что происходило, но ни один из них не рискнет рассказать об этом, потому что тогда их привлекут к ответственности за массовое убийство, и у каждого будут адвокаты, которые защитят их. Действительно, придется пережить неприятное время, но понадобится одно - терпение.
- О'кей. - Джон Брайтлинг посмотрел на жену. Они работали слишком напряженно и слишком долго, чтобы теперь повернуть назад. Оба вынесли многолетнюю разлуку, пожертвовали своей любовью ради более великой любви к Природе, потратили время и громадные деньги для осуществления проекта. Нет, отступать нельзя. Даже если русский рассказал - кому, они не могли представить, даже в этом случае, смогут ли те, с кем он говорил, остановить вовремя начало Проекта? Вряд ли такое возможно. Муж-врач-ученый посмотрел на жену-ученого, и затем оба повернулись к своему директору Службы безопасности.
- Передай Гиэрингу, чтобы он приступал, Билл.
- О'кей, Джон. - Хенриксен встал и пошел к себе в кабинет.

* * *

- Да, Билл, - произнес полковник Гиэринг.
- У нас все в порядке, продолжай действовать, как запланировано, и позвони мне, чтобы подтвердить доставку пакета.
- О'кей, - ответил Вил Гиэринг. - Что еще я должен выполнить? Ведь у меня есть свои планы.
- Какие планы? - спросил Хенриксен.
- Завтра я вылетаю на север, хочу провести несколько дней на Великом Барьерном рифе.
- Вот как? Смотри, чтобы тебя не съели акулы.
- Обязательно! - раздался смех, и связь прервалась.
Порядок, подумал Билл Хенриксен. Решено. Он не сомневался в Гиэринге. Он был уверен. Вил стал членом Проекта, потратив целую жизнь на отвратительную для него деятельность, связанную с отравлением живых существ. Если бы он решил предать, они не смогли бы продвинуться так далеко. Но было бы намного лучше, если бы этот русский хмырь не сбежал. Что он может сделать против русского? Сообщить об убийстве Ханникатта местным полицейским и указать на Попова-Серова как на вероятного убийцу? А стоит ли? Какими могут быть возможные последствия? Ну что ж, Попов может рассказать все, что ему известно, но они тогда покажут на него, как на бывшего русского шпиона, поведение которого вызвало у них подозрения, хотя его и привлекали в качестве консультанта для «Горайзон Корпорейшн».
Но начать террористические вылазки в Европе - боже мой, джентльмены, будьте же серьезными! Этот человек просто убийца, и он использует свое воображение, чтобы создать причину для оправдания хладнокровного убийства в самом сердце Америки...
Сработает ли такой вариант? Не исключено, решил Хенриксен. Может сработать, и тогда этот мерзавец будет навсегда исключен из игры. Он может говорить что угодно, но есть ли у него вещественные доказательства? Никаких!

* * *

Попов налил себе стакан из бутылки «столичной», которую агенты ФБР, раздобрившись, приобрели для него в угловом магазине. Это помогло ему смягчиться до некоторой степени, и его взгляд на мир стал более оптимистичным.
- Итак, Джон Кларк. Мы ждем.
- Да, мы ждем, - согласился Радуга Шесть.
- Вы хотите спросить меня о чем-то?
- Да. Почему вы позвонили именно мне?
- Мы с вами раньше встречались.
- Где?
- В штабном здании в Герефорде, я был там с вашим сантехником.
- Я удивился, когда вы узнали меня, - признался Кларк, отпивая пиво из своей кружки.
- А теперь вы не хотите убить меня?
- Мне приходила в голову эта мысль, - ответил Кларк, глядя в глаза Попова. - Но мне показалось, что у вас есть угрызения совести, и если вы солгали мне, то скоро пожалеете, что не погибли раньше.
- С вашими женой и дочерью все в порядке?
- Да, и мой внук тоже здоров.
- Это хорошо, - заявил Попов. - Эта операция была отвратительной. Вам приходилось совершать отвратительные поступки во время своей карьеры?
Он кивнул:
- Приходилось.
- Значит, вы понимаете, что я имею в виду?
Только не в том смысле, о котором ты думаешь, приятель, подумал Радуга Шесть, перед тем как ответить.
- Да, полагаю, что понимаю, Дмитрий Аркадьевич.
- Откуда вам известно мое имя? Кто сказал вам?
Ответ удивил его.
- Мы с Сергеем Николаевичем - старые друзья.
- А-а, - ответил Попов, стараясь держать себя в руках. Его собственное агентство предало его? Неужели такое возможно? Кларк ответил на этот вопрос, словно прочитав его мысли.
- Вот, - сказал Джон, протягивая ему пачку фотокопий. - Руководство очень ценило вас.
- Так уж и ценило, - ответил Попов, пытаясь оправиться от потрясения, вызванного тем, что он держал в руках досье, которое никогда не видел раньше.
- Ничего не поделаешь, мир изменился, не правда ли?
- Недостаточно кардинально.
- У меня к вам вопрос.
- Да?
- Куда делись деньги, которые вы передали Грэди?
- Они в безопасном месте, Джон Кларк. Мои знакомые террористы все стали капиталистами в отношении к наличным деньгам, но благодаря вам те, с которыми я вступил в контакт, больше не нуждаются в деньгах, ведь верно? - задал риторический вопрос русский.
- Ну и жадный же вы, мерзавец, - заметил Кларк со скрытой улыбкой.
Марафон начался точно в назначенное время. Болельщики приветствовали бегунов, пробежавших первый круг по стадиону, затем спортсмены исчезли в туннеле и выбежали на улицы Сиднея, чтобы вернуться на стадион через два с половиной часа. Тем временем события, происходящие во время марафона, передавались для тех, кто остался на стадионе, по огромному табло, а находящиеся в помещениях могли наблюдать за бегом, глядя на экраны многочисленных телевизоров. Машины с подвижными телевизионными передатчиками катились перед вырвавшимися вперед марафонцами. Кениец, Джомо Нюрейри, бежал во главе первой группы. Вплотную за ним следовали Эдвард Фульмер, американец, и Биллем тер Хоост, голландец, практически рядом друг с другом. Они опережали остальных марафонцев метров на десять, когда миновали первую милю.
Вил Гиэринг следил за марафоном по телевидению у себя в гостиничном номере. Одновременно он укладывал вещи. Завтра он арендует аппарат для подводного плавания, сказал себе бывший полковник армии США, и получит огромное удовольствие, ныряя в самом интересном районе мира, сознавая, что заражение океана, причиняющее колоссальный вред такому прекрасному месту планеты, скоро прекратится. Он уложил всю одежду и нижнее белье в два чемодана на колесиках и подкатил их к выходу. Он будет наслаждаться подводным плаванием, пока все невежественные жертвы чумы полетят к себе домой в самые разные страны земного шара, даже не подозревая, что у них внутри и что они распространяют. Интересно, подумал он, сколько человек погибнет в течение первой фазы Проекта. Компьютерные расчеты предсказывали гибель от шести до тридцати миллионов, но, по мнению Гиэринга, эти данные занижены. Чем больше, тем лучше, это очевидно, потому что все население мира будет требовать вакцину А, ускоряя, таким образом, собственную смерть. Вся хитрость этого заключалась в том, что, если медицинские тесты у пациентов, получивших инъекции вакцины, покажут присутствие антител Шивы, это будет объяснено тем, что вакцина А является вакциной с живыми вирусами, о чем следует знать каждому. Вот только эти вирусы несколько более живые, чем думают люди, а когда они догадаются об этом, будет слишком поздно.
В Нью-Йорке было на десять часов позже, и там, на явочной квартире, сидели Кларк, Попов, Салливэн и Чатэм. Подобно миллионам американцев, они наблюдали за Олимпийскими играми по телевидению. Больше им было нечем заняться, оставалось только ждать. Поскольку никто из них не был марафонцем, они скучали, а шаги бегунов повторялись с бесконечной последовательностью.
- Жара, наверно, убивает их, - заметил Салливэн, имея в виду марафонцев.
- Да, им не позавидуешь, - согласился Кларк.
- Вам не приходилось пробегать такую дистанцию?
- Нет, - покачал головой Джон. - Но в свое время мне не раз приходилось убегать от опасности, главным образом во Вьетнаме. Там тоже было очень жарко.
- Вы были там? - спросил Попов.
- Да, целых полтора года. Третья СОГ - Специальная оперативная группа.
- И чем вы занимались?
- Главным образом наблюдали за происходящим и докладывали. Честно говоря, нам не нравились некоторые операции - рейды, убийства, похищение людей. - Тридцать лет назад, подумал Джон. Тридцать лет. Он отдал свою молодость одному конфликту, зрелую жизнь - другому, а теперь, в приближающиеся золотые годы, чем он займется? Неужели то, что рассказал ему Попов, действительно правда? Это казалось таким нереальным, но паника, вызванная вспышкой Эболы, запомнилась навсегда. Кларк помнил, как летал по всему миру в связи с этим, и также помнил сообщения в средствах массовой информации, которые потрясли США до самого основания, и помнил ту ужасную месть, которой отплатила Америка за причиненные страдания и страх. Но отчетливее всего он помнил, как лежал вместе с Дингом Чавезом на плоской крыше дома в Тегеране и направлял две умные бомбы в цель, чтобы уничтожить человека, несущего ответственность за все это, первое применение новой доктрины президента. Но если то, что рассказал ему Попов, действительно правда, если этот Проект представляет то, о чем ему стало известно, тогда какую месть потребует его страна? Будет этот вопрос решаться правоохранительными органами или кем-нибудь еще? Разве можно подвергнуть этих людей обычному суду? И если нет - тогда что? Не существует законов для преступлений такого масштаба, а суд превратится в ужасное цирковое представление, распространяя новости, которые потрясут до основания весь мир. Сам факт, что одна корпорация обладает достаточной мощью, чтобы совершить нечто подобное...
Кларк был вынужден признать, что его сознание не в состоянии охватить событие такой величины, не воспринимая происходящее как реальность.
- Дмитрий, зачем, по вашему мнению, они хотят осуществить такое?
- Джон Кларк, эти люди - друиды, они относятся к природе как к богу, обожествляют ее. По их мнению, земля принадлежит животным, а не людям. Они утверждают, что хотят восстановить природу, а чтобы сделать это, готовы уничтожить все человечество. Я знаю, это безумие, но они говорили мне именно так. В мою комнату в Канзасе они положили журналы и видеокассеты, которые пропагандируют их убеждения. Мне никогда не приходило в голову, что такие люди могут существовать. По их мнению, природа ненавидит нас, планета ненавидит нас за то, что мы, люди, сделали с ней. Но у планеты нет разума, а природа не в состоянии выразить свое мнение. И тем не менее они утверждают, что дело обстоит именно так. Это поразительно, - закончил русский. - У меня создалось впечатление, что я открыл новое религиозное течение, чей бог требует нашей смерти, человеческих жертвоприношений, как вы это ни назовете. - Он махнул рукой, расстроенный своей неспособностью понять до конца весь ужас ситуации.

* * *

- Ты знаешь, как выглядит этот Гиэринг? - спросил Нунэн.
- Нет, - ответил Чавез. - Никто не сказал мне. Полагаю, что полковник Вилькерсон знает, но я не хотел спрашивать его.
- Боже милостивый, Динг, неужели все это может оказаться правдой? - произнес агент ФБР.
- Думаю, что мы получим ответ на этот вопрос через несколько часов, приятель. Я знаю, что нечто подобное случилось один раз в прошлом, а затем мы с Джоном приняли участие в операции, целью которой было уничтожить человека, ответственного за это. Что касается технической стороны дела, нужно спросить у Пэтси. Я не разбираюсь в биологии, а она разбирается.
- Господи, - закончил Нунэн, глядя через вход, ведущий к стадиону, на насосную станцию. Затем все трое пошли к подвижному буфету, купили по поллитровому стакану кока-колы и сели, не сводя взгляда с двери, окрашенной в синий цвет. Мимо нее проходили люди, но никто не подошел к ней.
- Тим?
- Да, Динг?
- Ты можешь арестовать его?
- Думаю, что могу, - кивнул агент ФБР. - Он будет обвинен в заговоре с целью совершить убийство, замысел преступления возник в Америке, и субъект является американским гражданином. Так что право на его арест у меня есть. Я могу даже пойти дальше. Если мы похитим его и доставим в Америку, суд не проявит никакого интереса к тому, как он оказался в зале суда. После того как он появится перед федеральным судьей Соединенных Штатов, суд даже не спросит, каким образом он попал туда.
- А как мы вывезем его из Австралии? - задал вопрос Чавез. Он включил сотовый телефон.
Кларк поднял трубку телефонного аппарата «STU-4». Потребовалось пять секунд, чтобы кодовая система Динга согласовалась с его системой. Голос компьютера наконец произнес: «Линия безопасна», - потом последовало два коротких гудка.
- Слушаю?
- Джон, это Динг. У меня возник вопрос.
- Говори.
- Если мы арестуем этого Гиэринга, что дальше? Как, черт побери, мы доставим его в Америку?
- Хороший вопрос. Дай мне время, чтобы обсудить его.
- Понял. - Связь прервалась. Логически правильно было бы обратиться в Лэнгли, но директора ЦРУ не было в кабинете. Звонок Кларка перевели к нему домой.
- Джон, что за чертовщина происходит там с твоим участием? - спросил Эд Фоули из своей постели.
Кларк рассказал директору ЦРУ о том, что было ему известно. На это потребовалось пять минут.
- Я поручил Дингу охранять единственное место на стадионе, откуда можно осуществить весь план.
- Иисусе, неужели это правда? - спросил озадаченный Фоули. Было слышно, что у него перехватило дыхание.
- Думаю, мы все узнаем, если Гиэринг покажется с контейнером, содержащим вирусы, - ответил Кларк. - Если это произойдет, как мы доставим Динга, его парней и этого Гиэринга в Штаты?
- Сейчас я займусь этой проблемой. Какой у тебя номер? - Джон назвал номер телефона в явочной квартире, и Эд записал его. - Когда ты узнал?
- Меньше чем два часа назад. Русский сидит рядом. Мы находимся на явочной квартире ФБР в Нью-Йорке.
- Кэрол Брайтлинг замешана?
- Я не уверен. Ее бывший муж определенно замешан.
Фоули закрыл глаза и задумался.
- Ты знаешь, не так давно она звонила мне и расспрашивала о вас, задала пару вопросов. Это она добилась, чтобы новые радио переслали вам из «Е-системз». Она говорила со мной, словно была посвящена во все детали деятельности «Радуги».
- Но ее нет в моем списке, - напомнил Джон. Он лично одобрил имена тех, кого ознакомили с «Радугой».
- Хорошо, я займусь и этим тоже. О'кей, дай мне время, чтобы выяснить обстановку. Я позвоню тебе.
- Понял. - Кларк положил трубку. - У нас там, в Сиднее, есть агент ФБР. Он приехал вместе с моими парнями.
- Кто? - спросил Салливэн.
- Тим Нунэн. Знаешь его?
- Он занимался техническим обеспечением группы по спасению заложников?
Кларк кивнул:
- Да, это он.
- Я слышал о нем. Говорят, очень умный парень.
- Это верно. Он спас нас в Герефорде, по-видимому, спас также мою жену и дочь.
- Тогда он может арестовать этого мерзавца Гиэринга на законном основании.
- Ты знаешь, я никогда особенно не задумывался относительно соблюдения законов - мне приходились осуществлять главным образом политику, а не законы.
- Полагаю, в Агентстве ситуация в отношении законов несколько иная, верно? - улыбнулся Салливэн. Фактор Джеймса Бонда никак не хочет исчезнуть, даже у тех, кому полагалось бы относиться к этому по-другому.
- Да, в некотором отношении.
Гиэринг вышел из отеля, неся заплечную сумку, как и многие прохожие на улице, и сразу у подъезда остановил такси. Оставалось около получаса до конца марафона. Полковник смотрел на переполненные улицы и на идущих по ним прохожих. Австралийцы показались ему дружелюбным народом, и то, что ему удалось увидеть в Австралии, было весьма приятным. Он подумал об аборигенах, о том, что может произойти с ними, о бушменах, живущих в пустыне Калахари, и о других племенных группах, разбросанных по всему свету. Они находятся так далеко от цивилизации, что ни в коей мере не подвергнутся воздействию Шивы. Если судьба улыбнется им, ну что ж, подумал он, у него нет возражений. Эти племена не наносят никакого вреда Природе. К тому же их так мало, что даже если бы им захотелось этого - а они ничуть не хотят, - это будет выше их сил. Пусть продолжают боготворить деревья и гром, как это делают члены Проекта. А не окажется ли, что их слишком много, чтобы превратиться в проблему? Скорее всего, нет. Бушмены могут расселиться на более обширной территории. Но свойственные им традиции не позволят значительно изменить племенной характер их жизни, и даже если их число увеличится, то, по всей видимости, и в этом случае они не смогут оказать сколько-нибудь заметного влияния. То же самое относится к племени або в Австралии. К тому времени, когда в Австралию прибыли европейцы, их было немного, и в распоряжении або были тысячелетия, в течение которых они могли бы заполнить континент. Так что Проект не коснется многих. Отставного полковника смутно утешало, что Шива убьет только тех, чья цивилизация превратилась в угрозу для Природы. То, что в эту категорию попадали все, кого он видел через окно такси, его мало беспокоило.

* * *

Такси остановилось на обычном месте высадки пассажиров рядом со стадионом. Гиэринг заплатил таксисту, добавил щедрые чаевые, вышел из машины и направился к массивной бетонной чаше. У входа Гиэринг предъявил свой пропуск сотрудника Службы безопасности, и его пропустили на стадион. И тут его охватила дрожь, которую он ожидал. По сути дела, сейчас он проведет испытание эффективности вакцины В, инъекцию которой получил еще в Америке. Сначала он введет вирус Шивы в туманную систему, действующую по всему стадиону, а затем пройдет сквозь туман, вдыхая те же самые нано-капсулы, как и каждый из сотни тысяч людей, заполнивших стадион. Если инъекция вакцины В окажется бесполезной, он будет обречен на ужасную смерть, но его уже давно проинструктировали и по этому вопросу.

* * *

- Этот голландец поразительно вынослив, - заметил Нунэн. Виллем тер Хоост возглавлял сейчас бег и только что сделал ускорение. Если он продолжит бег в таком же темпе, то побьет рекорд, несмотря на ужасающие условия. От жары пострадали уже многие марафонцы. Они останавливались, чтобы выпить прохладительные напитки, а некоторые пробегали через заранее установленные в определенных местах холодные души, хотя телевизионные комментаторы предупреждали, что это окажет отрицательное воздействие на них, вызывая судороги ножных мускулов. Но они все равно стремились получить хоть временное облегчение, тогда как другие хватали предложенные бумажные стаканчики с ледяными напитками и выливали себе на головы.
- Самообман, - покачал головой Чавез, посмотрел на часы и протянул руку к своему радиомикрофону. - Командир Томлинсону.
- Я на месте, босс, - услышал Чавез в наушнике.
- Идем сменить вас.
- Понял вас. Мы готовы, босс, - ответил сержант из запертой комнаты.
- Пошли. - Динг встал и дал знак Пирсу и Нунэну следовать за собой. До синей двери было около сотни футов. Динг повернул дверную ручку и вошел внутрь.
Томлинсон и Джонстон скрывались в тени в углу, противоположном входу. Когда они узнали своих товарищей, то вышли навстречу им.
- О'кей, далеко не уходите и будьте настороже, - сказал Чавез двум сержантам.
- Поняли, - ответил Гомер Джонстон, выходя из насосной станции. Его мучила жажда, и он хотел найти что-нибудь выпить. Выйдя из насосной станции, он прижал ладони к ушам и резко отвел их. Ему показалось, что внутри ушей будто что-то лопнуло и они освободились от назойливого шума насоса.
В течение первых минут Чавез почувствовал, что шум наcoca неприятен. Он не был слишком громким, но постоянно бил по ушам, мощное глубокое жужжание, словно шум автомобильного двигателя. Он находился на пороге сознания и отказывался исчезнуть.
Подумав, Чавез сравнил его с шумом пчелиного улья. Может быть, это и раздражало его.
- Почему мы оставляем свет в комнате включенным? - спросил Нунэн.
- Хороший вопрос. - Чавез подошел к выключателю и повернул его. Свет погас, в помещении стало совершенно темно, только из-под стальной двери пробивался луч света. Чавез осторожно прошел к противоположной стене, сумел добраться до нее, не ударившись о трубы головой, и оперся о бетонную стену, ожидая, когда его глаза привыкнут к темноте.

* * *

Гиэринг был одет в шорты и туристские ботинки с короткими носками. Ему казалось, что именно такая одежда популярна среди местных жителей как средство борьбы с жарой. Она была достаточно удобной. Через плечо перекинута сумка, на голове мягкая шляпа.
Рампы стадиона были переполнены болельщиками, которые пришли заранее, чтобы стать свидетелями церемонии закрытия, и он увидел, что многие стоят в облаках тумана, чтобы избавиться от томительной дневной жары. Местные метеорологи до отвращения часто объясняли, как феномен Эль Ниньо сказывался на глобальном климате и принес не по сезону жаркую погоду в их страну. Казалось, они за что-то извинялись. Это показалось ему забавным. Извиняться за явление природы? Как нелепо! С этой мыслью Гиэринг направился к цели, при этом он прошел совсем рядом с Гомером Джонстоном, который стоял у стены прохода, потягивая через трубочку прохладную кока-колу.

* * *

- А нет ли здесь других мест, которыми он мог бы воспользоваться для заражения воды в туманных системах? - внезапно спросил в темноте Чавез.
- Нет, - ответил Нунэн. - Перед тем как войти сюда, я проверил панель. Все туманные системы, разбрызгивающие воду, получают ее из этой насосной станции. Если это должно случиться, то будет исходить только отсюда.
- Если случится, - проговорил Чавез, искренне надеясь, что ничего не произойдет. В этом случае они вернутся к подполковнику Вилькерсону, узнают, где разместился этот Гиэринг, найдут его и побеседуют по душам.

* * *

Гиэринг заметил синюю дверь и оглянулся вокруг, стараясь заметить сотрудников Службы безопасности. Солдат австралийского SAS легко увидеть, нужно только знать, во что они одеты. Но, хотя Гиэринг увидел двух сиднейских полицейских, солдат нигде не было видно. Он остановился в пятидесяти футах от двери. Нервничаю перед началом операции, сказал себе Гиэринг. Ничего особенного. Он собирался сделать что-то, после чего невозможно повернуть назад. В тысячный раз спросил себя, действительно ли он готов. Вокруг него находились такие же люди, как он, у них свои мысли, мечты и надежды. Но нет, то, что хранится у них в памяти, не похоже на его мысли. Они не понимают, что важно, а что нет. Они не видят Природу такой, какая она есть, и в результате их жизни направлены на причинение ей вреда или даже на ее уничтожение. Они ездят на автомобилях, выбрасывающих массу углеводородов в атмосферу, применяют химикалии, попадающие затем в воду, пользуются пестицидами, убивающими птиц или лишающими их возможности размножаться, направляют на свои волосы спрей из банок, выбрасываемый газом, который разрушает озоновый слой. Они убивают Природу почти каждым своим поступком. Им наплевать на нее. Они даже не пытаются осознать последствия своих действий и потому не имеют права жить. Его задача заключается в том, чтобы защитить Природу, удалить паразитов с планеты, восстановить и спасти ее, и эту работу он должен выполнить. Приняв такое решение, Вил Гиэринг пошел к синей двери, разыскал в кармане ключ и вставил его в замочную скважину.

* * *

- Командир, это Джонстон, к тебе идет гость! Белый мужчина, шорты цвета хаки, красная рубашка с короткими рукавами и заплечная сумка. - Голос Гомера громко прозвучал в ушах каждого. Сержант Томлинсон, стоявший рядом с ним, тоже пошел к двери.
- Внимание, - произнес в темноте Чавез. В свете, пробивающемся под дверью, появились две тени, послышался звук поворачивающегося ключа в замке, и показалась вертикальная щель света, когда дверь начала открываться. В просвете стал виден человеческий силуэт, и теперь Чавез понял, что все происходит на самом деле. Неужели при вспыхнувшем освещении они увидят страшного монстра, кого-то с другой планеты, или?.. Это был просто человек, увидел он, когда раздался щелчок и вспыхнул свет. Мужчина лет пятидесяти, с короткой прической, волосами, начинающими седеть. Мужчина, знавший, зачем он сюда пришел. Он протянул руку за гаечным ключом на укрепленном на стене щите, затем повел плечами, снимая заплечную сумку, и расстегнул два ремня, удерживающих клапан сумки. Чавезу казалось, что он смотрит кино, нечто отдаленное от реальности, но мужчина выключил мотор, и жужжание прекратилось. Затем он закрыл клапан и протянул руку с ключом к...
- Стой на месте, приятель, - сказал Чавез, выходя из тени.
- Кто вы? - удивленно спросил мужчина. И тут на его лице появилось выражение страха. Он делал что-то, чего делать не следует. Он знал это...
- Я мог бы задать вам такой же вопрос, только я знаю, кто вы. Ваше имя Вил Гиэринг. Что вы собираетесь делать, мистер Гиэринг?
- Я пришел сюда, чтобы заменить канистру с хлором на туманной системе, - ответил Гиэринг, потрясенный тем, что этот латинос знает его имя. Как это произошло? Неужели он тоже является частью Проекта - а если нет, что тогда? Ему показалось, что кто-то ударил его в живот, и теперь тело сжалось от удара.
- Неужели? Давайте посмотрим, мистер Гиэринг. Тим? - Чавез сделал жест в сторону Нунэна, чтобы тот взял заплечную сумку. Сержант Пирс стоял рядом, рука на пистолете и глаза устремлены на гостя.
- Внешне ничем не отличается от обычной, - сказал Нунэн, держа в руках канистру. Если это подделка, то выполнена великолепно. Ему хотелось снять завинченную крышку, но он знал, что не следует делать этого. Чавез подошел к насосу с ключом в руках и отделил прежнюю канистру от системы водоснабжения.
- Мне кажется, что она наполовину полна, приятель.
Слишком рано менять ее, по крайней мере не ставить взамен канистру с Шивой. Тим, осторожней с этой канистрой.
- Можешь не сомневаться. - Нунэн вложил ее обратно в сумку Гиэринга и застегнул откидной клапан. - Мы проверим содержимое. Мистер Гиэринг, вы арестованы, - сказал ему агент ФБР. - Вы имеете право хранить молчание. Вы имеете право на присутствие адвоката во время допроса. Если вы не можете позволить себе нанять адвоката, мы предоставим его бесплатно. Все, что вы скажете, может быть использовано в суде против вас. Вам понятны эти правила, сэр?
Тело Гиэринга сотрясала дрожь. Он повернулся и посмотрел на дверь, надеясь, что ему удастся... Нет, не удастся. В этот момент дверь открылась, и в насосную станцию вошли сержанты Томлинсон и Джонстон.
- Арестовали его? - спросил Гомер.
- Да, - ответил Динг. Он достал сотовый телефон и позвонил в Америку. Снова потребовалось несколько секунд, чтобы системы кодирования завершили процесс синхронизации.
- Мы взяли его, - доложил Чавез Радуге Шесть. - Изъяли у него канистру, или как там она называется. Каким образом все мы вернемся в Америку?
- На авиабазе в Элис-Спрингс стоит «С-17» военно-воздушных сил. Постарайтесь добраться туда. Самолет будет ждать вас.
- О'кей, я сейчас это выясню. Позвоню позже, Джон. - Чавез нажал на кнопку «конец» и повернулся к арестованному. - Вы летите с нами, приятель. Если попытаетесь сделать какую-нибудь глупость, сержант Пирс выстрелит вам в голову. Верно, Майк?
- Да, сэр. Я сделаю это, - ответил Пирс.
Нунэн открыл клапан и включил насос. Затем они прошли по коридору стадиона и остановились у стоянки такси. Им понадобились две машины, и обе направились в сторону аэропорта. Там пришлось ждать полтора часа до вылета «Боинга-737» в аэропорт Элис-Спрингс, расположенный в центре австралийской пустыни. Полет длился почти два часа.

* * *

Элис-Спрингс находится в самом центре острова-континента под названием Австралия, рядом с горным хребтом МакДоннелла. Это действительно странное место для размещения в нем самого современного высокотехнологического оборудования, но здесь находились огромные спутниковые антенны, которые загружались информацией с американских разведывательных, электронных разведывательных спутников и военных спутников связи. Все это оборудование работало на АНБ - Агентство Национальной Безопасности, находящееся в Форте Мид, Мэриленд, между Вашингтоном и Балтимором.
Рейс «Квантос» был почти пустым. Сразу после посадки автобус аэропорта доставил их в терминал ВВС США, который был удивительно комфортабельным, хотя снаружи царила обжигающая жара и температура достигала сорока восьми градусов.
- Вы Чавез? - спросил сержант в зале для высокопоставленных пассажиров.
- Совершенно верно. Когда вылетает наш самолет?
- Он ждет вас, сэр. Прошу следовать за мной. - Они поместились в другом автобусе, который подвез их прямо к передней дверце на левой стороне самолета, и сержант в летном комбинезоне пригласил подняться на борт.
- Куда мы летим, сержант? - спросил Чавез, проходя мимо сержанта.
- Сначала в Хикэм на Гавайях, сэр, затем дальше, на авиабазу Трэвис в Калифорнии.
- Очень хорошо. Передай шоферу, что он может отправляться.
- Слушаюсь, сэр. - Сержант бортовой команды засмеялся, закрыл дверцу и прошел вперед, в кабину пилотов.
Он походил на передвижную пещеру, этот гигантский транспортный самолет.
На борту не было, по-видимому, больше никаких пассажиров. Гиэрингу не надели наручники, к некоторому разочарованию Динга, и он вел себя послушно, всюду сопровождаемый Нунэном.
- Итак, вы готовы поговорить с нами, мистер Гиэринг? - спросил агент ФБР.
- А что мне это даст?
Он должен был задать этот вопрос, решил Нунэн, но этот вопрос был признаком слабости, на что и надеялся агент ФБР. Простой вопрос позволил ему дать простой ответ:
- Жизнь, если повезет.

Глава 38
Природный курорт

Для Вила Гиэринга это было уж слишком. Никто не говорил ему, как следует поступать в такой ситуации. Ему даже в голову не приходило, что безопасность Проекта может быть нарушена. Теперь он поплатился жизнью, но как могло случиться такое? Он мог согласиться на сотрудничество со следствием, а мог и отказаться. В любом случае содержимое канистры подвергнется тщательному изучению, скорее всего в Институте химических и биологических исследований и разработок армии США в Форте Детрик, Мэриленд, и медицинским экспертам потребуется всего несколько секунд, чтобы определить, что он принес на Олимпийский стадион. У него отняли жизнь, отняли планы на будущее, и теперь оставался только один выход - согласиться на сотрудничество и надеяться на лучшее.
И вот поэтому, пока транспортный самолет «С-17А» «Глобмастер III» поднимался на свою крейсерскую высоту, он начал рассказ. Нунэн держал в руке портативный магнитофон и надеялся, что шум двигателей, который заполнял транспортный отсек, не сможет серьезно помешать записи. Самым трудным для него оказалась необходимость сохранять хладнокровие. Он слышал об экстремистских группах борцов за охрану окружающей среды, о людях, которые считали, что убийство новорожденных детенышей тюленей в Канаде равносильно Треблинке и Освенциму. Он знал, что Бюро разыскивает некоторых из них за преступления вроде налетов на медицинские учреждения, во время которых открывали клетки с лабораторными животными и выпускали их на свободу, или когда они загоняли гвозди в стволы деревьев для того, чтобы лесозаготовительные компании больше не решались пилить лес в этих районах, потому что гвозди выводили из строя пилы. Но ему не доводилось слышать о более серьезных преступлениях активистов, стремящихся защитить природу. В этом случае, однако, речь шла о преступлении, для определения которого уже не годилось слово «чудовищное». А религиозный пыл, сопровождавший все это, казался ему тотально враждебным. Ему хотелось верить, что в канистре, на которой написано «хлор», и на самом деле не содержится ничего более опасного, чем обычный хлор, однако он знал, это не так. Канистра и заплечная сумка, в которой она хранилась, были сейчас запечатаны в пластиковом контейнере, пристегнутом к сиденью, рядом с которым сидел сержант Майк Пирс.

* * *

- Он все еще не позвонил, - заметил Джон Брайтлинг, глядя на часы. На стадионе в Сиднее продолжалась церемония закрытия. Председатель Международного Олимпийского Комитета готовился выступить с речью, в которой он приглашал молодежь всего мира принять участие в следующих Олимпийских играх. Затем раздастся торжественная музыка оркестра и погаснет олимпийское пламя... одновременно начнется угасание большинства человечества. На стадионе воцарится грустное настроение, но вместе с грустью будет ощущаться такое же чувство неизбежности. Не будет следующей Олимпиады, и молодежь мира больше не услышит торжественного зова труб...
- Джон, он, наверно, следит за закрытием Олимпиады так же, как и мы. Подождем еще немного, - посоветовал Билл Хенриксен.
- Ну если ты так считаешь. - Брайтлинг обнял плечи жены и попытался успокоиться.
Даже в этот момент зрители, входящие на стадион, прошли через туманные системы и были обрызганы нано-капсулами, содержащими Шиву. Билл прав. Нельзя изменить неизбежное. Он видел это в своем воображении. Улицы и хайвэи опустеют, фермы перестанут работать, аэропорты закроются. Деревья будут наслаждаться жизнью без лесорубов, угрожающих им. Повсюду будут шнырять животные, обнюхивая опустевшие дома и, возможно, удивляясь, почему стих шум и куда исчезли двуногие существа. Наступит пир для крыс и других животных, питающихся падалью. Собаки и кошки вернутся к своему первобытному состоянию и попытаются выжить, насколько позволят обстоятельства. Растительноядные и хищные животные избавятся от преследования охотников. Разбросанные повсюду яды будут продолжать убивать, но в конце концов им придет конец, и прекратится гибель животных, которые не нравились фермерам и другим людям. В этом году больше не будет кровавого убийства новорожденных тюленей, которых безжалостно истребляли из-за их восхитительных белых шкурок. В этом году произойдет новое рождение мира... и, если для этого потребовалось насилие, оно стоит той цены, которую уплатит человечество за свои преступления. Им на смену придут люди, обладающие разумом и любовью к природе и способностью ценить ее. Это было религией для Брайтлинга и его людей. Несомненно, в их вере сохранились все характерные атрибуты религии. Они боготворили великую общую систему жизни, называемую Природой. Они сражались за нее, потому что знали, что Она любит и лелеет их. Все было так просто. Природа была для них не существом, а гигантской всеобъемлющей идеей, которая создает и защищает всех, кто близок к ней. Вряд ли они были первыми людьми, посвятившими свою жизнь идее.

* * *

- Сколько еще до Хикэма? - спросил Нунэн.
- Еще десять часов, сказал сержант бортовой службы, - ответил Пирс, посмотрев на часы. - Это напоминает мне пребывание в Восемь-Двойке. Мне не хватает только парашюта, Тим, - сказал он Нунэну.
- Что?
- Я говорю о Восемьдесят Второй воздушно-десантной дивизии, Форт Брэгг, это первая часть, в которой я служил. Все время, бэби, - объяснил Пирс ради просвещения этого безграмотного парня из ФБР. Он скучал по прыжкам с парашютом, но этим упражнением не занимались солдаты войск специального назначения. Высадка с вертолета была организована лучше и намного безопаснее, но ей недоставало шума воздуха, проносящегося мимо тебя, когда ты прыгаешь из транспортного самолета вместе со своими товарищами по взводу. - Как ты относишься к тому, что пытался сделать этот парень? - спросил Пирс, указывая на Гиэринга.
- Трудно поверить, что это правда.
- Да, я знаю, - согласился Пирс. - Мне тоже хочется думать, что на свете нет таких безумцев. Подобный замысел не помещается у меня в голове, приятель.
- Это верно, - ответил Нунэн. - У меня тоже. - Он пощупал крохотный магнитофон у себя в кармане. Является ли юридически обоснованным полученное признание? Он зачитал этому мерзавцу его права, и Гиэринг сказал, что понял их, но любой адвокат, даже недостаточно компетентный, приложит все усилия, чтобы судья не счел это признание полученным с соблюдением всех юридических норм. Он заявит, поскольку они находились на борту военного самолета, окруженные вооруженными людьми, обстоятельства принудили Гиэринга сделать такой шаг, - и не исключено, что судья согласится с ним. Он может также признать, что арест был проведен с нарушением юридических норм. Но, тут же подумал Нунэн, все это ничего не значило по сравнению с полученным результатом. Если Гиэринг говорил правду, этот арест спас миллионы жизней... Он прошел вперед, в кабину радиосвязи самолета, нашел кодированную линию и позвонил в Нью-Йорк.
Кларк спал, когда зазвонил телефон. Он схватил телефонную трубку и проворчал:
- Да? - и только потом понял, что две системы безопасности все еще продолжают совмещение. Наконец механический голос сообщил, что установилась кодированная связь. - В чем дело, Динг?
- Это Тим Нунэн, Джон. У меня возник вопрос.
- Какой?
- Что ты собираешься делать, когда мы прилетим домой? У меня записано на магнитофонной ленте полное признание Гиэринга, каждое слово, и все обстоит именно так, как ты говорил Дингу несколько часов назад. Слово за словом, Джон. Что нам делать теперь?
- Я еще не знаю этого. Нам придется, наверно, поговорить с директором Мэрреем, а также с Эдом Фоули в ЦРУ. Я не уверен, что закон предусматривает что-то настолько огромное, и сомневаюсь, что мы пожелаем привлечь их к ответственности в открытом заседании суда, понимаешь?
- Да, понимаю, - согласился голос Нунэна из другой половины мира. - О'кей, меня устраивает, что кто-то думает об этом.
- Да, мы думаем, что-нибудь еще?
- Нет, пожалуй.
- Отлично. Тогда я снова усну. - Связь прервалась, и Нунэн вернулся в грузовой отсек. Чавез и Томлинсон следили за Гиэрингом, а все остальные пытались поспать в неудобных креслах ВВС и, таким образом, убить время в этом самом скучном из перелетов. За исключением снов, как обнаружил Нунэн через час. Они не были скучными, даже наоборот.
- Он так и не позвонил, - сказал Брайтлинг, когда телевидение показывало записи основных, наиболее запоминающихся событий Олимпийских игр.

Предыдущая страница 32 Следующая страница


33 Том Клэнси

- Я знаю, - был вынужден признать Хенриксен. - Я сейчас позвоню. Он встал, вытащил карточку из своего бумажника и набрал номер сотового телефона старшего сотрудника «Глобал Секьюрити» в Сиднее, записанный на обратной стороне.
- Тони? Это Билл Хенриксен. Мне нужно, чтобы ты сделал для меня что-то очень срочное, прямо сейчас, о'кей? Отлично. Найди Вила Гиэринга и передай ему, что я прошу его немедленно позвонить мне. У него есть мой телефонный номер. Да, совершенно верно. Займись этим прямо сейчас, Тони. Да. Спасибо. - Хенриксен положил трубку. - На это не потребуется много времени. Он не может быть где-нибудь еще, разве что едет в аэропорт, чтобы вылететь своим рейсом на северное побережье. Не беспокойся, Джон, - посоветовал ему начальник Службы безопасности, по-прежнему не ощущая холодка на своей коже. В сотовом телефоне Гиэринга могла разрядиться батарея, он застрял в толпе и не может найти такси, чтобы вернуться в отель, не исключено, что около стадиона вообще нет такси - любое объяснение из множества самых невинных.

* * *

В Сиднее Тони Джонсон шел по улице к отелю Гиэринга. Он уже знал номер комнаты, поскольку они там встречались, и поднялся на лифте на нужный этаж. Тони подошел к комнате и с легкостью открыл дверь - замок не представил ни малейшей трудности, пришлось просто вставить в щель кредитную карточку и отодвинуть язычок замка. Он вошел в комнату и увидел чемоданы Гиэринга, стоящие у зеркальных дверей шкафа, а на столе лежали его билет на рейс к северо-восточному побережью Австралии, а также карта и несколько брошюр, посвященных Великому Барьерному рифу. Это показалось ему странным. Рейс Вила - он проверил по билету - должен отправиться через двадцать минут. Вил должен был уже давно быть в аэропорту, зарегистрироваться на рейс и подняться на борт самолета, но он даже не выехал из отеля. Очень странно. Где ты, Вил, - подумал Джонсон.
Затем он вспомнил, почему находится здесь, и поднял телефонную трубку.
- Слушаю тебя, Тони. Итак, где же наш мальчик? - уверенно спросил Хенриксен. Тут выражение его лица изменилось. - Что ты хочешь сказать? Что еще тебе известно? Если узнаешь что-нибудь, позвони мне. До свидания. - Хенриксен положил телефонную трубку и повернулся к супругам Брайтлинг, находящимся в комнате. - Вил Гиэринг исчез, словно сквозь землю провалился. Его нет в своей комнате, но багаж и билет находятся там.
- Что это значит? - спросила Кэрол Брайтлинг.
- Я не уверен. Может быть, он попал под машину на улице.
- Или, может быть, Попов все рассказал не тем, о ком мы думали, и они арестовали его, - высказал предположение Джон Брайтлинг, явно нервничая.
- Но Попов даже не знал его имени - Ханникатт не мог сказать ему, потому что сам не знал имени Гиэринга. Но тут Хенриксен вспомнил: Проклятие, Фостеру было известно, как произойдет распыление Шивы, верно? Проклятие!
- В чем дело, Билл? - спросил Джон, заметив, как изменилось лицо Хенриксена. Значит, произошло что-то катастрофическое.
- Джон, у нас возникла проблема, - заявил бывший агент ФБР.
- Что за проблема? - спросила Кэрол. Хенриксен объяснил, в чем она заключается, и настроение в комнате внезапно изменилось. - Ты хочешь сказать, что им все стало известно?
Хенриксен кивнул:
- Не исключено.
- Боже мой, - воскликнула советник президента по науке. - Если они знают, тогда... тогда...
- Да, - кивнул Билл. - Тогда все потеряно.
- Что нам нужно предпринять?
- Для начала уничтожить все вещественные доказательства. Все емкости с Шивой, все вакцины, все документы. Они находятся на жестких дисках компьютеров, так что мы просто сотрем их. Вряд ли существует осязаемый бумажный след, потому что мы настаивали на том, чтобы никто не печатал никаких отчетов или заметок, и требовали уничтожать все записи, которые они делали. Стереть документы из компьютеров мы можем отсюда. У меня есть доступ ко всем компьютерам компании из моего кабинета, так что я могу уничтожить их.
- Но все они зашифрованы, - напомнил Джон Брайтлинг.
- Ты хочешь соперничать со специалистами по расшифровке кодов в Форте Мид? Я не хочу, - сказал им Хенриксен. - Нет, необходимо уничтожить все файлы, Джон. Послушай, есть единственный способ лишить их возможности обвинить нас в преступной деятельности - уничтожить все доказательства. Не имея вещественных доказательств, они будут бессильны.
- Как относительно свидетелей?
- Самая переоцененная вещь в мире - это свидетель. Любой адвокат, у которого есть хоть немного мозгов, сразу поставит его в глупое положение. Нет, когда я участвовал в судебных делах, выступая от ФБР, я всегда хотел иметь что-то, что можно взять в руки, передать присяжным, чтобы они могли увидеть это и пощупать. Свидетельские показания практически бесполезны в суде, несмотря на то что показывают по телевидению. О'кей, я иду к себе, чтобы избавиться от всех документов в компьютерах. - Хенриксен поспешно вышел из комнаты, оставив двух Брайтлингов наедине.
- Боже мой, Джон, - сказала встревоженная Кэрол, - если люди узнают об этом, никто не поймет...
- Поймет, что мы собирались убить их вместе с семьями? Нет, - сухо ответил ее муж. - Не думаю, что Джо Сикспэк и Арчи Банкер поймут, к чему мы стремились.
- Тогда что нам делать?
- Мы уберемся к чертовой матери из этой страны. Полетим в Бразилию вместе со всеми, кто полностью ознакомлен с подробностями Проекта. У нас все еще есть деньги, - у меня десятки счетов, к которым есть электронный доступ - и они, по всей вероятности, не смогут обвинить нас в преступлении, если Билл уничтожит все компьютерные файлы. У них под арестом может находиться Вил Гиэринг, но это голос всего лишь одного человека, и я не уверен, что они имеют юридические основания для преследования нас в другой стране на основании заявления одного человека. Существует всего около пятидесяти человек, которые действительно знают, что происходило на самом деле, я имею в виду, знают все детали, и у нас достаточно самолетов, чтобы переправить всех в Манаус.
Войдя в свой кабинет, Хенриксен включил персональный компьютер и достал шифрованный файл. В нем были записаны все телефонные номера и коды доступа к каждому компьютеру в «Горайзон Корпорейшн», а также названия файлов, имеющих отношение к Проекту. Он получил доступ к ним посредством модема, нашел файлы, которые нужно уничтожить, и выбросил их в компьютерные мусорные корзины, кликая мышью. Теперь эти файлы были уничтожены, а не просто стерты коды их электронных адресов. Билл заметил, что потеет во время работы, и на это ему потребовалось тридцать девять минут. Зато после этого он был убежден, что полностью уничтожил все документы, относящиеся к Проекту. Он проверил свой список и память в поисках оставшихся файлов, затем предпринял новый глобальный поиск. Однако нет, все файлы полностью уничтожены. Отлично.
Ну, спросил себя Хенриксен, чем еще они могут располагать? В их распоряжении может быть канистра Гиэринга, предназначенная для доставки Шивы в туманные устройства олимпийского стадиона. Это трудно оспаривать, но что реально означает эта канистра? Если ее изучат специалисты, то будет сделан вывод, что Гиэринг нес с собой потенциально опасное биологическое оружие. Гиэринг может заявить Генеральному прокурору, что получил его в «Горайзон Корпорейшн», но ни один из людей, вовлеченных в эту часть Проекта, никогда не признается, что сделал это. Таким образом, у обвинения не будет доказательств, подтверждающих заявление Гиэринга.
Он подсчитал, что имеется пятьдесят три сотрудника «Горайзон Корпорейшн» и «Глобал Секьюрити», знакомых с Проектом от начала до конца. Работу над вакцинами А и В можно объяснить медицинскими исследованиями. Запасы вируса Шивы и вакцин будут уничтожены через несколько часов, и тогда не останется никаких вещественных доказательств.
Этого будет достаточно - ну почти достаточно. У них все еще находится Гиэринг, и, если он начнет рассказывать, а он точно расскажет все, что ему известно, потому что Бюро имеет в своем распоряжении методы, позволяющие выжать информацию из людей, подумал Хенриксен, это сделает жизнь для Брайтлинга и множества других людей, включая самого Хенриксена, крайне трудной. Им удастся, скорее всего, избежать обвинительного приговора, но неприятность судебного процесса и всего того, что повлечет за собой раскрытие подробностей, замечаний, которыми обменивались между собой члены Проекта, собранные вместе... и есть еще Попов, который сможет доказать участие Джона Брайтлинга и самого Хенриксена в организации террористических актов. Но они смогут обвинить Попова в убийстве Фостера Ханникатта, что поставит под сомнение его показания, и все-таки лучше всего оказаться вне пределов их досягаемости, когда они начнут создавать обвинительное заключение. Это означает - Бразилия и Альтернативный Проект в джунглях к западу от Манауса. Там можно спрятаться под защитой поразительно протекционистских законов этой страны, никого не выдающей, несмотря на требования других стран, и заняться изучением дождевых лесов, да, в этом есть смысл. Превосходно, подумал Хенриксен, у него есть полный список членов Проекта, тех, которые знают все, тех, кто, если попадет в руки ФБР, где подвергнутся допросу, смогут «повесить» всех остальных. Он напечатал этот список Твердо Верящих и сунул листы бумаги в карман рубашки. Закончив работу и сделав анализ различных вариантов, Хенриксен вернулся обратно в пентхаус Брайтлинга.
- Я приказал экипажам приступить к подготовке птичек, - сказал Брайтлинг, когда Хенриксен вошел в кабинет.
- Отлично, - кивнул Хенриксен. - Думаю, Бразилия в это время года особенно хороша.
В крайнем случае мы сможем проинструктировать весь критически важный персонал и объяснить им, как следует вести себя в этот период, если кто-нибудь начнет задавать вопросы. Думаю, мы сможем выйти сухими из воды, Джон, нужно только проявить выдержку и сообразительность.
- А как относительно планеты? - печально спросила Кэрол Брайтлинг.
- Кэрол, - ответил Билл, - сейчас нужно в первую очередь заботиться о своей заднице. Мы не сможем спасти природу, сидя в федеральной тюрьме в Марионе, но если поведем себя умно, то сможем отрицать свое участие перед всеми, кто начнет расследование. Вот здесь, - он достал из кармана список, - те люди, которых нам нужно защищать. Их пятьдесят три, и у тебя четыре «Гольфстрима» на взлетной полосе. Мы можем все перелететь в комплекс Альтернативного Проекта. Есть возражения?
Джон Брайтлинг покачал головой:
- Нет, я согласен с твоим предложением. С юридической точки зрения расследование нас не коснется?
Хенриксен решительно кивнул:
- Я считаю, что никто не сможет привлечь нас к ответственности. Попов может стать проблемой, но ведь он - убийца. Я собираюсь сообщить местным копам об убийстве Ханникатта, перед тем как мы вылетим в Бразилию. Это скомпрометирует его как свидетеля. Создастся впечатление, что он выдумал эту историю, чтобы спастись от виселицы или другого вида смертной казни, к которой приговаривают убийц в Канзасе. Маклин и Киллгор запишут на видеомагнитофоне свои заявления, которые мы передадим в полицию. Этого, пожалуй, недостаточно, чтобы приговорить его, но он будет чувствовать себя очень неуютно. Вот так и поступают, разрывают цепь доказательств противной стороны и ставят под сомнение искренность свидетелей. Через год, может быть, полтора, наши адвокаты проведут совещание с местным федеральным прокурором, и тогда мы сможем вернуться домой. До этого времени нам придется жить в Бразилии, а ты, Джон, сможешь управлять своей компанией через Интернет, верно?
- Ну это не так хорошо, как мы планировали, но...
- Да, - согласилась Кэрол, - но это намного лучше федеральной тюрьмы.
- Приступай к делу, Билл, - приказал Джон.

* * *

- Итак, что нам делать дальше? - спросил Кларк, после того как проснулся.
- Значит, так, - ответил Том Салливэн, - сначала мы идем к помощнику директора ФБР, ответственному за Нью-Йорк, затем обсудим с федеральным прокурором, как составить обвинительное заключение.
- У меня другое мнение, - ответил Кларк, протирая глаза, распухшие от сна, и протягивая руку за чашкой кофе.
- Но мы не можем просто задержать их и прикончить, понимаешь? Мы полицейские.
- Мы не может нарушать закон, - напомнил ему Салливэн. - Это обвинительное заключение даже не дойдет до суда. К тому же кто сказал, что вы выиграете дело? Насколько трудно будет спрятать все доказательства и замести следы?
- Я не могу сделать оценку. У нас две исчезнувшие девушки, которых они, наверно, убили, жертв больше, если наш друг Попов прав, а это преступление, как федеральное, так и по законам штата, и, господи, этот другой заговор... именно для этого у нас существуют законы, мистер Кларк.
- Может быть, и так, но насколько быстро вы сможете добраться до этого места в Канзасе, причем мы не знаем его точного расположения, с ордером на арест одного из самых богатых людей Америки?
- Да, на это может потребоваться некоторое время, - был вынужден признать Салливэн.
- Пара недель уйдет только на сбор доказательств, - подсказал специальный агент Чатэм. - Нам нужно обсудить проблему с экспертами, специалисты должны подвергнуть исследованию содержимое канистры, и в течение всего этого времени субъекты будут заниматься уничтожением вещественных доказательств. Это непросто, но именно так ведутся дела в Бюро. Ясно?
- Да, пожалуй, - с сомнением заметил Кларк. - Но не будет никакого элемента неожиданности. Им наверняка уже известно, что этот Гиэринг у нас. Отсюда они узнают, что именно он сможет нам рассказать.
- Верно, - согласился Салливэн.
- Но мы можем попробовать что-нибудь другое.
- А именно?
- Я не уверен, - признался Кларк.

* * *

Запись на видеомагнитофон велась в пресс-центре Проекта, где они надеялись создавать видеокасетты с записями красот природы для тех, кто уцелеет во время чумы. Конец Проекта произвел тяжелое впечатление на его членов. Кирк Маклин был особенно расстроен, но он исправно выполнил свою роль, рассказывая про утренние прогулки, от которых они - он, Серов, Ханникатт и Киллгор - получали такое удовольствие. Затем доктор Киллгор рассказал о том, как он обнаружил в коррале расседланных лошадей, и далее последовало объяснение Маклина, касающееся находки мертвого тела, и рассказ доктора Киллгора о том, как он лично произвел посмертное вскрытие тела и обнаружил пулю калибра 0,44, которая прервала жизнь Фостера Ханникатта. Закончив с этим, они присоединились в вестибюле отеля к остальным, и автобус доставил их к самолету.
Полет до Манауса длиной в три с половиной тысячи миль продлится восемь часов, сказали им перед посадкой, что является несложным для «Гольфстрима V». В первом самолете было почти пусто. В нем разместились оба доктора Брайтлинг, Билл Хенриксен и Стив Берг, ведущий ученый в создании вируса Шивы. Реактивный самолет взлетел ровно в девять утра по местному времени. Следующая остановка - долина реки Амазонки в центральной Бразилии.

* * *

Оказалось, что ФБР все-таки знает, где находится комплекс «Горайзон Корпорейшн» в Канзасе. Машина с двумя агентами из местного отделения ФБР подъехала туда как раз в тот момент, когда взлетали реактивные самолеты. Они исправно доложили об этом в свое отделение, откуда их сообщение было передано в Вашингтон. Затем они припарковали машину на обочине дороги, пили напитки, ели гамбургеры местного «Макдоналmдса» и наблюдали за тем, как ничего не происходит в этих зданиях, почему-то построенных в центре пшеничного района.

* * *

После прилета на авиабазу Хикэм на Гавайских островах на «С-17» сменился экипаж, затем самолет дозаправили, и он взлетел, направляясь на авиабазу Трэвис в северной Калифорнии. Чавез и его группа ни разу не покинули самолет, зато наблюдали за тем, как сменный экипаж поднялся в пилотскую кабину с картонными коробками, где хранился их ленч и банки с напитками. Им предстоял шестичасовой перелет в Калифорнию. Теперь Вильсон Гиэринг пытался оправдаться, рассказывая о деревьях, птицах, рыбах и обо всем таком, подслушал Динг. Подобные аргументы не были рассчитаны на то, чтобы убедить отца только что родившегося ребенка и мужа врача, но отставной полковник продолжал свою несвязную исповедь. Нунэн вежливо слушал его и записывал разговор на магнитофон.

* * *

Во время полета на юг во всех самолетах было тихо. Те, кто не слышал о событиях в Сиднее, догадались, что произошло нечто непредвиденное, но они не могли поддерживать связь с самолетом, летевшим впереди, не обращаясь к экипажам. Подобно большинству служащих «Горайзон Корпорейшн», их не посвятили в цели Проекта. Им просто платили за то, что они выполняли свою работу, для которой были подготовлены. Сейчас они летели южным курсом к месту назначения где-то за экватором. Им уже доводилось совершать подобное путешествие в прошлом, когда год назад были построены здания Альтернативного Проекта. Там тоже была собственная взлетно-посадочная полоса, способная принимать частные реактивные самолеты, но только в светлое время суток, поскольку она не была оборудована навигационными устройствами как в Канзасе. В случае каких-либо неприятностей они могли лететь дальше, к городскому аэропорту Манауса, расположенному в девяноста восьми милях к востоку от их места назначения. Этот современный аэропорт был полностью оборудован всем, что могло потребоваться совершившим посадку самолетам, включая ремонтный цех. В мастерской Альтернативного Проекта имелись все необходимые запчасти, и в экипаж каждого самолета входил отличный механик, но они предпочитали доверить крупный ремонт другим. Через час они «замочили ноги» над Мексиканским заливом, затем повернули на восток, чтобы лететь по международному коридору над Кубой. Прогноз погоды был благоприятным до самой Венесуэлы, там им придется увернуться от нескольких грозовых облаков, но больше ничего серьезного. Высокопоставленные пассажиры в самолете, летящем впереди, считали, что они покидают страну с предельной быстротой, исчезая с лица планеты, которую они надеялись спасти.

* * *

- Что это? - спросил Салливэн. Затем он повернулся. - Четыре реактивных самолета только что взлетели из Канзаса и направились на юг.
- Можно как-нибудь проследить за ними?
Салливэн пожал плечами.
- Может быть, ВВС?
- Как, черт возьми, мы сделаем это? - поинтересовался вслух Кларк. Затем он позвонил в Лэнгли.
- Я могу попробовать, Джон, но заставить военно-воздушные силы сделать что-то так быстро - нелегкая задача.
- Попробуй, Эд, а? Четыре частных реактивных самолета типа «Гольфстрим» летят на юг из центрального Канзаса. Место назначения неизвестно.
Это было нетрудно для директора Центрального Разведывательного Управления. Старшим дежурным офицером Национального Центра Военного Командования был генерал-майор ВВС с двумя звездами на погонах, недавно переведенный на канцелярскую работу после окончания срока командования еще оставшимся истребительным соединением ВВС США в НАТО.
- Что мы должны сделать, сэр? - спросил генерал.
- Примерно полчаса назад из центрального Канзаса вылетели четыре частных реактивных самолета типа «Гольфстрим». Мы хотим, чтобы за их полетом велось наблюдение.
- Каким образом, сэр? Все наши истребители, входящие в состав воздушной обороны страны, сосредоточены на канадской границе. Вызывать их оттуда бесполезно, они никогда не смогут догнать эти самолеты.
- А как относительно «АВАКСов»? - задал вопрос Фоули.
- Они принадлежат Боевому командованию военно-воздушных сил в Лэнгли - нашему, а не вашему - и сейчас один из них, возможно, находится в воздухе и ведет наблюдение за самолетами, совершающими контрабандную доставку наркотиков, или, может быть, совершает тренировочный полет. Я могу проверить.
- Сделайте это, - ответил Эд Фоули. - Я останусь на связи.
Двухзвездный генерал в синем мундире поступил даже лучше: он позвонил в Северо-Американское Командование обороны воздушного пространства в горе Шайенн (НОРАД), радиолокационные установки которой вели наблюдение за всей территорией страны, и приказал им опознать четыре «Гольфстрима», стремительно летящих на юг. На это потребовалось меньше минуты, и затем компьютер командования НОРАД послал запрос в Федеральную авиационную администрацию, чтобы там проверили летные планы, которые обязаны предоставлять все самолеты, совершающие международные рейсы.
НОРАД также сообщил генералу, что в настоящее время в воздухе находятся два самолета воздушного наблюдения «АВАКС Е-ЗВ». Один из них, в трех сотнях миль к югу от Нового Орлеана, ведет наблюдение за контрабандными операциями по транспортировке наркотиков, а другой, к югу от авиабазы Эглин, контролирует совместные тренировки истребителей, которые базируются на авиабазе, с авиакрылом истребителей военно-морского флота, вылетевшими со станции ВМФ в Пенсаколе. Получив эту информацию, он связался с авиабазой Лэнгли в Тайдуотер, штат Виргиния, его соединили с руководством воздушными операциями, и генерал передал им запрос директора ЦРУ.
- В чем там дело, сэр? - спросил у Фоули генерал, после того как каналы связи прошли период надлежащей синхронизации.
- Я не могу говорить об этом, но это чертовски важно.
Генерал передал ответ директора ЦРУ руководителю воздушных операций в Лэнгли и затем снова связался с ЦРУ, не сообщив, однако, про сердитую реакцию, которую выслушал. Запрос ЦРУ пришлось передать наверх, четырехзвездному генералу, стоящему во главе Боевого командования военно-воздушными силами, который, к счастью, оказался в своем кабинете, а не в кабине истребителя «Ф-16», принадлежащего четырехзвездному генералу в соответствии с занимаемым им постом. Генерал проворчал в знак согласия, сделав вывод, что ЦРУ не обратится с такой просьбой без серьезной причины.
- Вы можете получить этот «АВАКС», если в этом есть необходимость. Как далеко ему следует лететь?
- Не знаю. Какова дальность полета этих реактивных «Гольфстримов»?
- Черт побери, сэр, новый самолет этого класса, «Гольфстрим V», может долететь до самой Японии. Не исключено, что мне понадобится послать воздушный танкер для дозаправки.
- О'кей, поступайте, как считаете необходимым. С кем мне поддерживать связь относительно операции по слежению за «Гольфстримами»?
- С НОРАДом. - Генерал продиктовал директору ЦРУ телефонный номер.
- О'кей, спасибо, генерал. Агентство у вас в долгу.
- Я запомню это, директор Фоули, - пообещал генерал-майор ВВС США.

* * *

- Нам повезло, - услышал Кларк. - ВВС выделяет нам «АВАКС». Теперь мы можем проследить за их полетом до самого места назначения, - сказал Эд Фоули, несколько преувеличивая свое достижение, потому что он не понял, что «АВАКСу» придется осуществить дозаправку в воздухе.
Самолет, о котором шла речь, вошедший в строй десять лет назад «Е-ЗВ» «Сентри», получил приказ через пятнадцать минут. Пилот сообщил о полученном приказе старшему контролеру на борту, майору, который тут же связался с НОРАД и запросил дополнительную информацию. Он получил ее через десять минут после того, как ведущий «Гольфстрим» покинул воздушное пространство США. Подсказка, поступившая из центра управления НОРАД, находящегося в глубине горы Шайенн, сделала операцию по слежению такой же простой, как поездку за продуктами в соседний универсам.
«Семь-Одиннадцать». Воздушный танкер взлетит из Панамы и встретит их над Карибским морем, где и произойдет дозаправка «АВАКСа». То, что было раньше интересным учением в области воздушной обороны, превратилось теперь в полную скуку. «АВАКС Е-ЗВ» «Сентри», созданный на основе устаревшего «Боинга 707-320», летел с такой же скоростью, как и частные реактивные «Гольфстримы», построенные в Саванне, и вел наблюдение за ними, находясь сзади на расстоянии в пятьдесят миль. Только воздушная дозаправка помешает наблюдению, да и то совсем ненадолго. Сигнал вызова радиолокационного самолета был «Орел Два-Девятка», и у него была возможность передавать по радио через спутник всю информацию, включая радиолокационную картинку, в НОРАД, в Колорадо. Почти весь экипаж «Орла Два-Девятки» расположился в креслах и попытался уснуть, пока три контролера вели наблюдение за четырьмя «Гольфстрима-ми», выполняя полученный приказ. Скоро стало очевидным, что самолеты летят прямым курсом, в пяти минутах, или в сорок одной миле друг от друга, совсем не пытаясь скрыться от наблюдения, даже не снижаясь до поверхности моря, чтобы лететь над самыми волнами. Они понимали, однако, что такой полет нанесет ущерб корпусам самолетов и приведет к расточительному расходованию топлива без всякой необходимости. Это не имело никакого значения для «АВАКСа», ведущего наблюдение за «Гольфстримами», потому что он был способен обнаружить даже набитый мусором мешок, плавающий на морской поверхности. Он часто делал это во время слежения за операциями по контрабандной перевозке наркотиков, поскольку таким было одно из ухищрений, к которым прибегали контрабандисты для передачи кокаина, или даже при осуществлении контроля за превышением скорости автомобилями на межштатных хайвэях, потому что все, двигающееся со скоростью больше восьмидесяти миль в час, вызывало автоматическое слежение радиолокационно-компьютерной системой, до тех пор пока оператор не давал ей команды не обращать на это внимания. Но сейчас им приходилось всего лишь наблюдать за тем, куда летят коммерческие авиалайнеры, совершающие рутинные дневные рейсы, а также следить за четырьмя «Гольфстримами», которые летели так нормально, прямо и глупо, что, как заметил один из операторов, даже истребитель корпуса морской пехоты мог без труда сбить их без всякого наведения сверху.

* * *

К этому времени Кларк и Попов находились на борту чартера, совершающего полет из Нью-Йорка в Национальный аэропорт Рейгана, расположенный на противоположном от Вашингтона берегу реки. Чартер совершил посадку по расписанию, и Кларка встретил сотрудник ЦРУ с автомобилем «компании», который стоял рядом со зданием аэропорта.
Кларк и Попов разместились в автомобиле для двадцатиминутной поездки в Лэнгли, где они поднялись на седьмой этаж старого здания штаб-квартиры ЦРУ. Дмитрий никогда не предполагал, что окажется внутри этого здания, даже со знаком «ГОСТЬ - ЭСКОРТ ОБЯЗАТЕЛЕН» на груди. Джон представил его хозяину кабинета.
- Добро пожаловать, - произнес Фоули на своем отличном русском языке. - Думаю, что вы никогда не были здесь раньше.
- Так же, как вы никогда не были в здании по адресу площадь Дзержинского, № 2.
- Зато я побывал там, - отозвался Кларк. - Между прочим, даже в кабинете Сергея Николаевича.
- Поразительно, - ответил Попов, опускаясь на диван после приглашения Фоули.
- О'кей, Эд, где они сейчас?
- Над северной Венесуэлой, летят на юг, по-видимому, в центральную Бразилию.
ФАА сообщила нам, что они предоставили план полета - этого требует закон - в Манаус.
Припоминаю, что это район, где растут каучуконосные деревья. Там сливаются две реки.
- Они сказали мне, что там находится такой же комплекс, как в Канзасе, только меньше по размерам, - сообщил Попов.
- Ты можешь дать команду спутнику? - спросил Кларк у директора ЦРУ.
- Конечно, как только мы узнаем, где это находится. «АВАКС» немного отстал за время дозаправки, теперь он в ста пятидесяти милях позади них, но это не имеет значения. С «АВАКСа» сообщают, что «Гольфстримы» летят прямым рейсом, не пытаясь совершать маневры уклонения.
- После того как мы узнаем, куда они прилетели... что тогда?
- Я не уверен, - признался Фоули. - Я еще не решил.
- Мне кажется, что мы не сможем обвинить их в совершении преступления, по крайней мере по существующим законам.
- Вот как?
- Да, - кивнул Кларк. - Если они достаточно умны, а мы полагаем, что дело обстоит именно так, они могут запросто уничтожить все вещественные доказательства. Значит, остаются свидетели, но кто, по-твоему, находится в этих четырех самолетах, летящих в Бразилию?
- Согласен, там все те, кто знают подробности преступления. Они с самого начала стремились свести к минимуму по соображениям безопасности число посвященных людей. Ведь ты не думаешь, что они летят в Бразилию, чтобы проводить репетиции по хоровому пению?
- Что? - не понял Попов.
- Им нужно придумать и заучить одну общую версию, которую они сообщат ФБР, когда начнутся допросы, - объяснил Фоули. - Таким образом, все, что требуется от них, - это запомнить наизусть текст одного гимна и затем одинаково петь его каждый раз.
- Ты ведь именно так поступил бы на их месте, Эд? - рассудительно спросил Кларк.
Фоули кивнул:
- Да, примерно так. Что нам нужно предпринять? Кларк посмотрел прямо в лицо директору ЦРУ.
- Может быть, стоит нанести им маленький визит?
- Кто даст разрешение? - спросил директор Центрального Разведывательного Управления.
- Я все еще получаю жалованье из твоего агентства и отчитываюсь перед тобой, Эд, ты не забыл?
- Боже мой, Джон.
- Ты даешь мне разрешение собрать моих людей в подходящем месте?
- Где?
- Полагаю, в Форте Брэгг, - предложил Кларк. Фоули был вынужден согласиться с его логикой.
- Считай, что ты получил такое разрешение. - Услышав это, Кларк встал и подошел к столу, на котором стоял телефон кодированной связи.

* * *

Алистер Стэнли успешно справился с последствиями своих ран, по крайней мере до такой степени, что мог теперь проводить весь день в кабинете и не падать в обморок от усталости. Отъезд Кларка в Соединенные Штаты поставил его во главе обескровленной «Радуги», и сейчас перед ним стояла проблема, которой Кларк еще не успел заняться, - найти замену двум убитым солдатам. Моральное состояние личного состава оставалось низким. По-прежнему не хватало двух человек, с которыми уцелевшие солдаты привыкли работать, а это всегда трудно пережить.
Новый форсмажор считался маловероятным, но, с другой стороны, вспоминая прошлое, ни одна из операций, проведенных «Радугой» в свое время, не считалась вероятной до тех пор, пока не звучал сигнал тревоги. Внезапно зачирикал телефон кодированной связи, и Стэнли протянул руку, чтобы снять трубку.
- Алистер Стэнли слушает.
- Привет, Ал, это Джон. Я сейчас в Лэнгли.
- Что происходит, черт побери, Джон? Чавез и его люди словно сквозь землю провалились!
- Чавез и его люди сейчас на полпути между Гавайскими островами и Калифорнией, Ал. В Сиднее они арестовали главного исполнителя преступного заговора.
- Очень хорошо. Проклятие, что же дальше?
- Ты сейчас сидишь, Ал?
- Да, Джон, конечно сижу.
- Тогда слушай. Я расскажу тебе о том, что произошло, но вкратце, - произнес Кларк голосом командира, и продолжал говорить в течение следующих десяти минут.
- Ну и чертовщина, - прокомментировал Стэнли, когда босс закончил. - Ты уверен?
- Абсолютно уверен. В настоящий момент мы следим за заговорщиками, улетающими в четырех самолетах. Похоже, они направляются в центральную Бразилию. Короче, мне нужно следующее - собери всех солдат и переправь их в Форт Брэгг - на авиабазу Поуп ВВС США, в Северной Каролине, со всем снаряжением. Всем снаряжением, Ал. Мы совершим, по-видимому, путешествие в джунгли, для того чтобы... чтобы, э-э, предпринять решительные меры против этих людей.
- Понял. Постараюсь все организовать. Это нужно сделать с максимальной скоростью?
- Совершенно верно. Сообщи руководству «Бритиш Эруэйз», что нам нужен самолет, - продолжал Кларк.
- Очень хорошо, Джон. Позволь мне немедленно браться за работу.

* * *

Кларк в Лэнгли пытался понять, что предпринять дальше, но до этого ему требовалось собрать все необходимое для проведения операции. Алистер попытается убедить руководство «Бритиш Эруэйз» выделить из своего резерва самолет для прямого рейса в Поуп с солдатами «Радуги» на борту. А что дальше? Об этом нужно еще подумать. А пока придется обратиться в командование специальных операций, к полковнику Вилли Байрону.

* * *

- Цель Один снижается, - доложил офицер контроля по интеркому самолета. Старший контролер поднял голову от книги, которую читал, включил свой экран и подтвердил полученную информацию. В данный момент «АВАКС» нарушал международный закон. «Орел Два-Девятка» не получил разрешения лететь над Бразилией, но радиолокационные системы контроля за воздушными полетами, находящиеся на земле, прочитали сигнал его транспондера как рейс коммерческого грузового самолета - обычная уловка, - и пока никто не посылал ему запроса. Получив подтверждение полученной информации, он включил свое спутниковое радио и передал информацию в НОРАД, откуда она поступила, - хотя майор не знал этого - в ЦРУ. Через пять минут начала снижаться Цель Два. Оба самолета снизили скорость, что позволило «Орлу Два-Девятка» приблизиться к ним. Старший контролер приказал пилотам продолжать полет по тому же курсу и с прежней скоростью, поинтересовался количеством топлива в баках и узнал, что его хватит еще на восемь часов полета - более чем достаточно, чтобы вернуться домой на авиабазу Тинкер, недалеко от Оклахома-Сити.

* * *

В Англии Стэнли обратился в «Бритиш Эруэй», и руководство компании, после непродолжительного совещания, передало авиалайнер «Боинг-737-700» в распоряжение «Радуги». Самолет будет ждать дальнейших распоряжений в Лутоне, небольшом коммерческом аэропорте к северу от Лондона. Солдатам придется ехать туда на армейских грузовиках.

* * *

Как это похоже на зеленое море, подумал Джон Брайтлинг, глядя на верхний этаж трехслойного лиственичного шатра джунглей. В лучах заходящего солнца он видел серебряные ленты рек, но саму поверхность земли разглядеть не смог. Это самая богатая экосистема на планете, и он никогда не изучал ее сколько-нибудь подробно. Ничего, подумал Брайтлинг, теперь он сможет делать это в течение года или немного дольше. Альтернативный Проект был надежным и комфортабельным комплексом, в котором постоянно проживал обслуживающий персонал из шести человек. Здесь была своя независимая система энергоснабжения, спутниковая связь и большой запас продуктов. Интересно, кто из прилетевших на самолетах окажется хорошими поварами, подумал он. Здесь будет произведено разделение обязанностей, как это делается в каждой сфере деятельности Проекта, причем он сам, разумеется, займет пост руководителя.

* * *

В Бингхэмтоне, штат Нью-Йорк, обслуживающий персонал укладывал контейнеры, помеченные знаком «Биологические материалы - опасно!», в газовую печь. Да, это действительно большая печь, подумал один из рабочих - достаточно большая, чтобы одновременно сжечь в ней два человеческих тела - и, судя по толщине теплоизоляции, в ней можно нагнать очень высокую температуру. Он закрыл дверцу трехдюймовой толщины, запер специальными замками и нажал на кнопку, зажигающую поступающий в печь газ. Рабочий услышал, как внутри вспыхнул газ, подожженный раскаленными проводами, затем последовала обычная мощная волна пламени. В этом не было ничего необычного. «Горайзон Корпорейшн» постоянно сжигала тот или иной биологический материал. Может быть, это живые вирусы СПИДа, подумал рабочий. Ему доводилось читать, что компания ведет исследования в этой области. Однако сейчас он смотрел на листы бумаги в своих руках. Три листа бумаги, составляющие специальное распоряжение, переданное по факсу из Канзаса, и он вычеркивал каждую строчку по мере выполнения распоряжения. Все контейнеры, указанные в распоряжении, превратились теперь в пепел. Черт возьми, эта газовая печь даже расплавила металлические крышки контейнеров. В небо ушло единственное вещественное доказательство преступной деятельности Проекта. Рабочий не знал этого. Для него контейнер G7-89-98-00A был всего лишь пластиковым контейнером. Он даже не знал о существовании такого слова, как Шива. Далее, как требовалось, он подошел к своему настольному компьютеру, каждый в лаборатории имел компьютер, и напечатал отчет об уничтожении всех предметов, указанных в рабочем распоряжении. Эта информация поступила во внутреннюю компьютерную сеть «Горайзон Корпорейшн» и, хотя он не знал этого, поступила на экран в Канзасе. В этой связи была отработана специальная процедура. Техник поднял телефонную трубку и передал полученную информацию другому технику, который, в свою очередь, сообщил о ней по телефонному номеру, указанному на электронном щите.

* * *

- О'кей, спасибо, - ответил Билл Хенриксен. Он положил трубку в кабине пилотов и прошел вперед к Брайтлингам.
- Вот так, ребята. Это был Бингхэмтон. Все контейнеры с Шивой, вакцинами, все остальное сгорело в газовой печи. Теперь не существует никаких реальных вещественных доказательств существования Проекта.
- Нам что, нужно радоваться? - раздраженно спросила Кэрол, глядя в иллюминатор на приближающуюся землю.
- Нет, но я надеюсь, что вы выслушаете это с большим удовольствием, чем приговор в зале суда, выслушивая обвинение в заговоре с целью совершения убийства, доктор.
- Он прав, Кэрол, - сказал Джон с печалью в голосе. Как близко. Они были совсем рядом с успехом. Ничего страшного, утешил он себя. У него все еще есть деньги, группа отличных специалистов, и неудача совсем не означает, что ему придется отказаться от своих идеалов. Нет, сказал себе председатель корпорации «Горайзон». Внизу, под поверхностью зеленого моря, в которое они опускались, находится огромное разнообразие жизни - он доказал необходимость строительства Альтернативного Проекта своему совету директоров именно по этой причине. Здесь они найдут, в деревьях и кустарниках, произрастающих только в этом лесу, новые химические соединения - может быть, лекарство, способное победить рак, кто знает? Он услышал, как опустились закрылки, и вскоре были выпущены шасси. Еще три минуты, и самолет мягко опустился на взлетно-посадочную полосу. Заработали двигатели самолета, включенные на реверс, «Гольфстрим» постепенно замедлил бег и остановился.

* * *

- Цель Один на земле. - Контролер прочитал точное положение места, затем отрегулировал изображение на экране. Там было несколько зданий. Отлично, он дал задание компьютеру вычислить точные координаты, которые были немедленно переданы в гору Шайенн.

* * *

- Спасибо. - Фоули записал информацию в блокноте. - Джон, у меня есть точная долгота и широта места, где они совершили посадку. Я поставлю задачу спутнику сделать фотоснимки. Получим их через два или три часа, в зависимости от погоды.
- Так быстро? - удивился Попов, который смотрел в окно на площадку для парковки автомобилей, принадлежащих высокопоставленным персонам.
- Это всего лишь команда, данная компьютеру, - объяснил Кларк. - А спутники все равно находятся в космосе, причем постоянно. - Вообще-то три часа показались ему слишком длительным временем. Должно быть, птички находятся в данный момент в неудобном месте.

* * *

Команда «Радуги» поднялась в небо, оторвавшись от взлетной полосы, вскоре после полуночи по Гринвичу. Авиалайнер, накренившись на правое крыло, описал дугу над автомобильным сборочным заводом, расположенным рядом с территорией аэропорта, и направился на запад, в Америку. Бойцы «Радуги» не имели представления, почему их послали в Америку. Стэнли не дал никакого объяснения, хотя они были удивлены, что им приказано забрать с собой все тактическое снаряжение и оружие.

* * *

К счастью, небеса над джунглями центральной Бразилии были чистыми. Облака отсутствовали. Первый разведывательный спутник КН-11Д пролетел над комплексом в половине десятого вечера по местному времени. Его камеры, действующие в инфракрасном спектре, сделали в общей сложности триста двадцать снимков, а также девяносто семь в видимом спектре. Эти изображения были немедленно переданы на спутник связи и оттуда спущены по лучу в группу антенн, расположенную в Форте Бельвуар, штат Виргиния, рядом с Вашингтоном. Далее их передали по наземному каналу в здание Национального центра наблюдения недалеко от аэропорта Даллеса, и уж оттуда по другому световоду они поступили в штаб-квартиру ЦРУ.
- Все выглядит очень просто, - сообщил им старший дежурный фотоаналитик в кабинете директора ЦРУ. - Здания вот здесь, здесь, здесь и вот здесь. Четыре самолета на земле, похоже, что это «Гольфстримы V» - у них более широкий размах крыльев. Частный аэродром оснащен посадочными огнями, но у него нет навигационных приборов, позволяющих совершать посадку в темное время суток. Полагаю, что баки с горючим находятся вот здесь. Электростанция вот здесь. Судя по характеру выхлопа, это дизельная установка. Это здание похоже на жилое, у него характерное распределение освещенных окон. Кто-то построил в джунглях курорт, который заинтересовал нас? - спросил аналитик.
- Что-то вроде этого, - подтвердил Кларк. - Что еще?
- Ничего больше в радиусе девяноста миль. Вот здесь раньше находилась плантация каучуковых деревьев, по моему мнению, но здания не обогреваются, так что я бы сказал, что плантация не действует. Кругом почти никакой цивилизации. В этой стороне огни костров, возможно, туземное поселение, индейские племена или что-нибудь такое. Это весьма заброшенное место, сэр. Должно быть, оказалось чертовски трудно построить тут комплекс.
- Пришлите нам также изображения Лакросс, и, когда мы получим хорошие снимки в видимом спектре, я хочу посмотреть и на них, - сказал Фоули.
- В ноль-семь-двадцать местного времени - Лима - прямо над этим местом пролетит еще одна птичка, - сказал он. - Прогноз погоды выглядит благоприятным, так что с этого спутника мы получим хорошие снимки.
- Насколько широка эта посадочная полоса? - спросил Кларк.
- О, похоже, она имеет семь тысяч футов длиной и примерно триста футов шириной, это стандартная ширина, и, кроме того, они вырубили деревья еще на сотню ярдов с каждой стороны. Так что здесь может совершить посадку довольно большой самолет, если слой бетона на полосе достаточно толстый. Вот здесь, на реке, виден док, это река Рио-Негро, не сама Амазонка, но не видно лодок. Думаю, они пользовались доком во время строительства, а потом так и оставили.
- Я не вижу телефонных проводов или линий электропередачи, - сказал Кларк, внимательно всматриваясь в фотографию.
- Нет, сэр, здесь нет ни того, ни другого. Полагаю, они пользуются радиосвязью или связью через спутник с помощью вот этой группы дисковых антенн. - Он замолчал. - Что-нибудь еще?
- Нет, спасибо, - ответил Кларк технику.
- Не за что, сэр. - Аналитик вышел из кабинета и на лифте спустился в свой подвальный кабинет.
- Узнал что-нибудь полезное? - спросил Фоули. Сам он мало разбирался в джунглях, но ему было известно, что Кларк чувствует себя в них как дома.
- Ну что ж, мы знаем, где они, и знаем, сколько их там.
- Что ты собираешься предпринять, Джон?
- Еще не знаю, Эд, - прозвучал честный ответ. У Кларка пока не было плана, но он начинал думать о нем.

* * *

Транспортный самолет «С-17» тяжело опустился на посадочную полосу авиабазы Трэвис ВВС США в Калифорнии. Чавез и его товарищи были серьезно дезориентированы столь продолжительным перелетом, но, когда они вышли из самолета и немного погуляли по полю, прохладный воздух помог им прийти в себя. Динг достал из кармана сотовый телефон и нажал на кнопку быстрого набора - он звонил в Герефорд. Там ему сообщили, что Джон находится в Лэнгли. Ему пришлось изрядно напрячься, чтобы выловить из памяти почти забытый телефонный номер, но примерно через двадцать секунд он вспомнил и набрал его.
- Офис директора.
- Это Доминго Чавез. Я хочу поговорить с Джоном Кларком.
- Одну минуту, - ответила секретарша Эда Фоули.
- Ты где сейчас, Динг? - спросил Джон, после того как поднял трубку.
- На базе ВВС Трэвис, к северу от Фриско. Где еще, по-твоему, я должен находиться?
- Там должен стоять «VC-20» военно-воздушных сил, ожидающий вас у терминала высокопоставленных персон.
- О'кей, я поеду туда. У нас нет с собой ничего, Джон. Нам пришлось вылетать из Австралии в невероятной спешке.
- Я поручу кому-нибудь заняться этим. А ты возвращайся в Вашингтон, причем как можно быстрее, понял?
- Да, сэр, мистер К, - подтвердил Чавез получение приказа.
- Ваш гость, как его зовут - Гиэринг?
- Совершенно верно. Нунэн все время сидел рядом с ним. Он пел, как канарейка. Эта штука, которую они запланировали, я хочу сказать, этот ужас был реален.
- Я знаю, Динг. Между прочим, они смылись.
- Нам известно, куда?
- В Бразилию. Мы знаем точное местонахождение их нового комплекса. Я поручил Алу доставить всю команду «Радуги» через Атлантику в Форт Брэгг. Когда прилетишь в Эндрюз, мы все организуем и приступим к делу.
- Понял, Джон. Пойду искать свой самолет. Конец связи. - Чавез выключил телефон и махнул рукой синему микроавтобусу ВВС США, который доставил их к терминалу для высокопоставленных персон. Там находился еще один экипаж, ожидающий их. Вскоре после этого они поднялись на борт «VC-20», который представлял собой военный вариант реактивного «Гольфстрима». Там они обнаружили, какое сейчас время суток. Им принесли завтрак. Сейчас, должно быть, раннее утро, решил Чавез. Затем он узнал у сержанта точное время и переставил часы.

Глава 39
Гармония

Нунэну показалось удивительно странным, что он летит в самолете с человеком, признавшимся в попытке совершить массовое убийство, и этот человек сидит рядом без наручников или смирительной рубашки. С другой стороны - куда он денется? Пожалуй, можно открыть дверцу самолета и выпрыгнуть, но Гиэринг не производил впечатления человека, способного на самоубийство, и Нунэн ничуть не сомневался, что он не захочет похитить самолет и лететь на Кубу. Так что Тим Нунэн не сводил глаз с Гиэринга и одновременно думал, что он арестовал мерзавца на другом континенте, в другом часовом поясе и другом полушарии. Он принимал участие в аресте Фуада Юниса в восточной части Средиземного моря десять или одиннадцать лет назад, но, по его расчетам, это был рекорд ФБР по аресту преступника и доставке его в Америку за все время существования Бюро. А сейчас он произвел арест почти за двенадцать тысяч миль от дома. Проклятие. Ему пришлось заплатить за это немалую цену - его тело изрядно пострадало и прямо-таки требовало отдыха. Нунэн изменил время на часах и теперь пытался вспомнить, какой сегодня день, но потом подумал, что можно спросить сержанта, играющего роль стюарда в самолете, сколько сейчас времени, но если ты поинтересуешься, какой сегодня день, то будешь в его глазах выглядеть последним идиотом. Пожалуй, он все узнает из газеты «ЮЭсЭй Тудей» уже в Штатах, подумал Нунэн, отодвигая назад свое кресло и глядя на затылок Вила Гиэринга. Затем он понял, что ему придется сдать арестованного сразу после прибытия в Вашингтон, но кому и по какому обвинению?

* * *

- О'кей, - сказал Кларк, - через два часа их доставят в Эндрюз, оттуда мы совершим короткий рейс в Поуп и там определим, как поступать дальше.
- Ты уже составил план, Джон? - спросил Фоули.
- Эд, это моя операция или нет? - спросил он у директора ЦРУ.
- Твоя, Джон, но в разумных пределах. Постарайся не начинать атомной войны или чего-то вроде этого, ладно?
- Скажи мне, Эд, удастся ли нам привлечь их к суду? Что, если Брайтлинг отдал приказ уничтожить все вещественные доказательства? Ведь сделать это так просто, не правда ли?
Черт возьми, о чем мы говорим? Этими вещественными доказательствами являются несколько ведер биоматериалов и компьютерные файлы. Существуют коммерческие программы, рассчитанные на уничтожение файлов, причем настолько успешно, что восстановить их невозможно. Ты согласен со мной?
- Это верно, но где-нибудь могут сохраниться печатные документы, и при тщательном поиске...
- И как мы тогда поступим? Вызовем глобальную панику, которая неминуемо возникнет после того, как станет ясно, на что способна одна компания, занимающаяся биотехническими исследованиями и разработками? Какую пользу принесет такая сенсация?
- Добавь к этому высокопоставленного советника президента, которая нарушила все правила безопасности в обращении со своим допуском к секретной информации. Боже мой! - Эд задумался. - Но мы ведь не можем просто убить этих людей, правда? Как американские граждане, они имеют права, не забывай этого.
- Я знаю, Эд. Но мы не можем оставить их безнаказанными, и мы не сможем, наверно, привлечь их к суду. Что нам остается? - сказал Кларк. - Я попытаюсь найти какой-нибудь «творческий» выход.
- Какой именно?
Джон Кларк объяснил свой замысел.
- Если они попытаются отстреливаться, ну что ж, тогда все будет намного проще для нас, верно?
- Двадцать человек против пятидесяти?
- Мои двадцать - точнее, примерно пятнадцать - против этих уродов?
Дай мне хоть какую-нибудь свободу действий, Эд. Возможно, это будет моральным эквивалентом убийства, но не юридическим.
Фоули нахмурился, думая о том, что произойдет, если все станет достоянием средств массовой информации, но вряд ли существует причина, по которой это зайдет так далеко.
Сообщество специальных операций умеет хранить тайны, и у него множество секретов, многие из которых будут выглядеть очень плохо в средствах массовой информации.
- Джон, - произнес он наконец.
- Слушаю, Эд.
- Сделай все, чтобы вас не поймали.
- Это даже не началось, Эд, - напомнил ему Радуга Шесть.
- Твоя операция одобрена, - сказал директор Центрального Разведывательного Управления, пытаясь понять, как он все объяснит президенту Соединенных Штатов.
- О'кей, мне можно воспользоваться своим прежним кабинетом? - спросил Кларк.
Ему нужно было сделать несколько телефонных звонков.
- Конечно.

* * *

- Это все, что тебе требуется? - спросил генерал Сэм Вильсон.
- Да, генерал, это все.
- Могу я поинтересоваться, для чего это требуется?
- Для проведения секретной операции, - услышал он ответ Кларка.

Предыдущая страница 33 Следующая страница


Радуга Шесть 34

- Это все, что ты можешь мне сказать?
- Извини, Сэм. Если хочешь, можешь проверить у Эда Фоули.
- Пожалуй, я так и сделаю, - послышался ворчливый голос генерала.
- Меня это вполне устраивает, сэр. - Кларк надеялся, что обращение «сэр» облегчит боль ранимых генеральских чувств.
Вежливое обращение не сработало, но генерал был профессионалом и знал правила.
- О'кей, я сейчас позвоню кое-кому.
Первый телефонный звонок был в Форт Кэмпбелл, штат Кентукки, где размещался 160-й полк специальных воздушных операций. Полковник, командующий им, высказал ожидаемые возражения, которые были, как и ожидалось, отвергнуты. Этот полковник поднял затем телефонную трубку и приказал отправить вертолет «МН-60К» «Ночной ястреб» специальных операций на авиабазу ВВС Поуп вместе с группой технического обеспечения для временного исполнения обязанностей в месте, о котором он никогда не слышал. Следующий телефонный звонок генерала Вильсона выслушал офицер ВВС США, который сделал заметки и ответил: «Слушаюсь, сэр», - как и подобает хорошему летчику. Отдать необходимые приказы было достаточно просто, приходилось всего лишь поднимать трубку кодированного телефона и звонить по кодированной связи, отдавая непонятные для непосвященного распоряжения.

* * *

Чавез задумался над тем, что ему пришлось обогнуть три четверти земного шара, главным образом за последние двадцать два часа, и теперь он совершил посадку на аэродроме, где бывал до этого только один раз. Здесь стоял президентский ВВС-1, специальный «Боинг-747», окрашенный в цвета, известные всему миру, а рядом с ним был человек, собиравшийся убить всех людей, которым эти цвета были известны. Он узнал много лет назад, что нет смысла задумываться о поступках, которые совершил ради своей страны и 82 тысяч 450 долларов, получаемых им в качестве оперативника среднего звена ЦРУ. У него была ученая степень магистра международных отношений, которые он в шутку называл процессом, когда одна страна пытается надуть другую, но теперь это была не страна, это была одна корпорация. С каких это пор они вообразили, что могут заниматься играми на таком уровне? Может быть, это и есть тот Новый Мировой Порядок, о котором однажды говорил президент Буш. Если дело обстояло именно так, то этот порядок не казался особенно разумным командиру Группы-2. Правительства избираются, в общем, гражданами и несут ответственность перед ними. Корпорации несут ответственность - если вообще несут - перед своими акционерами. А это не совсем одно и то же. Предполагается, что правительства тех стран, где размещаются эти корпорации, контролируют их деятельность, но сейчас все меняется. Меняющийся технологический мир придал колоссальную мощь относительно малым организациям, и теперь Чавез не мог понять, хорошо это или плохо. Правда, если бы люди полагались на правительства в достижении прогресса, они по-прежнему, в лучшем случае, ездили бы на лошадях и плавали на пароходах. Однако в этом Новом Мировом Порядке контроль почти отсутствовал, и об этом следует кому-то задуматься, решил Чавез, когда их самолет остановился на площадке аэропорта Эндрюз. Тут же у трапа появился еще один синий микроавтобус ВВС США.

* * *

- Накапливаешь все эти бонусные тысячи миль, чтобы добиться положения «постоянного пассажира», Доминго? - спросил Джон.
- Наверно. У меня еще не начали расти перья? - спросил Чавез усталым голосом.
- Остался еще один короткий рейс.
- Куда?
- Форт Брэгг.
- Тогда давай отправимся туда. Я не хочу привыкать к вертикальному положению, разве что оно только временное. - Он отчаянно нуждался в душе и бритве, но это тоже может подождать до прибытия в Форт Брэгг. Скоро они перебрались в другой самолет ВВС, который взял курс на юго-запад. К счастью, этот перелет не был продолжительным и закончился на авиабазе Поуп, которая примыкает в месту размещения 82-й воздушно-десантной дивизии в Форте Брэгг, Северная Каролина. Здесь размещаются также «Дельта Форс» и другие подразделения специальных операций.
Впервые кто-то задумался над тем, что делать с Вилом Гиэрингом, заметил Нунэн. Трое военных полицейских повезли его на базовую гауптвахту. Остальные, совершившие с Дингом длительное путешествие, оказались в общежитии холостых офицеров.
Динг так и не мог решить, будет ли одежда, которую он соскреб с себя, когда-нибудь достаточно чистой и пригодной для использования. Но затем он принял душ и сел на краю ванны с бритвой, которая позволила ему соскоблить черную тень, накопившуюся за сутки на его - он так считал - мужественном лице. Когда он вышел из ванной, то увидел, что в комнате на кровати разложена свежая одежда.
- Я поручил парням на базе подготовить это для тебя.
- Спасибо, Джон. - Чавез натянул белые боксерские трусы и майку, затем выбрал боевой комбинезон, с маскировочной расцветкой под цвет леса, носивший название БФО - боевая форменная одежда, - все это было разложено на кровати, включая носки и сапоги.
- Длинный день?
- Черт побери, Джон, это был длинный месяц, пока мы летели из Австралии. - Он сел на кровать, затем, подумав, улегся на покрывале. - Теперь куда?
- В Бразилию.
- Почему?
- Именно туда скрылись все главари. Мы проследили за ними, и у меня есть спутниковые фотографии места, где они расположились.
- Значит, мы собираемся встретиться с ними?
- Да.
- И как мы поступим?
- Там мы решим эту проблему раз и навсегда, Доминго.
- Меня это устраивает, но как насчет законности?
- С каких пор это начало тебя беспокоить?
- Я женатый человек, Джон, и отец, ты не забыл? Теперь я вынужден отвечать за свои действия.
- Это достаточно законно, Динг, - успокоил тесть зятя.
- Ну если ты так считаешь. Что дальше?
- Можешь немного поспать. Остальная команда прибывает через полчаса.
- Остальная команда?
- Я собрал всех, кто в состоянии двигаться и стрелять, сынок.

* * *

«Боинг-737-700» авиакомпании «Бритиш Эруэйз» оставался на земле недолго. Его заправили из подъехавшего к нему танкера ВВС, он тут же взлетел и направился к аэропорту Далласа, где его присутствие не вызовет удивления. Солдаты «Радуги» разместились в автобусе, который доставил их в надежное место. Там им позволили продолжать отдых. Некоторых это немного обеспокоило. Разрешение отдыхать означало, что скоро начнется заварушка.
Кларк и Алистер Стэнли собрались на совещание в комнате штаба Командования совместными специальными операциями - в ничем не примечательном здании, с окнами, выходящими на небольшую парковочную площадку.
- Итак, что там у вас происходит? - спросил полковник Уилльям Байрон. Прозванный своими коллегами «маленьким Вилли», полковник Байрон носил самое неподходящее прозвище в армии Соединенных Штатов. Ростом шесть футов четыре дюйма и весом двести тридцать фунтов жилистого твердого мяса, Байрон был самым крупным мужчиной в КССО. Это прозвище появилось еще в академии в Вест-Пойнте, когда молодой Вилли вырос на шесть дюймов и прибавил в весе тридцать фунтов за четыре года ежедневных упражнений и здоровой пищи. В результате его пригласили играть защитником в сборной армии по футболу, которая разнесла в пух и в прах сборную флота со счетом 35:11 в традиционном осеннем матче в Филадельфии на стадионе ветеранов.
Несмотря на степень магистра в области менеджмента, полученной в Гарвардской школе делового администрирования, он по-прежнему говорил с акцентом уроженца южной Джорджии, которому постепенно отдавали предпочтение в среде американских военных.
- Мы собираемся предпринять путешествие вот сюда, - сказал ему Кларк, передвигая по столу спутниковые фотографии. - Нам понадобится вертушка и почти ничего больше.
- Где находится это засранное место?
- В Бразилии, к западу от Манауса, на реке Рио-Негро.
- Целый комплекс, - заметил Байрон, надевая очки для чтения, которые он ненавидел. - Кто построил его и кто сейчас находится там?
- Люди, которые хотели убить весь мир, - просто ответил Кларк, протягивая руку к сотовому телефону, который начал подавать признаки жизни. Снова ему пришлось подождать, пока закончится согласование двух шифровальных систем. - Кларк слушает, - сказал он наконец.
- Это Эд Фоули, Джон. Образец, привезенный из Сиднея, был изучен специалистами в Форте Детрик.
- И?
- По их мнению, это вариант вируса Эболы, но модифицированный, или, как они говорят, «перестроенный» - это термин, которым они пользуются. Между прочим, он «перестроен» с добавлением, как им кажется, генов рака. Они считают, что это сделало вирус более стойким. Кроме того, нити вируса заключены в мини-капсулы, что помогает ему выжить на открытом воздухе. Иными словами, Джон, именно то, что рассказал тебе русский друг. Теперь все полностью подтверждается.
- Как вы поступили с Дмитрием? - спросил Радуга Шесть.
- Отправили в безопасное укрытие - это дом в Винчестере, - ответил директор ЦРУ. Так обычно поступали с иностранцами, которые нуждались в защите ЦРУ. - Да, вот что еще. Мне сообщили из ФБР, что полиция штата Канзас разыскивает его в связи с обвинением в убийстве. Высказано предположение, что он убил некоего Фостера Ханникатта из Монтаны, именно так говорится в обвинительном заключении.
- Почему бы тебе не передать ФБР, чтобы те сообщили в Канзас, что Попов никого не убивал. Он все время находился со мной, - предложил Кларк. Им ведь нужно позаботиться о русском. Джон уже совершил умозрительный прыжок, выбросив из головы, что Попов подтолкнул террористов к нападению на его жену и дочь. Бизнес, в данном случае, был бизнесом, и не впервые враг из КГБ превращался в ценного союзника.
- О'кей, я так и сделаю. - Эта маленькая белая ложь, согласился Фоули, противостоит огромной черной правде. В своем кабинете в Лэнгли, Виргиния, Фоули не мог понять, почему у него не дрожат руки. Эти безумцы не только хотели убить все человечество, но у них была возможность сделать это. Этот новый поворот будет тщательно изучен Центральным Разведывательным Управлением, совершенно новый тип угрозы людям, и расследование будет непростым.
- Спасибо, Эд. - Кларк выключил телефон и посмотрел на присутствующих. - Только что поступило подтверждение содержания этой канистры с хлором. Они создали модифицированный вариант вируса Эболы и были готовы применить его.
- Что? - не понял полковник Байрон. В течение десяти минут Кларк объяснял ему подробности чудовищного заговора. - Ты это серьезно? - спросил наконец полковник.
- Как сердечный приступ, - ответил Кларк. - Они наняли Дмитрия Попова, чтобы он связался с террористами и организовал их выступления в Европе. Это было сделано для того, чтобы увеличить страх перед терроризмом и помочь «Глобал Секьюрити» получить консультационный контракт с австралийцами.
- Билл Хенриксен? - спросил полковник Байрон. - Черт побери, я знаю этого парня!
- Неужели? Так вот его люди должны были доставить этот вирус в Сидней и распылить его с помощью туманной охлаждающей системы на олимпийском стадионе, Вилли.
Чавез находился в насосной станции, управляющей всеми туманными системами, когда этот Вил Гиэринг вошел туда с контейнером, и содержимое этого контейнера подверглось исследованию в Институте химического и биологического оружия в Форте Детрик. Знаешь, ФБР едва не сумело создать обвинение в преступной деятельности, направленной на уничтожение миллионов людей. Впрочем, им это не удалось, - закончил Кларк.
- Значит, вы летите туда, чтобы...
- Поговорить с ними, Вилли, - Кларк закончил вместо него. - Они уже убрали все надписи с самолета?
Байрон посмотрел на часы.
- Наверно.
- Тогда нам пора отправляться.
- Я приготовил маскировочные комбинезоны для всех твоих людей, Джон. Ты уверен, что не нуждаешься в помощи?
- Нет, Вилли. Я благодарен за предложение, но нам нужно использовать минимальное число участников.
- Пожалуй, ты прав, Джон. - Байрон встал. - Следуйте за мной, парни. Ведь ты встретишься с этими людьми в Бразилии?
- Да? - не понял Кларк.
- Передай им особое приветствие от нас, ладно?
- Да, сэр, - пообещал Джон. - Передам.

* * *

Самый крупный самолет, стоящий на полосе авиабазы Поуп, был транспортный «С-5В» «Гэлакси», над внешним видом которого наземные службы трудились уже несколько часов. Вся официальная маркировка была закрашена, и вместо кругов с буквами ВВС США появилась надпись «ГОРАЙ-ЗОН КОРПОРЕЙШН». Исчез даже номер на вертикальном руле хвостового оперения. Грузовые двери в хвостовой части самолета, напоминающие створки раковины, были наглухо закрыты. Кларк и Стэнли вошли в самолет первыми. Солдат доставили на автобусе. Они принесли с собой личное снаряжение и быстро разместились в пассажирском салоне, расположенном ближе к хвосту, сразу за крыльями. С этого момента оставалось немного подождать, пока члены экипажа самолета - все были одеты в штатское - заберутся к себе в кабину и начнут процедуру подготовки, словно это обычный коммерческий рейс. Воздушный танкер «КС-10» встретит их к югу от Ямайки и пополнит топливные баки самолета.
- Теперь вы знаете, что произошло, - сказал Джон Брайтлинг людям, собравшимся в зале жилого здания Альтернативного Проекта. Он увидел разочарование на лицах пятидесяти двух человек, но было заметно и некоторое облегчение. Ну что ж, даже у людей, твердо верящих в идеалы, сохранились остатки совести. Это плохо.
- Чем мы будем заниматься здесь, Джон? - спросил Стив Берг. Он был одним из ведущих ученых Проекта, разработал вакцины А и В, а также принимал участие в создании Шивы. Берг был одним из лучших специалистов, когда-либо взятых на работу в «Горайзон Корпорейшн».
- Мы займемся изучением дождевых лесов. Мы уже все уничтожили. Запас Шивы уничтожен. Все вакцины тоже. Стерты все компьютерные записи о лабораторных исследованиях и тому подобное. Единственная информация о Проекте сохранилась в ваших головах. Другими словами, если кто-нибудь попытается организовать уголовное расследование, вам нужно только молчать, и тогда не будет никакого дела. Билл? - Джон Брайтлинг подал знак Хенриксену, который поднялся на подиум.
- Вы знаете, что раньше я работал в ФБР. Я знаю, как создаются уголовные дела.
Создать такое дело против нас будет непросто даже при самых благоприятных обстоятельствах. ФБР вынуждено действовать в соответствии с правилами, и это строгие правила. Прежде всего они обязаны зачитать вам ваши права, одно из которых состоит в том, что при допросе обязательно должен присутствовать адвокат. Вам нужно только сказать: «Да, я хочу своего адвоката». Если вы скажете это, то они не смогут даже спросить у вас, сколько сейчас времени. Затем вы связываетесь с нами, и мы тут же пришлем вам адвоката. Адвокат скажет вам, прямо перед лицом агентов, ведущих расследование, что вы не должны ничего говорить, а затем сообщит агентам, что вы не будете давать никаких показаний, и если они попытаются принудить вас к даче показаний, то нарушат множество законов и решений Верховного Суда. Это означает, что их ждут большие неприятности, и все, что вы скажете, не может быть использовано нигде. Это ваше право и ваша защита от преследования.
- Далее, - продолжал Билл Хенриксен, - мы проведем время здесь, изучая богатую экосистему, окружающую комплекс, и создавая формулировку показаний, защищающих нас. На это потребуется некоторое время.
- Одну минуту, если мы можем отказаться отвечать на их вопросы, тогда...
- Зачем создавать историю, защищающую нас? Очень просто. Нашим адвокатам придется провести переговоры с федеральными прокурорами. Если мы создадим правдоподобную историю, мы можем убедить прокуроров отказаться от уголовного преследования. Если копы поймут, что не могут выиграть дело в суде, они не будут преследовать нас. Правдоподобная история принесет нам большую пользу. Вы можете заявить, да, мы изучали вирус Эболы, потому что он вызывает опасное заболевание, а мир нуждается в вакцине против него. Тогда, возможно, какой-нибудь чокнутый служащий нашей компании задумал погубить человечество, но мы не имеем к этому никакого отношения. Почему мы находимся здесь? Мы прилетели сюда, чтобы произвести первоначальные исследования химических соединений, таящихся во флоре и фауне этого тропического дождевого леса. Это ведь не противоречит закону, верно? - Присутствующие дружно закивали головами.
- О'кей, мы потратим время на то, чтобы разработать нерушимую историю прикрытия. Затем каждый из нас запомнит ее. Таким образом, когда наши адвокаты позволят нам говорить с ФБР, чтобы создать видимость того, что мы готовы сотрудничать со следственными органами, мы дадим им только такую информацию, которая не может причинить нам вреда и которая, по сути дела, поможет нам избежать обвинений, которые может выдвинуть ФБР. Если мы будем стоять сплоченным фронтом и придерживаться разработанного нами сценария, мы не можем проиграть. Мы не проиграем, если обдумаем все и не отойдем от сформулированных здесь показаний, понятно?
- И мы также продолжим работу над Проектом-2, - сказал Брайтлинг, возвращаясь на подиум. - Вы составляете группу ведущих специалистов мира, и вера в конечный успех нашего дела осталась прежней. Мы проведем здесь примерно год. Это благоприятная возможность изучать природу. Это также будет годом, в течение которого мы будем напряженно трудиться, чтобы найти новый способ достижения цели, которой мы посвятили всю нашу жизнь, - продолжал он, видя, как поднимаются головы и светлеют лица присутствующих.
Брайтлинг по-прежнему является председателем самой мощной биотехнической компании в мире. В ней по-прежнему работают самые светлые умы и самые передовые ученые. Вместе с ними они все еще думают, как спасти планету. Им просто нужно найти какой-то новый способ добиться цели, а в их распоряжении есть ресурсы и время для осуществления этого.
- Ладно, - сказал Брайтлинг с сияющей улыбкой. - Это был длинный день. Давайте разойдемся по комнатам и отдохнем. Завтра утром я собираюсь отправиться в лес и посмотрю на экосистему, с которой все мы хотим познакомиться.
Раздались аплодисменты, тронувшие его. Да, все эти люди беспокоятся о природе не меньше его и разделяют его убеждения - кто знает, возможно, наступит день, когда они разработают способ осуществления Проекта-2.
Билл Хенриксен присоединился к Джону и Кэрол, когда они шли к своим комнатам.
- У нас остается еще одна проблема, - сказал он.
- Какая?
- Что, если они пошлют сюда военизированную группу?
- Ты имеешь в виду нечто вроде армейского подразделения? - спросила Кэрол Брайтлинг.
- Совершенно верно.
- Мы будем защищаться, - ответил Джон. - У нас ведь есть оружие для этого, верно?
Действительно, в Альтернативном Проекте хранилось оружие. В оружейной комнате находилось не менее сотни автоматов «G-3» немецкого производства, превосходное оружие, способное вести автоматическую стрельбу, а в составе группы было немало людей, умеющих стрелять.
- Проблема заключается в том, что они, по сути дела, не могут арестовать нас на законном основании, но если им удастся захватить нас и вернуть в Америку, то суды не проявят ни малейшего интереса к тому, что мы были арестованы незаконно. Это и есть смысл американских законов - как только вы окажетесь перед судьей, ничто больше его не интересует. Таким образом, если здесь появятся люди, нам придется принять меры, чтобы отбиться от них. Я думаю...
- Я думаю, нашим людям не требуется от нас никакого дополнительного ободрения для вооруженной защиты, после того как эти мерзавцы разрушили наш Проект!
- Согласен, но нам все же лучше быть наготове. Проклятье, как жаль, что мы не установили здесь радиолокатор.
- Что? - спросил Джон.
- Если они прилетят, то прилетят на вертолете. Идти через джунгли слишком далеко, катера - слишком медленное средство передвижения, и потому наши противники предпочтут вертолеты. Именно так они захотят действовать.
- А как они вообще узнают, где мы находимся, Билл? Мы улетели из Канзаса очень быстро.
- Они могут спросить у экипажей самолетов, куда они доставили нас. Пилоты обязаны составлять планы полетов и сдавать их в Федеральную авиационную администрацию, так что там есть планы перелета в Манаус, а это значительно сужает район поиска, не правда ли?
- Они будут молчать. Им платят щедрое жалованье, - возразил Джон. - Как ты считаешь, сколько времени потребуется нашим противникам, чтобы выяснить, где мы находимся и приготовиться к нападению?
- Думаю, в худшем случае, пара суток. В лучшем - две недели. Мне кажется, что нужно готовить наших людей к обороне. Возьмемся за это завтра, - пообещал Хенриксен.
- Возьмись за это, - согласился Джон. - Тем временем я позвоню домой и узнаю, говорил ли кто-нибудь с нашими пилотами.
В просторном пентхаусе Джона Брайтлинга находился собственный центр связи.
Альтернативный Проект был построен с использованием всех последних достижений науки и техники, от медицинских лабораторий до средств связи. Что касается средств связи, группа огромных дисковых антенн, расположенная рядом с электростанцией, имела собственную систему спутниковой связи по телефону, которая позволяла пользоваться электронной почтой и обеспечивала электронный доступ к широко разветвленной внутренней компьютерной сети «Горайзон Корпорейшн». Сразу после возвращения в пентхаус Брайтлинг задействовал телефонную сеть и позвонил в Канзас. Там он оставил инструкции для экипажей самолетов, чтобы они немедленно сообщили ему в Альтернативный Проект, если кто-нибудь начнет расспрашивать их о последнем трансокеанском рейсе. Закончив с этим, он принял душ и вошел в спальню, где его ждала жена.
- Как это печально, - послышался голос Кэрол в темноте.
- Это приводит меня в ярость, - согласился Джон. - Мы были так близко к цели!
- Что же произошло?
- Я не уверен, но мне кажется, что наш друг Попов узнал о наших намерениях, затем убил человека, рассказавшего ему об этом, и сбежал. Каким-то образом он сообщил им достаточно, чтобы они смогли арестовать Вила Гиэринга в Сиднее. Черт побери, мы были всего в часе от начала Фазы Один! - проворчал Брайтлинг.
- Ну ничего, в следующий раз мы будем осторожнее, - произнесла Кэрол, успокаивая мужа. Она протянула руку и погладила его плечо. Независимо от неудачи так приятно снова лежать в постели рядом с ним. - Что будет с Вилом?
- Вилу придется полагаться на самого себя. Я найму лучших адвокатов, - пообещал Джон. - Ему передадут, чтобы он не болтал слишком много.

* * *

Гиэринг перестал говорить. Каким-то образом возвращение в Америку пробудило в нем воспоминание о гражданских правах и судебных процедурах, и теперь он не говорил никому ни о чем. Он сидел в своем кресле, обращенном в сторону хвоста «С-5», глядя назад через круглый проход в огромное грузовое помещение в хвостовой части самолета. Солдаты, разместившиеся рядом, главным образом спали. Двое из них, однако, все время были настороже и не сводили с него глаз, о чем-то разговаривая между собой. Гиэринг заметил, что все солдаты вооружены до зубов, они держали при себе самые разные виды оружия, причем остальное снаряжение уложено в грузовом отсеке в нижней части самолета. Куда они направляются?
Кларк, Чавез и Стэнли расположились в кабине позади кабины пилотов этого огромного воздушного гиганта. Экипаж самолета состоял из кадровых летчиков военно-воздушных сил - большинство подобных транспортов обычно управляется резервистами, которые в своей гражданской жизни являются главным образом пилотами коммерческих авиалайнеров, - и они старались держаться в стороне. Начальники строго предупредили их, и это предупреждение было подкреплено изменениями во внешнем виде самолета. Теперь они стали гражданскими пилотами? Они были одеты в штатскую одежду, для того чтобы эта уловка казалась посторонним достаточно достоверной. Но кто поверит, что «Локхид Гэлакси» принадлежит частной компании?
- Все это выглядит достаточно очевидным, - заметил Чавез. Ему было приятно снова оказаться пехотинцем, - правда, операцию предполагалось осуществить в дневное время. - Вопрос заключается в одном - будут ли они сопротивляться?
- Если нам повезет, то будут, - ответил Кларк.
- Сколько их там?
- Они летели на четырех «Гольфстримах». Предположим, что в каждом шестнадцать человек. Значит, их не больше шестидесяти четырех, Доминго.
- Оружие?
- Ты бы согласился жить в джунглях без него? - спросил Кларк. Ответ, который он ожидал был «вряд ли».
- Но это подготовленные люди? - продолжал командир Группы-2.
- Очень маловероятно. Эти люди в основном ученые, хотя некоторые из них знакомы с лесом, может быть, кое-кто занимался охотой. Полагаю, что мы увидим, насколько хороши новые игрушки Нунэна, соответствуют ли они той высокой оценке, которую он им дал.
- Пожалуй, - согласился Чавез. Хорошая новость заключалась в том, что его люди были превосходно подготовлены и снаряжены. Независимо от того, будет операция проводиться в дневное время или нет, это работа для «ниндзей». - Ты, наверно, возьмешь на себя общее руководство операцией?
- Можешь не сомневаться, Доминго, - ответил Радуга Шесть. Они замолчали, когда самолет начало бросать в потоках воздуха от воздушного танкера «КС-10» - происходила дозаправка самолета. Кларку не хотелось наблюдать за этой процедурой.
Это, должно быть, самая неестественная операция в мире - два огромных самолета сближаются в воздухе.
Мэллой сидел за несколько рядов кресел от командиров, ближе к хвосту, рассматривая вместе с лейтенантом Гаррисоном спутниковые фотографии комплекса.
- Похоже, что все очень просто, - высказал свое мнение младший офицер.
- Да, конечно, раз плюнуть, если только они не начнут стрелять в нас. Тогда положение станет достаточно интересным, - пообещал Мэллой.
- Со всеми солдатами на борту мы можем чересчур перегрузить вертолет, - предупредил Гаррисон.
- Для этого на нем и установлены два двигателя, сынок, - напомнил ему офицер морской пехоты.
Снаружи было темно. Летный экипаж «С-5» смотрел вниз на поверхность, где виднелось всего несколько огней. Они только что закончили дозаправку от «КС-10», но в остальном это был для них обычный полет. Автопилот знал, где они находятся и куда летят, точки поворотов были запрограммированы, и в тысяче миль впереди находился аэропорт города Манаус в Бразилии. Там уже знали об их прилете. Специальный грузовой рейс из Америки, для них потребуется место на аэродроме в течение примерно суток, также топливо для заправки - информация об этом уже была передана факсом.
Еще не наступил рассвет, когда они увидели впереди посадочные огни аэродрома. Пилот, молодой майор ВВС, выпрямился в своем левом переднем кресле и снизил скорость самолета, осуществляя простой визуальный заход на посадку, его второй пилот, первый лейтенант, сидящий в кресле справа, следил за приборами и называл показания высоты и скорости. Наконец майор слегка приподнял нос самолета и позволил «С-5» опуститься на посадочную полосу всего лишь с легким толчком, чтобы предупредить пассажиров, что самолет больше не летит и находится на земле. У него был план аэродрома, и он подвел самолет к дальнему углу площадки, затем остановил его и сказал сержанту, руководящему погрузочно-разгрузочными работами, что наступило время заняться делом.
Потребовалось несколько минут для подготовки, затем огромные двери в задней части самолета открылись, и вертолет «МН-60К» «Ночной ястреб» вытащили в темноту, предшествующую рассвету. Сержант Нэнс руководил действиями трех солдат из полка специальных воздушных операций, которые установили лопасти вертолета из положения транспортировки в летное, затем забрался на вершину фюзеляжа, чтобы убедиться, что они надежно закреплены на своем месте для летных операций. «Ночной ястреб» был уже полностью заправлен. Нэнс установил на свое место у правого борта пулемет «М-60» и доложил полковнику Мэллою, что вертолет готов. Мэллой и Гаррисон произвели необходимую проверку приборов, решили, что он готов к полету, и передали по радио эту информацию Кларку. Последними, кто спустился из «С-5», были солдаты «Радуги», одетые теперь в многоцветные комбинезоны, с лицами, окрашенными маскировочной краской в зеленый и коричневый цвета. Гиэринг вышел из самолета последним. У него на голове был мешок, чтобы он ничего не видел.
Оказалось, что вертолет не может вместить всех. Вегу и еще трех солдат пришлось оставить на земле, и они видели, как вертолет взлетел в первых лучах солнца. Мигающие опознавательные огни поднялись в небо и повернули на северо-запад, пока оставшиеся на земле солдаты ворчали, недовольные тем, что им приходится стоять в теплом влажном воздухе рядом с огромным транспортным самолетом. Примерно в это же время к самолету подъехал автомобиль, который привез бланки документов для заполнения их летным экипажем. К всеобщему удивлению, никто не обратил внимания на тип самолета. Надписи на его корпусе гласили, что это просто большой транспортный самолет, принадлежащий частной компании, и персонал аэропорта не выразил никаких сомнений в этом, поскольку документация была должным образом заполнена, а потому соответствовала истине и была правильной.

* * *

Как это похоже на Вьетнам, думал Кларк, глядя из вертолета на проносящуюся под ними сплошную зеленую поверхность, состоящую из вершин деревьев. Однако прошло уже почти тридцать лет с момента его первого участия в боевых операциях. Он не помнил, чтобы очень боялся - был напряженным, но не испуганным, - и это показалось ему поразительным, когда он оглянулся в прошлое. Сейчас у него в руках был автомат «МР-10» с глушителем, и он снова летел на этой вертушке в бой, словно вернулась молодость. Эта иллюзия продолжалась до тех пор, пока он не оглянулся назад и не заметил, какими молодыми выглядят его солдаты. Тут он напомнил себе, что почти всем за тридцать, и то, что они кажутся ему такими молодыми, означает, что он уже старый. Кларк выбросил эту неприятную мысль из головы и посмотрел через открытую дверцу, минуя взглядом сержанта Нэнса с его пулеметом. Небо уже светлело, значит, им не понадобятся очки ночного видения - слишком светло, но недостаточно, чтобы отчетливо видеть. Интересно, какой будет погода, подумал он. Они находились на самом экваторе, и внизу простирались джунгли, там будет жарко и сыро, а под деревьями ползают змеи, разные насекомые и другие создания, для которых это негостеприимное место является домом, - вот и пусть они наслаждаются таким домом, мысленно сказал им Джон из «Ночного ястреба».
- Сколько нам осталось, Мэллой? - спросил Джон по интеркому.
- Вот-вот покажется - вон смотри, видишь огни прямо перед нами?
- Вижу. - Кларк махнул рукой, давая знак солдатам приготовиться. - Продолжайте полет, как планировалось, полковник Мэллой.
- Понял вас, Шесть. - Он поддерживал прежние скорость и курс. Огни на расстоянии казались совершенно не на месте, но это были именно огни, как раз там, где на это указали навигационная система и спутниковые фотографии. Скоро источник света превратился в отдельные отчетливые точки.
- О'кей, Гиэринг, - произнес Кларк, обращаясь в заднюю половину вертолета, - мы отпускаем вас, чтобы вы могли поговорить со своим боссом.
- Что? - спросил пленник через черный холстяной мешок на голове.
- Да, - подтвердил Джон. - Вы пойдете к нему, чтобы передать наш ультиматум. Если он сдастся, никто не пострадает. Если нет, то ситуация станет очень неприятной. У него единственный выбор - безоговорочная капитуляция. Вам это понятно?
- Да, - кивнул Гиэринг внутри черного мешка.
Нос «Ночного ястреба» приподнялся, когда он приблизился к западному концу посадочной полосы, которую строители вырубили в джунглях. Мэллой быстро спустился вниз и завис над полосой, не давая колесам коснуться грунта, - стандартная процедура, позволяющая избегать возможного минированного поля. Гиэринга вытолкнули из двери, и вертолет тут же взлетел вверх, направляясь к восточному концу посадочной полосы.
Гиэринг стащил с головы мешок, оглянулся, стараясь сориентироваться в незнакомом месте, увидел впереди огни Альтернативного Проекта, о котором он слышал, но в котором никогда раньше не бывал, и направился к нему, не оглядываясь назад.

* * *

На восточном конце полосы «Ночной ястреб» опять завис в футе над поверхностью.
Солдаты «Радуги» выпрыгнули из вертолета, и он сразу взлетел, набирая высоту для обратного полета в Манаус навстречу поднимающемуся солнцу. Мэллой и Гаррисон надели защитные очки и полетели прямым курсом, то и дело поглядывая на указатель запаса топлива. 160-й полк авиации особого назначения поддерживал свои вертушки в отличном состоянии, подумал офицер морской пехоты.

* * *

Нунэн был первым, кто успел приготовиться. Все солдаты немедленно укрылись под густым пологом деревьев всего в сотне ярдов от толстой бетонной полосы дороги, думая о том, сумел ли Гиэринг заметить их отдельную высадку из вертолета. Потребовалось более получаса, чтобы они прошли расстояние, на которое при других обстоятельствах им потребовалось лишь десять минут. Несмотря на это, Кларк подумал, что они продвигаются достаточно быстро. Теперь он вспомнил то бросающее в дрожь чувство, которые испытываешь в джунглях, где даже воздух кажется наполненным существами, надеющимися сосать твою кровь и обречь тебя на болезни, которые приведут к медленной и болезненной смерти. Как, черт побери, удалось ему выдержать девятнадцать месяцев во Вьетнаме? Ну это дело прошлое.
Прошло только десять минут, а Кларк уже был готов повернуть назад. Вокруг него огромные деревья возносились на двести или триста футов, образуя шатер над этой зловонной местностью, третий этаж составляли деревья, достигающие трети их высоты, и еще ниже находился второй этаж, высотой примерно в пятьдесят футов, с кустами и другими растениями у его ног. Он слышал звуки движения его солдат или животных, он не был уверен. Солдаты рассеялись по лесу в направлении к северу, многие срывали ветки и вставляли их в эластичные ленты вокруг кевларовых шлемов, чтобы округлые линии силуэтов шлемов не выдали их.
Гиэринг увидел, что дверь, ведущая в здание, не была заперта, что его крайне удивило.
Он вошел внутрь, как ему показалось, жилого здания, нашел лифт и, войдя в него, нажал на кнопку верхнего этажа. Лифт остановился на четвертом этаже. Оказавшись здесь, Гиэрингу оставалось только открыть двойные двери и включить свет в помещении пентхауса. Двери спальни были открыты, и он вошел туда.
Глаза Джона Брайтлинга отметили внезапно вспыхнувший свет в гостиной. Он открыл их и увидел...
- Какого черта ты делаешь здесь, Вил?
- Они привезли меня сюда, Джон.
- Кто привез тебя сюда?
- Те люди, которые арестовали меня в Сиднее.
- Что? - Это было слишком много для столь раннего часа. Брайтлинг встал и надел халат, лежащий рядом с кроватью.
- Джон, что случилось? - спросила Кэрол со своей стороны постели.
- Ничего, милая, успокойся. - Джон вошел в гостиную и закрыл за собой дверь.
- Что здесь происходит, черт побери, Вил?
- Они уже здесь, Джон.
- Кто здесь?
- Группа антитеррора, те, кто прибыли в Австралию и арестовали меня там. Они здесь, Джон! - сказал ему Гиэринг, глядя вокруг себя в комнате, полностью потеряв ориентировку за время всех бесконечных перелетов и ни в чем сейчас не уверенный.
- Здесь? Где? В здании?
- Нет, - покачал головой Гиэринг, - Они спустили меня с вертолета. Их босс - парень по имени Кларк. Он сказал передать тебе, чтобы вы сдались, - безоговорочная капитуляция, Джон.
- Или что тогда? - потребовал Брайтлинг.
- В противном случае они придут и захватят нас!
- Неужели? - Просыпаться таким образом никак не входило в его планы. Брайтлинг потратил двести миллионов долларов на строительство этого комплекса - рабочая сила здесь дешевая - и он рассматривал Альтернативный Проект как крепость, более того, как крепость, на розыск которой уйдут месяцы. Вооруженные люди здесь, прямо сейчас - и требуют его капитуляции? Что происходит, черт возьми?
Прежде всего он позвонил в комнату Хенриксена и приказал ему подняться наверх. Далее он включил компьютер. Там он не нашел электронной почты, говорящей ему, что кто-то беседовал с экипажами его самолетов. Таким образом, никто не говорил никому, что они здесь. Тогда как они нашли его? И кто, черт побери, эти люди? Наконец, какого черта им нужно? Посылать знакомого ему человека, чтобы требовать безоговорочной капитуляции, - это напоминает кинофильм.
- Что случилось, Джон? - спросил Хенриксен. Затем он увидел другого человека в комнате. - Вил, а ты как здесь оказался?
Брайтлинг поднял руку, требуя тишины. Он думал, пока Гиэринг и Билл Хенриксен обменивались информацией. Он выключил свет в гостиной и посмотрел в окно, пытаясь заметить какое-нибудь движение, и не увидел ничего.
- Сколько их? - спросил Билл.
- Десять или пятнадцать солдат, - ответил Гиэринг. - А вы собираетесь сделать, что они... вы собираетесь сдаться им?
- Проклятие, нет, конечно! - проворчал Брайтлинг. - Билл, то, что они делают, это законно?
- Нет, думаю, нет. По крайней мере, таково мое мнение.
- Ладно, поднимай наших людей и раздай им оружие.
- Хорошо, - ответил начальник Службы безопасности с сомнением в голосе. Он вышел из комнаты и спустился в центральный вестибюль, откуда можно было обратиться по системе громкого вещания ко всем обитателям жилого здания.

* * *

- Ну давай, бэби, поговори со мной, - сказал Нунэн. Новейший вариант системы обнаружения людей, произведенный на фирме «ДКЛ», был включен и действовал. Он расставил два приемника по сторонам в трехстах метрах от него. У каждого был свой передатчик, соединенный с основным приемником, который, в свою очередь, замыкался на его портативный компьютер.
Система «ДКЛ» прослеживала электромагнитное поле, создаваемое биением человеческого сердца. Было обнаружено, что сердце посылает уникальный сигнал. Первые образцы, произведенные компанией, всего лишь указывали направление, с которого он исходит, но последние усовершенствованные образцы выпускались с параболическими антеннами, что позволило увеличить дальность действия до тысячи пятисот метров. С помощью триангуляции возникла возможность сравнительно точного определения местонахождения человека - с точностью от двух до четырех метров. Кларк смотрел на экран компьютера. На нем были видны светящиеся точки, показывающие равномерное распределение людей в комнатах жилого здания.
- Господи, как бы это оказалось полезным в Первом корпусе, когда я был молодым, - вздохнул Джон. Каждый из солдат «Радуги» имел локатор СГП (система глобального позиционирования), встроенный в его личный радиотрансивер, и они также сообщались с компьютером. Таким образом. Нунэн и Кларк знали точное расположение своих солдат, а теперь и расположение людей в здании, находившемся слева от них.
- Именно поэтому мне так понравилась эта игрушка, - заметил агент ФБР. - Я не могу сказать тебе, на каком этаже они находятся, но посмотри, все начали двигаться. Думаю, кто-то разбудил их.
- Командир, это Медведь, - послышалось в радио Кларка.
- Слушаю тебя, Медведь. Ты где?
- В пяти минутах полета. Куда доставить груз?
- В то же место, как и раньше. Постарайся находиться вне зоны огня. Передай Веге и остальным, что мы на северной стороне посадочной полосы. Мой командный пункт в сотне метров от границы леса. Оттуда мы их позовем.
- Понял, командир.
- А вот это, должно быть, лифт, - сказал Нунэн, показывая на экран. Шесть светящихся точек слились в одну, оставались вместе с полминуты, затем разошлись.
Множество точек собиралось в одном месте, должно быть, в вестибюле. Затем они начали двигаться на север и снова слились.

* * *

- Вот этот мне нравится, - сказал Дейв Доусон, подкидывая на руке свой автомат «G-3».
Черный автомат, произведенный в Германии, обладал отличным балансом и превосходным прицелом. В Канзасе Доусон занимал должность начальника охраны территории комплекса и был еще одним человеком, твердо верящим в замысел Проекта.
Ему совсем не улыбалась мысль отправиться обратно в Америку и провести остаток жизни в Ливенвортской федеральной тюрьме - той части Канзаса, которой не принадлежало его сердце.
- Как поступать дальше, Билл?
- Мы разобьемся на пары. Каждый получит одно из этих, - Хенриксен начал раздавать портативные радио. - Думайте. Не стреляйте, пока мы не дадим команду. Пользуйтесь головой.
- О'кей, Билл. Я покажу этим уродам, на что способен охотник, - заметил Киллгор, которому понравилось ощущение автомата в руках, а также то, что ему в пару дали Кирка Маклина.
- Также наденьте вот это. - Хенриксен открыл другую дверь. Там хранились куртки и брюки маскировочного цвета.
- Что мы можем сделать, чтобы защитить себя, Билл? - спросил Стив Берг.
- Мы убьем этих говнюков! - ответил Киллгор. - Они ведь не полицейские, прибывшие сюда, чтобы арестовать нас, верно, Билл?
- По-моему, нет, к тому же в подобной ситуации закон не дает ясных указаний, парни.
- Кроме того, мы в другой стране. Так что эти парни, вероятно, сами нарушают гребаный закон, прилетев сюда, и, если кто-то хочет напасть на нас с применением оружия, мы ведь имеем право защищаться, верно? - спросил Бен Фармер.
- Ты знаешь, что делаешь? - спросил Берг у Фармера.
- Я бывший морской пехотинец, бэби. Специалист по легкому вооружению, да, черт побери, я знаю, что здесь происходит. - Фармер казался уверенным в себе и был, подобно остальным, разъярен оттого, что их планы рухнули.
- Итак, ребята, я командую операцией, понятно? - обратился к ним Хенриксен. Теперь у него было тридцать вооруженных людей. Этого должно хватить. - Пусть они подойдут поближе. Если увидите, что к вам приближается кто-то с оружием в руках, стреляйте в этого мерзавца. Но не торопитесь! Подпустите их поближе. Не тратьте патроны понапрасну. Посмотрим, может быть, нам удастся отбить у них охоту нападать на нас.
Они не могут оставаться здесь в течение длительного времени без припасов, и у них только один вертолет, чтобы...
- Смотрите! - перебил его Маклин. В полутора милях черный вертолет опустился на дальний конец посадочной полосы. Из него выскочили несколько человек, которые тут же скрылись в лесу.
- Ну, парни, будьте настороже и думайте, перед тем как начать действовать.
- Пошли прикончим их, - произнес Киллгор уверенным голосом и дал знак Маклину следовать за ним.

* * *

- Они покидают здание, - сказал Нунэн. - Похоже, их человек тридцать. - Он поднял голову, чтобы сориентироваться на местности. - Уходят в лес - может быть, хотят устроить нам засаду?
- Мы еще посмотрим. Группа-2, это командир, - произнес Кларк в свое тактическое радио.
- Старший Группы-2 слышит тебя, командир, - ответил Чавез. - Я вижу людей, выбегающих из здания. Похоже, они вооружены автоматами.
- Понял, Динг. Приступайте к делу, как планировали.
- Понял, командир. Сейчас начнем. - Группа-2 была в полном составе, за исключением Джулио Веги, который только что прилетел на вертолете. Чавез включил радио и распределил своих людей по парам с обычными партнерами, растянув цепь в лес на север, а сам остался на ключевой позиции, на южном конце цепи. Солдаты Группы-1 составят оперативный резерв и будут подчиняться непосредственно Джону Кларку на командном пункте.
Нунэн наблюдал за тем, как стрелки Группы-2 вытягиваются в лес. Каждая точка, означающая своего солдата, определялась буквой, так что он знал всех по именам.
- Джон, - спросил он, - когда нам разрешат стрелять?
- Терпение, Тим, - ответил Шесть.
Нунэн стоял на коленях на влажном грунте, его портативный компьютер установлен на поваленном дереве. Заряда батареи хватало на пять часов, и в сумке лежали две запасные.

* * *

Пирс и Луазель шли во главе цепи, углубившись в джунгли на полкилометра. Обстановка не была для них чуждой. Майк Пирс дважды побывал в Перу, а Луазель - трижды в Африке. Знакомство с обстановкой, впрочем, не означало, что они чувствуют себя комфортно. Оба солдата беспокоились относительно змей, так же как и вооруженные люди, приближающиеся к ним. Им казалось, что джунгли наполнены змеями, как ядовитыми гадинами, так и удавами, готовыми проглотить тебя целиком. Температура росла, и пот катился по их лицам под камуфляжной раскраской. Через десять минут они нашли удобное место у стоящего дерева и поваленного рядом с ним. Отсюда открывался неплохой сектор обстрела.
- У каждого из них есть радио, - доложил Нунэн. - Хочешь, я нарушу их связь? - Его глушилка была наготове.
Кларк покачал головой:
- Нет, давай послушаем, о чем они говорят.
- Пожалуй. - Он переключил сканер на прослушивание.
- Какое глухое место, - послышался голос. - Ты только посмотри на эти деревья, приятель.
- Это верно, большие, правда?
- Что это за деревья? - спросил третий голос.
- Это такая порода деревьев, за которыми кто-то может спрятаться и отстрелить тебе задницу! - раздался более серьезный голос. - Киллгор и Маклин, продвиньтесь на полмили к северу, найдите удобное место и сидите там!
- Да-да, Билл, - согласился третий голос.
- Слушайте меня, парни! - произнес голос «Билла». - Не засоряйте эфир ненужными разговорами. Отзывайтесь, когда я обращаюсь к вам или когда увидите что-нибудь важное. Во всех остальных случаях сохраняйте молчание!
- Да.
- О'кей.
- Если ты так считаешь, Билл.
- Понял.
- Я ни черта не вижу, - послышался пятый голос.
- Тогда найди место, где видишь! - раздался полезный совет.
- Они разбились на пары, двигаются рядом друг с другом, - сказал Нунэн, глядя на экран. - Эта пара направляется прямо к Майку и Луи.
Кларк посмотрел на экран.
- Пирс и Луазель, это командир. К вам с юга приближаются две цели, расстояние примерно двести пятьдесят метров.
- Поняли, командир.
Сержант Пирс поудобнее устроился на своем месте, глядя на юг, окидывая взглядом сектор в девяносто градусов. Луазель, расположившийся в шести футах, делал то же самое, успокоившись, насколько позволяла обстановка. Теперь он напрягся, ожидая появления противника. В трех сотнях метров от них Кларк приказал своим людям занять удобные позиции, ориентируясь по экрану компьютера и поддерживая связь по радио. Новое устройство давало ему невероятные возможности. Подобно радиолокатору, он мог видеть людей задолго до того, как они могли увидеть или услышать его. Эта новая электронная игрушка будет счастливым даром для каждого солдата, который пользуется ею.
- Вот они, - негромко произнес Нунэн, как комментатор на чемпионате по гольфу, постучав пальцем по экрану.
- Пирс и Луазель, это командир, к вам приближаются две цели с юго-востока, расстояние двести метров.
- Поняли, командир. Можно применять оружие? - спросил Пирс. Луазель смотрел на него со своей позиции, вместо того чтобы смотреть прямо перед собой.
- Да, - ответил Кларк. Затем: - «Радуга», это Шесть. Разрешаю стрелять. Повторяю, с этого момента вы можете стрелять.
- Понял, принял разрешение стрелять, - подтвердил Пирс.

* * *

- Давай подождем до тех пор, когда сможем взять обоих, Луи, - прошептал Пирс.
- Давай, - согласился сержант Луазель. Оба стрелка смотрели на юг, зорко всматриваясь в полумрак и прислушиваясь к малейшему звуку сломанной ветки.

* * *

Это не так уж плохо, подумал Киллгор. Ему приходилось охотиться в худшей местности, где гораздо больше шума. Здесь не было сосновых иголок, издающих шуршащий звук, который олень слышит за полмили. Масса теней, почти нет прямого солнечного света. Если не считать москитов, он мог бы даже чувствовать себя комфортно. В следующий раз, когда пойду в джунгли, подумал врач, постараюсь обрызгать себя репеллентом. Они медленно двигались вперед. На его пути была ветка куста. Он отодвинул ее левой рукой, чтобы не создавать шума.

* * *

- Вот они, - сказал себе Пирс. Только что шевельнулась ветка кустарника, хотя не было ни малейшего дуновения ветра.
- Луи, - прошептал он. Когда француз повернулся к нему. Пирс поднял один палец и указал им в направлении ветки. Луазель кивнул и снова повернулся, осматривая свой сектор.

Предыдущая страница 34 Следующая страница


35 Том Клэнси

- Вижу цель, - доложил по радио Пирс. - Одна цель, сто пятьдесят метров к югу от меня.

* * *

Маклин чувствовал себя на земле менее уверенно, чем верхом. Он старался повторять, однако, манеру двигаться Джона Киллгора, хотя сохранять молчание и не отставать от врача оказалось достаточно трудно. Он споткнулся о выступающий корень и с шумом упал, затем негромко выругался, перед тем как встать.

* * *

- BON JOUR, топ ami, - прошептал про себя Луазель. Казалось, что шум от падения включил какой-то свет. Как бы то ни было, сержант Луазель видел теперь очертания человека, двигающегося в тени, примерно в полутора сотнях метров от него. - Майк? - прошептал он, указывая на свою цель.
- Отлично, Луи, - отозвался Пирс. - Пусть подойдут поближе, приятель.
- Да.
Оба стрелка приложили к плечам свои «МР-10», хотя расстояние было еще слишком большим.

* * *

Если здесь двигалось что-нибудь больше насекомого, подумал Киллгор, он не слышал этого. Предполагалось, что в этих джунглях водятся ягуары, большие хищные кошки размером с леопарда, из шкур которых получаются отличные коврики, вспомнил он, и пуля калибра 7,62 миллиметра натовского образца, выпущенная из его автомата, будет более чем достаточна для такой цели. Они, однако, скорее всего охотятся по ночам, их трудно выследить. А как относительно капибары, самого крупного грызуна из семейства крыс? Он слышал, что у нее вкусное мясо, несмотря на биологическую принадлежность к крысам. Здесь столько всякого, притягивающего взгляд, а его глаза еще не привыкли к этому. Чудненько, он найдет место, где можно неподвижно сидеть, тогда глаза привыкнут к смене темноты и света, и смогут заметить любое движение. Вон хорошее место, - подумал он, - поваленное дерево рядом со стоящим...

* * *

- Иди сюда, милый, - прошептал Пирс. Сто ярдов, это достаточно близко, подумал он.
Нужно целиться немного выше, примерно в подбородок, и естественное снижение полета пули приведет к попаданию в верхнюю часть груди. Было бы лучше стрелять в голову, но расстояние слишком велико, а он хотел стрелять наверняка.

* * *

Киллгор свистнул и махнул Маклину рукой, указывая вперед. Кирк кивнул, соглашаясь. Его первоначальный энтузиазм быстро уменьшался. Джунгли оказались совсем не такими, как он ожидал, и пребывание здесь в окружении людей, старающихся напасть на него, не делало ситуацию более привлекательной. Как ни странно, но он подумал о том баре в Нью-Йорке, полутемное помещение и громкая танцевальная музыка, такая странная обстановка... и женщины, которых он нашел там. Действительно, очень жаль, что с ними случилось такое. Ведь они являются - являлись - людьми, в конце концов. Хуже всего, однако, что их смерть оказалась напрасной. По крайней мере, если бы Проект продолжал развиваться, их жертва имела бы какое-то значение, но теперь... но теперь все пропало, и он находится в этих поганых джунглях, сжимая в руках заряженный автомат, разыскивая людей, которые хотят убить его. Что он им сделал?

* * *

- Луи, ты видишь цель?
- Да!
- Тогда за дело, - произнес Пирс хриплым голосом, и с этими словами он сжал в руках автомат, увидел на мушке точку прицеливания и легко нажал на спусковой крючок.
Мгновенно последовал приглушенный звук - пуф-пуф-пуф - трех выстрелов, несколько более громкий стук двигающегося затвора, и тут же шлепающий звук пуль, попавших в цель. Он увидел, как открылся рот человека, и затем фигура исчезла. Его уши отметили такие же звуки слева. Пирс вскочил и побежал вперед, держа автомат наготове. Луи следовал за ним.
Мозг Киллгора не успел проанализировать, что произошло с ним, просто удары в грудь, и теперь он смотрел прямо вверх на вершины деревьев, заметив небольшие проблески синего и белого на отдаленном небе. Он попытался сказать что-то, но ему было трудно дышать, и когда он повернул голову, то никого не увидел. Где Кирк, удивился он, но почувствовал, что не может повернуться, чтобы - его застрелили? Боль ощущалась, но была какой-то странно отдаленной, он опустил голову и увидел кровь на груди и...
Кто это в маскировочном комбинезоне, с лицом, раскрашенным в зеленый и коричневый цвета?
- Кто ты такой? - подумал сержант Пирс. Его очередь из трех пуль попала поперек груди, но миновала сердце и рассекла верхнюю часть легких и главные кровеносные сосуды. Глаза умирающего все еще смотрели на него.
- Ты выбрал неподходящее место для игр, парень, - тихо сказал сержант, и затем жизнь покинула глаза человека. Пирс наклонился, чтобы подобрать его автомат. Хорошее оружие, заметил он, и повесил его на плечо. Затем посмотрел налево и увидел Луазеля, который держал в руке такой же автомат и делал жест рукой поперек горла. Его цель была тоже мертва и залита кровью.

* * *

- Эй, мы можем даже определить, когда их убивают, - сказал Нунэн. Когда останавливается сердце, прекращается подача сигналов на прибор «ДКЛ». Здорово, подумал Тимоти.
- Пирс и Луазель, это командир. Мы заметили, что вы кончили две цели.
- Подтверждаем, - ответил Пирс. - Есть кто-нибудь еще поблизости?
- Пирс, - произнес Нунэн, - еще две цели в двухстах метрах к югу от вашей позиции. Эта пара по-прежнему медленно двигается в восточном направлении, к позиции Тайлера и Паттерсона.
- Пирс, говорит командир. Займите позицию и не двигайтесь, - приказал Кларк.
- Понял, командир. - Затем Пирс поднял радио, которое выронила его цель. Оно осталось включенным. Поскольку больше было нечего делать, он обыскал карманы убитого. Итак, узнал он через минуту, я только что убил Джона Киллгора, доктора медицины из Бингхэмтона, штат Нью-Йорк. Кем ты был там - хотелось спросить у тела, но этот Киллгор больше не будет отвечать на вопросы.

* * *

Хенриксен был на краю джунглей. Он надеялся, что его люди достаточно сообразительны, чтобы найти хорошие позиции и затаиться. Он беспокоился об угрозе со стороны приближающихся солдат, если это действительно солдаты. Люди, вышедшие с автоматами из здания Проекта, были слишком нетерпеливыми и слишком глупыми. По его радио слышались голоса, за исключением двух.
- Киллгор и Маклин, отзовитесь. - Молчание. - Джон, Кирк, где вы, черт побери?

* * *

- Это та пара, которую мы кончили, - сообщил командиру сержант Пирс. - Хотите, я сообщу ему?
- Ни в коем случае, Пирс, - последовал сердитый ответ Кларка. - Ты не придумал ничего более умного?
- У нашего босса нет чувства юмора, - заметил своему партнеру Луазель.

* * *

- Кто находится ближе всех к ним? - задал вопрос радиоголос.
- Я и Доусон, - ответил другой голос.
- Берг и Доусон, двигайтесь на север, не спешите и постарайтесь увидеть все, что сможете, ладно?
- Хорошо, Билл, - ответил совсем другой голос.
- Нас ожидает новая работа, Луи, - сказал Пирс.
- Oui, - согласился Луазель. Он указал вперед. - Вот это дерево, Майк.
- У основания оно не меньше трех метров в диаметре, - увидел Пирс. - Из древесины одного такого дерева можно построить дом. Причем большой.
- Пирс и Луазель, это командир. К вам начали двигаться две цели, сейчас они почти точно на юге от вас. Остаются близко друг к другу.

* * *

Дейв Доусон прошел подготовку в армии США пятнадцать лет назад и понимал, что у них есть все основания для беспокойства. Он сказал ученому, чтобы тот находился сразу за его спиной. Ученый выполнил указание, и Доусон пошел вперед.

* * *

- Командир, это Паттерсон, вижу движение прямо передо мной, примерно в двухстах метрах.
- Так оно и есть, - сказал Нунэн. - Они направляются к Майку и Луи.
- Паттерсон, это командир. Дай им пройти.
- Понял, - подтвердил получение приказа Хэнк Паттерсон.
- Это не очень справедливо, - заметил Нунэн, поднимая взгляд от тактической картинки на экране компьютера.
- Тимоти, «справедливо» означает, что я верну всех своих людей домой живыми. И наплевать на все остальное, - отозвался Кларк.
- Если вы так считаете, босс, - согласился агент ФБР. Оба наблюдали за тем, как две светящиеся точки двигаются по направлению к точкам, обозначенным как Л и М. Через пять минут обе неопознанные точки исчезли с экрана и не вернулись.
- Еще двойной успех для наших парней, Джон.
- Господи, эта штука поистине творит чудеса, - сказал Кларк после того, как Пирс и Луазель подтвердили то, что они уже видели на экране.
- Чавез командиру.
- О'кей, Динг, слушаю, - отозвался Кларк.
- Мы можем воспользоваться этим инструментом, чтобы продвинуться вперед?
- Полагаю, что можете. Тим, мы можем направить наших парней в тыл противника?
- Конечно. Я посмотрю, где все находятся, и тогда вопрос будет заключаться только в том, чтобы наши парни оставались вдали от них до тех пор, пока мы не развернем их в обратную сторону и не дадим команду на сближение.
- Доминго, Нунэн говорит, что он может сделать это, только потребуется некоторое время, чтобы сделать все правильно. А вы, парни, пользуйтесь своими мозгами.
- Сделаю все, что в моих силах, - отозвался Чавез.

* * *

Прошло двадцать минут, прежде чем Хенриксен попытался связаться с Доусоном и Бергом, но не получил ответа. В джунглях происходило что-то неладное, но он не знал, что именно. Доусон - бывший солдат, а Киллгор - опытный и искусный охотник, и тем не менее они бесследно исчезли, словно провалились сквозь землю. Что там происходит?
Правда, им противостояли солдаты, но никто не может быть настолько хорошо подготовленным. У него не было выбора, кроме как оставить своих людей в джунглях и надеяться на лучшее.

* * *

Паттерсон шел впереди, за ним следовал Скотти МакТайлер. Они продвинулись на триста метров в западно-северо-западном направлении, затем повернули на юг, двигаясь медленно и беззвучно, мысленно благодаря удивительно голый грунт под ногами, - здесь было так мало солнечного света, что не росла даже трава. Стив Линкольн и Джордж Томлинсон также двигались парой, обходя с севера враждебную пару, и затем зашли им в тыл.
- Мы видим наши цели, - доложил МакТайлер с характерной шотландской картавостью. На экране Нунэна они казались меньше чем в сотне метров, прямо позади них.
- Кончайте их, - приказал Кларк.
Оба смотрели на восток, в сторону от солдат «Радуги». Один скрывался за деревом, другой лежал на земле.
Стоял Марк Уотерхаус. Паттерсон тщательно прицелился и выпустил короткую очередь. Удары пуль прижали Уотерхауса к дереву, и он выронил автомат, который со стуком упал на землю. Это заставило лежащего повернуться и крепко сжать оружие, когда в него тоже попали пули. Рефлекторное движение пальца сжало спусковой крючок, и он, уже мертвый, выпустил очередь из десяти патронов в лес.
- Проклятие, - сказал по радио Паттерсон. - Это был мой. Должно быть, его оружие поставлено на рок-н-ролл, командир.

* * *

- Кто стрелял?! - выкрикнул по радио Хенриксен.

* * *

Все это сделало задачу Томлинсона и Линкольна намного проще. Обе их цели вскочили и уставились налево, так что их стоящие фигуры были отчетливо видны. Через мгновение оба лежали на земле, и через несколько минут голос вражеского командира потребовал доклада от всех. На этот раз не хватало восьми имен.

* * *

К этому времени почти все солдаты «Радуги» оказались в тылу людей Хенриксена, выполняя указания Нунэна, который руководствовался своей комбинацией трайкордера с компьютером.
- Я могу выступить по их радио? - спросил Кларк у агента ФБР.
- Конечно, - ответил Нунэн, щелкая переключатель и вставив провод микрофона. - Готово.
- Привет, ребята, - произнес Кларк на частоте противника. - Мы прикончили ваших восьмерых.
- Кто это?
- Ваше имя Хенриксен? - поинтересовался Кларк.
- Кто вы, черт вас побери? - потребовал голос.
- Я тот, кто убивает ваших людей. Пока мы прикончили восьмерых. Похоже, что у вас осталось двадцать два человека или что-то вроде этого. Хотите, чтобы я продолжал убивать?
- Проклятие, кто вы такой?
- Меня зовут Кларк, Джон Кларк. А вы кто?
- Уилльям Хенриксен! - прокричал голос.
- А, вы бывший агент ФБР. Полагаю, вы уже видели Вила Гиэринга сегодня утром... как бы то ни было. - Кларк помолчал. - Я скажу это только один раз: сложите оружие, выйдите на открытое место и сдайтесь. Тогда мы перестанем стрелять. В противном случае мы прикончим каждого из вас, Билл.
Наступила тишина. Кларк пытался понять, каким будет решение голоса на противоположном конце, но через минуту он поступил так, как ожидал Кларк.
- Слушайте все, внимание, слушайте все. Отходить к зданию, отходить к зданию немедленно! Всем отойти к зданию!
- Радуга, это Шесть, ожидайте немедленного движения противника назад к комплексу зданий. Приказ о стрельбе остается в силе.
Паника, прозвучавшая в голосе Хенриксена, оказалась заразительной. Они тут же услышали топот бегущих людей, пробивающихся через кусты.
Для Гомера Джонстона создалась благоприятная обстановка. Один мужчина, одетый в зеленую форму, выбежал из леса и помчался по траве рядом с дорогой. В руках он держал автомат, что превращало его во врага, и Джонстон сделал выстрел, попавший бегущему между лопаток. Мужчина сделал еще один шаг и упал. - Винтовка Два-Один, я прикончил одного к северу от дороги! - доложил снайпер.
Чавезу все было проще. Динг прятался за огромным деревом, когда услышал топот бегущей пары, которую он преследовал в одиночку. Когда ему показалось, что они метрах в пятидесяти от него, он вышел из-за ствола дерева и увидел, что они бегут в другую сторону. Тогда Динг сделал шаг влево, увидел одинокого мужчину и приложил автомат к плечу. Мужчина заметил его и попытался поднять свой автомат. Ему даже удалось выстрелить, но пули ушли перед ним в землю. В следующее мгновение очередь Чавеза попала ему в лицо, и он рухнул, как мешок картошки. Тут Динг увидел, что следом бежит еще один. Второй мужчина попытался остановиться и взглянул на стоящего Чавеза.
- Брось автомат! - закричал Динг, но мужчина или не услышал, или не хотел слушать. Ствол его автомата начал подниматься, но, подобно своему компаньону, он опоздал. - Докладывает Чавез, я только что прикончил двоих. - Волнение момента скрыло стыд в голосе. Это было простое убийство.

* * *

Кларк, казалось, ведет счет в каком-то кровавом состязании гладиаторов. Неизвестные светящиеся точки на экране компьютера Нунэна продолжали исчезать, по мере того как останавливались их сердца и вместе с ними прекращались электромагнитные импульсы, источником которых они являлись. Через несколько минут он насчитал четыре светящихся точки вместо первоначальных тридцати, покинувших лес и бегущих к зданию.

* * *

- Боже мой, Билл, что там произошло? - потребовал ответа Джон Брайтлинг у главного входа.
- Они устроили нам кровавую баню, истребили всех, как овец. Я не знаю. Нет, я не знаю.
- Это Джон Кларк, вызываю Билла Хенриксена, - донеслось из радио.
- Да?
- Говорю в последний раз, сдавайтесь немедленно, или мы придем за вами.
- Приходите и возьмите нас, проклятые ублюдки! - завопил в ответ Хенриксен.

* * *

- Вега, начни стрелять по окнам, - приказал Кларк спокойным голосом.
- Слушаюсь, командир, - ответил Осо. Он поднял приклад тяжелого пулемета «М-60» и начал со второго этажа. Трассирующие пули прочертили линию по фасаду здания, справа налево, оставляя следы во время полета и разбивая стекла.
- Пирс и Луазель, вы двое вместе с Коннолли отправляйтесь на северо-запад к другому зданию и начинайте готовить его.
- Понял, командир, - ответил Пирс.

* * *

Уцелевшие из лесной команды пытались отстреливаться, но палили главным образом в воздух, создавая шум в вестибюле жилого здания. Кэрол Брайтлинг пронзительно кричала. Стеклянные осколки из окон второго этажа сыпались сверкающим каскадом перед их лицами.
- Прикажи им прекратить! - громко выкрикнула Кэрол.
- Дай мне радио, - сказал Брайтлинг. Хенриксен передал ему уоки-токи.
- Прекратите стрелять. Это Джон Брайтлинг, прекратите стрелять, все. Это относится и к вам, Кларк.
Через несколько секунд стрельба прекратилась. Прекратить огонь оказалось труднее для людей, ведущих огонь из здания Проекта, поскольку из «Радуги» стрелял лишь один пулемет, и Осо прекратил стрелять немедленно после получения приказа.
- Брайтлинг, это Кларк, вы слышите меня? - Радио в руке Джона затрещало сразу после этого.
- Да, Кларк, я слышу вас.
- Немедленно выведите всех своих людей из здания на открытое место, без оружия, - скомандовал незнакомый голос. - Никто не будет убит. Выведите своих людей прямо сейчас, иначе игра станет очень опасной.
- Не делайте этого, - пытался настаивать Билл Хенриксен, видя бесполезность сопротивления, но опасаясь сдачи еще больше и предпочитая умереть с оружием в руках.
- Чтобы они могли убить нас сразу? - спросила Кэрол. - Какой у нас выбор?
- Это верно, выбора у нас нет, - согласился ее муж. Он подошел к столу дежурного в вестибюле и распорядился по системе громкого вешания, чтобы все собрались внизу. Затем он взял портативное радио. - Мы сейчас выйдем наружу. Дайте нам собраться.
- Хорошо, мы готовы немного подождать, - отозвался Кларк.
- Ты делаешь ошибку, Джон, - сказал Хенриксен своему боссу.
- Вся затея была ошибкой, Билл, - заметил Джон, пытаясь понять, когда она началась. Тем временем появился' черный вертолет и совершил посадку на середине взлетно-посадочной полосы. Было ясно, что пилот старался избежать вражеского огня.

* * *

Пэдди Коннолли был сейчас у хранилища топлива. Это был огромный, выступающий из земли топливный бак. На нем красовалась надпись: дизельное топливо № 2. Судя по всему, оно было запасено для электростанции. Нет ничего проще и забавнее, чем взорвать топливный бак, особенно такого размера. Пирс и Луазель наблюдали за тем, как специалист по взрывным работам заложил десять фунтов в нескольких зарядах взрывчатки со стороны, противоположной зданию электростанции. Здесь добрых восемьдесят тысяч галлонов, подумал Коннолли, достаточно, чтобы генераторы работали в течение очень длительного времени.
- Командир, это Коннолли.
- Коннолли, командир слушает, - ответил Кларк.
- Мне требуется еще взрывчатка, все, что я доставил сюда, - сообщил он.
- Она в вертушке, Пэдди. Подожди.
- Понял.

* * *

Джон подошел к краю леса, всего в трехстах метрах от здания. Позади него стоял Вега, все еще не отходящий от своего тяжелого пулемета, и рядом были остальные солдаты, за исключением Коннолли и двух стрелков. Приподнятое настроение уже исчезло. Это был мрачный день. Победа или нет, всегда мало радости от убийства людей, а сегодняшние события были гораздо ближе к простому убийству, чем к настоящему бою.
- Они выходят, - сказал Чавез, глядя в бинокль. Он быстро посчитал собравшихся у входа. - Их двадцать шесть.
Похоже на правду, подумал Кларк.
- Дай мне, - сказал он и взял у Чавеза бинокль.
Ему хотелось увидеть, узнает ли он кого-нибудь. К его изумлению, первое лицо, которое он узнал, было женским - единственная женщина, советник по науке президента США, Кэрол Брайтлинг. Мужчина, стоящий рядом с ней, это, по-видимому, ее муж, Джон Брайтлинг. Они шли прочь от здания, приближаясь к рампе, на которой разворачивались самолеты.
- Продолжайте отходить от здания, - сказал Кларк. К его удивлению, все беспрекословно подчинились.
- Динг, возьми нескольких человек и осмотрите здание. Действуй, парень, только осторожно.
- Можешь не сомневаться, мистер К. - Чавез дал знак своим людям следовать за ним, и они побежали к зданию.
Кларк снова посмотрел в бинокль и не увидел никого с оружием. Он решил, что теперь ему не угрожает опасность, и пошел к зданию в сопровождении эскорта из пяти солдат Группы-1. Идти пришлось пять минут, и он остановился перед Джоном Брайтлингом, глядя ему в лицо.
- По-видимому, все это принадлежит вам?
- Принадлежало, до тех пор пока вы не разрушили его.
- Эксперты в Форте Детрик исследовали содержимое канистры, которую мистер Гиэринг собирался использовать в Сиднее, доктор Брайтлинг. Если вы надеетесь на сочувствие с моей стороны, приятель, вы ошиблись телефоном.
- Что вы собираетесь делать дальше? - Едва он закончил вопрос, с полосы взлетел вертолет и направился к зданию электростанции, доставляя, по-видимому, остальную взрывчатку для Коннолли, решил Кларк.
- Я думал об этом.
- Вы убили моих людей! - огрызнулся Брайтлинг, словно это имело какое-то значение.
- Да, тех, которые находились с оружием в зоне боевых действий. Полагаю, они стреляли бы в моих людей, если бы им предоставилась такая возможность. Но мы не раздаем бесплатных подарков.
- Это были хорошие люди, которые...
- Которые собирались убить других людей - и за что? - спросил Джон.
- Чтобы спасти мир! - огрызнулась Кэрол Брайтлинг.
- Вы, мэм, изобрели для этого жуткий способ, вам не кажется? - вежливо спросил Кларк. Никому не повредит, если я проявлю вежливость, подумал он. - Может быть, они заговорят, и тогда я сумею разобраться в деле.
- Не думаю, что вы поймете.
- Полагаете, я недостаточно умен?
- Да, - сказала она. - Недостаточно.
- Ну и пусть, но поправьте меня, если я ошибаюсь. Вы охотно убили бы почти все человечество, применив биологическое оружие, чтобы получить возможность обнимать деревья?
- Для того, чтобы спасти мир! - сказал Джон Брайтлинг.
- Хорошо, - Кларк пожал плечами. - Я думаю, что, с точки зрения Гитлера, убийство всех евреев было вполне оправданно. Ну ладно, садитесь и сохраняйте спокойствие. - Он отошел от них и включил радио.
Коннолли работал быстро, но он не был чудотворцем. Электростанцию он решил не трогать. Самым трудным оказался морозильник в главном здании. Для решения этой задачи он взял «Хаммер» - их было здесь много - и перевез на нем в здание две бочки машинного масла. Поскольку уже не оставалось времени для щепетильности, Коннолли просто проехал на машине через стеклянную стену. Тем временем Мэллой на своем вертолете перебросил половину команды «Радуги» обратно в Манаус и успел перед возвращением заправиться. В обшей сложности на все подготовительные мероприятия пришлось потратить почти три часа. В течение всего этого времени пленники сидели спокойно, почти не говорили друг с другом, даже не попросили воды, несмотря на то что на раскаленной сковородке взлетно-посадочной полосы было жарко и неудобно. Кларк не обращал на это внимания - так гораздо лучше, потому что от него не требовалось проявлять гуманность к этим людям. Самое странное заключалось в том, что это были образованные люди, к которым он мог бы испытывать глубокое уважение, если бы не одна маленькая вещь. Наконец Коннолли подошел, держа в руках ящик с электронной начинкой. Кларк кивнул и включил свое тактическое радио.
- Командир вызывает Медведя.
- Медведь на связи.
- Давайте заканчивать, полковник.
- Понял. Медведь вылетает. - Вдалеке начал вращаться подъемный винт вертолета.
Кларк подошел к месту, где сидели пленники.
- Мы не собираемся убивать вас и не забираем вас обратно в Америку, - сказал он.
Удивление на их лицах было поразительным.
- Тогда что вы сделаете с нами?
- По вашему мнению, все мы должны жить в гармонии с природой, верно?
- Если вы хотите, чтобы планета уцелела, да, - сказал Джон Брайтлинг. Глаза его жены были полны ненависти и вызова, но теперь в них появилось что-то, похожее на любопытство.
- Отлично, - кивнул Кларк. - Встаньте и разденьтесь, все до единого. Бросьте вашу одежду вот сюда. - Он указал на середину взлетно-посадочной полосы.
- Но?
- Исполняйте! - крикнул Кларк. - Или я прикажу расстрелять вас.
И вот они начали исполнять приказ. Некоторые делали это быстро, другие медленно и неловко, но один за другим они складывали одежду на середину бетонной полосы. Как ни странно, Кэрол Брайтлинг разделась без малейшего смущения.
- И что дальше? - спросила она.
- Итак, вот мое решение. Вы хотите жить в гармонии с природой, тогда живите. Если природа не примет вас, отправляйтесь в Манаус, вон в ту сторону, - он показал рукой, затем повернулся. - Пэдди, сжигай все!
Коннолли, не произнеся ни единого слова, начал щелкать переключателями на своем ящике. Первым взорвалось хранилище топлива. Двойные заряды пробили пару отверстий в огромном баке и зажгли находящееся в нем топливо. Пылающая жидкость с ревом вырвалась из бака, как выхлопные газы из сопл ракеты, и бросила бак прямо на здание электростанции, находящееся меньше чем в пятидесяти метрах. Там бак остановился, не выдержал внутреннего давления и раскололся, залив пылающим дизельным топливом все вокруг.
Они не видели морозильника в главном здании, но и там вспыхнуло дизельное топливо, взрыв вырвал стенку морозильника, и часть здания рухнула на пылающие обломки. Затем начали взрываться остальные постройки вместе со спутниковыми антеннами. Здание, в котором размещался штаб Проекта, был последним, но даже его прочные стены из литого бетона не могли сопротивляться резонирующим зарядам, заложенным Коннолли, и через несколько секунд основание разрушилось, и на него рухнуло все здание. В течение одной минуты было уничтожено все пригодное для поддержания жизни.
- Вы посылаете нас в джунгли даже без простого ножа? - потребовал ответа Хенриксен.
- Отыщите осколки кремня и сделайте нож, - предложил Кларк. В этот момент «Ночной ястреб» совершил посадку. - Мы, люди, научились изготовлять каменные инструменты примерно полмиллиона лет назад. Вы хотите жить в гармонии с природой, так что идите и гармонируйте, - сказал он, поднимаясь на борт вертолета. Через несколько секунд он пристегнулся ремнем на откидном сиденье позади пилотов, и полковник Мэллой поднял вертолет в небо, не совершая обычных кругов.
Всегда можно разделить людей на две группы, вспомнил Кларк по опыту своей службы в Третьей СОГ. Одни выпрыгивали из «Хьюи» и бежали в джунгли, другие оставались и наблюдали за тем, как улетает вертолет. Сам он относился к числу тех, кто сразу скрывался в джунглях, потому что знал, какая работа ему предстоит. Другие же беспокоились лишь о том, как бы поскорее вернуться обратно, и не хотели, чтобы вертолет улетал без них. Посмотрев вниз последний раз, он увидел, что глаза всех, кто остался на земле, провожали вертолет, улетающий на восток.
- Может быть, неделя, мистер К.? - спросил Динг, читая мысли на его лице. Выпускник школы рейнджеров армии США, он не думал, что сможет долго выжить в таком месте.
- Если им повезет, - ответил Радуга Шесть.

Эпилог

Новости

Газета «Интернэшнл Трибьюн» легла на стол Чавеза после завершения им обычных утренних упражнений. Он откинулся на спинку удобного кресла и начал читать ее. Жизнь становилась скучной в Герефорде. Они по-прежнему тренировались и оттачивали свои навыки, но за те шесть месяцев, которые солдаты провели на базе после возвращения из Южной Америки, их ни разу не поднимали по тревоге.
«Золотая шахта в Скалистых горах», гласил заголовок на первой странице. Оказалось, говорилось в статье, что на территории ранчо, принадлежавшего натурализированному русскому, находится богатое месторождение золота. Ранчо было приобретено Дмитрием А. Поповым, русским предпринимателем, в качестве выгодного вложения капитала и места для отдыха, продолжала статья, и затем он случайно обнаружил месторождение золота. Работы начнутся через несколько месяцев. Местные защитники окружающей среды возражали против строительства шахты и пытались помешать в суде, но федеральный судья решил в своем суммарном заключении, что законы 1800-х годов, касающиеся поиска и разработки полезных ископаемых, являются решающим юридическим документом, и отказался рассматривать возражения защитников природы.
- Ты читал это? - спросил Динг у Кларка.
- Жадный сукин сын, - ответил Джон, разглядывая последние фотографии своего внука, стоящие на столе Чавеза. - Да, я читал это. Он потратил полмиллиона на покупку этого ранчо из имущества покойного Фостера Ханникатта. Наверно, охотник рассказал ему не только о планах Джона Брайтлинга, а?
- Пожалуй. - Чавез продолжал чтение газеты. В разделе деловых новостей он узнал, что акции компании «Горайзон Корпорейшн» снова начали подниматься после резкого падения, связанного с исчезновением председателя компании Джона Брайтлинга несколько месяцев назад. Тайна его исчезновения, продолжал репортер, так и осталась нераскрытой. Новое лекарство, кардиклиэр, продемонстрировало способность уменьшать вероятность вторичных сердечных приступов на целых 56%, судя по исследованиям, проведенным Федеральной администрацией по контролю за наркотиками и лекарственным препаратами. «Горайзон» продолжал работать над лекарствами, призванными продлить человеческую жизнь, а также исцеляющими больных раком, заканчивалась статья.
- Джон, кто-нибудь возвращался в Бразилию?
- Насколько мне известно, нет. Спутниковые фотографии показывают, что никто не косит траву, растушую рядом с их аэродромом.
- Значит, ты считаешь, что джунгли погубили их?
- Вообще-то природа не отличается сентиментальностью, Доминго. Она не делает различия между друзьями и врагами.
- Думаю, ты прав, мистер К. Даже террористы могли сделать это, но не джунгли.
Так кто является действительным врагом человечества? Главным образом, само человечество, подумал Динг, опуская газету на стол и снова глядя на фотографию Джона Конора Чавеза, который уже научился сидеть и улыбаться. Его сын вырастет и станет человеком, живущим в Прекрасном Новом Мире, а его отец останется одним из тех, кто пытался гарантировать, что этот мир будет безопасным для него и всех остальных детей, чья основная задача заключалась в том, чтобы научиться ходить и говорить.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
    • Глава 1
      Меморандум       (Страница 1)
    • Глава 2
      Седлаем коней       (Страница 2)
    • Глава 3
      Гномы и оружие       (Страница 3)
    • Глава 4
      Послеоперационный разбор       (Страница 4)
    • Глава 5
      Последствия       (Страница 4)
    • Глава 6
      Верящие в идеалы       (Страница 5)
    • Глава 7
      Финансы       (Страница 5)
    • Глава 8
      Репортаж       (Страница 8)
    • Глава 9
      Сталкеры       (Страница 8)
    • Глава 10
      Диггеры       (Страница 9)
    • Глава 11
      Инфраструктура       (Страница 10)
    • Глава 12
      Дикие карты       (Страница 10)
    • Глава 13
      Развлечения       (Страница 11)
    • Глава 14
      Меч легиона       (Страница 11)
    • Глава 15
      Белые шляпы       (Страница 13)
    • Глава 16
      Открытие       (Страница 15)
    • Глава 17
      Кусты       (Страница 15)
    • Глава 18
      Внешность       (Страница 16)
    • Глава 19
      Поиски       (Страница 17)
    • Глава 20
      Контакты       (Страница 17)
    • Глава 21
      Этапы       (Страница 18)
    • Глава 22
      Контрмеры       (Страница 19)
    • Глава 23
      Наблюдение       (Страница 19)
    • Глава 24
      Привычки       (Страница 20)
    • Глава 25
      Восход Солнца       (Страница 20)
    • Глава 26
      Выводы       (Страница 21)
    • Глава 27
      Агенты по трансферту       (Страница 21)
    • Глава 28
      Яркий свет дня       (Страница 22)
    • Глава 29
      Восстановление       (Страница 25)
    • Глава 30
      Перспективы       (Страница 26)
    • Глава 31
      Движение       (Страница 26)
    • Глава 32
      Кровавая работа       (Страница 27)
    • Глава 33
      Игры начинаются       (Страница 28)
    • Глава 34
      Игры продолжаются       (Страница 29)
    • Глава 35
      Марафон       (Страница 30)
    • Глава 36
      Полеты необходимости       (Страница 30)
    • Глава 37
      Гаснущее пламя       (Страница 31)
    • Глава 38
      Природный курорт       (Страница 32)
    • Глава 39
      Гармония       (Страница 33)
  • Эпилог (Страница 35)


Том Клэнси

Радуга Шесть

 Читать книгу

Аннотация

За плечами бывшего «морского котика» и оперативника ЦРУ Джона Кларка были джунгли Вьетнама и пески Ближнего Востока, рискованные рейды в самое сердце «империи зла» в годы «холодной войны» и схватки с колумбийскими наркобаронами, но еще никогда ему не было так тяжело. Кларк возглавил новую международную спецслужбу под названием «Радуга», созданную с целью победить чуму третьего тысячелетия — международный терроризм. Враг невидим, вездесущ и кажется непобедимым, но Джон Кларк отступать не привык...

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel