Том Клэнси, Мартин Гринберг - Политика

1 Том Клэнси, Мартин Гринберг

Глава 1
Москва, Кремль, 24 сентября 1999 года

Головная боль, водка и аспирин; аспирин, водка и головная боль.
От такого сочетания у всякого голова пойдет кругом, подумал президент Борис Ельцин, массируя висок одной рукой и отправляя в рот три таблетки аспирина другой.
Взяв стоявший на столе стакан, он сделал глубокий глоток, затем молча, про себя, стал считать до тридцати, ожидая, когда водка растворит аспирин.
...двадцать восемь, двадцать девять, тридцать - и Ельцин проглотил образовавшуюся во рту кашицу. Потом поставил стакан на стол, наклонил голову, заслонил ладонями глаза и стал ждать.
Через несколько минут головная боль стала стихать, однако не так ощутимо и быстро, как раньше. Она только затаилась где-то в глубине мозга. И голова продолжала кружиться. Скоро придется увеличить дозу еще на одну таблетку и глотать сразу четыре вместо трех, чтобы это снова подействовало, а может, стоит не держать таблетки во рту, а проглатывать сразу, но увеличить количество водки? По крайней мере это будет куда приятней. И все-таки нельзя не думать о последствиях. Может ли такая дозировка оказаться излишне опасной? К чему это приведет? Вообще-то он знал ответ. Может быть, до того, как все будет кончено, он еще снова включит телевизор, чтобы увидеть свой дурацкий танец под рок-н-ролл во время предвыборной поездки, представив всему миру зрелище кандидата в президенты России, танцующего, словно пьяный мальчишка.
Ельцин сидел за столом с закрытыми глазами. В кабинете царил полумрак, шторы на окнах были спущены, чтобы защитить глаза от солнечного света, который заливал здание за высокой кирпичной стеной Кремля. Интересно, как связаны головная боль, дурнота и водка по утрам с состоянием его здоровья? Уж пользы-то от них никакой, можно не сомневаться. И как не задуматься о том, отражается ли все это на политике? Если, по его мнению, роль президента в современном мире носит главным образом символический характер, как можно объяснить непрерывно ухудшающееся состояние человека, занимающего столь могущественное положение?
Человека, который раньше не болел, даже почти не простужался, и на протяжении всей жизни, пока не стал президентом огромной страны, никогда - никогда! - в течение дня не пил ничего спиртного, и вот теперь потерял всякий интерес к сексу, зато приобрел уже с утра неодолимую тягу к алкоголю. А ведь он и без того провел слишком много времени на операционном столе под ножом хирурга.
Ельцин рассеянно потер шрам - след недавнего шунтирования коронарных сосудов.

* * *

Президент выпрямился и поднял веки. Перед глазами все двоилось и троилось.
Книжный шкаф напротив стола, казалось, никак не хочет стоять на месте. Ельцин сделал глубокий вдох и помигал, но предметы вокруг продолжали расплываться, очертания их оставались нечеткими. Господи, как мне плохо, подумал он. Он знал, что все это от необходимости иметь дело с Корсиковым и Педаченко. Особенно с последним. Этот фанатик уже долгое время заражает народ своими напыщенными речами, и его влияние особенно усилилось, после того как он получил возможность еженедельно выступать по телевидению и целый час нести свою экстремистскую чушь. Что будет, если положение в сельскохозяйственных районах на юге страны станет еще хуже? Одно дело, когда Педаченко с пеной у рта поносит тлетворное влияние американского доллара или говорит об угрозе со стороны НАТО, о подрыве российских интересов. Для его аудитории это нечто достаточно отвлеченное, не слишком глубоко затрагивающее души. И совсем иное дело голод. Это понятно всем.
И тут никакие елейные увещевания его политических соперников никак не успокаивают страха народа. Педаченко умный и хитрый оппортунист, он знает, как взывать к простым человеческим чувствам. Голод - это не абстракция, он затрагивает интересы всех и каждого. К тому же Педаченко нельзя отказать в способности увлекать за собой людей, в незаурядной личной притягательности.
Если ужасные предсказания относительно неурожая окажутся близкими к действительности...
Ельцин постарался отмахнуться от этих мыслей. Он завинтил пробку на бутылке водки и спрятал ее в нижнем ящике стола. Через несколько минут на телефонах начнут вспыхивать огоньки. Появятся помощники с папками, начнутся утренние доклады. Возникнет масса проблем, причем в большинстве своем неотложных. На стол лягут документы, которые прежде чем подписать, нужно будет прочесть.
Надо взять себя в руки.
Президент выпрямил ноги, потянулся, отодвинул кресло и встал.
Книжный шкаф тут же увеличился в размерах и угрожающе наклонился к нему.
Ельцин оперся рукой о поверхность стола, чтобы не упасть, и на мгновение замер.
Однако на этот раз ему лучше не стало. Все продолжало расплываться перед глазами. Он подождал еще несколько секунд, но почувствовал еще большую дурноту, тело стало мокрым от пота. Он слышал, как сердце оглушительно стучит в ушах.
Казалось, из кабинета выкачали воздух, и стало нечем дышать.
Что же с ним происходит?
Он потянулся к телефонам, собираясь отложить на несколько часов предстоящие встречи. Следовало оглохнуть.
Но еще до того, как он успел нажать на кнопку интеркома, его голову, словно удар молнии, пронизала мучительная боль. Грузную фигуру президента отбросило от стола. Его глаза расширились, готовые выскочить из орбит, руки устремились к вискам в попытке сжать голову, которая, казалось, разрывается на части. С мучительным стоном в страхе он заставил себя, упав на стол, потянуться к стоящим там телефонам. Его руки все еще лихорадочно искали кнопку, когда начались судороги. Он стал беспомощно биться на столе, затем свалился на пол, тело дергалось в конвульсиях, а пальцы рук скрючились и застыли, словно когти.
Когда через десять минут в кабинет вошел секретарь, Ельцин был в состоянии комы.
Через два часа перепуганные врачи Центральной клинической больницы объявили, что президент Российской Федерации скончался.

Глава 2
Сан-Хосе, Калифорния, 6 октября 1999 года

Уже много лет Роджер Гордиан без особого удовольствия слышал, как его называют «провидцем». Это слово предваряло его имя в средствах массовой информации, так представляли его на деловых встречах и симпозиумах. Однако он постепенно понял, что каждый человек получает прозвище соответственно своим заслугам, а иногда оно даже приносит пользу. Влиятельные конгрессмены и сенаторы не решались заставлять признанного провидца ждать в приемных.
Поставщики военного снаряжения внимательней прислушивались к нему, чем к мнению обычного парня из Висконсина, сумевшего благодаря упорному труду и способности предвидеть будущее, добиться успеха в бизнесе. А именно таким он считал себя, и пусть остальные видят его другим, каждый имеет право на собственную точку зрения. Он пользовался тем, что лучше способствовало его целям.
Все это не означало, что Гордиан отличался излишней скромностью. Он гордился своими успехами. Ему потребовалось всего пять лет, чтобы превратить «Техноэлектрик», фирму, находившуюся на грани разорения, которую он приобрел за бесценок в 1979 году, в ведущего производителя персональных компьютеров и вычислительной техники. К началу восьмидесятых годов его компания, которую он назвал «Аплинк интернэшнл», уже специализировалась на производстве космических средств связи, исполняя львиную долю правительственных заказов. Еще через несколько лет, к концу десятилетия, благодаря огромным капиталовложениям в научные исследования и разработки, а также его решимости создать совершенную систему космической разведки для быстро растущих вооруженных сил той эпохи, ему удалось обеспечить свою страну системой «Gapsfree», полностью защищающей Соединенные Штаты от возможного нападения противника, самой быстродействующей и точной оборонительной системой в мире, основанной на последних достижениях высоких технологий, позволяющей безошибочно наводить на цель ракеты и «умные» бомбы.
Всего этого Гордиан добился до того, как решил расширить сферу своей деятельности.
И все-таки нужно смотреть на окружающую действительность более реально.
Несмотря на то что за двадцать лет ему удалось многого добиться, Гордиан не сумел, по-видимому, наладить личную жизнь. Или в жестокой конкурентной борьбе забыл, как это делается, - во всяком случае так считает его жена Эшли. Роджер глубоко вздохнул, посмотрел на огромный конверт, который вместе с обычной пачкой ежедневных газет положили ему на стол. Конверт доставили из рекламной фирмы, которая разрабатывала сейчас его новый проспект, и там, без сомнения, находились подробности, нуждающиеся в его одобрении. Через некоторое время он займется этим. Однако прежде его ждет черный кофе, горячая булочка с черникой и утренняя газета.
Гордиан отыскал в пачке периодики «Нью-Йорк тайме», вытащил из середины раздел международных новостей и просмотрел содержание. Редакционная статья Александера Нордстрема была на странице А-Зб. Гордиан откусил булочку, запил глотком кофе, поставил чашку на стол, тщательно вытер пальцы салфеткой и начал перелистывать газетные страницы.
В интервью, которое он дал на прошлой неделе телевизионной программе новостей, Гордиана спросили, не проводит ли он все свое время в каком-нибудь огромном центре электронного контроля, наблюдая за происходящими в мире событиями по Си-эн-эн и другим каналам в реальном масштабе времени, словно технократический Большой Брат. Он признался, что больше всего любит узнавать новости из газет, несмотря на свой собственный вклад в развитие высокотехнологичных средств связи и методов доступа к информации и на то, что ему часто приходится полагаться на эти средства.
Ведущий, который брал у него интервью, скептически и даже с некоторым недовольством посмотрел на него, словно желая продемонстрировать своей аудитории, будто знает, что Гордиан подшучивает над ними. Гордиан решил не переубеждать его.
Когда он наклонился к статье Алекса, из середины раздела выскользнули две страницы и, на мгновение задержавшись на коленях, плавно скользнули на ковер.
Гордиан наклонился, чтобы поднять их, и едва не опрокинул чашку с кофе. Собрав упавшие страницы, он вложил их на прежнее место, заметил, что невольно поместил их вверх ногами, и вернул в правильное положение.
О'кей, сказал себе Гордиан, вот и подумай, как ты выглядишь со стороны.
Теперь ко всем моим многочисленным недостаткам можно добавить, что я толком не могу вложить даже газетные страницы.
Ему потребовалось несколько минут, чтобы, наконец, справиться с газетой.
Колонку Нордстрема Гордиан нашел посреди редакционной страницы и принялся читать.
РОССИЙСКАЯ ПРАВЯЩАЯ ТРОЙКА
Удержатся ли головы трехголового сторожевого пса от того, чтобы не загрызть друг друга?
Алекс Р. Нордстрем мл.
По мнению западных наблюдателей в течение нескольких недель, прошедших после смерти президента России Бориса Ельцина, ожесточенная схватка между противостоящими политическими группировками казалась почти неминуемой, причем многие опасались, что она перерастет в вооруженное столкновение, схожее с попыткой захвата власти старой гвардией коммунистов в 1991 году, которая положила конец правлению Горбачева. И все-таки удалось избежать кризиса - по мнению некоторых наблюдателей, всего лишь отложить его - путем создания временного правительства, управляющего сейчас страной. Однако станет ли война в Кремле менее неизбежной теперь, когда Владимир Стариков временно исполняет обязанности президента, а Аркадий Педаченко и Андрей Корсиков согласились разделить с ним власть до того неопределенного момента, когда ситуация в стране позволит отменить чрезвычайное положение и появится возможность провести демократические выборы? И снова на Западе раздаются голоса тех, кто не верят в это и считают, что глубокие разногласия между тремя государственными деятелями ведут к народному мятежу.
Действительно, трудно не заметить признаки того, что все указывает на это.
Несмотря на то что бывший вице-президент Старинов проявил себя умелым и опытным политическим деятелем, его влияние ослабло из-за близости к Ельцину, популярность которого среди народных масс за последнее время заметно упала.
Пытаясь бороться с множеством проблем - критической нехваткой продуктов питания, эпидемией СПИДа и стремительным распространением наркомании, - Старинов превратился в объект всеобщего недовольства. Тем временем, несмотря на официальные заявления, надежные источники в Москве утверждают, что его злейший враг Педаченко, стоящий во главе националистической партии «Честь и Родина», уже несколько недель отказывается от встречи со Стариковым, ссылаясь на занятость.
Педаченко действительно занят. Он решился на необычный шаг и прибегнул к средствам массовой информации, чтобы привлечь к себе как к политическому деятелю всеобщее внимание, пропагандируя экстремистские взгляды откровенно антиамериканской направленности, которые зовут к восстановлению «добрых старых дней» коммунистического режима. По мере того как растет напряженность между Стариковым и Педаченко, предвещая неминуемое столкновение между ними.
Корсиков, аппаратчик старого стиля, пользующийся поддержкой российских военных, остается в тени, явно выжидая момента, когда пыль после схватки осядет и выявится победитель.
Остается всего лишь удивляться, каким образом эти странные политические попутчики, сотрудничество которых не выходит за рамки споров о том, когда и где им собраться для обсуждения важных вопросов, смогут достичь консенсуса по глобальным проблемам национальной и международной политики, которые будут влиять на будущие отношения между Россией, с одной стороны, и Америкой и другими мировыми державами, с другой. В этом клубке сомнений и противоречий вполне очевидно одно: президент Соединенных Штатов должен как можно скорее установить контакт со Стариновым, чья реформистская позиция, стремление к экономическим реформам и прочные связи с Западом представляют собой наиболее четкую линию дальнейшего развития политики предыдущего правительства России. Не достигнув доверия в результате такого контакта, Старинов, несомненно, окажется очередной жертвой, принесенной на алтарь российской политики. И все-таки Белый дом, что характерно для него, пока не решается на подобный шаг.
Гордиан нахмурился и опустил газету. Можно не сомневаться, что Нордстрем, его советник по международным проблемам, не станет ходить вокруг да около и будет называть вещи своими именами. Специалист в области истории, политики и текущих международных проблем, Нордстрем обладал почти сверхъестественной способностью предсказывать политические события, анализируя прошлое как страны, так и руководящих ею государственных деятелей.
Не говоря уже о редком таланте с раннего утра портить мне настроение, подумал Гордиан.
Впрочем, нет, говорить так несправедливо. Дело в том, что он уже выслушал оценку ситуации в России непосредственно из уст Нордстрема. В конце концов, именно за это он ему и платит. Но его расстроило, что Алекс выразил свою пессимистическую точку зрения публично, особенно принимая во внимание, что через месяц неподалеку от Калининграда должны приступить к строительству новой наземной станции космической связи, а также в свете предстоящего визита Старинова в Вашингтон.
Гордиан снова поднес чашку к губам, поняв, что кофе остыл, он поставил ее обратно на стол. Потеря невелика; до конца дня ему предстоит выпить еще не одну. Стараясь избавиться от мрачного настроения, Гордиан протянул руку к телефонному справочнику, решив позвонить Дэну Паркеру и узнать, как реагирует Белый дом на просьбу Старинова о помощи российскому сельскому хозяйству. Затем он свяжется со Скаллом и Нимецом, выяснит их точки зрения.
Он поднял телефонную трубку.
Девять утра; пора приниматься за работу.

Глава 3
Северный Кавказ, близ побережья Каспийского моря, Россия, 10 октября 1999 года

На мельнице царила тишина.
За полвека своей жизни Вели Газанов на собственном опыте узнал, каких ужасных бедствий можно ждать от природы, если она обернется против человека.
Всего шесть лет назад два его сына умерли во время эпидемии холеры, еще раньше, два десятка лет назад при землетрясении погибла жена, часть его хозяйства унесло сокрушительным потоком, когда река вышла из берегов и затопила окрестные поля. Морщины и борозды на его лице свидетельствовали о пережитом, но в глубине глаз Вели таилось упорство и желание выжить, вопреки всем ударам судьбы.
Вели Газанов не принадлежал к числу людей, привыкших к спокойной жизни в полном достатке, да он и не стремился к ней. Мысли о тишине и покое были ему чужды, он их просто не понимал. Он был из древнего племени аланов, которые столетиями возделывали землю. С чувством врожденного достоинства Вели считал, что упорный труд всегда приносит свои плоды, и он прокормит себя и свою семью.
Жалобы на судьбу или стремление к чему-то большему, чем нужно для жизни на земле, может навлечь на человека проклятие и заставить природу в очередной раз обрушить свой карающий удар, потому что природа могущественна, а человек слаб.
И все-таки сегодня, стоя среди пустых закромов, которые обычно были полны пшеницы, и глядя на гигантские жернова, конвейерные ленты, обдирочные катки и сита Вели Газанов испытывал чувство ярости. И страха. Большого страха.
Он глубоко затянутся дымом из самокрутки, задержал его в легких и выпустил через нос. Его семья работала на мельнице еще в то время, когда существовали колхозы и все контролировалось советской властью, а затем, когда государственную собственность начали продавать в частные руки, Вели, его брат, двоюродные братья и сестры собрали все деньги, которые у них были, заплатили .продажным чиновникам в несколько раз больше, чем стоило старое оборудование, и выкупили мельницу у государства.
Теперь она полностью принадлежала семье Газановых, каким-то образом они сумели отремонтировать ее и заставили работать даже в худшие времена прошлых недородов.
Но теперь... теперь здесь царила тишина, механизмы бездействовали, а платформы, на которые разгружали зерно, пустовали. Железнодорожные вагоны, перевозившие пшеницу из хозяйств на мельницу, а затем мешки с готовой мукой с мельницы в хранилища в северных областях страны, замерли в тупиках под серым октябрьским небом, холодные и неподвижные.
Перерабатывать было нечего.
В этом году чернозем, плодородная темная земля, дававшая урожаи даже при страшных суховеях, не смогла вырастить даже самый тощий урожай. В августе, когда на полях появились хилые всходы, сюда приехали специалисты из столичного министерства сельского хозяйства, провели анализы почвы и объяснили, что она засорена. Местный чернозем истощился и потерял свою животворную силу, а дожди отравили почву, сказали они. Однако чиновники умолчали о том, что их же министерство отдавало приказы выращивать все больше и больше зерна в то время, когда всем управляли из Москвы, когда устанавливали непосильные нормы и распределяли поставки продуктов питания между регионами. Они умолчали о том, что вода, поступающая на поля, была отравлена отходами химических и военных заводов, работавших тогда на полную мощь. Наконец, они ничего не сказали и о том, есть ли способ исправить положение за время, оставшееся до следующего сева или даже до сева через год.
Может быть, вообще уже слишком поздно, подумал Вели Газанов.
И вот теперь мельница бездействовала, в ней царила могильная тишина, потому что не было зерна.
Вели послюнил большой и указательный пальцы, потушил ими самокрутку и сунул окурок в карман рубашки. Позднее он соберет табак из других лежащих там окурков и свернет новую сигарету, не теряя ни крошки драгоценного табака.
Значит, зерна в этом году не будет. Ни в их Деревне, ни у соседей, ни на полях между Каспием и Черным морем.
Это означало, что скоро, пугающе скоро Россия огласится криками умирающих от голода людей.

Глава 4
Белый дом, Вашингтон, округ Колумбия, 26 октября 1999 года

- Для России хлеб - это все, - сказал Владимир Старинов по-английски, - он свободно говорил на английском языке, хотя и с заметным акцентом. - Вы понимаете это?
Президент Баллард задумался над его словами.
- Думаю, что понимаю, Владимир, - ответил он наконец. - По крайней мере, насколько это возможно в моем положении.
На мгновение воцарилась тишина. Постояв несколько минут под объективами фоторепортеров в Розовом саду, оба государственных деятеля удалились в большую комнату со стенами, обшитыми деревянными панелями, неподалеку от Овального кабинета. Они хотели до ланча с лидерами Конгресса разработать проект соглашения о срочной помощи России. Рядом со Стариновым, по ту же сторону стола, сидели министр внутренних дел Иван Башкиров, известный сторонник коммунистов, и Павел Мозер, один из руководителей Совета Федерации. С американской стороны, кроме президента Балларда, на переговорах присутствовали вице-президент Стивен Хьюмз, министр сельского хозяйства Кэрол Карлсон и государственный секретарь Орвел Боуман. Переводчик Белого дома Хаген сидел у дальнего конца стола, явно чувствуя себя не у дел.
Сейчас Старинов смотрел прямо на президента. Его широкое круглое лицо было серьезным, серые глаза за очками в тонкой металлической оправе смотрели на Балларда не мигая.
- Я хочу подчеркнуть, что мои слова следует понимать буквально, - сказал он. - Для американских избирателей выбор решений не составляет сложности." Если цены и доходы стабильны, он расширяется, и политические деятели переизбираются на следующий срок. Но если экономика пошатнулась, такой выбор сокращается, и политиков заменяют на других. А вот у русских более простые заботы. Их мало волнует, что они едят, - для них важно, чтобы вообще была пища. Они могут позволить себе только хлеб. Без него миллионы русских вообще останутся без пищи на своих столах, совсем без пищи. Их дети умрут с голоду. Так что рано или поздно их гнев обратится против руководителей своей страны. - Старинов наклонился вперед и оперся локтями на стол, положив подбородок на ладони.
- И первой жертвой станет, похоже, тот руководитель, который обратился за помощью к Соединенным Штатам и вернулся обратно с пустыми руками, - заключил Баллард.
Взгляды президентов встретились.
- Да, - согласился Старинов. - Этот руководитель может действительно показаться им беспомощным. И, к сожалению, есть люди и в правительстве, которые по-прежнему таят злобу на вашу страну, оставшуюся со времен холодной войны, они используют мою неудачу, чтобы восстановить российских избирателей против меня, усилить недовольство народа и увеличить свое влияние.
Он прав, подумал Баллард. Всем нам нужно есть - и мне и ему. Он повернулся к министру сельского хозяйства.
- Кэрол, сколько продовольствия мы сможем поставить в Россию и как быстро?
Элегантная женщина пятидесяти пяти лет с неистощимой энергией и обликом моложе своего возраста по крайней мере лет на десять сделала вид, что задумалась, словно подсчитывая что-то в уме. На самом деле они с президентом уже заранее обо всем договорились. Балларду нравился Старинов, он уважал этого русского государственного деятеля, а главное - ценил его как союзника.
Американский президент готов был пойти на все, чтобы укрепить его популярность и сохранить Старинова на посту президента России. К тому же, чтобы не выглядеть таким уж циничным, Баллард тешил себя мыслью о спасении голодающих русских детей. И все-таки он не мог отказаться от использования поставок продовольствия в качестве рычага - или даже тяжелой дубинки - при ведении переговоров о сокращении вооружений и заключении соглашений о торговле между двумя странами.
- У нас достаточно запасов, чтобы предоставить России по крайней мере сто тысяч тонн пшеницы, овса и ячменя, а также немного меньше кукурузы, - ответила министр после, как ей показалось, достаточной паузы, необходимой для поспешных расчетов. - Что касается времени поставок, то мне кажется, что первые партии мы сможем отправить уже через месяц. Разумеется, если нам удастся убедить Конгресс пойти на такой шаг.
Президент кивнул и повернулся к своему вице-президенту.
- Стив, как относительно финансовой помощи?
- Мне рекомендовали выделить триста миллионов долларов в качестве займов как части общей помощи России. Реально мы сможем обеспечить примерно половину этой суммы, причем со строгими условиями их использования и возврата.
- По моему мнению, самым трудным будет распределение предоставленной нами помощи, - заметил госсекретарь Боуман. - Даже при минимальном участии американских войск, вызывает беспокойство, не возникнет ли ситуация, схожая с сомалийской.
Это, как знали все присутствующие, было деликатным намеком на то, что в Сомали американским солдатам пришлось применить оружие, чтобы разогнать разъяренные толпы голодающих, пытавшихся разграбить грузовики и склады с продовольствием.
Башкиров недовольно посмотрел на Боумана. Мужчина средних лет с суровыми чертами смуглого приплюснутого лица, которое с очевидностью свидетельствовало о его азиатском происхождении, он был хорошо известен в дипломатических кругах как своей личной преданностью Старинову, так и откровенно критическим отношением к его проамериканской политике.
- Позвольте заметить, господин государственный секретарь, что мое правительство в состоянии распределить среди голодающего населения продукты питания после их прибытия в Россию, - бросил он. - Я не вижу причин для непосредственного участия американской армии в этой операции.
- Видите ли, я имел в виду более широкую программу помощи со стороны всех стран мира. - Боуман откашлялся. - Если Организация Объединенных Наций отзовется на наше предложение и окажет помощь, как это предполагается, она, по-видимому, попросит Соединенные Штаты послать в Россию американских солдат как часть многонационального контингента по оказанию помощи голодающим. Нам будет очень непросто отказаться от подобного предложения.
Башкиров покачал головой, но промолчал. Обратив внимание на недовольное лицо Башкирова, президент решил, что пришло время вмешаться и разрядить напряжение.
- Почему бы нам не решить этот вопрос, когда настанет время? - сказал он с добродушной улыбкой, которая так помогла ему во время предвыборной кампании. Он посмотрел на часы и перевел взгляд на вице-президента. - До нашей встречи с лидерами Конгресса осталось меньше получаса. На чью помощь можно рассчитывать?
- Сенатор Соммерз из Монтаны на нашей стороне, - ответил Хьюмз. - Он играет ключевую роль в Комиссии по международным отношениям и восхищается усилиями господина Старинова, направленными на то, чтобы сохранить и развить дальше жизненно важные экономические реформы.
Тем более, что за последние три года в его штате выращен небывалый урожай пшеницы и кукурузы, подумал американский президент.
- А кто может выступить против?
- Сенатор Делакруа будет, несомненно, возражать против такого предложения.
Но в его партии раскол по этому вопросу, и я сомневаюсь, что он сумеет добиться чего-нибудь, кроме ворчливого негодования.
Президент Баллард кивнул.
- О'кей, я думаю, что мы готовы к ланчу, - произнес он с энтузиазмом. Надеюсь, я не один испытываю чувство оптимизма по поводу его результатов.
- Спасибо, мой друг, - улыбнулся Старинов. - Я тоже полон оптимизма - как по отношению к намерениям вашего руководства, так и к щедрости и чувстве сострадания вашего народа. - Он протянул руку через стол и обменялся с американским президентом крепким рукопожатием.
Башкиров следил за происходящим молча и с бесстрастным выражением лица.

Глава 5
Калининград, Россия, 26 октября 1999 года

Григорий Садов скользил в темноте, словно тать в нощи. Однако он не был вором. По крайней мере не в ходе этой операции. Ему и его группе предстояло совершить сегодня нечто гораздо большее.
Их цель смутно виднелась в темноте - низкое широкое здание, высотой меньше трех этажей, оно занимало почти целый городской квартал. Это было хранилище, складское помещение, со служебными входами по сторонам и погрузочной платформой, протянувшейся вдоль почти всей задней стены. В лучшие времена, в период процветания, здесь кипела жизнь и работа шла в две смены: рабочие разгружали продовольствие, отвозили его на электрокарах внутрь огромного помещения или грузили на автомашины, непрерывной чередой подъезжавшие к погрузочной платформе.
Но сейчас здесь все было тихо. Склад был полон едва наполовину, и работала только одна смена - она должна была появиться через три часа.
Григорий поднял руку. Члены его группы скользнули в тень и замерли, ожидая следующей команды.
Садов улыбнулся. Это была новая группа, но ребята оказались способными и действовали с каждым разом все лучше и лучше. После четырех месяцев напряженной подготовки те четверо, что уцелели, обещали стать отличными боевиками.
Продолжая улыбаться, он протянул руку вниз и отстегнул от пояса очки ночного видения. Он потратил семь последних ночей, наблюдая за этим складом, засекая смены часовых, считая силы, которые будут противостоять им, и строя планы.
Склад охраняли четырнадцать человек - десять находились внутри здания и время от времени обходили его снаружи, причем через произвольные отрезки времени, остальные несли вахту на крыше. Никто из охранников не скрывался от посторонних глаз. Хозяева склада не хотели, чтобы охранники кого-то хватали; их задачей было отпугнуть воров и грабителей, которые захотят пробраться внутрь, так что охранники намеренно находились на виду.
Все охранники были вооружены одинаково пистолет на поясе и автомат Калашникова АК-47 в руках. Григорий не сомневался, что у них были еще и крупнокалиберные ружья, заряженные картечью, которые предназначались для борьбы с толпой, но они были заперты где-то внутри здания и не беспокоили его; Если он со своей группой окажется в положении, когда охранникам придется открыть огонь, это означает, что операция провалилась.
Нет, больше всего Григория беспокоило не оружие охранников - его главное заботой были собаки. В каждом патруле был охранник с немецкой овчаркой. Патрупи совершали обходы произвольно, без какого-то определенного расписания, но Григорий заметил, что два патруля с собаками всегда находились на противоположных сторонах здания.
Это было ему на руку. Тем самым у группы появлялось «окно» примерно в две с половиной минуты, чтобы проникнуть внутрь склада, выполнить свое задание и скрыться. В их распоряжении может оказаться и больше времени, прежде чем один из охранников появится недалеко от Места, где они намереваются покинуть склад, но две с половиной минуты были минимальным временем, на которое рассчитывал Садов. Его будет достаточно.
Надев очки ночного видения, Садов жестом приказал своим людям сделать то же самое. Через несколько секунд все были готовы. Теперь оставалось только ждать.
Ожидание оказалось недолгим. Садов напряженно всматривался в темноту, ставшую для них теперь зеленоватыми сумерками, следя за патрулем с собакой, обходившим две стороны склада в поле его наблюдения. С того места, где он находился, Садов мог легко догадаться, где находится второй патруль с овчаркой.
Меньше чем через три минуты после того, как они заняли позицию, он заметил, что патруль приблизился к дальнему углу здания. Садов дважды нажал на кнопку маленького трансивера, пристегнутого к поясу. Он не произнес ни звука.
Двойного сигнала было достаточно.
По другую сторону склада Ника, пятый и последний член его группы, неслышно открыла дверцы клеток, которые принесла с собой, после чего нажала на кнопку лежащей рядом батарейки, послав слабый электрический разряд в пол клеток.
Реакция была мгновенной - два зайца выскочили из клеток, спасаясь от неожиданного разряда.
Она знала, что, как только утихнет боль и зайцы почувствуют запах собак, они стреканут в стороны, но это уже не будет иметь значения. От них требовалось только одно: привлечь к себе внимание.
Так и произошло, в точности как планировал Садов. Ближайшая овчарка подняла лай, и через несколько мгновений к ней присоединилась вторая. Ника улыбнулась и, прихватив клетки, растаяла в ночной мгле. Теперь ей нужно дожидаться возвращения Садова.
Григорий услышал лай собак, однако не дал команды приступать к операции.
Он следил за происходящим и ждал момента, когда охранники, как они делали это каждую ночь всю прошлую неделю, повернут головы в ту сторону, откуда доносится лай, стараясь понять, что встревожило овчарок.
Он поднял руку - знак приготовиться, и, когда последний охранник отвернулся, сжал ее в кулак и опустил. И тут же его боевики устремились вперед, стараясь держаться в тени. Через мгновение они были внутри склада.
Садов последовал за ними, как обычно, руководя их действиями с тыла.
Внутри помещения охрана была менее бдительной. Здесь тоже ходили патрули, но они полагались главным образом на наружную охрану, которая была на виду, отпугивая потенциальных воров, которые могли покуситься на продовольствие, хранящееся на складе. В такое время продукты были дороже золота, и Садов пришел сюда, чтобы повысить их ценность еще больше.
Заняв выгодное место, откуда он видел все, Садов жестом дал команду членам группы рассредоточиться по огромному помещению. Сторожевые собаки снаружи стихли, но это уже не имело значения. Люди Садова в очках ночного видения отлично ориентировались в темноте склада и потому имели преимущество над охранниками. А скоро охранникам вообще будет не до них.
Садов видел, как его команда рассыпалась по хранилищу, уверенно двигаясь в темноте и раскладывая выданные им приборы в заранее рассчитанных местах. Эти приборы - скорее зажигательные устройства - представляли собой блоки из смеси парафина с зерном и опилками. Внутри каждого находился крошечный пьезоэлектрический механизм, который по сигналу даст искру. Большего и не требовалось. По сигналу устройства расположат таким образом, что они подожгут хранящееся здесь зерно, и за очень короткое время хранилище охватит пламя.
Самое главное, никто не сможет догадаться, что пожар произошел в результате поджога. Парафин ничем не отличался от воска, которым были запечатаны многие ящики и коробки, а опилки и зерно - от ящиков и их содержимого. Только пьезоэлектрические механизмы могли бы навести следователей на мысль о поджоге, но они были миниатюрными и скорее всего расплавятся при высокой температуре.
Пока его люди раскладывали по хранилищу блоки парафина, Садов вывел из строя спринклерную систему пожаротушения. Система была старой, за ее исправностью никто не следил, и она, должно быть, не сработала бы, но он не любил рисковать.
Садов отвернулся от пульта управления системой пожаротушения и уже собирался заняться другим делом, как заметил неожиданное движение. Один из охранников вошел в дальнюю дверь и направился к тому месту, где находились люди Садова.
Он понял серьезность положения. Один охранник не мог помешать им, но, если он успеет выстрелить, на звук выстрела прибегут охранники со сторожевыми собаками, а справиться с ними людям Садова вряд ли удастся.
И тут же главарь увидел, что положение еще более усложнилось. Едва он двинулся к охраннику, как заметил, что того увидел и Андрей, самый молодой и горячий член его группы. В руке у Андрея был пистолет.
Этого нельзя было допустить. При звуке выстрела - будь то выстрел охранника или Андрея в помещение прибегут остальные охранники с собаками.
Именно поэтому он хотел было провести операцию с невооруженной группой, тем более что ее члены молоды и недостаточно подготовлены, но это показалось ему слишком рискованным. Даже лучшие планы могут сорваться из-за непредвиденных обстоятельств; правда, Садов надеялся, что и в этом случае найдет выход из положения. Он протянул руку к трансиверу, но было слишком поздно. Андрей уже поднимал, руку с пистолетом.
Выбора не было. Не колеблясь ни секунды, Григорий выхватил метательный нож и, уверенным движением взявшись за лезвие, бросил его вперед.
Он мог бросить нож в охранника, но не решился. Он слишком хорошо знал Андрея. Увидев, что охранник упал, Андрей просто решит, что тот, заметив его, пытается увернуться от пули, и все равно выстрелит. Поэтому Садов сделал единственно верный, на его взгляд, выбор - он бросил нож в Андрея. Тяжелое лезвие вонзилось юноше в горло, но Садов уже не смотрел в его сторону. Он направился к охраннику.
Андрей захрипел, захлебываясь собственной кровью. Охранник, услышав непонятный шум, стал поворачиваться, но руки Садова уже сжали его горло и подбородок. Резкий поворот, хруст - охранник осел на пол всего через несколько мгновений после смерти Андрея.

1 Следующая страница


Политика 2

- Проклятье, - негромко пробормотал Садов. Он сдвинул ящик из соседнего ряда и наклонил его, уперев в шею охранника. Выглядит не очень убедительно, но это было все, что можно было сделать за считанные секунды. К тому же вовсе не обязательно убеждать власти, что это несчастный случай.
Его задача заключалась в том, чтобы поджечь склад, не оставив явных следов поджога. Если повезет, да еще принимая во внимание обычную русскую расхлябанность, пожар все равно будет выглядеть случайным. И даже если власти заподозрят что-то неладное, в обстоятельствах, когда народ голодает и напуган еще более мрачным будущим, чиновники не решатся объявить, что пожар произошел в результате поджога. Не решатся, потому что это может привести к панике, которой они всеми силами стараются избежать.
Повернувшись к Андрею, Григорий выдернул из его шеи нож, вытер его и сунул в ножны, затем поднял тело юноши на плечо. Остальные члены группы уже закончили свое дело. Настало время уходить.
Садов выше подкинул тело на плече и подал сигнал к отступлению. Группа встретилась у самого дальнего выхода, дальше всего от места, где начнется пожар. Люди увидели мертвое тело на плече своего главаря, но не проронили ни слова. Садов знал, что сегодня они получили еще один Ценный урок. Никто не предложил ему помочь нести тело товарища.
Стоя у выхода и глядя в ночную темноту, чтобы их не застали врасплох охранники, Садов сунул руку в карман и нажал на пусковое устройство. Через несколько мгновений он почувствовал из глубины хранилища запах дыма.
Охранники отреагировали быстро - быстрее, чем он рассчитывал, но и это было к лучшему, Огонь успел распространиться слишком далеко, чтобы его потушить, а быстрые действия охранников только облегчили отход группы и сделали его безопасным. Садов знал, как горит зерно, и хотел по возможности дальше отойти от горящего склада до того, как пламя охватит все здание.
И снова он дал знак уходить. Дело сделано, и нужно было доложить об успешном завершении операции. Его хозяева будут довольны уничтожением склада, а в предстоящие дни группе предстоит еще немало дел.
Выскользнув в ночной мрак, он старался не думать о совершенных ими ошибках. Позади оранжевые языки пламени озарили звездное небо, и первые бурты зерна взорвались, разбрасывая вокруг горящие искры.

Глава 6
Хабаровский край, близ российско-китайской границы, 27 октября 1999 года.

Горстка домов, из которых состоит деревня Шикаши-Алуян со столь небольшим числом жителей-нанайцев, что она не попадает ни в какие переписи, проводимые государством, - что, впрочем ничуть никого не расстраивает, - рассыпана по берегам широкой реки, которую русские называют Амуром, а китайцы - Хэйлуцзян, «Рекой черного дракона». В поселении нет ни одной гостиницы или ресторана, оно находится вдалеке от главных транспортных магистралей, и сюда почти не приезжают посторонние за исключением ученых, время от времени заглядывающих в деревню для изучения тысячелетних петроглифов, высеченных на валунах, усеявших здешние болотистые берега.
Такое уединение деревни - и близость к границе - сделали ее идеальным местом для тайной встречи группы. Они наняли деревянную рыбацкую шхуну, которая покинула Хабаровск сразу после заката и километров сорок проплыла сквозь наступающие сумерки. Ее старый дизель фирмы «Кермат» кашлял и дребезжал, а ходовые огни на носу светились в тумане и легкой мороси, словно красные глаза какого-то чудовища. Со шхуны было снято все оборудование вплоть до поручней.
Команды на ней тоже не было. В маленькой рубке хватало места лишь для одного человека - нанайца-рулевого, который почти не говорил по-русски и которому приказали постоянно оставаться в рубке, что было одним из главных условий оплаты его работы.
Сейчас, пришвартовавшись к деревянному причалу, шхуна покачивалась в черных прибрежных водах. Дизель маленького суденышка молчал. За задраенной дверью трюма его пассажиры, с трудом удерживая равновесие, разместились на скамьях, прикрепленных к переборкам.
Это были несколько мужчин и одна женщина. Русские, Роман Посадов и Юрий Хвостов, сегодня утром разными пассажирскими рейсами прилетели из Москвы. Тент Чоу прибыл сюда более медленным, утомительным маршрутом - он вылетел из Пекина в аэропорт Харбина, а затем всю ночь трясся на заднем сиденье военного джипа.
Приехав в Фуян в семь утра, он отправился прямо к причалу и катером на подводных крыльях прибыл в Хабаровск, краевой центр на русской стороне Амура, где через три часа его встретили представители китайского консульства.
Несколько часов сна, которые он провел в гостевых апартаментах консульства, немного освежили Тента.
Напротив него, молча проклиная сырость и холод, сидела единственная женщина в группе, Джелия Настик. В этой части мира, думала она с отвращением, не существует времен года - сегодня здесь жара, завтра - холод. Ее гибкое загорелое тело не привыкло к такому ужасному климату.
- Ну что ж, вам решать, - сказала она по-русски, устав от безучастности Посадова. За последние десять минут он не произнес ни слова. -Вы гарантируете нам одобрение своего начальства в министерстве, или мы напрасно тратим здесь время?
Роман задумчиво жевал нижнюю губу.
- Все зависит от обстоятельств, - произнес он наконец. - Можете не сомневаться, я согласен с планом операции при условии, что у нас будут деньги и надежная сеть контактов.
Женщина уставилась на него, туго обтянутые кожей смуглые скулы придавали ее лицу почти хищное выражение. Затем она посмотрела на свои руки и покачала головой.
- Я уже гарантировал неограниченные средства, а также необходимые материалы, - резко проговорил Тенг Чоу. - Вы знаете, что я никогда не нарушаю своих обещаний.
Посадов повернул голову и посмотрел на Хвостова.
- Ваши люди в Соединенных Штатах... Вы уверены, что на них можно положиться?
Хвостов с трудом сдерживал раздражение; едва скрытое высокомерие Посадова вызывало у него неприязнь, граничащую с ненавистью. От самых мелких чиновников до высокопоставленных государственных деятелей - все правительственные служащие просто лицемерные ханжи. Видно, они никогда не смотрят на себя в зеркало, а потому не подозревают, что корысть, жадность и предательство написаны на их лицах.
- Если каждый сделает то, что выпало на его долю, не будет никаких проблем, - сказал он. - Все просто и ясно.
Посадов снова закусил нижнюю губу, ощутив вкус крови. С того момента, как Роман встретился с этой тройкой, его не покидало чувство, что он падает с моста в бездонную пропасть. Но он получил точные и недвусмысленные указания. Что ему оставалось, кроме как выполнить их?
В коммюнике, поступавших из Вашингтона, говорилось о том, что Старинову удалось заключить соглашение с американским президентом и что большинство конгрессменов склонно поддержать его. Пройдет немного времени, и помощь голодающему российскому населению, основную часть которой поставляла Америка, прибудет в Россию. Московская пресса уже превозносила Старинова, как большого политического деятеля, спасителя страны. Он использовал продовольственную помощь, чтобы укрепить свое положение и оттеснить на задний план соперников. И скоро он воспользуется своей популярностью, чтобы продолжить политику бесконечных уступок Западу.
Только решительные действия могут изменить создавшееся положение, подумал Посадов. И если его союзники по заговору считают, что можно положиться на бандита, который сколотил состояние на торговле наркотиками, воровстве и проституции; индонезийского торговца оружием, представляющего интересы Пекина, и бездушную женщину, погрязшую в крови... что ж, попав в ад по необходимости, остается лишь заключить союз с дьяволом?
- Ну хорошо, - сказал он наконец. - План операции неплохо разработан, и я посоветую своему министру принять его. Но существует еще одно соображение...
- Я знаю все правила игры, как продемонстрировали это вчера вечером действия моей группы в Калининграде, - прервала его Джелия. Она посмотрела на него темными блестящими глазами, похожими на вставки полированного оникса. Можете не сомневаться, вина падет на того, на кого нужно. Мы с мистером Чоу уже приняли решение, как это следует сделать.
Чоу склонил голову в знак согласия, но промолчал.
На некоторое время в тесном холодном трюме наступила тишина. Шхуна раскачивалась, вода плескалась о днище судна. Ржавые крепления потрескивали и стонали.
- Жаль, что в этой старой посудине нет хотя бы элементарных удобств, пожал плечами Хвостов. - Сейчас было бы неплохо открыть бутылку шампанского и выпить за успех нашего общего дела.
- И за наступающий Новый год, - добавила Джелия.
По толстым губам Хвостова пробежала улыбка.
- Действительно, - сказал он, - это было бы подходящим тостом.
Посадов посмотрел на них и почувствовал приступ тошноты. По-видимому, он далеко еще не все знает о человеческой жестокости. Он перевел взгляд на грязный кружок стекла - единственный иллюминатор в трюме. Ему хотелось посмотреть на что-то иное, напомнить себе, что мир, с которым он знаком, все еще находится где-то рядом, что он не остался в одиночестве.
Но за иллюминатором он не увидел ничего, кроме темноты.

Глава 7
Калининград, Россия, 2 ноября 1999 года

- Послушай, Вайнз, не сердись на меня, но ты бы не мог объяснить мне еще раз, зачем мы приехали в этот город?
- Ты не забыл, надеюсь, что я занимаю должность менеджера по оценке производственных рисков?
- Нет, это мне хорошо известно, но...
- Вот и первая часть ответа на твой вопрос. Я приехал сюда, чтобы выяснить, насколько рискованным является это предприятие. Именно в этом состоит моя работа и именно за это Роджер Гордиан платит мне столь высокое жалованье.
Дать тебе вторую часть ответа?
- Полагаю, меня интересует полный ответ.
- Совершенно верно, ты заслуживаешь полного ответа, и я буду рад дать его тебе. - Держа обеими руками рулевое колесо, Вайнз Скалл посмотрел на мужчину, сидящего рядом с ним в «рейндж-ровере». - Вторая часть состоит в том, что ты тоже работаешь на Гордиана. И твои обязанности как члена нашей отборной группы «Меч» заключаются в том, чтобы обеспечивать безопасность компании. В данном случае ты должен принять все необходимые меры, чтобы со мной ничего не случилось.
- Понял. - Нил Перри высунул руку из окна и показал на пустое место у обочины. - Мне кажется, что здесь свободная стоянка и можно припарковать машину.
- Не обращай внимания, здесь сколько угодно свободных стоянок, впереди мы найдем место получше, - ответил Скалл. - Теперь, завершая ответ на твой во....
Внезапно прервав фразу, он изо всех сил нахал на тормоз, и «рейндж-ровер» со скрипом покрышек замер позади видавшего виды ржавого такси - «волга» остановилась посреди улицы, чтобы высадить пассажиров, не обращая никакого внимания на правила уличного движения.
Скалл стиснул руль, досчитал про себя до десяти, разъяренно глядя на стоящую перед ним развалину. Из выхлопной трубы «волги» прямо в ветровое стекло американского джипа вырывались клубы черного дыма. Затем Скалл нажал на кнопку, стекло в окне с его стороны скользнуло вниз, и он высунул голову наружу.
- Эй, товарищ, ты не мог бы убрать свою вонючую колымагу с дороги, а? закричал он по-русски. - Давай-ка пошевеливайся!
- Вайнз, когда сидишь за рулем, следует сохранять спокойствие. Тем более в чужой стране.
- Только не напоминай мне об этом. Я все еще не пришел в себя, после того как пересек на самолете двенадцать часовых поясов по пути из Штатов в Санкт-Петербург, а теперь вот пришлось пересечь еще три пояса по пути в эту Богом забытую область, - проворчал Скалл. - А когда суточный ритм моего организма нарушается я испытываю раздражение.
- Да, к тому же еще и твой бумажник изрядно полегчал благодаря этим грабителям с большой дороги, - заметил Перри, имея в виду русскую Госавтоинспекцию.
- Лучше не говори мне об этом, - пробормотал Скалл, с силой нажимая на гудок. Разъяренно наморщив лоб, он вспомнил, как недалеко от Калининграда их остановила патрульная машина ГАИ якобы за то, что они ехали со скоростью сто километров в час в зоне, где разрешено только шестьдесят. Мерзавцы обогнали их на «форд-эскорте» с включенной ревущей сиреной и мелькающими сигнальными огнями на крыше и прижали к обочине. Скалл немедленно выполнил приказ дорожного патруля, остановился и по требованию офицера, который изъяснялся на ломаном английском, вручил ему свое водительское удостоверение, паспорт автомобиля, зарегистрированного на корпорацию, и американский паспорт с тройным комплектом виз. Затем ему пришлось двадцать минут сидеть в автомобиле, дрожа от ярости, пока офицер изучал документы, а два других миллиционера стояли рядом, направив на него дула «Калашниковых» - это было обычной процедурой на российских дорогах. Наконец офицер сообщил Скаллу, что тот серьезно нарушил правила дорожного движения, и заставил его заплатить наличными фантастический штраф тоже обычное явление на российских дорогах, - после чего отпустил американца с предупреждением, что при следующем нарушении скорости у него будет конфисковано водительское удостоверение или на него заведут уголовное дело.
Наконец такси, стоявшее перед ними, тронулось с места, и медленный поток транспорта восстановился. Скалл, к облегчению Перри, снял палец с кнопки гудка.
- Короче говоря, Нил, возвращаясь к моему ответу, - продолжил Скалл, нажимая на педаль газа, - третья и предпоследняя причина нашего приезда в город заключается в том, что мне захотелось купить копченой селедки, которую местные магазины импортируют из Германии, а копченая селедка - одна из немногих вещей в этой стране, вызывающих у меня аппетит. Купить ее где-то за пределами города невозможно, а именно там ведется строительство нашей наземной станции спутниковой связи.
Перри фыркнул, решив, что нужно довести дело до конца и покончить с проблемой.
- А в чем заключается последняя причина?
- В двух или трех кварталах отсюда находится отличная забегаловка, которую облюбовали американцы, работающие для компании «Ксерокс», - ответил Скалл. - И я решил, что там можно чего-нибудь выпить.
Перри удовлетворенно кивнул и откинулся на спинку сиденья. Такой ответ его вполне устраивал.
С точки зрения Скалла, экстравагантное название его должности включало простые и четкие обязанности: его взяли на работу для того, чтобы он помогал своему боссу строить планы на будущее, собирая сведения и делая разумные выводы о том, каким будет это будущее. На первый взгляд все выглядело просто. А вот совсем не таким простым оказалось обнаружить факторы, играющие ключевую роль в подобном анализе. Предположим, Гордиан запросил прогнозы относительно того, насколько суровым окажется кризис сельского хозяйства в России, как он повлияет на социо-политическую обстановку в стране и как все это скажется на завершении строительства европейской наземной станции компании «Аплинк интернэшнл», обеспечивающей спутниковую связь, основанную на нескольких низкоорбитальных спутниках. При обычных условиях этот прогноз можно было составить на основании сводок новостей, исторических прецедентов и сухих статистических отчетов Скалл считал такую работу идеальной для ленивого специалиста. Существуют пределы составления подобного прогноза за письменным столом; неизбежно появляются силы, которые нельзя определить по бумаге и которые направят развитие событий по тому или иному руслу. Для того чтобы обнаружить эти силы, приходится полагаться на свое чутье, следить за тем, куда дует самый слабый ветерок, держать глаза и уши открытыми, стараясь заметить все, что может оказаться важным. Чем больше вы ездите по стране, общаетесь с людьми и заводите знакомства, тем лучше.
Вот почему он сказал Перри, что приехал в Калининград для того, чтобы «оценить рискованность предприятия». Прошло двенадцать недель с того момента, как он летал в Соединенные Штаты, и полученная там информация указывала на то, что проблема с продовольствием в России быстро ухудшается. Встревоженный поступающими сообщениями и желая лично ознакомиться с тем, насколько серьезной является создавшаяся ситуация, Скалл решил, что сейчас самым главным после его возвращения в регион является посещение ближайшего населенного пункта. И вот он лично убедился в том, что ситуация напоминает решение, принятое судьей в ходе его третьего развода, который состоялся две недели назад: огромные алименты, которые суд постановил взыскивать с него, весьма омрачили перспективы.
Продовольственный магазин был закрыт, а в его витринах не было никаких товаров. В нескольких местах толстое витринное стекло было разбито и от дыр разбегались звезды трещин - было очевидно, что по стеклу били палками или швыряли в него камни. К двери был прибит кусок картона с выведенными коряво буквами: «ПРОДУКТОВ НЕТ». Надпись была схожа с той, что Скалл заметил на дверях булочной в соседнем квартале: «ХЛЕБА НЕТ». Или той, что висела на дверях овощного магазина: «ТОВАРА НЕТ».
Скалл отметил, что ни на одной из табличек не значилось просто «ЗАКРЫТО».
Судя по всему, отсутствующие хозяева магазинов не хотели, чтобы двери взламывали в поисках продуктов, поэтому они ясно информировали грабителей, что брать здесь нечего.
Он подошел вплотную к витрине, приставил ладонь козырьком к глазам и посмотрел на пустые полки.
- Проклятье, - мрачно буркнул он. - Вот и конец моим мечтам о долбаной копченой селедке.
- Надеюсь, что выпить здесь проще, чем поесть, - заметил Перри. Он стоял спиной к Скаллу, оглядывая улицу. Ему казалось, что Калининград не случайно получил название в честь одного из не особенно известных и не очень влиятельных приятелей Владимира Ленина: даже в лучшие дни этот город казался унылым и безрадостным. Старые дребезжащие автомобили на улицах; поношенная одежда на прохожих. Вдоль улиц протянулись кварталы фабрик, складов и жилых домов из железобетона. Втиснутый между Польшей и Литвой, этот регион, до конца Второй мировой войны принадлежавший Германии, был отделен от России несколькими границами, и его ценность заключалась в первую очередь в стратегическом положении как территориального анклава и портового города. Даже немецких туристов привлекала сюда не романтика воспоминаний; они приезжали не ради отдыха и развлечений, а в первую очередь, как в свободную экономическую зону, где товары продавались «дьюти-фри», без таможенной пошлины.
- Остается только пойти в бар, - заключил Скалл, отворачиваясь от витрины.
- Подожди минутку, похоже, нам повезло. - Перри кивнул в сторону угла, где уличный торговец начал разгружать ящики из кузова своего грузовичка. Вокруг него тут же собралось человек двадцать, в большинстве своем женщины.
Скалл нахмурился и пригладил прядь своих редеющих волос. Она тут же вернулась на прежнее место. Он нахмурился еще больше.
- Пошли, я не собираюсь стоять в этих гребаных очередях, - угрюмо пробормотал он.
Но Перри колебался. Пара молодых парней в черных кожаных куртках - он решил, что им чуть за двадцать, - подбирались к старушке, только что вышедшей из магазина. Один из парней был очень высоким, другой среднего роста. Тот, что поменьше, прикладывался к бутылке, которую нес в пластиковом пакете, и нетвердо стоял на ногах.
Закутанная в темную поношенную шаль, прижимая к себе сумку с продуктами, женщина попыталась проскользнуть мимо парней, но они быстро окружили ее и пошли рядом.
Перри почувствовал разгорающийся гнев. Он часто испытывал такое чувство на улицах Нью-Йорка, где прежде служил детективом. Его голубые глаза следили за тройкой. Он постучал Скалла по плечу и показал ему на парней и старую женщину.
- Скажи мне, Вайнз, что напоминает тебе эта картина? - спросил он.
Скалл, стоя рядом, смотрел на русских безразличным взглядом. Сейчас он думал только о выпивке.
- Похоже, это торговцы с черного рынка, пытаются продать что-то, вот и все. - Его глаза загорелись. - Может, у них есть копченая селедка.
Перри покачал головой.
- Торговцев интересуют иностранные туристы и особенно их наличные. Ты когда-нибудь видел, чтобы они проявляли такой интерес к бабульке?
Скалл не ответил. Старушка остановилась посреди тротуара и крепче прижала к себе сумку. Парни в дешевых кожаных куртках толкали ее к стене. Высокий сунул правую руку в карман куртки, а другой показал на сумку.
- Эти мерзавцы собираются ограбить ее, - сказал Перри.
- Это не наше дело. Пусть ими занимаются местные борцы за справедливость.
- Ты заметил, чтобы хоть кто-то проявил интерес к происходящему? - Перри обвел рукой обе стороны улицы. Прохожие, спешившие мимо старушки, словно не понимали, что происходит, Или понимали, но не хотели вмешиваться.
Какого черта я медлю? - подумал Перри и поспешил к парням.
- Черт побери, Нил, - крикнул Скалл, идя за ним, - это чужая страна!
Не обращая на него внимания, Перри подошел к парням и положил руку на левое плечо высокого.
- Хватит, оставьте ее в покое, - произнес он, отталкивая парня в сторону.
Высокий напрягся, но не сдвинулся с места.
Тот, что был поменьше, с яростью посмотрел на Перри и сделал еще глоток из бутылки в пакете. Скалл встал рядом и стал ждать дальнейшего развития событий.
Старушка, увидев вокруг себя четверых мужчин, испуганно поднесла руку к губам и неуверенно оглядывалась по сторонам. На лице ее отражался испуг.
Я ведь сказал, чтобы ты убирался! - повторил Перри, не упуская из вида правую руку парня, которую тот держал в кармане. - Пошел вон, подонок!
Парень исподлобья посмотрел на него и дернул плечом, пытаясь сбросить руку незнакомца. У него были маленькие, расположенные близко к носу глазки, и небритое лицо. Перри сильнее сжал плечо парня. Тот посмотрел на него еще мгновенье, затем внезапно повернулся и плюнул ему в лицо. Тут же правая рука парня появилась из кармана, блеснул какой-то металлический предмет. Это был нож.
В тот самый момент, когда лезвие мелькнуло перед лицом Перри, он отклонился в сторону, левой рукой перехватил кисть с ножом, а ребром правой ладони ударил по руке парня. Послышался негромкий хруст, нож со звоном упал на мостовую, и парень застонал от боли, опустив руку, согнутую под неестественным углом.
Все еще держа парня за кисть, Перри сделал шаг вперед и ударил его коленом в пах. Парень согнулся, обхватил руками низ живота и опустился на асфальт.
Перри наклонился, чтобы поднять нож, когда услышал звон бьющегося стекла.
Он быстро оглянулся: второй парень, держа за горлышко отбитую бутылку из пакета, целился ею в лицо Скалла. По стене, о которую он разбил бутылку, стекала пивная пена.
Скалл усмехнулся. Парень взмахнул горлышком бутылки с острыми краями перед его лицом но Скалл успел откинуть голову назад, однако почувствовал ветерок от разбитой бутылки, едва не задевшей его щеку. Он сунул руку в карман, достал маленький металлический цилиндр и нажал на головку. Тонкая струя спрея ударила в лицо нападавшего. Тот захлебнулся от нахлынувшей рвоты, выронил разбитую бутылку и стал слепо кружить, закрыв ладонями лицо. Перцовый спрей расширил глазные капилляры и вызвал мгновеный отек носоглотки. Скалл сунул баллончик в карман, схватил парня за плечо, повернул его к себе и ударил кулаком в живот.
Тот опустился на колени рядом со своим высоким другом, хватая широко открытым ртом воздух. По его подбородку стекала рвота.
Скалл не сводил с него глаз. Не способный ориентироваться, с потоками слез из красных глаз парень все-таки не сдавался. Он попытался встать, и каким-то образом ему удалось подняться на четвереньки. Скалл размахнулся и пнул его ногой в лицо. Парень снова рухнул на землю, закрыв руками нос. Между его пальцами показалась кровь.
- Сам не захотел лежать рядом со своим приятелем, - пробормотал Скалл.
Лишь теперь Перри заметил, что все еще держит в руке нож с выкидным лезвием, принадлежащий высокому парню. Он закрыл его, убрав лезвие в рукоятку, и сунул в задний карман брюк.
И тут он почувствовал, что кто-то настойчиво тянет его за рукав. Это была старушка. На ее сморщенном лице, поднятом кверху, сияла широкая благодарная улыбка.
- Спасибо, - сказала она, достала из сумки два апельсина и протянула их своему спасителю. -Большое спасибо.
- Благодарю вас за подарок, мамаша, - ответил Перри и отвел ее руку к сумке. - Они вам больше пригодятся. А теперь идите домой - и побыстрее.
- Нам тоже нужно уносить ноги, - напомнил Скалл.
Перри оглянулся по сторонам. Вокруг начала собираться толпа. Автомобили и автобусы продолжали не спеша ехать по улице, однако на обочинах останавливались любопытные, внимание которых привлекла драка.
- Это верно, - согласился он. - Все еще хочешь выпить?
- Еще больше, - ответил Скалл.
- Тогда пошли, - сказал Перри, и они поспешно зашагали по улице.

Глава 8
Вашингтон, округ Колумбия, 5 ноября 1999 года

Гордиану казалось, что Дан Паркер играл роль ангела-хранителя с первого дня их знакомства, уже почти пять лет. Во Вьетнаме оба служили в 355-м авиакрыле фронтовых истребителей-бомбардировщиков, Паркер был у Гордиана ведомым, и они совершили бессчетное количество боевых вылетов на вражеские объекты. Пролетая на малой высоте над укрепленными огневыми точками Вьетконга на своих «фантомах» F-4, они на собственном опыте убедились в том, как трудно поразить бомбами и ракетами замаскированные, скрытые в земле боевые объекты на скорости, приближающейся к двум Махам. Здесь они поняли необходимость разработки управляемых бомб и ракет, которые позволят пилотам поражать вражеские цели, расположенные в самых труднодоступных местах, без многочисленных пролетов, причем практически проверяя направление ветра, смочив слюной палец.
Полеты для Гордиана - да и сама война - закончились 20 января 1968 года, когда его сбили во время операции по поддержке наземных войск примерно в четырех милях к востоку от Ханоя. Катапультировавшись из своего объятого пламенем кокпита над хребтом, занятым вражескими войсками, он едва успел отстегнуть парашют, как его окружили северовьетнамские солдаты с автоматами в руках. Будучи летчиком, Гордиан представлял собой особенно ценную добычу, так как располагал информацией о тактике и технических возможностях американских ВВС, настолько ценной, что его посадили в клетку для всеобщего обозрения, вместо того чтобы выставить на стене захваченных трофеев только его голову.
Однако на протяжении всех пяти лет, которые Гордиан провел в ханойском отеле «Хилтон», он не произнес ни слова, стойко выдержав соблазны, начинающиеся с обещаний быстрого освобождения, и мучения одиночного заключения, перемежающиеся с жестокими пытками.
Тем временем Дан Паркер закончил свой второй срок службы во Вьетнаме в семидесятых годах и вернулся в Вашингтон с грудью, украшенной множеством боевых наград. Являясь сыном известного калифорнийского конгрессмена, он успешно использовал свои общественные и политические контакты, чтобы через «Красный крест» установить связь с Гордианом. Группы, приезжавшие в Северный Вьетнам с гуманитарными целями, обеспечивали медицинскую помощь, доставляли письма и посылки, а также информировали семью Гордиана о его состоянии, хотя правительство этой страны принимало гуманитарную помощь крайне неохотно и только на словах соглашалось с основными принципами Женевской конвенции, определяющей правила обращения с военнопленными.
На этом старания Паркера не прекратились. По мере того как переговоры в Париже близились к этапу прекращения огня, он использовал все свои связи и добился того, что его друг оказался в числе первых американских военнопленных, освобожденных вьетнамцами. Несмотря на то что Гордиан вернулся в Америку после пятилетнего плена исхудавшим и слабым, он был в несравненно лучшем состоянии, чем мог бы оказаться без постоянной помощи Дана.
В течение двух следующих десятилетий поддержка Паркера не ослабевала, хотя и перешла в другую сферу. Их дружба и взаимное уважение укрепились. Пережитое во Вьетнаме убедило обоих друзей в необходимости быстрейшего развития технологии, в которой будут сочетаться новейшие достижения в области навигации и разведки с созданием систем точного наведения на цель. Во время боевых вылетов обоим приходилось полагаться на интуицию, что подвергало смертельной опасности их жизни и одновременно причиняло немалый урон гражданскому населению, что вовсе не было вызвано необходимостью. Кроме того, Гордиан навсегда запомнил, что провел пять лет в концентрационном лагере благодаря точному попаданию русской зенитной ракеты «земля - воздух», приближения которой он не заметил. И хотя с появлением «умного» оружия положение коренным образом изменилось, недостаток интеграции все еще существовал - брешь, так сказать, между наведением на цель с помощью систем инфракрасного наведения и радиолокаторов.
К концу восьмидесятых Гордиан начал понимать - по крайней мере теоретически, - как закрыть эту брешь с помощью современной спутниковой связи, а Дан занимал позицию, позволявшую ему оказывать помощь в финансировании этих исследований, без чего теорию не превратишь в действительность. Он пошел по стопам отца и сделал успешную политическую карьеру. Избранный в третий раз конгрессменом от Калифорнии, Паркер стал членом нескольких комитетов Конгресса, в задачу которых входило распределение средств для научных и военных исследований. Его непоколебимая вера в Гордиана убедила остальных членов комитетов выделить крупные гранты, и вместе с огромными капиталовложениями от доходов корпорации Гордиана в научно-исследовательские и опытно-конструкторские работы это позволило создать систему «Gapsfree», ставшую самым драгоценным алмазом в кремниево-полупроводниковой короне компании «Аплинк интернэшнл».
Возможности применения системы «Gapsfree» в существующей авионике и аппаратуре связи были настолько велики, что в это трудно было поверить. В комбинации с глобальной спутниковой системой она позволяла летчику или офицеру, ведущему бомбометание, точно знать, где он находится по отношению к цели или тому, что нацелено на него, получая данные в реальном масштабе времени, передаваемые непосредственно со спутников на бортовые навигационные компьютеры, и пользуясь радиолокатором с фазированной антенной решеткой, чтобы видеть сквозь туман или дым на поле боя. Система была также достаточно легкой и компактной для размещения в подвесных оружейных контейнерах, которые могли быть присоединены к точкам крепления на фюзеляжах даже таких низкотехнологичных самолетов, как А-10, превращая их - в сочетании с некоторыми модификациями кабины - в смертоносные истребители-бомбардировщики, способные пускать самые «умные» из всех «умных» видов вооружения. Это многообразие делало систему «Gapsfree» самой дешевой и эффективной системой наведения из когда-либо разработанных и созданных конструкторами для ракет и бомб, точно наводимых на цель.
Неудивительно, что это сделало корпорацию Гордиана мировым лидером в области технологии связи и наведения систем вооружения, а также превратило его в очень - исключительно - богатого человека.
Многие предприниматели, достигнув вершины своей профессиональной карьеры, удаляются от дел или, по крайней мере, почиют на лаврах. Но Гордиан стал развивать свои идеи дальше, стремясь к новой логической цели. Умело используя достигнутый им колоссальный успех, он расширил свою корпорацию, открыл филиалы в десятках стран, создал новые рынки сбыта и начал поглощать местные компании, занятые средствами связи, химические, телефонные и промышленные фирмы на всех четырех континентах. Его окончательной целью было создание единой глобальной сети связи, основанной на. использовании спутников, которая сделала бы возможной и недорогой телефонную связь с сотового телефона - или факса, модема - с адресатом, находящимся в любой точке земного шара.
Он руководствовался не тщеславием и не стремлением увеличить свое и без того огромное состояние, а верой в то, что такая коммуникационная система действительно изменит жизнь миллионов, может быть, даже миллиардов людей, предоставив в их распоряжение свободу контактов и технологию, на которой она основана. По его мнению, быстрый доступ к информации был весьма мощным оружием.
Он вернулся из Вьетнама твердо уверенный в том, что обязан посвятить жизнь борьбе с тоталитарными и диктаторскими режимами, причем убедился на собственном опыте, что ни одно такое правительство не в силах выдержать противостояния со свободой человеческих контактов.
Для достижения такой цели, однако, ему нужна была поддержка правительств десятков ключевых стран. Ему было необходимо, чтобы эти правительства выделили радиочастоты для его корпорации, чтобы они обеспечили ему доступ к своим космическим программам, что позволит использовать десятки низкоорбитальных спутников и что не по силам НАСА; и ему требовались хорошие отношения с этими правительствами, дабы получить возможность строить на территории этих стран приемные станции по всему миру, соединить их со своей спутниковой сетью и подавать полученные сигналы в существующие наземные каналы связи.
Требовалась ему и помощь Дана Паркера. Снова, уже в который раз, начиная с 1997 года Дан вел его через законодательный лабиринт, сопровождающий эволюцию портативных спутниковых телефонов. Последнее время он следил за событиями, которые могли повлиять на планы Гордиана ввести в строй свою наземную станцию в России к концу года.
Сейчас, сидя с Даном в ресторане «Вашингтонская пальма» на Девятнадцатой улице, Гордиан сделал глоток пива и обвел взглядом рисунки на политические и спортивные темы, украшающие стены зала. Дан помешивал свое мартини, чтобы в нем растворились кубики льда, и нетерпеливо ждал, когда принесут первое блюдо.
Гордиан знал, что Паркер всегда с нетерпением ждет начала еды.
Они сидели за столом, который им обычно выделяли в ресторане, под забавной карикатурой на Тайгера Вудза. Десять лет назад, когда они впервые начали раз в месяц встречаться здесь за ланчем, рисунок на стене изображал О.Д.Симпсона. Затем его сняли и заменили карикатурой на Марва Альберта. В свою очередь скоро сняли и Марва, и теперь на стене красовался Тайгер Вудз.
- Тайгер, - задумчиво произнес Гордиан, размышляя вслух. - Настоящая американская легенда.
- Будем надеяться, что он останется здесь надолго, - отозвался Паркер.
- Если Тайгер уйдет, кого повесят на его место?
- Может, рисунок Секретариата, - покачал головой Дан.
- Может быть, - согласился Гордиан. Они продолжали ждать. Посетителями, сидевшими за соседними столиками, были главным образом политики, репортеры и лоббисты, а также несколько туристов, которые пришли сюда в надежде увидеть какую-нибудь знаменитость. Пока Гордиан не заметил, чтобы кто-нибудь смотрел в их сторону. Он лениво подумал, что сегодня, быть может, у него неудачная прическа.
- Расскажи мне, - попросил он Дана, - о последних изоляционистских выпадах Делакруа.
Дан с завистью посмотрел на соседний столик, где ели сандвичи с соленым мясом.
- Хочу есть, - буркнул он.
- Знаю, - улыбнулся Гордиан. - Я хотел отвлечь твое внимание от пищи. Дан пожал плечами.
- Коллеги из Сената рассказывали, что он поднимал те самые вопросы, которые так интересуют тебя. Говорил о затратах на продовольственную помощь России, напоминал - между прочим, вполне справедливо - о том, что расходы по поддержанию мира в Боснии оказались впятеро больше, чем предполагалось вначале.
Не забыл упомянуть, что русский парламент и банковская система находятся под контролем организованной преступности, а это означает, что определенный процент всех займов, которые мы выделяем России, попадет в карманы коррумпированных чиновников.
Гордиан сделал еще глоток пива.
- Что еще?
- Делакруа утверждает, что предложение президента - не что иное, как политика умиротворения, попытка выиграть уступки во время следующего этапа переговоров по ограничению стратегических вооружений и запрещения испытаний ядерного оружия с помощью леденцов вместо того, чтобы добиться успеха твердостью и отказом идти на уступки.
Гордиан заметил, что к ним направляется официант с подносом на высоко поднятой руке.
- Похоже, наши филе прибыли, - заметил он.

Предыдущая страница 2 Следующая страница


3 Том Клэнси, Мартин Гринберг

- Слава Богу, - отозвался Дан и развернул салфетку. - Сколько нам пришлось ждать? Гордиан посмотрел на часы.
- Ты не поверишь - целых десять минут! Они молчали, пока официант не расставил перед ними тарелки и не ушел.
Дан взялся за вилку с ножом и энергично атаковал свой бифштекс. Хор-рош-шо, - проворчал он, подражая Борису Карлоффу в фильме «Невеста Франкенштейна».
Гордиан принялся за свой ланч, давая Дану возможность отдышаться, прежде чем возобновить разговор.
- Ты рассказал мне о возражениях Делакруа против предложения президента, публично высказанных сенатором, - проговорил он наконец. -А как относительно скрытых, оппортунистических мотивов?
Дан посмотрел на своего друга, дожевывая кусок мяса.
- Приятно слышать, какого низкого мнения ты о народных избранниках.
- За исключением присутствующих, разумеется, - улыбнулся Гордиан.
- Помнишь, как несколько лет назад Делакруа возглавил инициативу, направленную на снижение социальных дотаций? - спросил Дан.
- Разве такое забудешь? - ухмыльнулся Гордиан. - Помнится, он выставил рядом с трибуной чучело огромной свиньи, не так ли?
- Вообще-то подобное повторилось и на одной из недавних сессий. Только на этот раз это была громадная банка со сладостями. - Дан продолжал трудиться над своим бифштексом, энергично работая ножом и вилкой. - А для иллюстрации дебатов по сокращению расходов он использовал огромные механические челюсти.
- По крайней мере, он постоянно мыслит крупными категориями.
- Дело в том, - усмехнулся Дан, - что все помнят его выходки, хотя их считают грубыми и непристойными даже консерваторы. А теперь он боится, что исчезнет с первых страниц газет и с экранов телевизоров, если ничего не скажет по поводу того, что миллионы долларов финансовой помощи и тонны продовольствия уходят к иностранцам... к тому же русским.
Гордиан покачал головой.
- Эти два вопроса никак не связаны между собой. Даже если не принимать во внимание критическую ситуацию с продовольствием в России...
- В чем некоторые сомневаются...
- Все равно это является вопросом стратегической важности для нашей страны.
Дан осушил свой бокал мартини и дал знак, чтобы ему принесли второй.
- Послушай, я вовсе не собираюсь защищать этого бультерьера из Луизианы, однако вообрази себе, что скажут политические противники Делакруа, если он поддержит программу финансовой и продовольственной помощи. Те самые люди, которые выступают за эту программу, обвинят его в лицемерии и напомнят общественности, что это тот самый сенатор, который собирался отнять бесплатные школьные ланчи у американских детей.
Гордиан снова замолчал, глядя в свою тарелку.
С того самого дня, когда Эшли дала указания его личному повару исключить из рациона своего мужа мясо - он не мог припомнить, потому ли, что оно содержит слишком много жиров или канцерогенов, а может, антибиотиков или стероидов, его ежемесячные ланчи в «Пальме» стали чем-то вроде протеста, попытки уйти из-под строгого контроля жены и питаться чем-то иным, кроме зелени, салатов, даров моря и куриных грудок. Чтобы увеличить запретное удовольствие и испытать вкус мяса со всей его полнотой холестерина, Гордиан перешел от среднепрожаренных бифштексов с кровью к почти непрожаренным, едва ли не сырым.
Раз в месяц он сбрасывал с себя цепи диеты и превращался в хищника, в волка, вонзающего свои клыки в окровавленное мясо после успешной охоты.
Сегодня, однако, у него пропал аппетит. Его бифштекс выглядел таким неприкаянным, что Гордиану захотелось извиниться перед ним.
- Два парня из моей русской группы недавно побывали в Калининграде, сказал он. - Помнишь Вайнза Скалла? Я познакомил тебя с ним не так давно.
Паркер кивнул.
- Специалист по планированию операций, - сказал он. - Эксперт. Превосходно разбирается в своем деле. Правда, он показался мне каким-то мрачным.
- Я плачу ему деньги не за красивые глаза. Никто лучше Вайнза не умеет предвидеть крупные неприятности, а он уехал из Калининграда, убежденный, что не позже чем через месяц в России начнутся голодные бунты. - Гордиан сделал паузу и показал официанту на свою пустую пивную кружку. - Двадцать лет назад, работая в канадской инвестиционной компании в Иране, Скалл почувствовал надвигающуюся опасность и посоветовал своему директору вывезти персонал из страны.
Руководство компании пришло к выводу, что его оценка политической ситуации в Иране неоправданно мрачная. Через шесть дней к власти пришел аятолла, и персонал американского посольства превратился в заложников. Скалл остался в стране, и ему удалось вывезти нескольких американских сотрудников компании.
После того, как опасность для них миновала, он уволился, и я тут же нанял его.
- Почему на этот раз он так уверен в близости катастрофы?
- Утверждает, что многое указывает на это. Я могу послать тебе факсом его доклад, если хочешь. Он исходит из того, что Калининград меньше зависит от снабжения из России, чем другие города, потому что через него, как через свободную экономическую зону, проходит множество импортных товаров. И все-таки его магазины пусты. Если голодают люди в этом городе, то в других местах, таких как Санкт-Петербург или даже столица России, положение еще хуже, -Перед Гордианом появилась полная кружка пива и он сделал глоток. - Я знаю, что это походит на анекдот, но Вайнз даже ввязался в драку с местными панками, которые пытались отнять у старушки сумку с продуктами. И это когда получаса не прошло, как он приехал в город.
- Если таково положение в Калининграде, то положение во всей Федерации еще хуже, - повторил Паркер. - Ты это хочешь мне сказать?
- Что-то вроде этого, да.
Дан вздохнул.
- Может быть, из-за драки с местными панками его хрустальный шар дал сбой, А может, Скалл просто ошибается. Это случается даже с лучшими экспертами.
- Ты считаешь, что Старинов приехал в Вашингтон с просьбой об экономической помощи без всякой на то необходимости, просто так? Ты действительно так думаешь?
- По мнению Делакруа, Старинов преувеличивает серьезность ситуации. Он полагает, что ему нужна такая помощь, чтобы отвлечь внимание от этого Педаченко. Американская помощь придаст ему вид настоящего государственного деятеля, равного западным политикам.
Гордиан бросил на приятеля жесткий взгляд. - Сейчас я говорю не с Делакруа, - процедил он. - Дан, в данный момент у меня в западной России больше сотни служащих моей компании. И еще восемьдесят-девяносто рабочих, нанятых по контракту для строительства наземного терминала. Давай на минуту забудем о моих капиталовложениях, да и о более широких государственных интересах. Мои служащие в уязвимом положении, и я должен позаботиться об их безопасности. Если соглашение об экономической помощи не пройдет через Конгресс, я отзову их из России. Так вот, скажи мне, каково твое мнение о вероятности экономической помощи.
Дан молча вращал стакан мартини между ладонями, оставляя едва заметные отпечатки пальцев на его заиндевевшей поверхности. Наконец он поднес стакан к губам и выпил.
- Президенту, надо думать, удастся договориться об утверждении соглашения, отправить в Россию по крайней мере часть помощи, - ответил он. - Если повезет, этого окажется достаточно.
- Ты что-то слишком часто употребляешь слово «если», - заметил Гордиан.
Дан посмотрел на него и пожал плечами.
- Самый важный урок, который я получил в свой первый год пребывания в Конгрессе, заключался в том, чтобы не питать слишком больших иллюзий. Это одна из причин, почему я остаюсь там так долго.
- Значит, ты советуешь мне терпеливо ждать, надеясь на лучшее?
- Да.
Гордиан откинулся на спинку кресла и задумался.
Дан с завистью посмотрел на его тарелку.
- Ты собираешься доедать свой бифштекс? - спросил он.
Гордиан отрицательно покачал головой.
- Тогда передвинь его ко мне.

Глава 9
Калининградская область, 16 ноября 1999 года

Григорий Садов стоял в тени, глядя на языки пламени. За последние четыре дня он со своей группой поджег семь разных складов и, к тому же, не потерял ни одного человека, за исключением Андрея. Это хорошо. Хуже то, что всего этого оказалось недостаточно.
Впрочем, так бывает всегда.
Григорий прижал левой рукой бинт к ране на боку. Он так и не понял, попало ли в него что-то от пылающего бурта в последнем складе, который он поджег, или один из охранников удачно выстрелил, и пуля оцарапала ему бок.
Это, однако, не имело значения. Рана болела, но была неглубокой, и не стоило обращать на нее внимание.
Нет, его беспокоила не рана. Причиной беспокойства было послание, полученное им сегодня утром. Короткое и четкое, оно гласило: пожары на складах - хорошо, но необходимо сделать что-то еще, а потому подготовь свою группу к нападению на американские предприятия в этом районе.
Вот и все. Никакой информации о том, какие американские предприятия станут целью очередной диверсии или когда это произойдет. Садов знал что ему обо всем сообщат, когда люди, на которых он работал, решат, что пришло время посвятить его в подробности операции. Это его устраивало. Они знали методы его работы и понимали, что он начнет операцию только после того, как группа подготовится к ней.
Стоя в тени возле горящего склада и прижимая рукой рану, Садов смотрел на сцену собственных разрушений и улыбался.

* * *

Элейн Стайнер закрыла ящик с инструментами, стоявший на полу у ее ног, стряхнула пыль с рук и медленно выпрямилась, морщась от боли - пришлось слишком долго стоять на коленях. Локон седеющих волос выбился из-под платка, который она повязывала во время работы, и она машинально заправила его на место. Артур, ее муж, который работал рядом, закрыл дверцу панели обслуживания и покачал головой, стараясь избавиться от напряжения в шее.
Они находились в одном из небольших зданий, расположенных по периметру наземной станции связи, которую Роджер Гордиан строил в этой малонаселенной части Калининградской области. Ближайший город находился за девяносто километров отсюда. Тут имелись квартиры для обслуживающего персонала и оборудованные площадки для самых разных форм отдыха. Сама же станция была обеспечена надежной службой безопасности, в нее входили как охранники, так и электронные средства оповещения. Так было повсюду, где работали служащие корпорации «Аплинк интернэшнл».
Элейн и Артур работали в компании Гордиана почти двадцать лет. Он сам выбирал места для наземных станций, а Стайнеры приезжали туда и занимались их оборудованием и вводом в эксплуатацию. Такое сотрудничество оправдывало себя и нравилось обеим сторонам, особенно теперь, когда они готовы были завершить подготовку к вводу наземной релейной станции в действие. Да, и такая жизнь была интересной.
- Это было не так уж трудно. - Артур посмотрел на Элейн.
Она улыбнулась. Муж был большим оптимистом. Это всегда восхищало ее, может быть, потому, что сама она была больше склонна к скепсису.
- Не то что в Турции. - Она повернула Артура и стала массировать его шею.
- Помнишь, тогда станция никак не хотела работать дольше десяти минут?
- Да. - Он крутил головой из стороны в сторону, чтобы массаж был более эффективным. - А ведь все из-за этих проклятых устаревших транзисторов, что мы купили у афганцев - они постоянно перегревались. Помнишь, сколько времени мы потратили, чтобы понять, в чем дело?
- А все дело было в отрезке кабеля. Я говорила русским рабочим, что такой длинный отрезок нельзя протянуть без дополнительной опоры, но разве местные рабочие когда-нибудь прислушиваются к нам?
- Будут прислушиваться, - кивнул Артур. -Они скоро научатся.
Элейн вздохнула и покачала головой, но у нее на лице появилась терпеливая улыбка. Приятно сознавать, что в мире есть вещи, которые никогда не меняются.
- Пойдем, - позвала она. - У нас осталась еще бутылка вина, это от прошлых запасов. Разопьем ее за ужином.
Артур обнял жену, потом стер пятно грязи с ее щеки и нежно поцеловал.
- Видишь? Ситуация уже начинает улучшаться, - улыбнулся он.

Глава 10
Бруклин, Нью-Йорк, 28 ноября 1999 года

На огромном зеркале от пола до потолка, занимавшем целую стену в кабинете Ника Ромы, не было ни пылинки, ни пятнышка, зеркало выглядело безупречно чистым - сплошная сверкающая серебряная гладь. Ник заставлял одного из мальчиков - ему нравилось это слово - протирать зеркало специальным составом «уиндекс» два, а то и три раза в день, как только он замечал малейшую пылинку, которая могла исказить его отражение. Однажды он обнаружил на зеркале небольшую царапинку и в тот же день приказал заменить всю дефектную панель.
Ник считал свое поведение вполне нормальным. Он внимательно следил за своей внешностью, и потому зеркало было для него особенно важным. И уж, вне всякого сомнения, это был самый важный предмет в его кабинете в «Платинум клаб», более важный, чем его мультимедийный компьютерный центр, телефон или блокнот, лежащий на столе. По крайней мере не менее важный, чем его пистолет МР5К.
Сейчас Ник, стоя у зеркала, наводил лоск: подтягивал ворот водолазки, разглаживал рубашку на груди, проверял, должным ли образом она заправлена в его черные сшитые на заказ джинсы. Каждая деталь должна быть идеальной.
За окном водитель задним ходом подавал грузовик к погрузочной платформе, протянувшейся двумя этажами ниже, вдоль Пятнадцатой авеню.
Он посмотрел на свой «ролекс».
Ровно одиннадцать.
Товар доставлен точно вовремя. Ник не сомневался, что и заберут его в назначенный срок. Люди, с которыми он имел дело, всегда относились к этому с максимальной щепетильностью.
Он посмотрел на сапоги и убедился, что их блеск ничем не уступает блеску зеркала. Это были коллекционные черные «джастин» из кожи ящерицы, они требовали особого ухода - по крайней мере гораздо большего, чем обычная кожа. Один из мальчиков чистил их каждый день точно так же, как ухаживали за зеркалом. Однако за мальчиками приходилось присматривать, чтобы они пользовались для чистки сапог бесцветным нейтральным кремом, а не обычным черным, потому что обычный сапожный крем портит изысканные сапоги и дело кончится тем, что он будет выглядеть, как недавно прибывший иммигрант из Малой Одессы. Даже мысль об этом наполняла его гневом и отвращением.
Шесть месяцев назад его судили за незаконную торговлю бензином, судили в федеральном окружном суде, причем особенно подчеркивалось, что он сумел уклониться от уплаты налога на сумму в три миллиона долларов с помощью сложных бухгалтерских комбинаций. В своем заключительном слове прокурор сказал, обращаясь к присяжным, что Ник является «вором в законе», чем-то вроде крестного отца в восточно-европейском преступном мире. Его положение в организованной преступности России определяли таким словом, как «пахан». А обвиняли его в том, что он руководил американской ветвью того, что они поочередно называли то «преступной организацией», то «мафией». Один из обвинителей даже утверждал, что ее влияние растет и эта преступная организация становится не менее страшной, чем итальянская «Коза Ностра» и азиатские преступные сообщества.
Влияние растет, с раздражением подумал Ник, Достав из заднего кармана джинсов расческу, и провел ею по своей волнистой прическе.
Процесс продолжался два месяца, однако он сумел выйти сухим из воды и был оправдан по всем статьям обвинения. Это оказалось непросто, потому что имена присяжных не оглашались, а их самих надежно охраняли. Их перевозили из одного суда в другой в безымянных автобусах в сопровождении многочисленной охраны агентов из отдела по борьбе с организованной преступностью а в зале суда к ним обращались только по номерам. Блондинка с красивыми ногами, которой Ник на протяжении всего процесса улыбался и подмигивал, была номером один. Толстый мужчина, что сидел, скрестив руки на животе, был номером девять. Все делалось с максимальной секретностью. Однако Ник смеялся над тайнами правительства. Он проявил незаурядную настойчивость. Его люди были знакомы с клерками в отделе федерального прокурора, которые имели доступ к тому, что называли «совершенно секретными» базами данных - смехотворнее не придумаешь... - и получили от них сведения, с помощью которых сумели добраться до двух присяжных.
Пятьдесят тысяч долларов каждому и гарантия, что семьям присяжных будет обеспечена безопасность от несчастных случаев и исчезновений, - и Ник был оправдан. Он счел это хорошо потраченными деньгами, выгодной сделкой. По сути дела он смотрел на себя, как на бизнесмена, заключающего сделки, всегда готового пойти на компромисс. В свои тридцать пять лет он уже успел установить взаимовыгодные контакты с итальянской мафией, китайскими триадами, колумбийскими картелями и даже с японской якудзой. Терпеливо и изобретательно он строил свою империю с самого основания, не гнушаясь такими предприятиями, как торговля наркотиками и проституция, проникал в банковские системы, разрабатывал изощренные финансовые операции, создавал новые рынки всюду, где можно было заработать доллар. Он устанавливал контакты в законных корпоративных и политических сообществах и открыл расчетные счета в десятке разных штатов, через которые проводил свои деньги, отмывая их, - вот почему он почувствовал себя оскорбленным, когда обвинители охарактеризовали его всего лишь как главаря русских бандитских группировок.
На его взгляд, ничто не могло быть более несправедливым.
Он эмигрировал из России вместе со своими родителями, когда ему было шесть лет. С того времени он ни разу не выезжал из Соединенных Штатов, больше того ни разу не покидал пределов Нью-Йорка. Когда ему исполнилось двенадцать, его мать успешно прошла процесс натурализации, и он стал американским гражданином.
Он упорно работал над своим произношением и добился того, что говорил теперь без малейшего акцента. В двадцать один год он изменил свое имя и отбросил последний слог в фамилии. Вот так Никита Романов превратился в Ника Рому.
Он был таким же американцем, как любой другой в зале суда. Всякий раз, когда он думал о тех, кто обвиняли его, он давал себе обещание, что когда-нибудь отплатит с процентами за полученное им оскорбление. Никто не смеет смеяться над ним. Он...
Ник услышал стук в дверь, пригладил волосы и сунул расческу в задний карман.
- Кто там? - Он повернулся и посмотрел в окно. Грузовик был теперь пуст, его небольшой груз ввезли в ночной клуб на ручной тележке. Ник наблюдал за тем, как шофер поднял и закрепил задний борт, поднялся в кабину, включил двигатель и выехал на улицу.
Дверь приоткрылась, и появилась голова Бакача - одного из телохранителей Ника, крепкого мускулистого парня.
- Приехала арабская женщина, - сказал он по-английски с заметным акцентом.
- Со своим другом.
Ник снова посмотрел на себя в зеркало, проверяя, все ли в порядке. Она приехала даже раньше, чем он ожидал. Какими бы ни были ее планы, получив товар, она не собиралась терять времени.
- Пусть входят, - ответил Ник, довольный своей внешностью. - Скажи Янушу и Кошу, чтобы принесли товар.
Бакач кивнул и через минуту возвратился с гостями.
Ник повернулся к женщине.
- Привет, Джилея, - сказал он, глядя на нее. Она была красива и чертовски привлекательна, ее черные волосы ниспадали на плечи ровной волной, большие миндалевидные глаза делали ее похожей на какую-то экзотическую кошку. Ее твидовое пальто было распахнуто, и под короткой кожаной юбкой виднелись длинные стройные ноги.
Интересно, подумал он, заинтересует ли ее предложение заняться еще кое-чем, кроме чисто профессиональных дел.
- Здравствуй, Ник, - отозвалась она и прошла комнату постукивая тонкими каблучками высоких сапог. У мужчины, который пришел с ней, на щеке был тонкий извилистый шрам, почти скрытый под кудрявой бородкой. Ник заметил не только его, но и пистолет под курткой.
- Снаружи я видела грузовик, - сказала Джилея. - Это означает, что груз прибыл, не правда ли?
- Сейчас мои люди доставят его сюда. - Приглашающим жестом Ник показал на кресло. - Не хотите ли пока отдохнуть?
Женщина холодно посмотрела на него.
- Я постою, - коротко ответила она. Через несколько минут в дверь снова постучали. Ник открыл ее, и двое мужчин внесли в кабинет деревянный длинный ящик. В коридоре виднелись еще два таких же ящика. Мужчины осторожно опустили ящик на пол и принесли по одному остальные два, поставив их рядом друг с другом. На третьем ящике лежал гвоздодер.
Джилея молча смотрела на ящики, не сводя с них темных глаз.
- Я хочу посмотреть на то, что внутри, - сказала она.
Ник искоса глянул на Коша и кивнул. Тот, вооружившись гвоздодером, подсунул его плоский конец под крышку ящика и начал отрывать ее. Ник взглянул на Джилею. Ее глаза сузились, кончиком языка женщина нервно облизывала нижнюю губу.
Наконец крышка открылась. Джилея наклонилась над ящиком и сунула руки внутрь, под слой мягкого упаковочного поролона.
Ящик был наполнен зеркальными шарами вроде тех, что обычно подвешивают в залах и дансингах, чтобы при вращении они отбрасывали цветные пятна света.
Каждый был размером с грейпфрут. У Ника с потолка его ночного клуба свисал шар гораздо больше - его обычно называли диско-шаром.
- Дай мне гвоздодер, - сказала Джилея и протянула руку к Кошу, все еще глядя на открытый ящик.
Кош молча передал инструмент.
Джилея посмотрела на зеркальные шары, затем взяла один из них и резко ударила по нему гвоздодером. Вокруг шара пробежала хорошо видимая трещина. Она снова ударила по шару, стеклянная поверхность рассыпалась дождем сверкающей пыли.
В руке женщины осталось только провезенное контрабандой содержимое. Это был плоский прямоугольный пакет с китайскими иероглифами на одной стороне.
Сквозь прозрачную пергаментную обертку виднелось бело-серое вещество, похожее на пластилин.
- Пластик, - выдохнула она и застыла, прикрыв глаза и откинув голову. Ее губы дрогнули, а руки крепче стиснули пакет.
Глядя на женщину, Ник невольно подумал, что такое выражение лица больше подходит для любовного экстаза.
- Вы хорошо справились с работой, - наконец проговорила она, поворачиваясь к нему.
- Как всегда, - улыбнулся он и посмотрел ей в глаза.
Ник в ожидании не отходил от окна своего кабинета. Наконец Кош, просунув голову в приоткрытую дверь, подтвердил то, что ему было уже известно. Джилея с напарником уехали. Он кивнул. Кош плотно закрыл за собой дверь.
Настало время проверить страховку.
Ник подошел к зеркалу, достал из кармана расческу и пригладил волосы.
Прическа чуть нарушилась, когда он склонился в поцелуе над прекрасной рукой опасной дамы. Затем, сунув расческу в карман, он нажал на невидимую кнопку в нижнем левом углу зеркальной панели - кнопка была такой незаметной, что нужно было хорошо знать, где она находится, чтобы воспользоваться ею.
Гигантская зеркальная панель медленно отошла от стены. За нею были скрыты десятки видеомагнитофонов, каждый из которых записывал то, что происходило в определенной части здания. Ленты для записи хватало на все двадцать четыре часа, после чего запись велась на ту же пленку, стирая записанный накануне материал. Таким образом, если ему хотелось сохранить что-то интересное, он всего лишь менял кассету. Такой была его страховка.
Он протянул руку в одну из ячеек за зеркалом и извлек кассету с записью происходившего в кабинете. Эту пленку - с Джилеей, разбивающей диско-шар и потирающей взрывчатку С-4, словно это сексуальная игрушка и ей не терпится принести ее домой и там попробовать на себе, он оставит. Правда, он не рассчитывал, что его когда-нибудь поймают. Но если такое случится, он не сомневался, что эта кассета и еще целое собрание подобных, спрятанное в тайнике, помогут ему выйти из тюрьмы даже до предъявления обвинения.
Вставив в видеомагнитофон новую кассету, он нажал на кнопку, расположенную на внутренней раме зеркала. Из потолка в углу кабинета показался огромный телевизионный экран вместе с восемью динамиками, появившимися в разных частях комнаты. Ник Рома любил все самое лучшее. Ожидая, когда экран и динамики займут надлежащее положение, он не мог не подумать о том, что зеркало можно было бы использовать и для других съемок, показывающих, чем занимается он с этой прекрасной дамой. Это были бы великолепные кадры. В отличие от сцены, которая сейчас появится на экране, фантазии помогали Нику оставаться молодым, Он вложил кассету в видеоплейер и откинулся на спинку кресла смотреть сделанную запись.

* * *

В другой части города, в заброшенном складе, документы на собственность которого прошли через такое большое число фиктивных корпораций, что проследить их не смог бы даже самый любопытный сыщик, кадры, записанные с помощью дистанционного устройства, которые видел сейчас Ник, в цифровой форме вводились в мощный быстродействующий компьютер. Помеченная электронными знаками, указывающими" когда и где была произведена видеомагнитофонная запись, эта информация существовала тайно, незаметно, почти невидимо. Система Ника работала идеально.
В некотором отношении эта сцена, как и другие подобные, записанные на жестком диске компьютера, представляли собой взрывчатку ничуть не менее мощную, чем С-4, которую Ник только что продал Джилее.
Информация, как и пластик, способна убивать.
И скоро она выполнит это предназначение.

Глава 11
Нью-Йорк, 23 декабря 1999 года

Комиссар полиции Билл Гаррисон, которому подчинялись все полицейские Нью-Йорка, с нетерпением ждал, когда «Титаник» наконец потонет и можно будет вернуться домой, чтобы приняться за отчет.
Он ненавидел все эти мюзиклы, просто не понимал их. А тот, действие которого сейчас развертывалось на сцене, был самым запутанным из всех, что ему довелось видеть. Самая страшная катастрофа на море в истории, разом погибло почти полторы тысячи человек - то ли утонули, то ли их съели морские чудовища, один Бог знает, что с ними случилось, - и вот кому-то пришла в голову мысль превратить эту катастрофу в шоу на Бродвее. Гаррисон не видел ничего смешного в столь ужасной человеческой трагедии. Отчего все смеются и танцуют? Ведь они скоро потонут вместе с кораблем!
Он посмотрел на сидящую рядом жену, которая увлеченно смотрела на сцену.
По-видимому она получает удовольствие от спектакля. Нет, не по-видимому. Ей нравится это зрелище. Гаррисон понял это по наклону ее подбородка, крошечным ямочкам в углах рта. Когда двое женаты и живут вместе столь долгое время, читаешь чувства друг друга, как открытую книгу. Потом, за кофе и пирожными, она станет увлеченно говорить о декорациях, музыке, хореографии и постановке. А он будет смотреть на нее все с той же любовью, как и тридцать лет назад во время их первого свидания, восхищаясь ее оживленным лицом, ее гладкой кожей цвета кофе, манерой одеваться и грациозными движениями ее рук. Гаррисон будет восхищаться, глядя на нее, и удивляться, как ему повезло, что у него такая преданная жена, ведь она поддерживала его на протяжении всей их семейной жизни.
Это помогло ему подняться с улиц Гарлема, полных наркоманов, алкоголиков и преступников и занять самую высокую должность в Департаменте полиции Нью-Йорка.
Но все это будет потом, а пока шел первый акт чудовищно запутанного спектакля с песнями и танцами, посвященного великолепному кораблю, пассажиров которого в конце постигнет холодная страшная смерть. Гаррисон посмотрел на часы, пытаясь понять, сколько еще продлится его мучение. Сейчас девять вечера.
Еще час. Может быть и больше. Ведь он слышал, что некоторые мюзиклы кончаются в половине одиннадцатого иди даже в одиннадцать.
Внезапно он ощутил смущение. Что же он за полицейский, если не знает таких простых вещей? Может быть, начинает терять чувство реальности? Он надеялся, что это не так. Гаррисон знал, что можно украсить Таймс-сквер и превратить площадь в потрясающее зрелище, можно даже убрать секс-шопы в переулки и освободить место для удивительного мира Диснея, но ногти на руках под ослепительно белыми перчатками Микки Маусов всегда будут грязными, а Таймс-сквер останется местом, где процветает порок и преступность, где из темноты к тебе могут протянуться цепкие руки и утащить тебя, подобно тому, как это делают кривляющиеся идиоты на сцене. За последние годы столько говорили о преобразовании района, что можно забыть, что сокращение преступности вовсе не означает, что преступники собрали чемоданы и укатили в южные штаты. Более того, преступность активизировалась, и только заметное присутствие усиленных нарядов полиции в районе Таймс-сквер ограничивало деятельность хулиганов, наркоманов, проституток и других представителей преступного мира. Среди огней Великого Белого Путивсе еще оставались темные пятна, и люди знали это. Особенно он, комиссар полиции.
Гаррисон попытался сосредоточиться на представлении, стремясь запомнить, о чем идет речь чтобы потом сказать что-то разумное Розетте. Кто этот актер с бородой? Капитан «Титаника»? Или сумасшедший ученый? Боже мой, это безнадежно, он не в состоянии понять что-нибудь. Звучное мелодраматичное вступление донеслось из оркестра, и один из актеров запел. Он пел о корабле мечты.
Гаррисон с минуту слушал его, а затем снова ушел в свои размышления, словно радиоприемник с волны.
Он смотрел на сцену и не видел на ней ничего. Гаррисон думал о плане, который ему нужно просмотреть еще раз, прежде чем лечь спать. Он назвал его «Операция 2000» - хорошее звучное название, которое произведет впечатление в муниципалитете.
Последний месяц он почти ежедневно совещался со своими главными заместителями, а также с руководителями транспортной полиции, отдела чрезвычайных ситуаций и антитеррористической группы, состоящей из агентов ФБР и полиции Нью-Йорка. Он обсуждал с ними проблемы, связанные с тем, как обезопасить множество празднующих, которые соберутся на Таймс-сквер накануне Нового года. Даже в обычные годы эта работа доставляла им массу неприятностей, а предстоящий Новый год был далек от обычного. На этот раз предстояло подготовиться к 31 декабря 1999 года, последнему дню двадцатого столетия и первому в новом тысячелетии. Это - единственное событие такой важности в вашей жизни, событие с большой буквы, дамы и господа.
А пока Гаррисон со своей группой планирования трудился не покладая рук над созданием надежного плана, как обеспечить безопасность собравшихся в условиях, когда обеспечить эту безопасность просто невозможно. А чем занимался в это время мэр Нью-Йорка? Ну как же, он обратился к средствам массовой информации, стараясь привлечь в город как можно больше денег! Он выступал по всем местным программам и рассказывал, захлебываясь от восторга, о планах города по празднованию этого великого Нового года. Он участвовал в телевизионных программах Леттермана и Конана О'Брайена, даже сумел попасть в радиошоу «Исус утром» и «Говард Стерн», расхваливая треугольник, образованный пересечением Седьмой авеню, Бродвея и Сорок второй улицы, называя его «центром мира», словом делал все, разве что не открывал бутылки шампанского перед микрофоном, приглашая слушателей на великий праздник, случающийся раз в столетие.

Предыдущая страница 3 Следующая страница


Политика 4

Голову Гаррисона переполняли одновременно беспокойство и покорность. Судя по всему, люди с энтузиазмом отзывались на приглашение мэра. По массе запросов, поступающих в туристские агентства, по опросам общественного мнения и рекордному числу заказов на столики в ресторанах и номера в отелях в центре города можно было предположить, что не менее двух миллионов людей, празднующих наступление двадцать первого века, соберутся на Таймс-сквер, чтобы своими глазами увидеть, как упадет шар, символизирующий конец старого и наступление нового тысячелетия. Прибавьте к этому еще три или четыре миллиона зрителей, столпившихся в Бэттери-парке, Саут-стрит в порте и вдоль береговой линии Бруклина, чтобы наблюдать за фейерверком над гаванью Нью-Йорка, и вам станет ясно, что полиции города будет явно недостаточно, чтобы поддерживать что-то хоть отдаленно напоминающее порядок. И ради чего? Одни считают, что наступает век чудесных преобразований, тогда как другие смотрят на это событие, как на конец света. Сам же он пришел к выводу, что с наступлением первого января 2000 года мир останется все тем же гигантским сумасшедшим домом, обращающимся вокруг солнца, каким был раньше, разве что число пострадавших во время праздника будет больше обычного.
Он вздохнул, даже не заметив этого. В особенно трудные моменты своей работы он подумывал о том, чтобы уйти в отставку и предоставить всему этому безобразию упасть туда, куда ему и надлежало упасть - в объятия мэра Нью-Йорка.
А сам он наймется на работу охранником куда-нибудь в Стоунхендж или Маунт-Фуджи, где толпы празднующих начало нового тысячелетия будут гораздо скромнее. Или как в отношении Египта? Он слышал, что за десять косых можно принять участие в гала-представлении, организованном каким-то туристским агентством у Великой пирамиды Гиза. Вот уж опытный полицейский комиссар, руководивший до этого полицией большого города, наверняка может занять там в охране достойное место. Если Хиззонеру хочется быть импрессарио, менеджером самого большого мире шоу - отлично, пусть занимается этим сам. Но по какому праву он сводит с ума всех остальных?
Гаррисон услышал взрыв аплодисментов и посмотрел на сцену. Занавес опустился. Огни в зрительном зале становились ярче. Что происходит? Он посмотрел на часы и увидел, что сейчас только половина десятого, слишком рано для конца спектакля. К тому же он не видел, чтобы «Титаник» утонул.
Значит, это антракт. Всего лишь антракт.
Розетта толкала его локтем.
- Ну как, тебе нравится? - спросила она радостно, полным ликования голосом.
Все слишком банально и утомительно, и мне хочется поскорее уйти домой, подумал он, но ответил:
- Очень. Особенно эта ария про корабль мечты. Розетта согласно кивнула и улыбнулась.
- С нетерпением жду, как обернутся дела для Иды и Изидора. Может быть, сходим в бар и выпьем чего-нибудь?
Он взял ее за руку.
Они встали, протиснулись мимо пары, сипящей в конце их ряда, и направились по проходу к вестибюлю. Гаррисон думал, что у Иды и Изидора, кем бы они ни были, выбор весьма ограничен. Или им удастся втиснуться в одну из спасательных шлюпок и тогда они будут спасены «Карпатией», или утонут вместе с капитаном и командой. Но он не сказал об этом Розетте.
Что бы ни предстояло в будущем, он ни при каких обстоятельствах не испортит удовольствие своей жене.

Глава 12
Нью-Йорк, 28 декабря 1999 года

За несколько минут до своей смерти уличный торговец Джулиус Агостен выкатывал свой ларек на колесах со стоянки на Двадцать третьей улице и пытался решить, как он поступит, если его лотерейный билет выиграет.
Первым делом, думал он, я передам ларек вместе с лицензией на уличную торговлю своему зятю, и ларек, и место в гараже, и все остальное. Стефан еще достаточно молодой, чтобы выдерживать долгое время на улице, уходить из дома в четыре утра и возвращаться в восемь вечера, а по уик-эндам иногда даже после полуночи, зимой и летом, в дождь и в жару. Теперь, когда у Рене и Стефана появился ребенок, это позволит им немного подзаработать, может быть, даже отложить несколько долларов на будущее для своей маленькой девочки.
Городской муниципалитет выдавал всего лишь строго ограниченное количество лицензий на уличную торговлю, и существовало немного таких выгодных мест вроде того, которое отвоевал для себя Джулиус - угол Сорок второй улицы и Бродвея, сердце центральной части города. В будние дни недели его клиентами были служащие, мужчины с кейсами и стильные женщины. Тысячи служащих заполняли тротуары, выходили из метро, спешили туда-сюда по Таймс-сквер, останавливаясь на несколько минут, чтобы купить что-нибудь - кофе, булочку, что угодно, - по пути на работу. Затем у его ларька останавливались таксисты, полицейские, клерки из магазинов - практически он обслуживал всех. У кого сейчас есть время для нормального завтрака дома?
Джулиус толкал ларек по мостовой к своему автофургону, стоявшему поблизости. Металлические колесики грохотали по асфальту, и шум казался особенно громким в предутренней тишине. Через три часа город проснется, но пока металлические решетки все еще закрывали витрины магазинов и никто не проходил через вращающиеся двери офисов, а единственным транспортом на улице были редкие автомобили, развозившие газеты, и такси, проносившиеся под тусклыми уличными фонарями. И слава Богу, подумал он. Потому что, если бы на улице было много народа, появилась бы и транспортная полиция, и тогда его обязательно оштрафовали бы за то, что он поставил свой автофургон в зоне, где стоянка запрещена, недалеко от гаража, в котором он оставлял на ночь свой ларек. А что ему оставалось делать? Катить его к центру города пешком? Но ведь двадцать кварталов - большое расстояние даже в хорошую погоду, а в декабре оно кажется еще больше.
Сорок миллионов баксов, подумал он, вспомив о лотерейном билете в кармане.
Если он выиграет, то поведет спокойную жизнь и переедет куда-нибудь, где тепло.
Купит большой дом, Целый особняк, окруженный акрами лужаек, а от самых железных ворот к особняку дугой будет проходить подъездная дорога, засыпанная гравием.
Может быть, это будет особняк на берегу моря, из окон которого виден океанский простор - Герти, упокой Господь ее душу, так любила океан. Ему больше не придется оставлять свой ларек на колесиках в гараже, не понадобится платить каждый месяц по двести долларов, чтобы охранять его от вандалов и воров. Тогда ему не придется вылезать из кровати в три утра, чтобы ехать к оптовику в Куинз за булочками и пирожными, а потом выкатывать киоск из гаража и устанавливать его на углу, ожидая, когда наступит час пик и появятся толпы служащих, спешащих выпить стакан кофе и съесть булочку, перед тем как начнется рабочий день.
Такой была его повседневная жизнь вот уже более десяти лет, неделя за неделей, год за годом. И хотя Джулиус не любил жаловаться на судьбу, он не мог отрицать того, что тяжелая работа не лучшим образом сказалась на нем, Вставать по утрам с каждым днем становилось все трудней. Он почти не видел своих внуков.
Болела правая нога - что-то с кровообращением, и нередко было трудно поднимать левую руку.
Но больше всего, подумал Джулиус Агостен, он ненавидел суровые нью-йоркские зимы.
Сегодня он надел стеганую куртку с капюшоном, который закрывал ему голову, однако пронизывающий ветер с Гудзона жалил щеки, а кости стали, казалось, хрупкими от ледяного холода. В такие дни Джулиус всегда прибавлял несколько слоев утепления к своей одежде, но почему-то теплее от этого не становилось.
Наверно, это признак приближающейся старости... Но почему он не заметил, как куда-то исчезла молодость, и понял это лишь тогда, когда готовиться к этому стало уже поздно?
Он развернул ларек и встал на колени, чтобы подсоединить к автофургону.
Сорок миллионов, сорок миллионов, сорок миллионов, стучало в голове. Принимая во внимание размеры джекпота, может быть, ему следовало на этой неделе купить не один билет, а несколько, подумал он. Он слышал, правда, что по законам вероятности не имеет значения, один у тебя лотерейный билет или сотня. Но все-таки...
Джулиус уже почти закрепил ларек, как услышал сзади поспешные шаги. От неожиданности он резко повернул голову. Звуки шагов вроде бы доносились из-за угла, с Пятой авеню.
Через мгновение из-за угла появилась женщина.
Сначала Джулиус подумал, что это уличная проститутка, не успевшая заработать. Какая уважающая себя женщина окажется на улице в столь ранний час, не говоря уже о леденящем ветре? К тому же, несмотря на все усилия полиции очистить город перед празднованием Великого Нового года, проституция в этом районе Нью-Йорка все еще процветала, а здесь был своего Рода конвейер, он начинался прямо вот на углу Двадцать восьмой улицы и Лексингтон-авеню. В пятницу, самый оживленный день недели, тут можно увидеть автомобили, припаркованные в два и даже в три ряда, и в каждом - ритмично поднимающиеся над приборным щитком головы.
По мере того как женщина приближалась, Джулиус все больше убеждался, что она непохожа на обычную проститутку, по крайней мере на одну из тех, которых он привык видеть в этой части города, - в большинстве своем они были с макияжем чуть ли не в дюйм толщиной и должным образом одеты, чтобы потенциальные покупатели могли хорошо рассмотреть предлагаемый товар даже если при этом возникала угроза отморозить задницу. Нет, эта больше походила на одну из тех деловых женщин, которые будут через несколько часов останавливаться у его ларька за кофе и булочкой. На ней было твидовое пальто и берет, натянутый почти до ушей - и все-таки, несмотря на это, Джулиус увидел, что она удивительно красива - экзотической восточной красоты лицо, на котором выделялись чуть раскосые глаза и высокие скулы, а волна черных волос развевалась от ветра за плечами.
Она направлялась прямо к нему, быстро постукивая каблуками в темноте, изо рта ее вырывались облачка пара.
- Помогите мне, - произнесла она в панике. - Пожалуйста.
Джулиус недоуменно посмотрел на нее.
- Что... - неуверенно сказал он, - что случилось?
Женщина остановилась всего в дюйме от него, ее большие черные глаза смотрели прямо ему в лицо.
Подвезите меня, - выпалила она. Джулиус нахмурился.
- Я не понимаю...
- Вот, погодите, сейчас я вам кое-что покажу... - сказала она и начала рыться в сумке, висящей на плече.
Джулиус с растущим смятением наблюдал за ней. Что это за женщина и чего ей от него надо..?
Не успел он додумать свою мысль, как позади послышался шорох, и что-то твердое и холодное уперлось ему в затылок.
Женщина едва заметно кивнула.
Кивок, понятно, был адресован не ему, а кому-то, кто подкрался из темноты сзади.
Сердце колотилось у Джулиуса в груди. Его обманули, отвлекли внимание...
Он так и не услышал выстрела из «глока» с глушителем, только почувствовал толчок дула в затылок, когда палец убийцы нажал на спусковой крючок. Пуля пробила голову насквозь, выйдя в районе правого глаза и прихватив с собой большую часть лба.
Когда его тело упало на землю лицом вниз, оставшийся расширенным глаз продолжал с удивлением смотреть перед собой. Дуло пистолета наклонилось, и прозвучали еще три приглушеных выстрела, пославших еще три пули ему в голову.
Джилея посмотрела вокруг. Улица была пуста. Она присела над распростертым телом, стараясь не ступить в лужу крови, которая уже начала собираться на мостовой под головой убитого, отстегнула от ватника Джулиуса закатанную пластик лицензию на право уличной торговли и сунула ее в сумку, поспешно обыскала карманы куртки и брюк, нашла бумажник и связку кпд. чей, затем подняла голову и посмотрела на бородатого мужчину, стоявшего рядом с пистолетом в руке.
- Пора уходить, Ахад, - сказала она и бросила ему ключи.
Мужчина сунул «глок» в наплечную кобуру под курткой, открыл дверцу автофургона, затем наклонился над трупом и втащил его за переднее сиденье.
Тем временем Джилея закончила крепить ларек к автофургону, подошла к дверце со стороны тротуара и заглянула внутрь кабины. Она заметила на полу фургона одеяло и накрыла им мертвое тело, затем уселась на сиденье рядом с водительским креслом.
Сидевший уже за рулем бородатый мужчина нашел в связке ключ от зажигания и включил двигатель.
Они отъехали от обочины и направились на запад по Двадцать восьмой улице.
Ларек для уличной торговли, прицепленный к автофургону, подпрыгивал сзади по мостовой.
Фургон въехал в автомастерскую на углу Одиннадцатой авеню и Пятьдесят второй улицы, когда часы показывали десять минут шестого. Хотя мастерская обычно открывалась только в половине девятого, но сейчас дверь была уже поднята, и Ахад въехал в нее не останавливаясь. Внутри их ждали трое механиков в серых комбинезонах.
Джилея открыла дверцу и спрыгнула с подножки.
- Где Ник? - спросила она.
- Уехал, - ответил по-русски один из мужчин. Она посмотрела на него с раздражением.
- Он должен был дождаться нас. Мужчина промолчал. Тишина длилась целую минуту.
- Тело торговца в фургоне, - наконец проговорила Джилея. - Избавьтесь от него.
- Понял, - последовал ответ.
Она сунула руку в сумку, достала лицензию на уличную торговлю, закатанную в пластик, и передала ее мужчине.
- Немедленно замените имя и фотографию, - приказала женщина. - И чтобы ларек был готов сегодня вечером.
- Все будет сделано.
- И чтобы без промедления, - добавила она. -У нас меньше трех дней.
- Не беспокойтесь, с этим не будет никаких проблем.
Джилея вздрогнула и обхватила себя руками.
- Здесь дьявольски холодно. Как вы терпите это?
Мужчина кивнул в сторону автофургона и ухмыльнyлcя.
- При холоде работается лучше, - ответил он.

Глава 13
Самые разные места 31 декабря 1999 года

До выхода в эфир оставалось всего несколько минут, а Аркадий Педаченко все еще не решил как ему начать свою еженедельную телевизионную программу.
Разумеется, это не имело никакого отношения к ее форме или плохой подготовке.
Каждая передача всегда начиналась с того, что он, сидя перед телевизионными камерами, излагал свою точку зрения на происходящее. Затем зрители звонили и задавали вопросы, что давало Педаченко возможность свободно общаться с аудиторией, словно разговаривая с людьми. Считалось, что звонили самые разные зрители без разбора, однако на самом деле вопросы и комментарии были почти всегда заранее подготовлены и поступали в телестудию от его сотрудников, сидящих у телефонов. Вторая половина передачи посвящалась беседам с видными политическими и общественными деятелями.
Нет, дело было не в форме передачи. Педаченко больше всего дорожил ее структурой и не любил отклоняться от заранее подготовленного и опробованного текста. Не приходилось сомневаться и в ее содержании, потому что вступительное заявление было уже введено в компьютер и появится сразу после начала на «бегущей строке» перед столом, за которым сидел Педаченко. Да и гость сегодняшней программы, генерал Павел Ильич Бродин из российских ВВС уже приехал в студию точно вовремя и готовился сейчас к появлению перед камерами в «зеленой комнате», как называли ее режиссеры.
Проблема заключалась скорее в стиле, в тоне передачи - вот что занимало сейчас Педаченко. Стоит ему начать свой комментарий в резком критическом тоне, к которому он прибегал обычно или выбрать более мягкую, рассудительную форму?
Его советники из средств массовой информации предлагали второе, говорили о том, что ему следует избегать всего, что может быть истолковано как пессимизм в такое время, когда телезрители испытывали подъем духа в связи с успехом, достигнутым Стариновым в Америке, и стремились забыть о своих лишениях. Им отчаянно хотелось услышать слова ободрения от государственных деятелей. С другой стороны, разве может быть более благоприятный момент, чем канун нового тысячелетия, чтобы воздействовать на эмоции гигантской аудитории? Напомнить зрителям о пороках интернационализма и промахах правительственной политики, унаследованных Стариновым прямо от Ельцина? Предстать перед ними единственным человеком, способным возглавить страну и спасти ее от катастрофы в такой критический момент истории?
Педаченко задумался. Ему не хотелось упускать столь благоприятную возможность, но, может быть, действительно следует проявить определенную сдержанность? Он даст понять своей аудитории, что еще есть надежда, можно дать волю некоторому оптимизму в тот момент, когда мир вступает в двадцать первое столетие. Если конечно, они последуют по единственно правильному пути, проложенному для них им, Педаченко - Шестьдесят секунд! - послышался голос режиссера.
Педаченко увидел себя на экране монитора. Статный мужчина пятидесяти лет с короткой светлой прической, аккуратно подстриженными усами и ртом, приоткрытым в белозубой улыбке подтянутый и следящий за собой. Педаченко относился к своей внешней привлекательности главным образом, как к инструменту борьбы за власть, и ухаживал за собой совсем не из тщеславия. Еще в детстве он понял, что приветливая и простодушная улыбка позволяет получать поблажки от родителей и учителей, а позднее, став взрослым, узнал, что такая манера поведения привлекает к нему и женщин, которые готовы лечь с ним в постель, очарованные его мальчишеским поведением, а также располагает к нему влиятельных людей.
Педаченко понимал, что его успех на телевидении в большей мере объясняется его фотогеничностью, чем политическими взглядами, которые он проповедует. Впрочем, это его ничуть не смущало. Главным было привлечь на свою сторону как можно больше политических сторонников, завоевать популярность у народа. Он почувствовал каплю пота на лбу, сделал знак гримерше, и она поспешила к нему из-за камеры, припудрила лоб и снова исчезла.
Режиссер поднял руку и начал отсчитывать секунды, оставшиеся до выхода в эфир, загибая пальцы.
- Четыре, три, два, один... Педаченко посмотрел в камеру.
- Добрый вечер, дорогие соотечественники и друзья России, - начал он. Сейчас, когда мы находимся на пороге нового века, всем нам следует оглянуться на то столетие, которое остается позади. Теперь, когда мы движемся вперед к великому будущему, нельзя не испытывать благородной ярости по отношению к слабой и коррумпированной власти, которая нанесла такой урон воле и благополучию нашего народа и привела к возникновению множества проблем, встав перед нами - перед каждым из нас. Почти два столетия назад, во время Первой Отечественной войны, наши солдаты сражались с могучей армией Наполеона и победили ее, изгнали с позором из российской столицы. В середине нашего века нам снова пришлось собрать в кулак все свое мужество и всю решимость русского народа, чтобы защитить нашу землю, нашу страну от немецких фашистов в ходе другой войны, получившей название Великой Отечественной. И вот сегодня я призываю вас, дорогие соотечественники, собраться с силами для последней Отечественной войны. Это - священная война, она будет вестись не на поле боя, а на полях моральных сражений; в этой войне угроза исходит не от бомб и снарядов, а от культурной деградации и утраты национального духа, от морального упадка и разложения. Дорогие соотечественники! Мы победим в этой священной войне, если заглянем себе в души, вспомним о наших благородных традициях и противопоставим железную дисциплину искушению...
- ...в этой войне нельзя победить гонкой за американскими долларами или стоя с протянутой рукой и ожидая подачек, подобно нищим попрошайкам, или подвергая молодое поколение тлетворному влиянию американской музыки и моды, продолжал Педаченко, стараясь придать своему голосу особую убедительность и искренность. - Я не могу не согласиться с тем, что положение в нашей стране исключительно тяжелое, но мы сами несем за него ответственность и сами должны найти выход.
Старинов наблюдал за выступлением своего политического противника, сидя в своем кабинете и не мог не восхищаться тем, как хорошо поставлено часовое выступление Педаченко, как умело подобраны фразы. Он повторяет одни и те же старые темы, однако ухитряется находить чувствительные моменты в психологии народа и так удачно, как это не удавалась никому из политических деятелей в последнее время. Использование им таких выражений, как «священная война» и «благородная ярость» - оба взяты из самой знаменитой песни, которую пел весь народ во время Великой Отечественной войны, - было просто великолепным. А преобразование его прежней политической программы в новую патриотическую войну было вдохновенным, даже гениальным использованием кипящих в стране страстей, вызывало в памяти русскую гордость, западало глубоко в душу, когда Педаченко сравнивал трудности, переживаемые народом в настоящий момент, с муками прошлого и подавал борьбу за преодоление этих трудностей в том же контексте, как и прежние легендарные битвы против иностранных завоевателей, причем победы в этих битвах были достигнуты в каждом случае лишь после того, как родина полагалась только на собственные силы, а ее граждане и ее солдаты вставали на защиту своей страны в едином всепоглощающем порыве солидарности и патриотизма.
Старинов глубоко вздохнул. Он никогда не забудет празднования сороковой годовщины победы над нацистами в мае 1985 года - огромные толпы, собравшиеся для мемориальной церемонии у могилы Неизвестного Солдата в Александровском саду, грохочущая процессия танков, солдат и марширующих оркестров по Красной площади, вечерний салют, озаривший небо над Москвой, вдохновенные песни, развевающиеся в руках людей советские флаги, престарелые ветераны Великой Отечественной войны, проходящие строем перед трибунами, четко отбивая шаг, прямые и полные достоинства, несмотря на прошедшие годы...
В тот день Старинов стоял вместе с генеральным секретарем ЦК КПСС Михаилом Горбачевым и другими высокопоставленными партийными деятелями на трибуне Мавзолея Ленина, наблюдая за парадом, которому, казалось, не будет конца. Его глаза были мокрыми от слез умиления и гордости, он испытывал уверенность в том, что, несмотря на все недостатки коммунизма, многочисленные социальные и экономические проблемы, стоящие перед страной, Советский Союз будет вечно могучим и нерушимым в его марше в будущее.
Старинов всем сердцем чувствовал притягательную силу пламенной риторики именно это делало призывы Педаченко особенно опасными. Сейчас, на пороге нового тысячелетия, Старинов становился свидетелем возрождения массового националистического движения, которое неминуемо приведет к изоляции его страны и ее конфронтации с Западом. Именно поэтому он потерял сон, ночи превратились в кошмарные мучения, он то и дело просыпался в холодном поту, ощущая во рту вкус пыли и пепла.
Он увидел, что Педаченко на экране закончил наконец свое вступительное слово. Он положил руки на стол, подался вперед и, улыбаясь, устремил пронзительный взгляд своих голубых глаз, казалось, прямо на зрителя.
- А теперь, друзья, я буду рад ответить на ваши вопросы. Звоните прямо в студию.
- Нет уж, спасибо, друг, - пробормотал Старинов и нажал на кнопку дистанционного управления. Изображение Педаченко мигом исчезло, словно его вовсе и не было. Но ведь это не так, верно? К сожалению, подумал Старинов. Все не так просто. За стенами его кабинета, от одного края Российской Федерации до другого, Педаченко слушали все, он был повсюду.
- Говорите, вы в эфире.
- Добрый вечер, товарищ Педаченко. Мне хотелось бы услышать, как вы относитесь к недавнему визиту министра Башкирова в Китай и его обещаниям растущего сотрудничества между нашими странами.
- Спасибо за хороший вопрос. По моему мнению, нам следует рассматривать намерения министра Башкирова и заключенные им в Китае соглашения по отдельности. В свете дальнейшего расширения НАТО и продолжающихся попыток Соединенных Штатов монополизировать события в мире я согласен с ним - мы действительно имеем много общих интересов с нашим азиатским соседом. Мощь Америки превратилась в угрозу, и ее нужно ограничить. Для достижения этой цели у нас нет иного выбора, как повернуться лицом к востоку. Но мне кажется, что министр Банкиров допустил грубую ошибку и нарушил свой служебный долг, когда объявил о планах импортировать китайскую военную технологию и китайское оружие.
Наши оборонные заводы, лучшие в мире, страдают от недостатка государственных заказов. Более того, Китай всегда был одним из самых крупных покупателей нашего вооружения. Зачем нам теперь так резко менять ситуацию? Это кажется ошибочным, даже неразумным.
На своей даче, расположенной к северо-востоку от Москвы, Леонид Одчивалин дремал под звуки включенного телевизора, как вдруг его разбудил звон разбитого стекла. Он повернулся в кресле и увидел, что одно из окон позади него разбито.
Через зияющую в створке пустоту в комнату врывался ледяной ветер. Ковер рядом с подоконником был усеян осколками стекла, и он заметил среди них большой камень.
Резинкой к нему была прикреплена записка.
Запахнув махровый халат, Одчивалин вскочил из кресла и подбежал к окну.
Наклонившись, он поднял камень, стараясь не ступать босыми ногами на острые осколки, и выглянул во двор. Там никого не было. Однако ему казалось, что он знает, почему это произошло.
Одчивалин сорвал резинку и развернул записку. Крупными печатными буквами на ней было написано: ПРОКЛЯТЫЙ КРОВОСОС.
Он почувствовал приступ ярости. В течение двух месяцев его железная дорога перевозила американское зерно из центральных московских складов в расположенные поблизости западные области. Количество зерна, перевозимого в каждую область, было рассчитано в соответствии с численностью населения, и никто не должен был заметить, что часть зерна, привезенного в его город, он отвез в собственный склад, чтобы сбыть на черном рынке. Он знал, что рискует, но разве он не заслужил небольшого дополнительного дохода за перевозку зерна по его дороге?
- Неблагодарные подонки! - крикнул он, швырнув камень в своих невидимых преследователей. - Пьяные свиньи! Вон отсюда!
Ответа не последовало. Он встал, ругаясь уже про себя, и решил, что прежде всего нужно убрать осколки стекла. Кто-то заплатит за это. Ведь он хотел одного - встретить Новый год в тишине и покое. Он добьется наказания виновных сурового наказания.
Одчивалин направился к дверному шкафу за веником и тут услышал сильный удар в дверь. Он остановился, повернулся к разбитому окну и увидел на снегу следы. Почему-то раньше он их не заметил. Он не был уверен в этом и заключил, что это не имеет значения. Гораздо важнее, что хулиганы стоят у переднего крыльца.
Новый удар в дверь, затем еще один. Одчивалин посмотрел на дверь и увидел, что дверные петли начинают сдавать.
- Уходите вон! - закричал он. - Уходите, иначе я вызову милицию!
Теперь на дверь посыпался град ударов. Засов дрожал. От края двери отлетела щепка.
Одчивалин слышал собственное хриплое дыхание. По лицу катились капли пота.
На голове буквально шевелились волосы.
Последовали новые удары, и дверь затрещала.
Одчивалин замер на несколько секунд в прихожей, а затем решил достать из шкафа в спальне ружье. Сделать это нужно как можно быстрее, до того как хулиганы выбьют дверь.
Он едва успел добежать до спальни, как входная дверь не выдержала и сорвалась с петель, взметнув щепки и пыль. Одчивалин повернулся и увидел, что в дом ворвались трое мужчин в натянутых на головы черных масках из женских чулок.
Двое держали в руках отрезки железных труб. Третий нес тяжелую канистру.
- Вы сошли с ума! - взвизгнул Одчивалин. - Вы не имеете права! Вы...
Один из мужчин устремился к нему и ударил его отрезком металлической трубы в живот. Он скорчился от боли, и воздух с шумом вырвался из его легких, словно из лопнувшего аккордеона. Теперь оба мужчины, вооруженные трубами, стоя над упавшим Одчивалиным, осыпали его ударами. Он поднял руки, пытаясь защитить лицо, и один из ударов перебил ему пальцы. Застонав от боли, Одчивалин свернулся в комок и сунул руки между бедер. По его лицу текли слезы.
Жестокое избиение продолжалось. Удары металлических труб сыпались на шею и голову. Один из ударов выбил ему зубы. Из носа и открытой раны на щеке хлынула кровь.
На мгновение приоткрыв глаза, Одчивалин увидел, что третий мужчина поливает комнату какой-то жидкостью из канистры. Одчивалин почувствовал запах бензина. Выплеснув бензин на мебель и занавески, мужчина подошел к лежащему Одчивалину и с ног до головы облил и его.
- Прошу вас, не надо, - слабо простонал Одчивалин. У него кружилась голова, рот был полон крови. - Я дам вам... деньги... продукты...
- Заткнись!
Отрезок металлической трубы обрушился ему на скулу, и он застонал от нестерпимой боли. Наконец мужчины в масках оставили его. Одчивалин увидел неясные очертания одного из них - он достал из кармана зажигалку и чиркнув ею, поджег тряпку.
- Подохни, сволочь! - пожелал мужчина через маску и бросил горящую тряпку на пропитанный бензином халат Одчивалина.
Халат мгновенно вспыхнул. Хозяин его взвыл от ужаса и стал извиваться на полу. Пламя охватило все его тело.
Он еще услышал поспешные шаги убегавших и понял, что остался в доме один.
Все вокруг было охвачено пламенем, черный дым наполнил комнату. Он горел, горел заживо! Одчивалин услышал чей-то голос, попытался позвать на помощь и тут же понял, что голос доносится из телевизора. Это продолжал говорить Педаченко. Он хотел встать на колени, но ему удалось лишь чуть приподняться - охваченное пламенем тело уже билось в агонии. Но в голове еще успела мелькнуть мысль: они убили меня, эти мерзавцы, мерзавцы...

* * *

- Говорите, вы в эфире.
- Я хотел бы спросить вас, товарищ Педаченко, почему зерно, присланное нам из Америки, прибывает на места так медленно. Некоторые города на востоке получили всего один грузовик на сотни семей. А там, где я живу - недалеко от Старого Оскола - мы совсем не получили американских продуктов.
- Вы задали хороший вопрос, мой друг. Как вы знаете, некоторые члены нашего правительства говорят, что это происходит из-за внутриамериканских политических разногласий по вопросу оказания продовольственной помощи России.
Но давайте подумаем и о другом объяснении. Что, если американцы намеренно саботируют поставки зерна? Может быть, их целью является подчинить нас, сделать нас зависимыми от их экономической помощи? Рано или поздно нам придется задать себе этот вопрос.

* * *

Вайнз Скалл посмотрел на часы на стене и выключил телевизор. Достаточно.
Он уже по горло сыт злобными рассуждениями Педаченко относительно мрачных замыслов Америки. Даже в России человек имеет право отпраздновать наступление Нового года и повеселиться в канун его. Или по крайней мере не слушать все это отвратительное дерьмо - пусть это делают те, кому оно нравится. Он снова посмотрел на равнодушное круглое лицо настенных часов. Восемь вечера. Это значит, что в Калифорнии, где его жена Анна - нет, уже бывшая жена - и две дочери готовятся отметить это великое событие, даже не наступил полдень. Если ему не изменяет память, они все втроем собираются ехать к матери Анны в Милл-Вэлли. Может быть, стоит позвонить туда и поздравить детей; они, наверно, не будут спать до полуночи, празднуя наступление нового года, столетия, тысячелетия и, возможно, еще какого-нибудь космического поворотного пункта, о котором Скаллу ничего не известно.
Полночь в Калифорнии, подумал он. Это будет семь утра в том месте, где он находите сейчас, и три в Нью-Йорке, где все еще живет мать Скалла - ей восемьдесят два года, она здорова и не испытывает никаких старческих недомоганий. Она, наверно, будет праздновать Новый год по-своему, следить по телевизору, как падает шар с крыши небоскреба на Таймс-сквер, со стаканом вина по одну сторону кресла и подносом с канапе по другую.
Скалл встал и надел куртку. Его квартира находилась рядом с наземной станцией спутниковой связи в Калининграде - три комнаты в модульном здании, где размещались жилые помещения и комнаты отдыха. Здесь жили больше ста человек.
Здание и помещения в нем были сугубо функциональными и вызывали у него чувство клаустрофобии - казалось, здание построено из деталей гигантского детского конструктора. Ему хотелось подышать свежим воздухом.
Застегнув куртку, Скалл подошел к двери, взялся за ручку и заколебался, затем вернулся обратно и вошел в крохотную кухню. Там он открыл маленький холодильник, встал перед ним на колени и посмотрел на бутылку шампанского «Кристалл» на верхней полке. Вообще-то он собирался открыть бутылку в полночь, но зачем ждать? Можно не сомневаться, что в какой-нибудь части мира Новый год уже наступил.
Он достал бутылку из холодильника и в крошечную морозильную камеру положил бокал, чтобы тот охладился. Забавная штука время, подумал он. Смотришь на какую-нибудь отдаленную звезду на небе и видишь ее такой, какой она была несколько миллионов лет назад. Представь ситуацию в ее зеркальном изображении, и ситуация становится еще более фантастической - какой-нибудь инопланетянин в далекой звездной системе смотрит на Землю в сверхсовершенный мега-телескоп и видит динозавров, расхаживающих по Доисторическим джунглям. Масса человеческих усилий была направлена на то, чтобы восстановить часть прошлого на основании ископаемых останков, найденных при раскопках, ученые спорят о том, как жили вымершие монстры, быстро или медленно двигался тираннозавр-рекс, умным он был или совсем тупым, а тем временем инопланетный астроном далеко-далеко в космическом пространстве способен узнать правду с одного взгляда. Для него сегодняшний канун 2000-го года наступил миллион лет назад.
Да и вообще ситуация становится все более фантастичной, думал Скалл. Через миллион лет, когда от меня останется только пыль - если останется, какой-нибудь житель той же отдаленной планеты посмотрит в телескоп и увидит как я выхожу из здания, отправляясь на прогулку с бутылкой шампанского под мышкой.
Если отнять от миллиона десять лет, он увидит меня и Анну во время нашего медового месяца, романтического круиза на Каймановы острова, причем большую часть времени мы провели тогда в каюте, зачиная нашего первого ребенка. Правда, если от миллиона лет отнять один год, этот инопланетный астроном станет свидетелем того, как Анна застала меня в постели с другой женщиной, - каким глупым, безответственным идиотом я оказался тогда!
Скалл глубоко вздохнул. Все это не только запутало его мысли, но и окончательно испортило настроение.
Он открыл шампанское, перевернув бокал, надел его на горлышко бутылки и направился с нею к двери.
Квартира его находилась на первом этаже, и, когда он открыл дверь подъезда, его глазам представилось огромное ровное поле, а на ним три параболические приемные антенны наземного комплекса. Установленные на бетонных платформах на расстоянии трехсот ярдов друг от друга, с внутренними поверхностями, покрытыми угловатой металлической плиткой, они напоминали гигантские ограненные драгоценные камни.
По какой-то необъяснимой причине он направился к ним. Воздух был сухим и очень холодным, грунт замерз и под тонким слоем снега казался особенно твердым.
С трех сторон поле окружал густой лес, и только с востока к антеннам вела узкая асфальтированная дорога. Голые, покрытые коркой прозрачного льда ветки деревьев светились в ясной зимней ночи, как тончайший хрусталь.
Скалл остановился на полпути между жилым зданием и огромными антеннами, слушая тишину. Почти во всех окнах квартир позади него горели светильники, отбрасывая на девственно-чистый снег свои отражения. Почти весь обслуживающий персонал сейчас на вечеринке, которую устроили в одной из комнат отдыха два техника - Артур и Элейн Стайнеры. Остальные собрались небольшими группами в своих квартирах. А вот Анна и дети были за тысячи миль...
Он снял бокал с горлышка, до половины наполнил его шампанским и поставил бутылку на замерзшую землю. Затем выпрямился и, не обращая внимания на ледяной ветер, задумался над тем, за что же ему выпить.

Предыдущая страница 4 Следующая страница


5 Том Клэнси, Мартин Гринберг

Прошли долгие минуты, прежде чем ему в голову пришло что-то подходящее.
- Пусть все мои грехи умрут раньше меня, громко проговорил он наконец и поднес бокал к губам.

Глава 14
Сан-Хосе, Калифорния, 31 декабря 1999 года

Гордиан снял ногу с тормозной педали, позволив колесам своего спортивного «мерседеса» сделать один полный оборот, снова нажал на тормоз и нетерпеливо нахмурился. Сказать, что он движется в этой гигантской автомобильной пробке со скоростью десять миль в час, было бы явным преувеличением. Стоя на центральной полосе автострады I-280 с огромными седельными тягачами по сторонам, он чувствовал себя, как килька между застрявшими китами.
Гордиан посмотрел на часы на приборной доске. Почти восемь вечера.
Проклятье!
Он сунул руку в карман куртки, достал сотовый телефон и набрал домашний номер.
- Слушаю, - ответила жена после первого же звонка.
- Привет, Эшли, это я.
- Роджер? Где ты? Что это за грохот, который я слышу?
- Еду домой, - сказал он. - А грохот - это шум автомобилей на шоссе.
Жена молчала, как и ожидал Гордиан. Он даже не пытался прервать ее молчание.
- Рада слышать, что ты спешишь домой, - послышался наконец ее полный сарказма голос.
Гордиан решил, что заслуживает этого. Он посмотрел через ветровое стекло на стоящий перед ним «джип чероки» и увидел маленькую белую собаку с черной пиратской повязкой, закрывающей один ее глаз, которая смотрела на него.
- Послушай, Эшли, я всегда возвращаюсь по этой дороге. Если бы я только знал, что сегодня вечером здесь возникнет такая кошмарная пробка...
- Когда же ей появиться, как не в канун Нового года? - спросила жена. Наверно, не стоит напоминать тебе, что мы заказали столик в ресторане на девять часов?
- Я позвоню в ресторан и постараюсь уговорить их перенести заказ на десять, - сказал Гордиан, зная, какую глупость он сморозил еще до того, как закончил фразу. Как только что напомнила ему Эшли, сейчас канун Нового года.
Все столики в «Трейдерз вик» давно забронированы.
Он ждал ответа. На шоссе, забитом машинами, ничто не двигалось. Собачка в «чероки» уткнулась носом в стекло и продолжала смотреть на него.
- Не утруждай себя, - ответила она. Ее сарказм перешел в ярость. - Я стою здесь в вечернем платье, ожидая твоего приезда, чтобы отправиться в ресторан.
Черт побери, ведь ты дал слово, что приедешь вовремя!
Гордиан почувствовал, что почва ускользает из-под ног. Он вспомнил, что не только обещал вернуться домой вовремя, но и собирался сдержать свое слово.
Поскольку почти все его служащие накануне праздника разъехались пораньше, он решил поработать с бумагами и ликвидировать образовавшийся на его столе завал, воспользовавшись тем, что сейчас никто его не отвлекает. Гордиан надеялся выехать в половине седьмого и уже через час быть дома. Почему, черт побери, он не подумал о том, что в канун Нового года на шоссе может образоваться такой затор?
- Извини, милая. Мне хотелось доделать кое-что на работе...
- Разумеется. Как всегда. На первом месте у тебя работа, полностью исключая все, что связано с личной жизнью. - Она тяжело вздохнула. - Я не намерена препираться с тобой по телефону, Роджер, и не хочу казаться сварливой женой - это слишком унизительно. Кроме того, мы уже много раз говорили на эту тему.
Гордиан не знал, что ответить. Тишина в телефонной трубке казалась бессмысленной и пустой. На протяжении последних нескольких месяцев Эшли не раз поднимала вопрос о разводе. И он не мог найти разумных ответов на ее доводы, разве что говорил, что любит ее, не хочет, чтобы она покидала его, и удивлен тем, что, по ее мнению, отношения между ними ухудшились до такой степени, что ей даже приходит в голову мысль оставить его.
Застывшая колонна машин внезапно пришла в движение. Оно началось на левой полосе. Один из тягачей зашипел, когда его водитель отпустил воздушные тормоза, и с ревом пополз вперед. Затем начал двигаться джип, и Гордиан нажал на педаль газа.
На этот раз ему удалось проехать футов двадцать, прежде чем вспыхнули тормозные фонари на джипе, и снова пришлось остановиться позади него.
- Я не желаю сидеть дома в ожидании твоего приезда, - отрезала Эшли.
- Милая...
- Нет, Роджер, - прервала его жена. - Не надо. Только не сейчас.
Гордиан ощутил горечь поражения. Судя по категоричности в ее голосе, спорить было бессмысленно. Она уже приняла решение.
- Я не могу сидеть в одиночестве. Мне нужно общаться с людьми, - сказала Эшли. - Если мы встретимся с тобой сегодня вечером, это только ухудшит положение.
- Ты куда собираешься ехать?
- Еще не решила. Позвоню тебе попозже и сообщу. - Он услышал щелчок прерванной связи.
Гордиан почти целую минуту держал трубку возле уха, затем сложил ее и сунул в карман, а потом откинулся на спинку кресла и тяжело, устало вздохнул.
Теперь нет смысла спешить домой, подумал он.
Маленькая белая собачка в джипе перед ним начала лаять и вилять хвостом.
Или ему казалось, что она лает, потому что услышать лай через два стекла и рев двигателей сотен автомобилей вокруг было невозможно.
Гордиан поднял руку, помахал собачке, и она завиляла хвостом еще энергичней.
- Счастливого Нового года, - произнес он в пустоту салона.

Глава 15
Нью-Йорк, 31 декабря 1999 года

23.40
На верхнем этаже сверкающего небоскреба из стекла и стали, что на углу Сорок четвертой улицы и Бродвея, у огромных, от пола до потолка, окон собралась группа немецких бизнесменов из международной журнальной империи «Фукс инк.», чтобы наблюдать за происходящим далеко внизу. Задолго до их приезда на празднование Нового года все пространство этого этажа, ранее занятое письменными столами, стульями и компьютерами, - здесь обычно работали служащие редакций международных журналов - было превращено в банкетный зал с мягкими кожаными креслами, у окон на стойках стояли телескопы, здесь же располагался бар, и официанты в белых перчатках разносили закуски. Еще до приезда немецких гостей среда служащих было распространено распоряжение, согласно которому они должны были оставить здание пораньше, чтобы не мешать высокопоставленным визитерам, ясно и недвусмысленно выразившим пожелание, чтобы верхний этаж оказался в их распоряжении и ни один американский служащий - вне зависимости от занимаемой им должности - не появлялся там. За зрелищем, что разворачивалось внизу, на Таймс-сквер, и было одновременно варварским и живописным, немецкие бизнесмены, владельцы компании, пожелали наблюдать - и обсуждать увиденное - в уединении и позаботились, чтобы им никто не мешал. Хотя лихорадочная подготовка к празднованию Нового года и многотысячные толпы внизу были сугубо американской традицией, немецкие бизнесмены, вложившие миллионы долларов в развитие здешней экономики и украшение этого района Нью-Йорка, считали, что имеют право наблюдать за происходящим свысока и в своей компании.
23.43
На бетонной площадке, расположенной посреди площади, примерно от Сорок второй до Сорок третьей улиц, воздвигли большую трибуну. Размещавшиеся здесь ранее офисы по призыву добровольцев в американскую армию и ряды скамеек были снесены по распоряжению Организационного комитета «Новый год - 2000», которым руководил мэр Нью-Йорка. На этих трибунах сейчас стояли сам мэр и другие высокопоставленные чиновники муниципалитета со своими семьями и друзьями, политические деятели и представители шоу-бизнеса. Все произносили речи, приветственно махали собравшимся толпам, дружно поддерживали выкрики «Я люблю Нью-Йорк!», улыбались в объективы кино-и телекамер, призывали собравшихся как следует отпраздновать столь великое событие и одновременно не забывать ни в коем случае не забывать, - что рядом стоит сосед, упирающийся локтем в ваши ребра и прижимающий ладонь к ягодицам вашей девушки. Над площадью, видимый всем собравшимся, на стене небоскреба Таймс-сквер № 1 был установлен гигантский экран «Панасоник астровижн», который в 1996 году заменил экран «Сони джам-ботоон» и вскоре после этого был взят в аренду телевизионной компанией Эн-би-си. На гигантском экране площадью 890 квадратных футов из бесчисленного множества световых элементов то и дело появлялись увеличенные лица людей, стоящих на трибуне, так что все присутствующие на площади могли ощутить свою близость к избранным.

* * *

Комиссар нью-йоркской полиции Билл Гаррисон сидел на трибуне вместе с женой и дочерью и слушал знаменитого комика, родившегося в трущобах Ист-Сайда, который только что подошел к микрофону и начал бросать в толпу сочиненные им экспромтом короткие шутки. Гаррисон чувствовал себя, словно кусок холодного мяса на собранном наспех «шведском столе». Ему казалось, что вот-вот это хрупкое сооружение рухнет, на них набросится собравшаяся толпа и разорвет на части, как стая голодных волков.
Он оглянулся по сторонам, надеясь, что принятые им меры предосторожности для охраны высокопоставленных гостей на трибуне - не говоря о безопасности собственных жены и дочери - окажутся достаточными. Несмотря на все его возражения, обе настояли на том, чтобы он взял их с собой на этот праздник, который для него был всего лишь тяжелой работой. Гаррисону оставалось только надеяться, что все это не закончится грандиозным фиаско. Здесь присутствовали половина муниципальных советников и такое число знаменитостей, что перечисление их имен заполнило бы недельный выпуск журнала «Энтертейнмент тудей». Несмотря на прозрачные пуленепробиваемые щиты, установленные вокруг трибуны, и целую армию полицейских в форме, детективов в штатском и частных охранников вокруг трибуны, несмотря на множество конных полицейских, служебных собак, обученных распознавать по запаху взрывчатку, вооруженных наблюдателей на крышах домов, непрерывно осматривающих сверху собравшуюся толпу, несмотря на то, что в план празднования Нового года «Операция-2000» постоянно вносились все новые дополнения, призванные увеличить безопасность присутствующих на площади, все-таки нельзя было исключить, что может случиться нечто ужасное. Да и как можно исключить это, когда в район площади стекалась дюжина улиц и здесь находились станции всех главных линий метро?
Осматривая окрестности трибуны, Гаррисон заметил большой автофургон службы чрезвычайных ситуаций, стоявший рядом с трибуной у Сорок второй улицы. Этот фургон был не только до отказа набит снаряжением для спасения людей, ставших жертвами катастроф или несчастных случаев, но в нем находились и полицейские, которые имели в своем распоряжении неслыханную огневую мощь - от малокалиберных автоматических винтовок «рагер-14», автоматических ружей «итака» двенадцатого калибра и взводных пулеметов с патронными лентами наготове до автоматов М-16, снаряженных подствольными гранатометами и патронами разнообразного назначения.
За автофургоном службы чрезвычайных ситуаций стояли два микроавтобуса с высокими хлыстовыми антеннами, способные обеспечить радиосвязь со всеми службами города, и еще один автофургон, где находился временный штаб полицейского департамента, а также грузовик со снаряжением и специалистами по разминированию бомб и взрывных устройств.
Гаррисон знал, что элитный персонал службы чрезвычайных ситуаций способен справиться практически с любым происшествием; если что-нибудь случится, его полицейские сразу приступят к делу. Однако реакция на происшествие совсем не равнозначна предупреждению его, и призрак Оклахома-Ситине покидал Гаррисона, постоянно напоминая, что порой достаточно секунды, чтобы погибли сотни невинных людей.
- Это Дик Кларк? - спросила Розетта, указывая на группу людей возле трибуны. - Вон там, около телевизионных камер.
Гаррисон наклонился вперед.
- Нет, не думаю, - ответил он наконец. - Этот мужчина гораздо старше.
- С первого взгляда трудно сказать, Билл. Сейчас ему должно быть около семидесяти.
- У Дика Кларка процесс старения прекратился, когда ему было тридцать, улыбнулся Гаррисон. - В отличие от твоего бедного загнанного мужа, которого даже в этот момент покидают силы и который заснет сегодня вечером мертвым сном, как только его голова коснется подушки.
- Неужели?
- Время, когда я мог ночь напролет веселиться на вечеринках, осталось далеко позади, милая, - сказал он.
Она положила руку ему на бедро, чуть улыбнулась и посмотрела в лицо глазами, от призывного блеска которых у него всегда сжималось горло, а сердце билось быстрее.
Сегодняшний вечер не был исключением.
Гаррисон посмотрел на нее с удивлением, не в силах перевести дыхание.
- Как я уже говорила, трудно сразу дать ответ, - улыбнулась Розетта.
23.45
- Эй, приятель, у тебя есть булочки с вареньем? Бородатый уличный торговец поднял взгляд от часов и отрицательно покачал головой. - А с кремом?
- Кончились.
Дес Санфорд посмотрел на своего друга Джа-мала. Тот пожал плечами. Оба парня были в куртках с капюшонами, под которыми скрывались вязаные шапочки. Они не могли понять почему у этого белого торговца нет ни хрена в такой день, когда все стремятся заработать как можно больше. А этому торговцу вроде и дела нет.
Парни только что выкурили сигарету с марихуаной, схватили легкий кайф и направились прямо к ларьку, решив съесть чего-нибудь сладкого. Ну ладно, булочек нет. Тогда, может быть, пара стаканчиков кофе, чтобы согреться, а?
Деспотер ладони и вздрогнул от холода. Ну почему, черт побери, Новый год не отмечают в июле?
- Только не говори нам, что у тебя нет кофе с молоком, - сказал он. Кофе-то должен быть.
- Все распродано, - ответил торговец, снова глядя на часы.
Дес сунул палец под шапочку и почесал лоб. Клянусь Господом, подумал он, доживи я до ста лет, все равно не смогу понять этих белых пижонов, живут ли они в Бронксе или говорят с каким-то иностранным акцентом, как вот этот. Парень стоит на лучшем месте в городе, на юго-восточном углу Сорок второй улицы, прямо под зданием с огромным экраном, именно там, где вот-вот упадет с крыши светящийся шар, возвещающий приход Нового года, а он, вместо того чтобы забивать баксы, смотрит на часы, будто у него есть занятие поинтересней, чем говорить покупателям, что у него кончилось и то, и то, и то-и вообще все.
Дес наклонился вперед и прочитал имя на лицензии, приколотой к груди торговца.
- Джулиус, приятель, может быть, ты скажешь нам, что у тебя есть?
Торговец неохотно кивнул в сторону верхней полки, на которой лежало несколько булочек и пончиков, посыпанных сахарной пудрой.
Дес фыркнул от отвращения. Пончики казались черствыми и, судя по всему, были холодными, потому что давно лежали снаружи, а не в теплом чреве лотка.
- Такую радость мы можем купить в любой лавке, - сказал он. - А у тебя же написано «свежие пончики». Как это тебе удалось распродать все, если сейчас нет даже полуночи?
Торговец посмотрел на Деса пронзительным взглядом голубых глаз, словно просветил его насквозь, затем наклонился и сунул руку под прилавок.
Дес снова озадаченно посмотрел на Джамала, опасаясь, что зашел слишком далеко в своих насмешках над торговцем. Вдруг это какой-то чокнутый расист, который ненавидит черных, а за фартуком у него спрятан револьвер на случай, если ему кто-нибудь не понравится? Джамал думал то же самое и уже хотел предложить приятелю пойти куда-нибудь в другое место, как из-под прилавка появилась рука торговца с коричневым пакетом.
- Вот, берите, - сказал он, смахнув в пакет оставшиеся пончики с полки и протянул его Десу. - Бесплатно.
Дес недоверчиво взглянул на торговца.
- Ты уверен, приятель?
Торговец кивнул и ткнул пакетом прямо в грудь чернокожего парня.
- Бери, - сказал он. - Это у тебя последний шанс.
Дес схватил пакет с пончиками. Ему показалось, что если он не сделает этого, белый пижон просто разожмет руку и пончики упадут на тротуар.
- Э-э, спасибо, - протянул он и посмотрел на экран «Астровижн». На нем, крупным планом было лицо мэра, который произносил речь с трибуны посреди площади, стараясь закончить ее за минуту до наступления Нового года. Он продолжал бормотать всякую чушь насчет того, что Нью-Йорк является примером для всего мира, что миллионы людей, собравшихся на Таймс-сквер, счастливы и веселятся, что все люди - братья, им нужен мир, сотрудничество, единство душ, а еще он просил не пить тех, кто сидели за рулем. И, конечно, он не сказал ни слова о продавцах пончиков, которых у них нет. Ну и черт с ним, в конце концов это ведь праздник. Под его лицом на огромном экране бежали ярко-красные цифры, сейчас они показывали 23.50, и мир стремительно приближался к Великому Двадцать первому веку.
Дес был вынужден признать, что его охватывает какое-то веселье.
- Пошли, отойдем подальше назад. Я хочу видеть, как этот шар упадет вниз, - сказал он, поворачиваясь к Джамалу.
Приятель согласился. Он посмотрел на торговца, поблагодарил его за бесплатные пончики еле заметным кивком и пошел вслед за другом.
Торговец заметил, что они едва не столкнулись с женщиной в черном кожаном пальто, которая направлялась к ларьку, остановились, чтобы извиниться, окинули ее оценивающим взглядом с ног до головы и исчезли в толпе.
- Веселитесь, пока есть время, - пробормотал он.
23.47
Проскользнув мимо двух чернокожих парней, Джилея подошла к торговцу пончиками и посмотрела ему в глаза.
- Ты все распродал? - спросила она. Он кивнул.
- Собираюсь закрываться.
- Очень жаль.
- Здесь хватает торговцев, - заметил он. - Тоже пончики продают.
- Я видела их.
- Отлично, - сказал Ахад. - Тогда у тебя не будет никаких проблем.
- Надеюсь.
Джилея сунула руки в карманы пальто. В правом лежал крошечный радиопередатчик, размером с губную помаду. Такой же тюбик лежал и в кармане Ахада, который на всякий случай держал его наготове. Поворот головки по часовой стрелке пошлет кодированный радиосигнал взрывателю внутри ларька и вызовет детонацию листов пластиковой взрывчатки С-4, уложенных между Двойными алюминиевыми панелями в его передней части и по сторонам. Блоки пластиковой взрывчатки общим весом больше ста фунтов были спрятаны еще за дверцами отделений. Помимо С-4 в них находились тысячи гвоздей и шариков от подшипников.
Когда произойдет взрыв, гвозди и шарики шрапнелью разлетятся в разные стороны на сотни ярдов, намного увеличив убойную мощь взрывного устройства, разрывая человеческую плоть, подобно картечи, рвущей папиросную бумагу. Хотя в каждом отделении был установлен отдельный электрический взрыватель, все провода были соединены в единую систему, так что взрыв отдельных зарядов и вылет смертоносной шрапнели произойдет одновременно.
И это только начало.
Джилея посмотрела на часы на левой руке - правая по-прежнему сжимала в кармане радиопередатчик.
- Почти полночь, мне пора, - сказала она глядя в глаза Ахада. - Спасибо за помощь.
- Не за что, - ответил он. - Доброй ночи.
Она улыбнулась и направилась к южной стороне площади.
Ахад сделал глубокий вздох и тоже посмотрел на часы. Он покинет ларек ровно через две минуты и при этом едва успеет отойти на безопасное расстояние.
Ему хотелось оказаться как можно дальше от площади, когда она превратится в пылающее, стонущее, вопящее месиво людей, как на картине страшного Апокалипсиса.
23.48
- ...а теперь телезрители перенесутся на Таймс-сквер. Корреспондент нашей компании «Фоке» Тейлор Сандз находится там в гуще событий. Тейлор, как у вас обстановка?
- Джессика, температура воздуха падает, но это не мешает увеличению числа людей на площади - и, как поется в песне Бастера Пойндекстера, им здесь жарко, жарко, жарко. Несколько мгновений назад представитель полицейского департамента Нью-Йорка сообщил мне, что количество собравшихся в районе площади превысило все ожидания и может оказаться намного больше трех миллионов. С места, где я стою, не видно ни единого дюйма мостовой - повсюду люди. И все-таки собравшиеся веселятся. До сих пор произошло всего несколько незначительных инцидентов, потребовавших вмешательства полиции.
- Тейлор, похоже, что мэр действительно...
- Извини, Джессика, ты не могла бы повторить? Как ты, наверно, слышишь, здесь стоит такой шум, что твои слова трудно разобрать.
- Я хотела сказать, что мэр успешно справляется с ролью распорядителя новогоднего бала.
- Совершенно верно. Он обратился к собравшимся и теперь готовится начать обратный отсчет перед наступлением последнего в этом столетии Нового года. Вот только что он надел Цилиндр из красно-золотой фольги. Между прочим, прошел слух, что на трибуне к нему присоединится легендарно знаменитый музыкант и автор множества песен Роб Займан, чья песня «Мир изменится» стала гимном целого поколения и кто, как вам известно, поднялся к звездным вершинам с улиц нью-йоркской Гринвич-Виллидж. Здесь ожидают также встречи Займана с Джолин Риз, нередко сотрудничавшей с ним. Это обещает стать поразительным событием!
- Несомненно, Тейлор. Спасибо за твой рассказ. Сейчас будет короткий блок рекламы, но сразу после этого мы вернемся в прямой эфир когда до наступления двухтысячного года останется ровно шестьдесят секунд.
23.50
Садов подошел к концу устланного плитками коридора на станции метро у Пятидесятой улицы и Центра Рокфеллера и стал подниматься по ступенькам на тротуар. Он намеренно не спешил. Пятнадцать минут назад сошел с поезда метро, идущего к центру города по ветке "Б", посидел на скамейке подземной платформы, делая вид, что ждет другой поезд. Наконец пришло время отправляться в путь. Он мог бы приехать по ветке, которая проходит ближе к Таймс-сквер, но Джилея напомнила ему, что служба безопасности там будет намного внимательней как на самих подземных станциях, так и при выходе из них, и потому нет смысла напрасно рисковать.
Сначала он увидел полоску ночного неба между зазубринами крыш, затем его охватил холодный воздух, и наконец он оказался на улице.
Даже здесь, на расстоянии двух длинных улиц к западу от площади, он слышал взволнованные крики и взрывы смеха, глухой рокот потока человеческих голосов, мчащегося между высокими стенами небоскребов.
Садов повернул к северу по Шестой авеню, шел он медленным размеренным шагом, его кожаная куртка поскрипывала, когда он поправлял наплечный ремень своей спортивной сумки. Сумка была из темно-синего нейлона, почти незаметная в ночной темноте. Но даже на таком расстоянии от Таймс-сквер полиция установила на перекрестках деревянные заграждения, и существовала вероятность, что там будут проверять содержимое пакетов и сумок. Таким образом, план, разработанный для Садова, заключался в том, чтобы ждать у контрольного пункта на северо-восточном углу Седьмой авеню и Пятьдесят третьей улицы до тех пор, пока первый, самый мощный, взрыв не отвлечет внимание полицейских. Только после этого он на короткое время присоединится к толпам бегущих людей и уронит свою спортивную сумку. Одновременно человек Джилеи, Корут, вместе с двумя людьми Ника Рома сделают то же самое на остальных трех углах площади. В каждой из сумок находилась взрывчатка и взрыватель, который сработает через десять минут, в тот самый момент, когда толпы бегущих будут особенно густыми.
Тех, кто окажутся в пределах убойной зоны, разорвет на части. Еще сотни, может быть, тысячи людей пострадают во время паники и давки, под ногами обезумевшей толпы. Стоны умирающих разнесутся по улицам, залитым кровью.
Садов свернул на запад, на Пятьдесят третью улицу, и посмотрел вперед. Там посреди улицы было установлено сине-белое полицейское заграждение, а рядом стояла группа полицейских, которые смеялись и разговаривали, скрестив руки на груди, довольные, видимо, тем, что их ждут теперь сверхурочные за дополнительную работу.
Садов остановился в тени небоскреба и посмотрел на часы. Еще несколько минут, подумал он, и у этих полицейских работы будет выше головы. Каким бы ни было количество жертв сегодняшних взрывов, эту ночь будут помнить на десять веков вперед, потому что мир входит в следующее тысячелетие и разум обычных людей всегда полон страха перед будущим, а руководители еще не возникших стран задумаются над тем, что стало причиной столь ужасной катастрофы, какая страшная ярость вдохновила тех, кто спланировал и осуществил подобную бойню.
23.51
По личной просьбе комиссара полиции Федеральное агентство гражданской авиации выделило группу, которая специализировалась на разминировании бомб и взрывных устройств, а вместе с нею на Таймс-сквер привезли двух лучших собак, способных обнаруживать запах взрывчатых веществ. Фей была пятилетним черным Лабрадором, за последние два года своей службы в Международном аэропорту Кеннеди . она сумела четыре раз обнаружить взрывчатые вещества, спрятанные в чемоданах. Феноменальное чутье добермана Херши позволило предупредить катастрофические последствия во время прошлогоднего съезда Республиканской партии - служба безопасности нашла тогда брусок пластиковой взрывчатки А-3 в вазе для цветов на столе президиума. Несмотря на то что Херши считали самым умным псом в группе, у него была одна слабость - шоколад; он легко отвлекался на его запах, отсюда и присвоенное ему имя.
Агент Марк Гилмор служил в Департаменте гражданской безопасности двенадцать лет и половину этого срока занимался собаками. Он любил этих животных, знал их выдающиеся способности, но в то же время понимал и недостатки. С самого начала он беспокоился, что выполнить порученную им сегодня работу просто невозможно.
Собаки, натренированные на поиски взрывчатых веществ, лучше всего делают это в закрытых помещениях или, по крайней мере, в помещениях, где их мало что отвлекает от работы - в салонах авиалайнеров, багажных отделениях аэропортов, номерах отелей или, как в случае со съездом Республиканской партии, в пустых залах. Чем больше информации поступает в их органы обоняния, тем значительнее вероятность того, что они собьются со следа или просто утратят способность что-то почуять. Крупные открытые пространства и громкие шумы резко уменьшали вероятность того, что собаки смогут учуять тончайшие запахи химических веществ, входящих в состав взрывчатки. И в обычную ночь Таймс-сквер была бы тяжелым испытанием для собачьего обоняния, а сегодня особенно. Сегодня она казалось чем-то средним между скотомогильником и новоорлеанским карнавалом Марди-Гра: оглушительный шум, сверкающие огни и море запахов отвлекут собак от всего остального.
Даже самое обычное передвижение по площади было затруднено. В начале вечера, когда толпы не были еще столь многочисленными, собаки могли двигаться более или менее свободно. Теперь же толпы запрудили всю огромную площадь люди стояли, прижатые плечами друг к другу, и передвигаться стало почти невозможно.
А потому собак приходилось держать на коротком поводке, ограничивая таким образом площадь поиска главным образом пространством вокруг трибуны, огражденным канатами.
Но Гилмора тревожило еще и то, что волнующиеся животные могли пострадать от обезвоживания, что может в течение нескольких минут привести к шоку и даже к смерти, если положение немедленно не исправить. Каждый из псов весил по полторы сотни фунтов, и им приходилось часто пить, чтобы охладить взвинченный собачий обмен веществ. Зная это, Гилмор привез несколько галлонных кувшинов с водой.
Теперь машина с ними стояла возле небоскреба на Таймс-сквер № 1, и собаки, высунув язык, уже дважды за последний час таскали его туда.
Гилмор стоял рядом с трибуной, наблюдая за тем, как Роб Займан и Джолин Риз занимают места рядом с мэром, и тут он почувствовал, что Фей снова тянет его за поводок. Это было досадно. В последние секунды перед началом отсчета ему хотелось стоять рядом со знаменитыми певцами, он должен признаться, вовсе не из профессиональных побуждений. Гилмор обожал Займана с той самой минуты, когда старший брат принес домой его первый альбом «Бит сити рэмбл», это было еще в конце шестидесятых, и теперь, когда появления Займана на концертных подмостках становились все реже и реже, он решил, что это, может быть, его последняя возможность услышать легендарного певца, перед тем как он закинет свою потрепанную гитару за плечо и исчезнет за поворотом. Даже если Займан споет всего лишь один или два куплета из песни «Доброе старое время» своим знаменитым и часто копируемым хрипловатым голосом, Гилмору этого будет достаточно, Но Фей начала тяжело дышать, вывалив язык и ясно показывая, что ее радиатор нуждается в пополнении, и ему пришлось направиться к машине, держа собак на поводке длиной не больше шести дюймов и стараясь оставаться в пределах площади, огороженной канатами. Фей свесила язык едва ли не до мостовой. Зато Херши продолжал нести службу. Он низко опустил голову, обнюхивая пространство по сторонам и делая вид, что идет вместе со своей партнершей только из собачьей солидарности.
Не доходя тридцати футов до машины, Херши внезапно остановился, повернул влево, к толпе, и стал скулить и лаять, прижав свои треугольные уши. Гилмор озадаченно посмотрел на него. Пес словно обезумел. Еще более странным было то, что и Фей подняла сумасшедший лай, глядя в том же направлении, что и Херши, словно забыла о своей жажде.
Почувствовав смутную тревогу, Гилмор дал больше слабины поводкам. Собаки потянули влево, продолжая поиск, и он едва не натолкнулся на горизонтальную планку полицейского заграждения. Резкой командой Гилмор подозвал собак к ноге, затем повел в брешь между двумя заграждениями, осматривая толпу.
Перед ним были только люди. Тысячи и тысячи людей, так тесно прижавшихся друг к Другу, что, казалось, это был единый аморфный организм. Почти все смотрели на трибуну или на огромный экран «Панасоника», ожидая начала обратного отсчета, до которого оставалось меньше десяти минут.
И тут Гилмор заметил впереди, примерно в десяти футах от себя, на углу Сорок второй улицы, лоток уличного торговца. На передней стенке лавки крупными заглавными буквами значилось: «Свежие пончики». Его взгляд миновал бы киоск, не обратив на него внимания, если бы не две странные вещи: стеклянные полки, на которых обычно бывают разложены пончики, были пусты, а сам торговец как-то слишком поспешно выбирался из своего ларька через боковую дверь.
Гилмор посмотрел на Фей и Херши - оба ощетинились, глядя прямо на стоящий перед ними ларек.
Гилмор почувствовал какую-то смутную опасность. Первоначально едва ощутимую - ведь Херши мог учуять всего лишь «смертоносный» запах завалявшейся булочки с шоколадом, а Фей просто увлеклась энтузиазмом своего партнера, однако и этого ощущения было достаточно, чтобы проверить ларек уличного торговца.
Он снова позволил собакам вести себя вперед. Они устремились к киоску подобно самонаводящимся ракетам. Собравшиеся, напуганные свирепым видом собак, поспешно расступались.
Когда до ларька оставалось меньше ярда, торговец остановился, посмотрел на рвущихся собак И перевел взгляд на Гилмора.
- Извините меня, сэр, - сказал Гилмор, пристально глядя на лотошника.
Собаки тянули за поводки с такой силой, что полицейский опасался за свое плечо.
- Вы не могли бы на минуту отойти в сторону? Мне хотелось бы осмотреть ваш ларек.
Торговец недоуменно уставился на него.
- Почему?
- Таков порядок.

Предыдущая страница 5 Следующая страница


Политика 6

Торговец продолжал стоять, переводя взгляд с Гилмора на собак и обратно.
Полицейский заметил, что на лице мужчины над бородой выступили капельки пота.
- Я собирался уходить, - сказал торговец, нервно облизывая губы. - Не понимаю, чего вы от меня хотите.
- Сэр, - теперь Гилмора охватило чувство неминуемой опасности, - боюсь, что вынужден попросить вас отойти в сторону.
Торговец замер в дверях киоска и нервно сглотнул слюну.
Его левая рука метнулась в карман куртки.
- В гробу я тебя видел, гребаный америкашка, - выпалил он, выхватив из кармана маленький цилиндр, и резким движением сместил один его конец.
Гилмор протянул руку за пистолетом, но так и не успел достать его из кобуры.
В свете того, что произошло потом, это не имело уже никакого значения.
23.55
Полицейский, сидевший в автофургоне, принадлежавшем службе чрезвычайных ситуаций, успел заметить на своем экране какой-то крошечный выброс радиосигнала на частоте от тридцати до пятидесяти мегагерц - менее интенсивный, чем можно ожидать от действующего пейджера или сотового телефона, но гораздо более мощный, чем от электронного устройства, открывающего дверцы автомобиля, который водители носят на цепочке вместе с ключом зажигания.
Он повернулся к своему напарнику, решив, что появление такого сигнала необычно и заслуживает его внимания.
- Джин, - сказал он, - как ты счи...
Оглушительный рев взрыва прервал фразу, и автофургон, и сидевшие в нем полицейские, и все, что находилось внутри, было уничтожено мощной волной огня, буквально превратившись в пар.
23.55
На углу Шестой авеню и Сорок второй улицы Джилея ждала наступления полуночи, сжимая в руке цилиндр электронного детонатора, как вдруг невероятно яркое сияние взрыва наполнило небо. Почти тут же примчавшаяся звуковая волна с колоссальной силой ударила по ней, едва не разорвав барабанные перепонки. Земля задрожала под ногами. Вокруг в магазинах и автомобилях сработали системы тревоги. Из окон посыпались стекла.
Это Ахад, подумала она. Сердце ее бешено забилось, рот наполнился металлическим вкусом адреналина.
Задыхаясь от восторга, она протянула руку и оперлась о стену здания, чтобы не упасть. Со стороны Таймс-сквер ослепительные молнии вырывались из оранжево-красных клубов огня, которые поднимались над площадью.
- Великолепно, - прошептала она. - Боже, как здорово!

Глава 16
Сан-Хосе, Калифорния, 31 декабря 1999 года

В Нью-Йорке было пять минут первого. Если раньше телевизионные камеры показывали сцены шумного празднества на Таймс-сквер, то теперь на всех экранах виднелись сплошные оранжевые сполохи, устремленные вверх, из которых то и дело вырывался фейерверк ослепительных вспышек.
Если бы это был фейерверк, подумал Роджер Гордиан.
С пепельным лицом, охваченный ужасом и неверием в происходящее на экране, дрожащей рукой он сжал ручку дивана. Бокал «Курвуазье» выскользнул из его пальцев и теперь лежал на полу. Пятно пролившегося бренди расплылось по ковру.
Но Гордиан не замечал ни упавшего бокала, ни пятна, не видел ничего вокруг, кроме трагедии, которая разворачивалась перед ним на экране.
После полуночи прошло пять минут.
Десять минут назад люди всего мира готовились с ликованием приветствовать наступление нового века, ожидая его, словно прихода поезда, с которым должен прикатить в их город цирк. Вместо этого по железнодорожной колее к ним с грохотом ворвалось что-то, что гораздо больше походило на Апокалипсис. И, как ни странно, в первые ужасные мгновения после взрыва Гордиан пытался отвергнуть действительность происшедшего, поставить преграду на его пути в сознание, убедить себя, что это всего лишь какая-то нелепица, просто какой-то техник на телевизионной станции по ошибке нажал не на ту кнопку и включил фильм с показом вселенской катастрофы.
Но он никогда не мог долго скрываться от реальной действительности, особенно если она была такой яркой и очевидной.
Полный ужаса, Гордиан неподвижно стоял, держась за ручку дивана, чтобы не упасть, - ему казалось, что пол под ним уходит из под ног. Однако пока он в потрясении продолжал смотреть на телевизионный экран, какая-то часть его мозга бесстрастно анализировала ситуацию, давая оценку масштабам происшедшего, рассчитывая степень разрушений. Эту способность кто-то назвал бы это проклятием - он привез из Вьетнама, и теперь, подобно «черному ящику» рекордеру на борту самолета, - какой-то независимый механизм в его мозгу будет продолжать функционировать, несмотря на отключившееся сознание.
Слева внизу явно пылает здание, отмечал он про себя. Похоже, большое. А выше яркое пятно с очертаниями груши - это пламя с исключительно высокой температурой. Скорее всего это горит бензин и металл. Значит, это какая-то пылающая машина. Не легковая, скорее грузовик или автофургон. Может быть, даже автобус.
Глубоко вздохнув и вздрогнув всем телом, Гордиан продолжал стоять, все еще не решаясь отойти от дивана и оторвать взгляд от экрана. Видно, телевизионная камера установлена на крыше здания и направлена вниз на Таймс-сквер, отметилось в его мозгу. Слушая отрывочное бормотание комментатора, который пытался описать, что происходит далеко внизу, он вспомнил Вьетнам, бомбовые налеты, оранжевые языки пламени, которые подобно прорвавшимся нарывам появлялись в джунглях. Уклоняясь от русской ракеты «земля-воздух» или глядя на штабной бункер Вьетконга, в который только что попала пятисотфунтовая фугасная бомба, он знал, как истолковывать огненные точки и тире воздушной войны, как понять, являются ли они знаками успеха, неудачи или опасности. Ему казалось, что в мирной жизни ему никогда больше не придется пользоваться этим искусством, и вот теперь он готов был заплатить любую цену за то, чтобы так оно и было.
Россыпь крошечных точек - это пылающие обломки, снова отметил он. А вот то крапчатое черно-красное пятно, от которого поднимается густой дым, скорее всего эпицентр взрыва.
Гордиан заставил себя сосредоточить внимание на комментариях Си-эн-эн.
Женский голос, ведущий репортаж, был плохо слышен, словно доносился издалека, хотя Гордиан знал, что телевизор включен почти на полную громкость и его слышно во всех комнатах. Испытывая без Эшли чувство одиночества, он слушал репортаж о праздновании наступающего 2000 года из кабинета, куда зашел, чтобы налить бокал бренди, и первые сообщения об ужасной катастрофе на Таймс-сквер донеслись до его сознания четко и ясно.
Эшли... подумал он. Она позвонила в десять часов, чтобы сказать, что остановилась у своей сестры в Сан-Франциско, и Гордиан подумал, а не стоит ли ему позвонить ей. Но что он скажет? Что он не хочет оставаться один в такое время? Что ему нужна близость любимого человека? Но при том, что он в последнее время так редко видел жену, такая просьба была бы эгоистичной и несправедливой.
Лучше сосредоточиться на том, что говорит комментатор. Нужно прислушаться к ее словам.
- ... и снова я хочу напомнить вам, что мы в прямом эфире и наша передача ведется с вершины небоскреба «Морган Станли тауэр» на углу Сорок пятой улицы и Бродвея. Мне только что сообщили, что телевизионная компания Эй-би-си, чья камера расположена здесь, позволила пользоваться ею всем средствам массовой информации до тех пор, пока в этом районе не будут установлены их собственные камеры вместо уничтоженных взрывом. Мы не получаем изображение от камер, установленных на самой площади. Из-за происшедшего там взрыва оборудование повреждено, и хотя к нам поступают неподтвержденные сообщения, что взрыв был вызван мощной бомбой, мы хотим предупредить вас, что не располагаем, повторяю, не располагаем никакими доказательствами того, что это было ядерное устройство, как заявил комментатор одной из телевизионных станций. Из Белого дома передали, что не позже чем через час президент обратится к нации с заявлением.
Гордиан почувствовал прикосновение ледяного пальца к спине, когда внезапно вспомнил фразу, которой в течение многих лет не пользовался сам и которую не слышал ни от кого другого: «Спукс за работой»Это было связано с еще одним воспоминанием о пребывании во Вьетнаме тридцать лет назад. Так называли самолеты А-47, вооруженные несколькими пулеметами Гатлинга калибра 7,62 миллиметра. Они вели наблюдение за вражескими позициями и, когда наступала полная темнота, поливали их длинными очередями, причем скорострельность пулеметов Гатлинга достигала шести тысяч выстрелов в минуту, а каждая третья или четвертая пуля была трассирующей. У американских пехотинцев поднимался дух, когда они видели эти огненные струи, низвергающиеся из невидимых самолетов на вражеские позиции. А вот вьетнамские солдаты в ужасе прятались от них по окопам. Такие огневые налеты наводили на них суеверный страх. Им казалось, что само небо изливает свою ярость и нигде нельзя спастись от нее.
- ... одну минуту, одну минуту, - послышался поспешный голос комментатора.
- Мне только что сообщили, что губернатор штата Нью-Йорк ввел в городе комендантский час и отдал приказ полиции и подразделениям национальной гвардии строго соблюдать его. Повторяю, комендантский час введен во всех пяти районах Нью-Йорка...
Господи, взмолился про себя Гордиан, Господи, что же это?
Сегодня в Нью-Йорке «Спук» явно принялся за работу.

Глава 17
Нью-Йорк, 1 января 2000 года

Комиссар полиции Билл Гаррисон не слышал взрыва, от которого погибла его жена. У него осталось много других воспоминаний об этом ужасном вечере, даже слишком много, и они будут преследовать его до самой смерти.
Он помнил, как сидел с Розеттой на трибуне для высокопоставленных чиновников муниципалитета, держа ее за руку, и следил за дуэтом, который исполнял перед микрофоном народные песни, как вдруг заметил двоих. Они направлялись к центральной трибуне, где сидел мэр, и натолкнулись на пару собак из Федерального агентства гражданской авиации, которые умеют вынюхивать взрывчатые вещества. Он вспомнил, что там же, где-то рядом, видел ларек уличного торговца и подумал, что собаки, видно, почуяли что-то аппетитное и вовсе не столь смертоносное, как взрывчатка, - если только они не испытывают отвращения к ванильному крему и пончикам. Но затем Гаррисон заметил серьезное лицо офицера службы безопасности, держащего собак на поводке, понял по его движениям, когда он заговорил с торговцем, что ситуация резко изменилась.
Сам Гаррисон служил в полиции четверть века, начал свою карьеру с патрулирования на улицах верхнего Манхэттена и знал, с какой осторожностью приближаются полицейские к подозрительным людям.
Он стоит футах в восьми или девяти от торговца, чтобы следить за его движениями, не упускать из виду его руки, подумал Гаррисон, а свою держит радом с кобурой пистолета.
Гаррисон навсегда запомнит, как оцепенел, когда увидел, что торговец сунул руку в карман, а полицейский расстегнул кобуру, никогда не забудет собственное ощущение страха и стремительный бег времени, как на видеомагнитофоне, когда ты прокручиваешь запись, не выключив изображение.
Затем он взглянул на огромный экран «Панасоника» над головой, увидел, что цифры показывают 23.56, подумал, что осталось четыре минуты, вот-вот наступит полночь, и понял, что они хотят сделать это ровно в эту минуту, если только не случится что-то, что вынудит их сделать это раньше.
Он всегда будет помнить, как повернул голову к Розетте и их дочери Таше, думая, что нужно как можно быстрее увести обеих с трибуны, как он сжал руку жены, встал со своего стула и с поразившей Рози поспешностью потянул ее за руку, отчего она посмотрела на него удивленным взглядом, словно спрашивая «Что случилось?». Но прежде чем он успел ответить, все вокруг растворилось в ослепительном блеске новой звезды, он почувствовал удар раскаленного воздуха, под ногами задрожала земля, его бросило вниз, и он начал беспомощно кувыркаться в потоке этого адского режущего света, так и не отпуская руки Рози, руки Рози, руки...
Внезапно ослепительный свет померк, ослаб обжигающий жар, и он почувствовал, что находится все еще на трибуне, лежит распростертый на боку, а его левая щека уткнулась в кучу колких обломков. Кровь текла по лицу, и мир, казалось, раскачивался вокруг. Почему-то его ноги оказались выше головы.
Вокруг полыхало пламя, все было затянуто дымом. Сверху градом сыпались осколки стекла. В ночи ревели сирены, а повсюду вокруг кишели люди. Часто залитые кровью, они бежали, ползли, кричали, стонали, звали друг друга. Словом, это было настоящее светопреставление.
Откуда-то сверху донесся стон рвущегося металла. Гаррисон невольно подумал, что странное положение его тела связано с тем, что под трибуной рухнули подпорки, а ее середина ушла вниз.
Доски трескались и горели, и ровные раньше ряды складных стульев были опрокинуты и валялись повсюду, словно разбросанные рукой какого-то гиганта.
Площадь после взрыва напоминала скорее лунный ландшафт, чем привычную Таймссквер.
Где-то справа от себя Гаррисон увидел вздымающийся в небо огромный огненный гриб. Он поднимался из глубокого кратера, и Гаррисон мгновенно понял, что именно там стоял ларек уличного торговца, там стоял полицейский со своими собаками, там произошел взрыв.
Почему-то эта мысль вернула его к действительности, вырвала из сумерек шока, в котором он находился несколько секунд после взрыва, и тут на него с невероятной силой обрушилось сознание того, что он не проверил, где Рози и Таща, Только сейчас осознав, в каком положении лежит, Гаррисон почувствовал, что его левая рука, вывернутая назад, по-прежнему сжимает маленькую руку жены.
- Рози..? - еле слышно простонал он:
Ответа не последовало.
- Рози..?
Молчание.
Гаррисон заставил себя поднять голову. Стон рвущегося металла над головой стал громче и зловещей, вселив в его душу страх и смятение. Он с трудом повернулся к жене, с испугом произнося ее имя, боясь задать себе вопрос, почему она никак не отвечает.
- Рози, ты...
Слова застряли у него в горле, когда он увидел, что она лежит на спине, один ее глаз закрыт, другой смотрит прямо вверх, а покрытое кровью и цементной пылью лицо походит на страшную маску в японском театре «кабуки». Волосы Розетты растрепались, и вокруг затылка расплывалось темное мокрое пятно. Только рука, за которую он все еще держал ее, не была покрыта грудой обломков.
Гаррисон видел, что жена не дышит.
- Милая, нам нужно уйти отсюда и найти Тащу. Ты должна встать...
Она не двигалась. Выражение ее лица не менялось.
В отчаянии, понимая в глубине души, что жена мертва, что ни один человек не может уцелеть под такой грудой обломков, он приподнялся и потянул Розетту за руку, потянул изо всех сил, задыхаясь от рыданий. По его лицу катились слезы.
От пятого рывка рука жены, раздробленная у локтевого сустава, отделилась, оставив раздробленную плечевую кость торчать из похороненного под обломками тела.
Гаррисон замер, в ужасе глядя на то, что он держит в руке.
Ему понадобилось несколько мгновений, чтобы до конца осознать случившееся.
И тогда, полный ужаса и горя, он закричал...

* * *

При каждом взрыве из его эпицентра рвется наружу мощный поток воздуха, и сразу после этого в образовавшуюся пустоту устремляется его новая сжатая волна, - в природе не бывает пустоты. Именно этим пользуются специалисты-взрывники, когда устанавливают заряды НМХ, TNT или аммиачно-селитренных взрывчатых веществ внутри зданий, которые им предстоит разрушить так, чтобы обломки не разлетались по сторонам, а сложившись рухнули внутрь, подобно карточному домику. Чем больше первоначальный заряд, тем значительней последующий эффект, и поток воздуха, ворвавшийся на Таймс-сквер после столь мощного взрыва, был колоссальным вырывало окна, двери срывались с петель, металлические конструкции обрушивались, словно игрушечные, опрокидывались стены, поднимало в воздух автомобили, а людей втягивало в эту чудовищную воронку, словно наступило состояние невесомости. Уцелевшие свидетели катастрофы будут потом сравнивать рев воздуха, который врывался на площадь, с шумом поезда, мчащегося прямо на них с огромной скоростью.
Стон рвущегося металла над трибуной для высокопоставленных гостей на Сорок второй улице становился все пронзительней, крепления огромного экрана «Астровижн», поврежденные силой взрыва и ослабленные ворвавшимся на площадь потоком воздуха, гнулись и скручивались под нагрузкой, которая намного превосходила ту, на какую они были рассчитаны.
Уже через несколько секунд после взрыва гигантский телевизионный дисплей, укрепленный на стене небоскреба Таймс-сквер № 1, сорвался с креплений на одной стороне и теперь раскачивался, подобно картинной раме. Вниз сыпались сотни фунтов стекла от разбитого экрана и бесчисленных ламп дневного света. Они устремились вниз на улицу губительным потоком, рассекая человеческую плоть, вены и артерии, отрубая ноги и руки, вонзаясь в тела пытающихся спастись людей с остротой кинжалов. Десятки жертв нашли здесь свою смерть еще до того, как стихло эхо сокрушительного взрыва. Не прошло и нескольких минут, как мостовая была покрыта кровавой слизью, стекающей по тротуарам и красными щупальцами бегущей к канализационным решеткам, где она скапливалась, так как решетки были забиты бесчисленными осколками.
Град стеклянных осколков сыпался вниз волнами по мере того, как крепления огромного телевизионного экрана не выдерживали нагрузки и разрывались, все больше наклоняя экран на одну сторону, пока он не повис под углом, почти на девяносто градусов отклонившись от своего первоначального положения.
Наконец, с последним протестующим стоном экран сдался и рухнул вниз.
В ярком свете пожаров, горевших повсюду, огромная тень падающего экрана распростерлась над толпой, словно гигантский плащ всадника Апокалипсиса. Не в силах убежать в плотной толпе, попавшие в смертельную ловушку мужчины, женщины и дети с криками ужаса смотрели на падающее сооружение. Изуродованный экран огромным весом своей металлической рамы и электронных внутренностей раздавил и искалечил многих, кто оказались под стеной небоскреба.
Это случилось на восьмой минуте наступившего двадцать первого столетия.
Две минуты спустя взорвалась первая сумка с лежащей в ней бомбой.
- Девять-одиннадцать, оператор службы спасения слушает. Вы нуждаетесь в неотложной помощи?
- Слава Богу, слава Богу, я дозвонилась, линия все время была занята, я звоню из телефона-автомата и уже не надеялась, что мне удастся дозвониться...
- В чем суть несчастного случая, мэм?
- Моя дочь, у нее... глаза, Боже милостивый, ее глаза...
- Вы говорите о ребенке?
- Да, да, ей только двенадцать лет. Мы с мужем хотели встретить здесь Новый год... мы думали... о, проклятье... прошу вас, помогите ей...
- Мэм, слушайте меня, вам надо успокоиться. Я вас правильно понимаю, что вы в районе Сорок третьей улицы и Седьмой авеню?
- Да, но как вы узнали это?
- Местоположение всех, кто звонят нам, автоматически высвечивается на экране...
- Тогда пришлите сюда кого-нибудь, черт побери! Пришлите немедленно!
- Мэм, очень важно, чтобы вы выслушали мои указания. Нам известно о ситуации на Таймс-сквер. Туда прибывают спасательные бригады, но пройдет некоторое время, прежде чем они смогут оказать помощь всем пострадавшим. К тому же они вынуждены в первую очередь помогать умирающим. Мне нужно знать, в каком состояли ваша дочь?
- В первую очередь? Что вы имеете в виду?
- Мэм, постарайтесь помочь нам. На площади масса пострадавших и всем нужна помощь...
- Неужели вы думаете, что я не знаю об этом? Ведь я стою посреди этой проклятой площади! Я говорю о глазах моей маленькой девочки, ее глазах, ее глазах...

* * *

Сирены разрывали воздух, пронзительные и требовательные, заглушая все остальные звуки в городе. По улицам и виадукам, переулкам и тротуарам тысячи машин «скорой помощи» устремились к Таймс-сквер, включив сигнальные огни и сирены.
Первая машина Службы по ликвидации чрезвычайных ситуаций, сопровождаемая двумя полицейскими автомобилями, примчалась на место катастрофы уже в 00.04 и установила свой распределительный пункт на Сорок четвертой улице, недалеко от Бродвея. Медики тут же приступили к осмотру жертв взрыва и распределению их на категории в зависимости от тяжести полученных увечий. Людей, получивших относительно легкие раны и порезы, способных ходить, направляли в импровизированный пункт «скорой помощи», развернутый за стоящим здесь же медицинским автофургоном. Тех, кто находился в тяжелом состоянии, укладывали на носилки, а когда носилки кончились, прямо на очищенную от обломков мостовую. Им тут же ставили капельницы с солевым раствором и раствором глюкозы. Многим понадобились кислородные маски. На кровоточащие раны накладывались бинты, на переломы - шины. Болеутоляющие средства давали обгоревшим. Девяти пострадавшим, у которых произошел инфаркт и остановилось сердце, потребовалось снова запускать его с помощью электрошока, но двое успели умереть, прежде чем бригады «скорой помощи» смогли добраться до них.
К мертвым телам привязывали бирки и раскладывали двойными рядами вдоль улицы. Уже через несколько минут кончились резиновые мешки для трупов, и тела приходилось оставлять неприкрытыми.
На углу Бродвея двое подростков - юноша и девушка - были придавлены тяжелой стальной балкой, упавшей на строительной площадке, В момент взрыва юная пара обнималась, и теперь их тела, прижатые балкой, переплелись. Девушка была мертва - балка раздавила ей грудь. Юноша остался в живых - балка упала по диагонали и придавила ему только ноги. Юноша то и дело терял сознание, истекая кровью, которая ключом била из разорванной бедренной артерии.
Еще до прибытия автофургона Службы чрезвычайных ситуаций полицейские под угрозой ревущего вокруг пламени и падающих обломков попытались освободить юношу из-под балки. Им удалось раскопать груду битого кирпича, и они поспешно установили под балку подъемные воздушные подушки, которые были у них в машине.
В обычном сложенном виде такие неопреновые воздушные подушки имеют толщину всего два дюйма, и их легко удалось подсунуть под балку. Теперь их подсоединили трубкой к баллону со сжатым воздухом, и полицейский, который руководил операцией, начал наполнять подушки воздухом, постепенно увеличивая их толщину до четырех футов. Это приходилось делать осторожно, чтобы не допустить больших повреждений, и подъем осуществлялся поэтапно - на несколько дюймов за один этап.
В 00.08 тело юноши удалось извлечь из-под балки и под довольные возгласы спасателей его уложили на носилки и унесли. Но ни им, ни их снаряжению, предназначенному для помощи людям, отдыхать было некогда: еще кто-то кричал из-под груды обломков на другой стороне улицы.
Полицейские, медицинские бригады и пожарники, занятые своим делом на Сорок четвертой улице, лихорадочно помогали пострадавшим, а вокруг царил полный хаос, и потому для Бакача, подручного Ники Рома, не составило труда проскользнуть мимо них, положить сумку с еще одной бомбой на грунт и затем носком ботинка затолкнуть ее под автофургон Службы чрезвычайных ситуаций.
Через несколько минут после того как у окна таверны «Джейсонс Ринг» на Сорок четвертой улице был установлен распределительный пункт, официантка начала раздавать бутылки с прохладительными напитками благодарным спасателям и пострадавшим. В подвале бара имелся большой запас, и хозяин сам доставал их оттуда ящиками, не считаясь с тем, во что ему обойдется такая щедрость.
Официантка только отошла в глубину бара за новым запасом бутылок, как позади нее на улице раздался оглушительный взрыв. В ужасе оглянувшись, она увидела, что автофургон Службы чрезвычайных ситуаций превратился в ослепительный оранжево-голубой огненный шар. Через мгновение горящие обломки метеоритным дождем устремились через окно внутрь таверны, сметая все на своем пути и опрокинув даже стойку бара. Обжигающая взрывная волна отбросила официантку к стене. Сам автофургон и все вокруг него - спасатели, полицейские, пострадавшие - все до единого сгорели в страшном огне.
Позади официантки, уставившись на разбитое окно своего заведения, стоял ошеломленный хозяин с ножом в руках - он вскрывал коробки с напитками - и не верил своим глазам, что это не кошмарный сон.
Увы, это было реальностью, и пройдет много времени, прежде чем оба они перестанут просыпаться от повторений кошмаров в своих снах.

* * *

Билл Гаррисон разбрасывал обломки трибуны, как одержимый. Лицо его было в саже и слезах. Он снова и снова выкрикивал имя дочери, обезумевший от горя, шока и отчаяния. Мгновениями ему казалось, что он уже видел самое ужасное, и тут же его охватывал страх, что это всего лишь начало еще более леденящего кошмара.
Он неустанно ползал на коленях по разрушенной трибуне, разбирая глыбы бетона, острые осколки стекла, расщепленные доски - все, под чем могло скрываться тело дочери. Пальцы его были в крови и ожогах от деревянных головешек и раскаленных кусков металла, которые он хватал и отбрасывал в лихорадочной спешке.
Усталый до изнеможения, Гаррисон продолжал хриплым голосом звать дочь.
Бежавшие по лицу слезы мешали ему видеть. Он чувствовал, как невообразимое чувство утраты поднимается у него в груди. Он схватил доску и в приступе бешеной ярости начал бить ею по обломкам - раз, другой, замахнулся в третий, как почувствовал у себя на плече руку.
Он-поднял голову и увидел лицо дочери.
- Бэби? - проговорил он тихо, словно только что вышел из транса. Он положил ладонь на руку дочери. Ему хотелось коснуться ее, убедиться, что это действительно она, прежде чем он позволит себе поверить, что Таша стоит рядом с ним. - Таша? Боже, я думал ты погибла... погибла, как и мама...
Дочь молча кивнула, сглотнув слезы, и сжала плечо отца. Лицо ее было в царапинах, разорванный рукав пальто пропитался кровью, но она была жива. Жива, Боже милостивый, жива! Этот певец - Займан - стоял рядом с нею, поддерживая ее рукой, хотя у него по лицу тоже стекала кровь и он сам едва держался на ногах.
- Пошли, дружище. Нужно убраться с этой трибуны, пока она не рухнула совсем, - сказал он, протянув руку Гаррисону.
Тот схватился за протянутую ему руку, позволил помочь встать и прижал к себе дочь. Она уперлась подбородком в его плечо, и он ощутил теплый поток ее слез на своей щеке. В какое-то мгновение, стоя здесь, среди этих страшных разрушений, он осознал, что несмотря на то, что жизнь уже никогда не станет для него такой же счастливой, как раньше, - даже отдаленно не станет, - все же есть надежда, что со временем все наладится.
- Наш друг прав, - проговорил наконец Гаррисон, кивнув в сторону Займана.
- Нужно скорее уходить отсюда.

Глава 18
Бруклин, Нью-Йорк, 1 января 2000 года

Ник Рома сидел задумавшись в своем кабинете в «Платинум клаб». Свет был выключен, танцевальный зал этажом ниже пуст. Было два часа ночи. Все посетители, которые начали крутить задницами в танцевальном зале, покинули клуб пару часов назад - их праздник закончился, как только известие о взрыве на Таймс-сквер проникло в зал. Остались только те, кто были основными членами команды Ника Рома, парни, которым наплевать на все на свете за исключением выпивки у бара.
Сам он, конечно, знал, что должно случиться, что празднование Нового года превратится в Нью-Йорке в похороны еще до того, как наступит утро. Однако Ник не осознавал до конца всей чудовищности катастрофы, создать которую сам же и помог, пока не увидел картины смерти и разрушения на телевизионном экране.
Ник молча сидел в темноте. Он думал. Он заметил, что и на улице царит мертвая тишина. Иногда мелькнут огни проезжающего автомобиля, их свет чиркнет по окнам, выходящим на авеню, отбрасывая беспорядочные тени на его лицо, но и только - в остальном город вымер. Увидев, как небо внезапно осветилось ослепительным сиянием взрыва, жители спрятались в своих домах, словно испуганные животные.
Неужели тем, кто организовал все это - с его помощью - все сойдет с рук? А если обнаружится его участие в этом самом страшном террористическом акте на американской земле, в сердце ее крупнейшего города... Америке еще никогда не наносили такого удара, и потому ярость, с какой все обрушатся на правоохранительные органы, требуя найти и наказать виновных в этом чудовищном преступлении, будет безмерной.
Какое-то время Рома продолжал размышлять над этим. А не окажется ли, что разные правоохранительные ведомства станут мешать друг другу, наступая один другому на ноги, в попытках отыскать преступников? Да, такое может случиться. В бешеной гонке, стараясь доказать свое превосходство одно перед другим, первым схватить виновных, они будут скрывать полученную информацию, откажутся делиться собранными сведениями. Такое случалось и раньше в расследованиях, которые угрожали ему, и он всякий раз умело пользовался этим.
И все-таки он заранее старался принять меры предосторожности. Его главным занятием был бизнес а не политические интриги радикального толка. Ник не знал и не интересовался, почему Хвостов оказался вовлеченным в это дело, и дал понять приезжавшим от него связным, что он, Ник Рома, хотя и не хочет порывать с организацией, не пойдет на то, чтобы им управляли из Москвы. Если Хвостову нужна помощь, чтобы тайно доставить в США кучу пластиковой взрывчатки С-4, ему придется заплатить за это. А если понадобится дополнительная помощь, которую нужно оказать Джилее и ее группе, Хвостов заплатит еще больше, причем не только деньгами, но и будущими услугами.
Сумма в миллион долларов, уплаченная русскими, успокоила его страхи, и Рома дал согласие на участие в этом деле, но он по-прежнему сомневался, не вовлекли ли его в слишком опасное мероприятие. Пожалуй, он почувствует себя лучше, когда Джилея и ее террористы покинут пределы Соединенных Штатов.
Вдруг он услышал, как поворачивается ручка двери, и мгновенно пришел в себя. Он мигом сунул руку в ящик стола, и пальцы его сжали рукоятку МР5К.
Он продолжал сжимать пистолет даже после того, как узнал в полумраке стройную фигуру Джилеи.
- Могла бы и постучать, - недовольно проговорил он.
- Да. - Она закрыла за собой дверь, и он услышал щелчок замка. - Могла бы.
Рома смотрел на нее в тусклом свете уличных фонарей, сочившемся через окна.
- Рядом с тобой на стене выключатель, - сказал он.
Джилея кивнула, но не протянула к выключателю руки.
- Все прошло успешно. - Она направилась к столу. - Впрочем, ты, наверно, уже знаешь об этом.
- Да, я видел все по телеку, - кивнул он. Его пальцы по-прежнему сжимали рукоятку пистолета.
Джилея почти вплотную подошла к столу и остановилась перед ним. Ее пальцы начали расстегивать пуговицы на черном кожаном пальто сначала она расстегнула верхнюю пуговицу, затем следующую.
- Зачем ты пришла? - спросил Ник. - Ты ведь знаешь, что Захар приготовит ваши документы только завтра. Не думаю, что ты зашла, чтобы попрощаться.
- Нет, я пришла не для этого. - Джилея положила ладони на поверхность стола и наклонилась вперед, вглядываясь в полумраке в его лицо. Затем выпрямилась, сняла пальто и бросила его на кресло рядом. Теперь на ней был темный обтягивающий грудь свитер.
Ник ждал, что последует дальше.
- Мне так понравилась эта ночь, что я не хочу, чтобы она закончилась слишком быстро, Ник, - сказала она, придвинув к нему лицо. - Можешь убрать свой пистолет.
Рома невольно вздрогнул. Понравилась эта ночь? Что это за женщина? Два часа назад она развязала неслыханную бойню, и вдруг теперь, совершенно неожиданно...
Его охватило чувство, похожее на страх.
И все-таки...
Больше его потрясла невольная реакция собственного тела на ее близость.
Джилея непреодолимо влекла его к себе.
Она наклонилась еще ближе, и ее губы коснулись его щеки.

Предыдущая страница 6 Следующая страница


7 Том Клэнси, Мартин Гринберг

- Ты знаешь, зачем я пришла сюда... - прошептала она. - Знаешь, что мне нужно.
В горле у него пересохло. Сердце бешено забилось.
Он сделал глубокий вдох, потом еще, положил пистолет, протянул руки и прижал ее к себе. В тот момент, когда ее податливое тело коснулось его груди, он посмотрел на зеркало, и по его лицу пробежала легкая улыбка.

Глава 19
Нью-Йорк; Сан-Хосе, Калифорния 1 января 2000 года

6.30 утра
Город был в шоке.
Никакое другое слово не может описать состояние, охватившее Нью-Йорк. Даже взрыв бомбы в Центре мировой торговлине был таким испытанием для жителей Манхэттена и прилежащих округов. Правда, он не вырвал у города его сердце.
К тому же, в момент взрыва Таймс-сквер представляла собой людское море. И вот сейчас красные и синие пульсирующие огни машин Службы чрезвычайных ситуаций и «скорой помощи», окружившие место катастрофы, и мощные дуговые фонари, установленные спасателями, постепенно гасли. Им на смену приходил ранний рассвет.
День ожидался ясным и холодным, и утренний свет ярко осветил лихорадочную обстановку, царившую на площади. Из временных десятифутовых вытяжных труб, поспешно установленных городскими рабочими над местами повреждения паропроводов на улицах, рвались клубы пара. Трубы защищали людей от обжигающих струй и направляли потоки пара вверх. Затем пар охлаждался и спускался на площадь, окутывая ее туманом, создавая какую-то неземную атмосферу. Люди в нейлоновых куртках с аббревиатурами Федерального бюро расследований, Агентства по борьбе с терроризмом и Департамента полиции на спинах копались в развалинах в поисках улик, которые могли бы навести их на след преступников, ответственных за эту зверскую бойню. Солдаты Национальной гвардии, поспешно мобилизованные сразу после взрыва, удерживали зрителей на расстоянии, чтобы никто из посторонних не мог проникнуть на место происшествия, если это слово можно применить к тому, что представлял собой, по сути дела, кратер, оставшийся от взрыва бомбы. Но все без исключения уступали дорогу спасателям и поисковым группам, прочесывавшим руины с помощью собак-ищеек. Собаки искали погибших, а их проводники молили небеса, чтобы им удалось обнаружить оставшихся в живых.
Эти поиски продолжались всю ночь. Почуяв человека, собака начинала повизгивать и царапать завалившие его обломки, будь то щит огромной неоновой рекламы или рухнувшие ряды скамеек для зрителей, или искареженные плиты здания.
Тут же вокруг нее возникал муравейник лихорадочно работающих спасателей. Для поисков человека они пользовались самыми разными средствами: инфракрасными сенсорами, сверхчувствительными микрофонами, крошечными видеокамерами на гибких стержнях, ультразвуковыми приборами, металлодетекторами и рентгеновскими аппаратами.
Если удавалось обнаружить хотя бы самый слабый намек на то, что человек, заваленный обломками, все еще жив, бросались все средства и люди, чтобы убрать обломки и спасти пострадавшего. Подъемные краны, воздушные подушки, которые можно просунуть в самые маленькие Щели и затем надуть, чтобы медленно и осторожно сдвинуть обломки, рычаги, подкосы и, наконец, обычная ручная сила все применялось для спасения человека, нуждающегося в помощи. Но время шло, и отчаянные усилия спасти уцелевших все чаще уступали место печальным находкам мертвых тел. Флуоресцирующие оранжевые флажки на тонких металлических стержнях, трепещущие на ветру, устанавливались там, где находили погибшего. Позже, когда станет ясно, что спасти больше никого не удастся, начнется мрачная работа по извлечению останков.
И все это время мужчины и женщины в нейлоновых куртках с аббревиатурами на спине продолжали поиски улик.
В полумиле от площади, в соборе святого Патрика, от утреннего света уже заиграли разноцветные витражи. Воздух, наполненный благовониями и дымом от тысяч свечей, стоящих вдоль стен и алтарей, приобрел радужно-голубой оттенок.
Однако люди, заполнившие собор и сидевшие на скамейках, не замечали этой красоты. Многие из них были на Таймс-сквер в момент взрыва, остальные видели случившееся по каналу Си-эн-эн или в программах местных новостей. Некоторые потеряли близких или друзей. Смертоносный грохот взрыва и крики умирающих никогда не изгладятся из их памяти. Ничто, даже утешение, которое они ищут здесь на всенощной службе по душам погибших, никогда не заставит их забыть об этом.

* * *

Заседание началось сразу же после полудня в полуподвальном конференц-зале штаб-квартиры корпорации «Аплинк интернэшнл» на Розита-авеню в Сан-Хосе. Своими четкими очертаниями, ярким освещением, бежевым ковровым покрытием и автоматической кофеваркой это помещение мало отличалось от конференц-залов на верхних этажах, разве что здесь не было окон. Однако отсутствие вида на подножие горы Гамильтон было чисто внешним и наименее значительным отличием.
Доступ на совещание был ограничен кругом наиболее доверенных помощников Гордиана. У каждого из них была карточка с цифровым кодом, отпирающим дверь.
Массивные бетонные стены толщиной в два фута и акустический потолок защищали помещение от самой изощренной аппаратуры подслушивания. Стальная арматура в стенах, шумовые генераторы и другие самые современные электронные устройства гарантировали сохранение тайны того, что говорится в этом зале. Регулярно проводилась проверка помещения, а входы и выходы компьютеров, телефонов и аппаратуры видеоселекторных совещаний систематически проверялись на отсутствие «жучков» приборами, использующими спектральный и рентгеновский анализ.
Хотя Гордиан считал термин «безопасность» относительным и полагал, что может найтись достаточно изобретательный и решительный человек, имеющий в своем распоряжении высокотехнологичную аппаратуру, чтобы подслушивать его секретные переговоры на высшем уровне, он не сомневался, что эта часть его оперативного центра способна противостоять всем усилиям, направленным на проникновение в самые тайные замыслы президента корпорации. Когда занимаешься проблемами связи и сбора информации, самое большое, на что ты можешь надеяться, это на шаг опережать «гряпарищей» - это слово придумал Вайнз Скалл, оно означало «грязные паршивые ищейки».
Гордиан окинул взглядом сидящих за столом думая, с чего начать совещание, столь отличное от обычных деловых встреч. Здесь присутствовали его консультант по международным делам Алекс Нордстрем, вице-президент по специальным проектам Меган Брин и начальник службы безопасности Питер Нимец. С экрана на них смотрело мрачное, с мешками под глазами лицо Вайнза Скалла, он походил на бассета. Вайнз находился в Калининграде, связь с ним осуществлялась по кодированному видеоканалу через спутник связи.
Гордиан глубоко вздохнул. Он обратил внимание, что лица участников совещания, всех до единого, были такими же мрачными, как и его собственное.
- Я хочу поблагодарить всех вас за то, что вы приехали сюда немедленно, безо всякого приглашения, - сказал он. - Я не знаю, потеряли ли вы друзей или родственников этой ночью на Таймс-сквер. Тем, кого постигло такое несчастье, я хочу выразить свое глубокое соболезнование. - Гордиан сделал паузу и посмотрел на Меган. -Ты узнала что-нибудь о своем брате и невестке?
Элегантная брюнетка, несмотря на свою молодость - ей не было еще сорока, занимающая столь высокий пост, Меган ответила Гордиану спокойным взглядом своих умных голубых глаз.
- Еще нет, - сказала она, - но у меня нет оснований полагать, что они пострадали. Просто телефонные линии, связывающие западное побережье с Нью-Йорком, перегружены, и я не могу связаться с ними.
Спокойный голос Меган не обманул Гордиана. Однажды, много лет назад, он уже допустил ошибку, когда решил, что эта женщина - типичный представитель тех чопорных и холодных администраторов, которых готовит факультет бизнеса и менеджмента Гарвардского университета, тем более что Меган успела получить и ученую степень магистра психологии в Колумбийском университете. Значит, подумал он, это администратор, способный заниматься психологическими играми. Это было чистейшим предубеждением, рудиментом той обиды, которая свойственна многим выходцам из рабочих семей, Гордиан получил его в наследство от родителей. Ему понадобились годы, чтобы избавиться от несправедливого отношения к людям из верхних слоев общества. Первым, кто заставил его взглянуть на них по-другому, был Дан Паркер. Мег завершила этот процесс.
Впрочем, такой взгляд на вещи пошел на пользу Меган, когда Гордиан взял ее на работу на должность «охотника за мозгами» для своей корпорации. Ему нужен был человек, способный принимать решения о найме и увольнении бесстрастно и разумно, и она пришлась к месту. Скоро Гордиан понял, что в ней корпорация прибрела умного и, к тому же, надежного сотрудника. Он не рассчитывал на это, когда брал ее на работу.
- Пит, у тебя есть люди на Восточном побережье. Ты не мог бы подключить их, чтобы выяснить, как обстоят дела с родственниками Меган?
Нимец чуть опустил свой узкий подбородок, при его сдержанной манере поведения это означало кивок.
- Не сомневаюсь, что они могут выяснить все, что потребуется, - ответил он.
- Отлично. - Гордиан помолчал, снова окинув взглядом сидящих за столом. Мне кажется, что нам нужно обсудить то, что произошло вчера вечером в Нью-Йорке. Зададим себе вопрос, кому, будь он проклят, могло понадобиться устроить такую бойню, а также, кто способен на это.
- Включи ящик и услышишь, как все эти «говорящие головы» - так называемые эксперты - несут всякую чушь про терроризм на нашей территории, - заметил Нимец. - Я не имею в виду присутствующих, Алекс.
Нордстрем не поднимал глаз от очков, которые протирал кусочком замши, извлеченным из кармана блейзера.
- Я работаю в Си-эн-эн и в некоторых других агентствах, занимающихся сбором информации, в качестве консультанта. Мне хорошо платят и позволяют выражать собственную точку зрения. Могу заверить тебя, что далеко не все, э-э, «говорящие головы» заслуживают того, чтобы их точку зрения отвергать напрочь.
С экрана видеоканала, соединяющего Сан-Хосе с Калининградом, послышался голос Скалла:
- Не увлекайся, Нимец.
Начальник службы безопасности пожал плечами.
- Моя точка зрения заключается в том, что большинство экспертов относятся к поискам виновных в этой катастрофе с некоторой иронией.
Вспомни их мгновенную реакцию, когда во всех террористических актах винили арабов. Взрыв в Оклахома-сити изменил все это.
- Насколько я понимаю, ты не согласен с единодушным мнением средств массовой информации, - сказал Гордиан.
- Хотя нам мало известно об обстоятельствах взрыва в Нью-Йорке, я очень сомневаюсь, что подобный террористический акт могли провести недоумки из Эфраим-сити.
- Причины?
- Их несколько, - ответил Нимец. - Начать с того, что они оправдывают акты насилия на американской территории маниакальной ненавистью и с подозрением относятся ко всем действиям федеральных органов власти, считая себя борцами за свои конституционные права, их террористические акты всегда имели какую-то связь - реальную или воображаемую - с правительственными учреждениями. Смерть обычных граждан они рассматривают не как главную цель, а всего лишь как нечто случайное, сопровождающее их борьбу. - Он помолчал и сделал глоток кофе из чашки. - Вспомните, что при взрыве здания Альфреда П.Мюрры, главной целью было уничтожение сотрудников ФБР и Агентства по борьбе с терроризмом, помещения которых размещались на верхних этажах. Разрушение нижних этажей было неизбежным, потому что взрывчатка из удобрения и дизельного топлива, изготовленная Маквеем, весила больше четырех тысяч фунтов, ее нельзя было пронести внутрь здания и потому пришлось взорвать снаружи. Я хочу сказать, что он не мог нанести удар непосредственно по выбранной им цели, поэтому решил, что дети в детских садах и яслях на первых этажах здания являются неизбежными потерями в ведущейся им войне. Он убедил себя, что другого способа нет.
- А как относительно взрыва в Олимпийском парке? - спросила Меган. - Это общественное место, и его посещали рядовые граждане.
- Решения о том, кто несет ответственность за это, все еще нет, - заметил Нимец. - Но и так я вижу, что они хотели сказать своим взрывом, Среди суперпатриотов существует твердая убежденность, что во все три ветви власти законодательную, судебную и исполнительную - проникли заговорщики из международной сионистской организации, тайной кучки могущественных интриганов, стремящихся вовлечь Соединенные Штаты в «новый мировой порядок». А Олимпийские игры с момента своего зарождения являются символом мирового единства. Теперь ты видишь, что я имею в виду.
- Да, пожалуй. Если следовать такому извращенному мышлению, они действительно могли придти к выводу, что празднование на Таймс-сквер представляет собой нечто подобное, - проговорил Гордиан. - Всемирный праздник великой годовщины, объединяющий всех людей мира.
Нимец отрицательно покачал головой.
Это слишком натянуто.
Говоря о руководстве этого движения, мы в лучшем случае имеем дело с прозаическими умами. А спустившись к рядовым членам, видим, что это люди с удивительно низким коэффициентом умственного развития. Они приходят в замешательство, когда от них требуется что-то большее, чем соединить карандашной линией две точки.
- Если не возражаешь, Пит, мне хотелось бы вернуться к тому, что ты сказал минутой раньше. Помнишь, ты сомневался, смогут ли они осуществить подобный террористический акт.
- Давай в качестве примера снова воспользуемся взрывом в Оклахоме, кивнул Нимец. - Взорванная там бомба была большой и примитивной, потому что террористы не могли раздобыть ничего более совершенного, обладающего большей разрушительной силой, по крайней мере в таком количестве, чтобы достичь своей цели. Вот почему они прибегли к методу, который приводится во всех дешевых учебниках по изготовлению взрывчатки на кухне, или взяли рецепт ее приготовления из «Интернета». Сцена из кинофильма «Дневники Тернера» становится для них примером операции, а остальное принадлежит истории. Весь этот террористический акт характерен полным отсутствием воображения, к тому же им пришлось полагаться на материалы, которые можно легко приобрести, не нарушая закона.
- Свидетели, которые рассказывали о происшедшем на Таймс-сквер, единодушно утверждают, что первоначальный взрыв произошел в киоске для уличной торговли на Сорок второй улице, - заметил Нордстрем. - Говорят, что перед самым взрывом произошел какой-то спор между полицейским из службы безопасности гражданской авиации, державшим на поводке двух. собак, и владельцем ларька.
- Это подтверждает и запись на видеопленке, - .согласился Нимец. - Я уже поручил нашим специалистам тщательно «прочитать» телевизионную запись. Кроме того, мы стараемся разыскать любительские видеопленки. У тысяч людей на площади были видеокамеры. Но даже при отсутствии других доказательств, мы можем сделать вывод, что бомбу привезли на Таймс-сквер в киоске для уличной торговли. Теперь нужно выяснить, произошло ли это с сознательным участием продавца пончиков или его использовали вслепую.
- В одном можно не сомневаться, - послышался голос Скалла, - что тот, кто заложил взрывное устройство, получил заряд огромной силы и оправдал затраченные им деньги.
Нимец с раздражением посмотрел на объектив крошечной камеры, установленной на телевизионном мониторе.
- Действительно, заряд был очень компактным по сравнению с взрывной силой, - сказал он поморщась. Было очевидно, что ему не нравится вмешательство Скалла.
- Полагаю, они использовали С-4 или НВХ.
- А при повторных взрывах? - спросил Гордиан.
- Пока трудно сказать, - пожал плечами Нимец. В помещении воцарилось молчание. Гордиан сделал несколько глотков кофе.
- О'кей, Пит, предположим, что мы согласимся с твоими предположениями и на время откажемся от доморощенных террористов как виновников взрыва, - сказал он.
- Как относительно воинствующих исламских фундаменталистов?
- Ты имеешь в виду их всех? Гордиан посмотрел на него жестким взглядом.
- Я совсем не собирался шутить, - заметил он.
- Я тоже. Однако дело в том, что, когда речь заходит о наших врагах в арабском мире, ситуация оказывается совсем не однозначной. С одной стороны, они более склонны нанести удар с огромным количеством жертв - просто ради самого удара. Ненависть к Америке не позволяет им делать различия между американским правительством и американскими гражданами, - сказал Нимец. - С другой стороны, мы должны проводить границу между государственным терроризмом и террористическими актами, совершенными группами экстремистов, отколовшимися от основного исламского движения, или террористами-одиночками, поддерживающими неопределенные контакты с двумя первыми. Различие между ними не всегда является четким, но оно существует. И в данном случае это может иметь решающее значение.
- Ты не мог бы разъяснить более подробно? сказал Гордиан, все еще пристально глядя на него.
- По моему мнению, взрыв в Центре мировой торговли скорее относится к третьей категории, - невозмутимо продолжил Нимец. - За все время, прошедшее после взрыва, не удалось собрать убедительных доказательств, связывающих террористов с каким-нибудь иностранным государством. Рамзи Юсуф, так называемый руководитель этого террористического акта, оказался поразительно плохо подготовленным исполнителем. Он считал, что от взрыва его бомбы одна башня расколется и упадет на другую. Как вы знаете, этого не произошло. Кроме того, при взрыве должно было высвободиться облако цианида. Этого тоже не произошло, потому что цианид натрия, которые был пропитан взрывной заряд, при высоко! температуре испарился. Это мог предвидеть каждый школьник, успевающий по химии.
Через два года Юсуф сумел устроить пожар в своем номере в отеле Манилы, где занимался изготовлением жидких взрывчатых веществ, и сбежал в Пакистан, чтобы избежать ареста. При этом на жестком диске его компьютера осталась масса улик, которые инкриминируют ему взрыв. Если этот кретин был агентом какого-то враждебного Ближневосточного государства, то его начальство, судя по всему, хваталось за соломинку в поисках исполнителей.
- О'кей, предположим, Юсуф был полным дураком. Я не возражаю против того, что ты говоришь, - снова послышался голос Скалла. - Но пока мы обсуждаем проблему терроризма, было бы неплохо упомянуть тех парней, которые сумели взорвать авиалайнер компании «Пан-Америкэн», выполнявший рейс 103.
- Скалл прав, их следовало иметь в виду, согласился Нимец. - Даже на этом раннем этапе расследования мне кажется, что заметно по крайней мере внешнее сходство между этими двумя террористическими операциями. Обе хорошо организованы, щедро финансированы и имели кровавый результат. И, да поможет Господь человечеству, люди, выполнявшие их, являются блестящими профессионалами.
- Нам известно, что катастрофа авиалайнера, выполнявшего рейс 103, была оплачена Ливией, сказал Гордиан. - Отсюда следует, что, по твоему мнению, вчерашний террористический акт имеет все отличительные признаки государственного терроризма.
- Я бы не решился заявить об этом так прямо. Но готов признать, что взрыв в Нью-Йорке имеет некоторые признаки этого, - кивнул Нимец. Он провел ладонью по коротко остриженным волосам. - Вопрос заключается в следующем: кому это надо?
- Мне кажется я вижу, что имеет в виду Пит, - вмешался Нордстрем. - Все те, кого мы обычно подозреваем, в течение последнего времени сохраняли состояние покоя, хотя по разным причинам. Правительство Хатами в Иране пытается создать впечатление у Европейского союза, что оно занимает более умеренную позицию, чем его предшественники. То же самое можно сказать про Ирак, где Саддам надеется на ослабление экономических санкций после войны в Персидском заливе и ведет себя, как добропорядочный сосед. Мы знаем, что Сирия ведет закулисные переговоры о мире с Израилем. Вообще-то я не вижу, какой мусульманский режим захочет сейчас нарушить существующее положение в мире.
- Я не заметил, чтобы ты упомянул в своем списке Ливию, - заметил Скалл.
Нимец отрицательно покачал головой.
- От Каддафи всегда можно ожидать любой дикой выходки, но сейчас, когда остальные братские арабские страны протягивают Америке руку дружбы, для него нет смысла раздувать огонь борьбы. Пойдя на такой риск, он окажется в изоляции.
Все пятеро снова замолчали. Гордиан встал из-за стола, подошел к буфету, наполнил чашку свежим кофе и вернулся к своему креслу, В течение нескольких секунд он сидел, уперевшись взглядом в чашку и не касаясь ее, затем поднял голову и посмотрел на остальных.
- Пусть я буду первым и скажу, о чем думаете вы все, - произнес он наконец. - Нельзя исключить и русского следа. Это может быть сама Россия, а могут быть и фракции в российском правительстве, У Старинова масса политических противников, которые будут счастливы, если он сядет в лужу. У них есть доступ к деньгам и материалам, а также высококвалифицированные исполнители.
Гордиан заметил, что глаза Меган задумчиво сощурились.
- Мег? - спросил он.
- Пока я не могу собрать все воедино. Никто не взял на себя ответственности за взрыв.
- Не исключено, что никто и не заявит об этом, - вмешался Нимец. - За последние десять лет среди террористических групп возникла тенденция избегать того, чтобы на них обращали внимание. Они предпочитают, чтобы противник ломал голову в поисках виновных и вздрагивал от малейшей тени.
- Я знаю это, - согласилась Меган. - Однако в данном случае террористический акт был совершен с вполне определенной целью, а именно: заморозить отношения между нашими странами, ослабить престиж и власть Старинова внутри его собственного правительства. Мне кажется, этот взрыв не имеет смысла, если вину не возложить на него. Далее, зачем Старинову организовывать подобный террористический акт - разве что для того, чтобы способствовать собственному падению? Как я сказала, все это представляется мне бессмысленным. В этом нет никакой логики.
- На первый взгляд логики в этом действительно нет, по крайней мере пока, - сказал Нимец. - Но участники этой игры могут следовать утонченному стратегическому замыслу, который нам пока непонятен.
- Согласен, - кивнул Нордстрем. - Нам кажется, что с момента взрыва прошла целая вечность, хотя миновало всего двенадцать часов. Нужно подождать, пока поступит больше информации, посмотреть, как будут развиваться события.
- А чем заниматься до этого? - спросил Скалл. -. Сидеть и ковырять в носу?
Горд, послушай меня. Ты представляешь себе, какой удар будет нанесен нашим планам по созданию наземной станции спутниковой связи в Калининграде, если во взрыве обвинят Старинова? Я нахожусь здесь, в России, и наблюдаю за всем, что происходит в их политических кругах. Могу заверить вас, что многие высокопоставленные лица будут счастливы, если им удастся пинками выбросить нас, янки, из России.
- Боже мой, Скалл, - возмутилась Меган. - Этой ночью погибли сотни невинных людей, мы обсуждаем ситуацию, которая может привести к дестабилизации целого региона, а ты...
- А что я? Поднимаю этот вопрос, пока нахожусь в Калининграде, говорю с вами по видеоканалу в полночь и пытаюсь разобраться в общей обстановке? Если мы не позаботимся о наших интересах в России, кто займется этим? Тогда зачем Горд созвал вас? На чашку кофе?
Нордстрем вздохнул и потер глаза.
- Несомненно, всем нам известно, почему мы собрались здесь. Но мне кажется, что Меган пыталась развернуть более широкую перспективу.
- Одну минуту. - Гордиан поднял руку. - Я знаю, что все мы толком не выспались и потому нервничаем. Но здесь были подняты исключительно важные вопросы, и я рад, что мы не отложили это совещание. Кто-то - по-моему, это был Юлий Цезарь - однажды сказал, что искусство жить больше походит на поведение борца, чем на мастерство танцора. Мне всегда казалось, он имел в виду, что нужно решительно бороться с неожиданными проблемами, не отступать перед ними и не пытаться осторожно обойти их. Именно по этой причине мы и разработали проект «Меч». - Он сделал паузу, ожидая замечаний, их не последовало, и Гордиан повернулся к Нимецу. - Пит, я хочу, чтобы Макс Блакберн собрал группу людей, которая займется сбором информации о том, кто может нести ответственность за взрыв на Таймс-сквер. Не ограничивай его в расходах, пусть тратит, сколько потребуется.
Нимец молча кивнул. Он увидел взгляд Гордиана, - решительный и жесткий. Он знал этот взгляд. В такие моменты ему казалось, что перед ним человек с увеличительным стеклом в руке, собирающий в ослепительный фокус солнечные лучи, чтобы поджечь сухой лист. Этот взгляд означал, что тот, на кого падут эти лучи, сгорит в испепеляющем пламени. Именно так смотрел сейчас Гордиан на Нимеца.
- Мне представляется, что Максу нужно как можно быстрее вылететь в Россию.
Оттуда он сможет координировать поиски, используя станцию как оперативную базу, - продолжал Гордиан. - В то же время ты, Пит, займешься сбором сведений здесь, в Соединенных Штатах. Я надеюсь, что результаты появятся достаточно скоро.
Нимец снова кивнул.
- Будем действовать, не привлекая внимания, понятно? Если разведывательное сообщество пронюхает, что мы ведем независимое расследование, нам будут мешать, и мы ничего не добьемся. Гордиан обвел взглядом сидящих за столом. - Есть замечания?
- Только одно, - произнес Нордстрем.
Гордиан поднял брови в ожидании.
- Ты привел высказывание относительно борца и танцора, верно?
- Да.
- Оно принадлежит не Юлию Цезарю, а последнему римскому императору Марку Аврелию.
Гордиан посмотрел на него еще пару секунд, затем медленно поднес чашку к губам, осушил ее и кивнул.
- Спасибо, друг, - сказал он.

* * *

Голубой зал нью-йоркского муниципалитета, где обычно проводились официальные пресс-конференции, оказался слишком мал, чтобы вместить толпу пишущих журналистов и телерепортеров, которые хотели присутствовать на пресс-конференции, первой после взрыва на Таймс-сквер. Решение о том, где провести брифинг, было лишь одним из сотен, которые нужно было принять помощникам мэра.
Сам мэр погиб, убит при взрыве вместе с тысячью других сограждан.
Его заместитель находится в больнице и пока останется там. Диагноз повреждения внутренних органов. Обломок скамьи ударил его в живот, и врачи сочли чудом, что он вообще остался в живых. Никто не знал, когда он вернется на службу. Главы округов тоже пострадали, и половина из них не может принять участие в пресс-конференции; комиссар полиции, потрясенный личной утратой, все свое внимание сосредоточил на расследовании происшедшего, а потому заявил, что не может тратить время на подобные глупости.
Однако средства массовой информации требовали, чтобы муниципалитет сделал официальное заявление, пусть мало что значащее. Поэтому пресс-секретарю Андреа Делилло последние пятнадцать часов пришлось проявить способности мирового класса. Она отказалась помочь политическим деятелям, пожелавшим воспользоваться катастрофой для достижения личных целей в момент, когда все внимание общества было обращено на ее последствия. Она получила сведения из всех больниц, где находились пострадавшие, от спасателей, работавших на месте трагедии, и от уцелевших сотрудников Службы чрезвычайных ситуаций. Андреа заставила себя забыть о личных страданиях, не говоря уже о страхе, что потеряет работу, как только новый мэр встанет во главе города. Если ее действия помогут найти убийц, из-за которых на Нью-Йорк спустился демон смерти, она будет действовать. Она передаст средствам массовой информации все известные ей факты, и тогда тысячи репортеров примутся за поиски виновных в этом ужасном преступлении. На большее она не способна. Оставалось только молиться, чтобы этого оказалось достаточно.
На поспешно установленной трибуне на верхних ступенях ратуши разместили микрофоны. Огромная толпа репортеров, ежась от холода, заполнила ступеньки и близлежащую улицу, которая была перекрыта с обеих концов полицейскими заграждениями. Андреа поднялась на трибуну имеете с представителями полиции, пожарной охраны, муниципалитета и ФБР. Наконец она сделала шаг к микрофону и начала говорить. По мере того как она оглашала мрачную статистику последствий происшедшей трагедии, ее не покидала одна мысль: кто-то жестоко заплатит за это даже если ей придется потратить всю свою жизнь на поиски преступников.

Глава 20
Вашингтон, округ Колумбия, 2 января 2000 года

Из газеты «Вашингтон пост»:
ПРЕДСТАВИТЕЛЬ ФБР ИЗБЕГАЕТ ОТВЕТОВ НА ВОПРОСЫ О ПЯТОЙ БОМБЕ.
Его отказ дать определенный ответ на вопрос о пятой бомбе разжигает предположения относительно вещественных доказательств, которые находятся в лаборатории ФБР, занимающейся взрывчатыми веществами.
ВАШИНГТОН.
Во время пресс-конференции, состоявшейся сегодня в здании Дж.Эд-гара Гувера на Пенсильвания-авеню, заместитель директора ФБР Роберт Лэнг давал всего лишь уклончивые ответы на вопросы, есть ли у ФБР вещественные улики, касающиеся личности преступника или преступников, несущих ответственность за кровавую трагедию в канун Нового года на Таймс-сквер, когда погибли около семисот человек и получили ранения несколько тысяч собравшихся на площади.
В заранее подготовленном обращении к средствам массовой информации Лэнг впервые официально подтвердил, что вслед за мощным взрывом, происшедшим в 23.56, последовали еще три взрыва, «намеренно предназначенных» для нанесения максимальных потерь, что исключает вероятность того, что источником этих взрывов стала утечка газа из подземных газопроводов, поврежденных в результате первого, наиболее мощного взрыва, как сначала сообщили некоторые органы средств массовой информации. Он заявил, что сведения, полученные от очевидцев, «исключительно полезны для ведущегося расследования» и выразил уверенность, что фотографии и видеосъемки, проводившиеся на площади в момент взрыва, позволят правоохранительным органам создать четкую картину «событий, происшедших перед трагедией и после нее».
Лэнг отвечал намного сдержаннее на вопросы относительно предмета, найденного сотрудниками правоохранительных органов, которые вели расследование непосредственно после взрывов. Судя по слухам, этот предмет оказался пятым взрывным устройством, у которого был неисправный детонатор и потому оно не взорвалось. - Могу только сообщить вам, что мы действительно располагаем убедительными вещественными Доказательствами, которые, как мы считаем, были брошены преступником или преступниками на месте происшествия, и в настоящий момент эти улики подвергаются анализу в лаборатории ФБР, в отделе взрывчатых веществ, - сказал Лэнг во время непродолжительной беседы, отвечая на вопросы представителей средств массовой информации после того как он прочитал подготовленное заявление. - Пока мы не можем дать более определенного ответа, поскольку расследование продолжается, но хотим заверить общественность и особенно родственников погибших и пострадавших в результате взрывов, что мы потрясены случившимся, как и все американцы, и сосредоточили все наши усилия на раскрытии этого преступления.
Вместо того чтобы помешать распространению слухов о том, что на месте трагедии сотрудниками Отдела чрезвычайных ситуаций Департамента полиции Нью-Йорка было найдено еще одно взрывное устройство уже через несколько минут после смертоносных взрывов, заявление Лэнга обратило внимание общественности на лабораторию по анализу взрывчатых веществ, являющуюся основным центром ФБР по исследованию взрывных устройств, как на место, где находится таинственное вещественное доказательство. Кроме того, отвечая на вопросы репортеров, Лэнг отказался «ограничить категории взрывчатки, использованной во время террористического акта, одним или несколькими видами».
Значение этого может быть огромным, утверждают многие эксперты по взрывчатым веществам. Даже частичные остатки взрывного устройства способны указать на «почерк», поскольку характерные черты изготовленного устройства можно сравнить с остатками других взрывных устройств и в результате выйти на след подозреваемого преступника или террористической организации.
Сообщения относительно таинственной пятой бомбы оказались весьма точными.
Уцелевшее взрывное устройство было обнаружено в спортивной сумке у входа в магазин на углу Сорок второй улицы и Седьмой авеню. Правда, нашли его пожарники, а не полицейские. В ответ на просьбу об оперативной помощи, переданную департаментом полиции Нью-Йорка в отделение ФБР, к месту тут же прибыли технические специалисты, одетые в защитные бронированные костюмы. Когда они обнаружили, что детонатор взрывного устройства неисправен и транспортировка устройства не представляет опасности, специальная группа - процедура изъятия вещественного доказательства получила одобрение местного заместителя директора - доставила взрывной заряд вместе с сумкой в штаб-квартиру ФБР в Вашингтоне, где его тут же Предали для дальнейшего исследования в лабораторию. Сотрудники лаборатории уже с нетерпением ждали его, поскольку обследование места находки приборами ультрафиолетового излучения показало, что как от самого уцелевшего взрывного устройства, так и от остатков, собранных рядом с эпицентром первоначального взрыва, исходит флюоресценция. Это указывало на то, что фирма-изготовитель пометила произведенную взрывчатку специальным химическим составом, что имело огромное значение. Хотя в Соединенных Штатах закон не требовал этого подобный процесс был обязательным в Швейцарии, и он добровольно осуществлялся постоянно растущим числом производителей взрывчатых веществ. Если в состав взрывчатки действительно входило такое химическое вещество, то расследование способно обнаружить место продажи и получить ценную информацию относительно покупателя взрывчатки, использованной при изготовлении бомб.
Сразу после того как взрывное устройство в спортивной сумке было доставлено в лабораторию, с пластиковой взрывчатки С-4 был сделан тончайший срез, его подвергли воздействию мощного электромагнита «Тесла» для ориентации полосок меламинового пластика - инертных частиц размером с цветочную пыльцу, характерных для состава взрывчатого вещества. Обычно химическое соединение, помечающее взрывчатку, смешивается с взрывными ингредиентами в соотношении 250 на миллион - концентрация, позволяющая взрывчатому веществу сохранить свои свойства и взрывную мощь и в то же время поддающаяся обнаружению при микроскопическом исследовании. В данном случае специалист использовал бинокулярный микроскоп «Олимп» с боковым освещением, снабженный 35-миллиметровым видеоканалом системы «Полароид». Работая с молниеносной быстротой, он тут же обнаружил характерные химические маркеры и сфотографировал их для последующего получения информации, заключенной в комбинации цветов и определяющей фирму-производителя, дату производства и номер партии взрывчатого вещества.
Начиная с этого момента, процесс поиска был доверен компьютеру. Полученную информацию сверили с главной базой данных, в которую были занесены все фирмы, производящие взрывчатые вещества для продажи (техники со своим пристрастием к аббревиатурам нарекли ее СПОВ - система поиска и опознания взрывчатых веществ) и сразу попали в точку.
Фирмой-производителем оказалась «Лиан интернэшнл» - химическая компания, которая была частью огромного малазийского конгломерата, штаб-квартира которого находилась в Куала-Лумпуре. Во главе фирмы стоял этнический китайский бизнесмен по имени Тент Чоу. Несмотря на то, что это были важные сведения, которые значительно продвинули расследование, они бледнели перед тем, что стало известно чуть позже: когда провели анализ микроэлементов, входящих в состав партии пластиковой взрывчатки, оказалось, что она аналогична партии, недавно проданной русскому дилеру, имеющему тесную связь с правительством.
Получив эту информацию, следователи отдела поняли, что напали на очень важный след.
С начала до конца расследование было классическим примером того, как тщательный и терпеливый анализ собранных вещественных доказательств может привести к феноменальным результатам.
Это стало первым шагом в поисках организаторов террористического акта на Таймс-сквер для всего американского разведывательного сообщества.

Глава 21
Нью-Йорк, кладбище Калвари, Куинс, 3 января 2000 года

Хлопья снега неслышно опускались на деревья и памятники вокруг. При других обстоятельствах он восхитился бы этой красотой. Да и Розетте это понравилось бы, если бы она смотрела на пейзаж из окон комнаты с включенным отоплением. Она слишком мерзла, чтобы восхищаться зимними ландшафтами в натуре. Даже в гробу он накрыл ее одеялами. Ему делалось страшно при мысли, что ей уже никогда не будет тепло. После всего случившегося на Таймс-сквер он постоянно испытывал страх.
Комиссар полиции Билл Гаррисон стоял на краю открытой могилы. Он знал, что не он один совершает этот печальный ритуал. Сотни таких же сцен повторялись сейчас в Нью-Йорке. Город хоронил своих погибших жителей. Но это не утешало его. Наоборот, каким-то образом от этого делалось только хуже.
Как он будет жить теперь без Розетты? Она была его сердцем, центром его существа, смыслом его существования. Когда работа становилась слишком трудной, когда каждодневная рутина делалась невыносимой, он возвращался домой к этой женщине, черпал в ее обществе жизненные силы и возвращался на службу, готовый продолжать свой тяжкий труд. Она не могла изменить того, что он видел каждый день, но когда он находился рядом с нею, он знал, что защищает ее. Для него Розетта олицетворяла собой все самое лучшее в мире.
А теперь он хоронит ее в глубокой яме. Вот-вот принесут гроб.
Боль, которую он испытывал, была невыносимой.
В который раз он спрашивал себя, почему согласился взять ее с собой на Таймс-сквер. Он мог отказать ей, сославшись на то, что на трибуне недостаточно мест даже для тех, кто действительно трудится на благо жителей Нью-Йорка, после того как политики заняли отведенные им места. Он имел такую возможность, должен был поступить именно так, но решил, что удовольствие, которое это доставит Розетте, перевешивает возможный риск.
Теперь он не мог простить себя.
Дочь стояла рядом с ним. Казалось, ее слезы падают на его раны и разъедают их. Она тоже могла погибнуть, и все потому, что он не сумел предвидеть происшедшего, не остановил террористов, прежде чем они приступили к своему страшному делу. А теперь ее, как и его, мучат кошмары. Дочь тоже пострадала, на ее теле остались раны - его любимый ребенок, которым он так дорожил, сидел на трибуне рядом с нею, и не сумел ее уберечь.
Почему?
Нет смысла упрекать мэра в происшедшем. Он погиб, заплатил высшую цену за политический успех, сделавший цель такой привлекательной для террористов.
Гаррисон не мог винить и своих подчиненных. Киоск торговца показался ему самым обычным в то мгновение, когда он увидел его. Как можно было предупредить трагедию? Первые доклады, которые он получил с места катастрофы, говорили о том, что это дело рук опытных террористов-профессионалов, способных остаться незаметными даже при самом тщательном досмотре.
Появилась похоронная процессия. Гроб с телом его жены несли главным образом полицейские, все они были в парадной форме. Гроб осторожно поставили на лямки, которые опустят его в могилу, и жена исчезнет навсегда из его жизни - по крайней мере до момента, когда он присоединится к ней.
Его сердце разрывалось от мучительной боли.
Он взял дочь за руку и сжал ее.
Камеры репортеров щелкали и жужжали. Даже его личное горе представляло интерес для общественности.
Гроб медленно опустили в могилу. Он коснулся дна с глухим стуком, это был самый печальный из всех звуков, которые доводилось когда-нибудь слышать Гаррисону. Он будет преследовать его в бесчисленных кошмарах, как и грохот взрыва на площади.
Священник произнес слова утешения. Они пролетели мимо его ушей, такие бесполезные теперь, но, может быть, позднее, когда он останется один и начнет вспоминать происшедшее за день, эти слова принесут ему какое-то успокоение, на которое они и рассчитаны.
Гаррисон бросил на гроб букет роз, который принес с собой. Яркие алые пятна на полированной деревянной поверхности начали медленно покрываться белыми хлопьями продолжавшего падать снега. Скоро эти розы, подобно его сердцу, превратятся в лед.
Рядом с розами лег букет незабудок, брошенный Ташей. Служба подходила к концу, и Гаррисон наблюдал за тем, как и незабудки покрываются снегом, исчезают по велению небес.

Предыдущая страница 7 Следующая страница


Политика 8

Он потерял свою Рози. Пустота внутри была такой необъятной, что он не был уверен, что способен устоять перед ней. Однако он обязан сделать все, чтобы горе не поглотило его.
Он комиссар полиции города Нью-Йорка. Его задача в том, чтобы найти преступников, виновных в этой трагедии. В тот день, когда они предстанут перед судом, начнут затягиваться его раны.

Глава 22
Москва, 6 января 2000 года

Сандуновские бани на Неглинной всегда были любимым местом отдыха для правительственных чиновников, бандитов и тех, у кого разница между первыми и вторыми была едва заметной. Юрий Хвостов приезжал сюда два, а иногда и три раза в неделю, чтобы расслабиться в сауне, всегда ровно в полдень и всегда в сопровождении двух женщин.
Хвостов считал, что посещение бани не только целебно, но и приносит глубочайшее физическое наслаждение, а наслаждение было чувством, к которому он относился весьма серьезно. Это объяснялось страхом, испытанным им несколько лет назад, когда ему оставалось уже недалеко до пятидесяти. Он стал замечать, что его сексуальные возможности слабеют, и даже начал бояться, что становится импотентом, после того как испытал несколько ужасных и унизительных катастроф между простынями. В распоряжении Хвостова всегда имелось множество молодых и прелестных женщин, которыми он пользовался как партнершами в постели, и каждая из них обладала неиссякаемым воображением и незаурядными талантами в этой области, однако, оказалось, что они перестали возбуждать его. Встречи Хвостова с любовницами оставались некоторое время холодными, почти механическими процедурами, и так продолжалось до тех пор, пока однажды ночью по совету приятеля, занимающего высокий пост в правительстве, он не попробовал «menage a trois» (почему-то прежде он никогда не думал об этом) с двумя сестрами, известными своим желанием работать вместе, и не почувствовал невероятное облегчение между их потными телами.
Хвостов пришел к выводу, что принадлежит к числу тех, кто количество предпочитает качеству. Как и с изысканной пищей, винами и дорогими вещами, ключ к величайшему наслаждению заключался для него в обладании всем сразу.
Сегодня его партнершами в сауне стали Надя и Света - они не были сестрами, как те двое, которые показали ему путь к удовлетворению плотских желаний мужчины среднего возраста, более того, насколько ему известно, они не были даже родственницами, но проявили себя энергичными и полными энтузиазма любовницами.
Раздевшись, Надя, смуглянка с золотисто-каштановой копной волос, осталась только с сережками в ушах. Света, светло-рыжая натуральная блондинка, решила подчеркнуть свою наготу золотым браслетом на лодыжке. Обе стояли на коленях перед Хвостовым, который тоже сбросил полотенце и сидел на деревянной скамье, наблюдая за тем, как их головы опускаются и поднимаются под его выступающим животом, а полные груди свободно колышатся в перламутровом тумане.
Стук в дверь, раздавшийся в этот момент, оторвал Хвостова и его партнерш от их занятия. Золотой обруч в Надином ухе перестал постукивать по внутренней части правого бедра, а рыжий водопад Светиных волос поднялся над его коленом, и обе женщины озадаченно посмотрели на него, не зная, следует ли продолжать.
Хвостов нахмурился. В его голове пронеслись мысли о суровом наказании, которое ждет того кто осмелился нарушить столь приятный процесс.
- В чем дело?! - рявкнул он.
- Извините, господин Хвостов, - раздался голос банщика. - Звонит ваш сотовый телефон...
- Звонит? Я ведь запретил вам звать меня!
- Я знаю, господин, но он звонит не переставая, и я...
- Проклятье! Хватит! - в ярости завопил Хвостов. Он встал, сорвал полотенце с ближайшего крючка и обернул его вокруг поясницы, затем приоткрыл дверь и протянул руку. Горячий пар вырвался в коридор. - Дай сюда!
Банщик передал ему сотовый телефон и поспешно удалился. Закрыв дверь, Хвостов нажал на кнопку и приложил трубку к уху.
- Слушаю! - произнес он, не скрывая раздражения.
- Привет, Юрий. Я искренне надеюсь, что не оторвал тебя от чего-нибудь важного.
Хвостов узнал голос Тенг Чоу и нахмурился.
- Оторвал, - ответил он.
- Тогда извини. Я пытался связаться с тобой по твоему служебному телефону и потерпел неудачу.
Хвостов посмотрел на Свету с Надей, которые сидели рядом на скамейке, перешептываясь и хихикая. Может быть, он упустил что-то забавное.
- Ну ладно, - ответил он, раздражаясь еще больше. - В чем дело?
- Мне никак не удается связаться с нашим общим знакомым. Возможно, я позвонил тебе именно потому, что терпение кончилось.
- Я ведь уже сказал, что больше не имею к этому никакого отношения! огрызнулся Хвостов. - Зачем ты втягиваешь меня в свои дела?
- Мой друг, - ласково заметил Тенг, старательно подчеркивая каждое произносимое им русское слово, - ты уже глубоко в них втянут.
Хвостов побледнел.
- Ты знаешь, что я хочу сказать. Я не собираюсь служить постоянным посредником между вами.
- Нет, разумеется. Но ты был посредником в этой сделке. - Тенг сделал паузу. - Возможно, все объясняется недостаточно надежной связью, не больше того. У всех нас сейчас горячее время. И все-таки те, кто финансируют это дело, нуждаются в заверении, что им гарантирован успех. Они хотят быть уверенными, что все пойдет и дальше в соответствии с утвержденным планом.
Хвостов отвернулся от женщин и заговорил тише.
- Послушай, мне наплевать на них, - прошипел он. - Независимо от того, что ты имеешь в виду, мое дело сделано. Если ты хочешь, чтобы я связался с нашим другом, спросил, каковы его намерения, я сделаю это. Но это будет дружеская услуга с моей стороны, потому что я больше ничем никому не обязан.
Наступило непродолжительное молчание.
- Ну хорошо, - согласился Тенг все еще мягким голосом. - Впрочем, тебе следует помнить, что поиски истины могут быть возвращены на правильный курс с такой же легкостью, с какой они были отвлечены в ложном направлении.
Хвостов вздрогнул. Эти азиаты со своими загадочными фразами всегда заставляли его нервничать. - Что ты хочешь этим сказать?
- Подумай о своих интересах, мой друг. Будет очень неприятно, если они внезапно столкнутся с моими. Люди, стоящие за моей спиной, мнение которых тебя так мало интересует, имеют длинные руки и еще дольше помнят нанесенные им оскорбления.
Хвостов неожиданно почувствовал приступ острой боли в желудке. Черт побери, подумал он, ведь язва уже давно не давала себя знать.
Он глянул через плечо на Свету и Надю. Они все еще продолжали перешептываться. Казалось, они не обращают на разговор ни малейшего внимания.
Страсть - одна из самых ненадежных и капризных эмоций, подумал Хвостов.
Она может поднять человека из грязной канавы на вершину мира и затем с такой же легкостью столкнуть его в пропасть.
- Я сейчас позвоню нашему другу, - сказал он и нажал на кнопку, прерывающую разговор.
Надя придвинулась к Хвостову, надеясь отвлечь его от дел ради продолжения любовных утех.
- Подожди, - сказал он, грубо оттолкнув ее. - Сначала мне нужно покончить с этой чертовой путаницей.
Собравшись с мыслями, он набрал номер прямого телефона министра, чтобы его секретарь не мог слышать разговора, и на другом конце канала зазвонил телефон.
Он выждал пять звонков после чего услышал приветствие, произнесенное раздраженным голосом. Хвостов ответил тем же.
- Здравствуйте, господин министр, - сказал он.
- Хвостов? Ты с ума сошел! Почему ты звонишь мне сюда?
- Всего несколько слов.
- Дело не в этом. Линия может прослушиваться.
- Вот что, господин министр. Я не люблю политику и сейчас начинаю жалеть, что ввязался в это дело. Однако людям приходится следовать по выбранному ими пути, - Ты не мог бы кончить философские рассуждения и перейти к сути? Только не забудь, не исключено, что мы не одни и нас слушают.
- Ну что ж, хорошо. Я хочу дать вам совет, господин министр, - бросил Хвостов. - Вы можете поступать с ним, как вам угодно, но я надеюсь, что все же вы отнесетесь к нему с должным вниманием.
- Ну хорошо, хорошо. Так в чем дело?
- Наш зарубежный компаньон считает, что вы перестали обращать на него внимание. Он говорит...
- Этот человек не является моим компаньоном. Он всего лишь передаточная инстанция для товаров и, в свою очередь, передает то, что ему Поручают другие.
- Меня это мало интересует. Он утверждает, что вы отказываетесь отвечать на его звонки. Мне видится важным, чтобы вы поговорили с ним.
- Хвостов, разве ты не понимаешь, что я закладываю фундамент нашего общего дела? Я не хочу повиноваться его капризам. Если он ухе сейчас считает, что может говорить со мной когда ему заблагорассудится, представляю, что он потребует потом. Он и его хозяева, что скрываются за его спиной.
- Поговорите с ним, господин министр. Успокойте его. Я не хочу, чтобы он стал моим врагом.
- А мне не нравится, что он пытается противопоставить нас друг другу. Ему придется подождать, когда я буду готов поговорить с ним. Если ему это не нравится, хрен с ним.
- Послушайте, вы должны понять, что в его силах повернуть все это против нас самих.
- У нас достаточно дел, чтобы не забивать себе головы его проблемами. Я получил секретную информацию относительно американской операции в Калининграде.
Там происходят события, которые могут принести нам серьезные неприятности, хотя я не знаю точно, какие именно. Мы должны быть готовы принять срочные меры, если в этом возникнет необходимость. Мне кажется, что в создавшейся обстановке ты сам должен взяться за это дело.
- Это меня не интересует. Я уже сделал все.
- От тебя потребуется нечто большее. Мне нужно снаряжение, могут понадобиться и люди. Если ты считаешь, что можешь сейчас умыть руки, то совершаешь серьезную ошибку.
- Видел я гребаные ваши игры! Я уже сказал, жалею, что ввязался в это дело!
- Ничего не поделаешь, Хвостов. Жизнь - это политическая игра, с того самого момента, как еще в детстве мы соперничали друг с другом, стараясь завоевать внимание родителей, отхватить себе то, что лучше и интересней. Я уверен, что именно тогда мы научились предательству. Семья является школой предательства, где мы становимся иудами и любимый брат превращается во врага, верно?
- Не знаю. Я перестал вас понимать, господин министр.
- Вот как? Только не забывай, что именно ты был на той шхуне в Хабаровске.
- У вас все? - спросил Хвостов, не скрывая сарказма.
- Нет. Мне нужно, чтобы ты использовал свои многочисленные связи, несмотря на то, что я отношусь к ним с презрением. Пришло время немного помутить воду.
Там есть фракции, которые вполне могут разделять нашу общую точку зрения. Мне представляется, что пора вытащить их на яркий свет общественного внимания.
- Что вы хотите этим сказать? - недоуменно спросил Хвостов.
- У националистов, сепаратистов, коммунистов и реформаторов есть общая цель - помешать поступлению иностранной помощи в Россию. Мне кажется, нужно, чтобы кто-то обратил на это их внимание, не так ли? Кроме того, интерес к этому должны проявить военные и ФСБ, несправедливо лишенные возможности воспользоваться щедростью наших врагов и утратившие таким образом способность забрать что-то для собственных нужд. Ты не считаешь, что кому-то следовало поинтересоваться, как они относятся к этому и что собираются предпринять? Даже церковь и организованная преступность кровно заинтересованы в этом. Понимаешь, Хвостов, чем мощнее давление на Старинова и его друзей на Западе, тем быстрее мы достигнем своих целей. У тебя щупальца повсюду. Думаю, пора воспользоваться ими.
- То, о чем вы говорите, - Хвостов стал заикаться от волнения, - вряд ли можно выполнить за несколько мгновений.
- Тогда принимайся за дело немедленно. Не забывай, Хвостов, что без человека, который не может показать, на что он способен, легко обойтись. Итак, о чем еще ты хотел поговорить?
- Вы не дали мне ответа на вопрос, по поводу которого я позвонил.
Относительно передаточной инстанции, как вы назвали его.
- Я сказал, чтобы он убирался ко всем чертям! С этого момента я буду разговаривать только с его хозяевами и только в такое время, когда это меня устраивает. А если ты не выполнишь того, что я тебе поручил, Хвостов, то же самое будет относиться и к тебе. Если ты вообще останешься на прежнем месте. А теперь будь здоров, Хвостов. И будь наготове, когда понадобишься.
- Подождите, не отключайтесь. Вы слышите меня? Черт побери, вы меня слышите? Алло, алло, алло... - Из телефона в его потной руке отчетливо доносился низкий гудок. Он выругался и швырнул трубку в угол. - Проклятье!
Какой-то звук снова привлек его внимание к женщинам, которые, прижавшись друг к другу, боязливо смотрели на него.
- А вы чего уставились? Идите сюда и покажите на что вы способны! - Это были слова его собеседника. На что он способен! Хвостов сел на скамью и устроился поудобней. Когда женщины вернулись на прежнее место и принялись за работу он закрыл глаза. Политические игры. Грязное дело. Есть множество других занятий, которыми он занимается с большим удовольствием.

Глава 23
Вашингтон, округ Колумбия, 6 января 2000 года

В сером тренировочном костюме и с бейсбольной шапочкой «Балтиморские иволги» на голове, обутый в кроссовки «Найк», Алекс Нордстрем бежал трусцой по центральному бульвару Молл американской столицы. На лице его застыло выражение спокойной сосредоточенности, и он полностью отдался привычному ритму, с которым длинные ноги несли его по аллее. Алекс приближался к второй половине своей утренней дистанции, он чувствовал, как его кровь насыщается кислородом, а мышцы бедер и икр уже испытывают приятную расслабленность.
Согнутые в локтях руки двигались в привычном ритме с ногами, он видел перед собой Конститьюшн-гарденс и уходящую ввысь мраморную иглу памятника Вашингтону. Здесь Алекс обычно поворачивал назад, на восток, завершая двухмильную утреннюю пробежку. Не исключено, что сегодня ему придется немного подождать, в зависимости от того, появится ли Блейк в условленное время.
Нордстрем сомневался, что ему повезет, принимая во внимание, что заместитель государственного секретаря и глава Бюро иностранных дел в Госдепе был человеком, механизм внутренних часов которого, казалось, безнадежно испортился еще в бытность его лучшим студентом Алекса, преподававшего политологию в Джорджтаунском университете.
Нордстрем продолжал неторопливо бежать по аллее, не видя причины спешить.
К северу от бульвара возвышались массивные громады зданий Федерал-трайэнгл, уходившие дальше к Пятнадцатой улице. Их крыши краснели сквозь оголенные ветви деревьев. На юге Нордстрем видел белые колоннады и галереи здания Министерства сельского хозяйства. Он размеренно дышал, и выдохнутый им воздух на утреннем морозце тут же превращался в белый пар, однако привычный ритм ускорил обмен веществ в его организме, и Алекс не обращал внимания на то, что холодные порывы ветра со стороны Потомака срывают градинки пота с его щек и лба. На спине, между лопатками, тренировочный костюм промок и стал темным от пота, но это был здоровый приятный пот, вместе с которым через поры его тела уходили напряжение и усталость.
Справа от него по улице проносились дорогие автомобили с сидящими в них элегантно одетыми мужчинами и женщинами. В большинстве своем автомобили поворачивали на север или на юг по Семнадцатой улице, направляясь к музеям в центральной части города или к правительственным зданиям. Некоторые машины продолжали ехать вперед мимо Рефлектинг-пул к тому месту, где Конститьюшн-авеню превращалась в шоссе № 66, уходившее на мост и дальше в сторону Арлингтона.
Примерно в миле позади Нордстрема золотой купол Капитолия отражал лучи утреннего солнца, уже освещающего красные кирпичные башенки Смитсоновского замка. На широком пространстве Молла фигуры пешеходов и бегунов растянулись по дорожкам на различных этапах своего утреннего ритуала. Белки и голуби ссорились из-за скудных крошек зимнего рациона, а юные студенты колледжей, в теплых пуховых куртках и вязаных шапочках, которые приехали в столицу на время каникул, направлялись к маленькому круглому катку, расположенному рядом с Музеем естественной истории, с коньками, которые несли перекинутыми через плечо на связанных шнурках. События недельной давности на Таймс-сквер, похоже, оказали на парней и девушек не большее влияние, чем на белок и голубей.
Это что, способность быстро восстанавливать физические и моральные силы, присущая молодежи!? - подумал Нордстрем. Или, может быть, уже укрепившаяся стойкость поколения, родившегося в эпоху, когда терроризм стал постоянно присутствующим фактором, чем-то вроде природных катаклизмов, таких как землетрясения и ураганы? Алекс не был уверен, что ему хочется знать это, и надеялся, что причина скорее в первом. По крайней мере на него величие столицы производило достаточное впечатление, чтобы в голове начинал звучать припев гимна «Звезды и полосы», вызывая ощущение глубокой преданности усыновившей его стране.
У Четырнадцатой улицы он замедлил темп и перешел на бег на месте, ожидая перерыва в потоке транспорта, затем покинул Молл и оказался у газона вокруг памятника. Здесь начинался постепенный подъем к основанию гигантского обелиска.
Нордстрем наклонился вперед, побежал вверх и в этот момент услышал сзади звук бегущих ног. Он оглянулся и увидел, что Блейк следует за ним всего в нескольких ярдах позади. Нил был атлетически сложенным мужчиной тридцати пяти лет с правильными чертами лица и длинными - для Вашингтона - светло-каштановыми волосами. Он был в черном тренировочном костюме «Спидо» с ярко-голубыми полосами по бокам и выглядел в точности так, как должен выглядеть молодой представитель общественной элиты.
- Нил, - Нордстрем чуть замедлил бег, - ты давно преследуешь меня?
Блейк кивнул в сторону Четырнадцатой улицы.
- Я пробежал мимо Овала и увидел, как ты пересекаешь улицу, - ответил он.
- Мог бы догнать тебя раньше, но встретил симпатичную девушку, которая заблудилась и нуждалась в помощи так что пришлось остановиться на несколько минут. К тому же мне хотелось предоставить тебе несколько дополнительных минут спокойного бега.
- Подумать только, какая забота! - улыбнулся Нордстрем. - Ты взял у нее телефон? На случай, если она заблудится снова?
- Уже лежит в надежном месте, - Блейк похлопал по карману.
Нордстрем одобрительно кивнул. Некоторое время они молча бежали рядом, поднялись на вершину холма и начали спуск к Рефлектинг-пул. Лучи утреннего солнца отражались от поверхности воды.
- У меня есть кое-что для тебя, - начал Блейк. - Получить эти сведения оказалось нелегко. Если кому-нибудь станет известно, что это я организовал утечку информации, мне придется принять предложение кузена Стива из Чикаго, который все время приглашает меня открыть вместе с ним булочную.
Нордстрем молча кивнул.
- Ты слышал о промышленной корпорации «Лиан-груп»? - спросил Блейк.
- Разумеется.
- Это они изготовили товар, использованный в Нью-Йорке.
Нордстрем снова кивнул. Его лицо стало серьезным и задумчивым.
- Как относительно покупателя? - спросил он.
- След ведет к русскому дилеру. После этого теряется.
Наступила длительная пауза.
- Проклятье, - произнес наконец Нордстрем качая головой.
- Я и не рассчитывал, что моя новость тебе понравится, - согласился Блейк.
Нордстрем снова замолчал.
- Это все?
- Пока все. Если узнаю еще что-нибудь, дам знать.
- Спасибо, - улыбнулся Нордстрем. - Я рад, что поставил тебе тогда отличную отметку.
- Я заслужил ее, - возразил Блейк. Нордстрем посмотрел на него.
- Самонадеянный молокосос, - улыбнулся он.
- Все идет к тому, что ты был тогда прав, Горд, - сказал Нордстрем по телефону.
Он только что вернулся домой после пробежки, принял душ, облачился в махровый халат и теперь говорил с Гордианом о том, что узнал от Блейка.
- Я почти жалею, что оказался прав, - сказал Гордиан. - Эта «Лиан-груп»... я слышал о ней раньше. По-моему, это название упоминалось во время слушания дела о финансировании избирательной кампании Томпсона несколько лет назад, не так ли?
- Совершенно верно, - кивнул Нордстрем. - Доказательства, что корпорация финансировала его избирательную кампанию из китайских государственных средств, не были такими же убедительными, как в случае с «Липло» и некоторыми другими иностранными фирмами, но, тем не менее, они были достаточно вескими. По моему мнению, пожертвования «Лиан-груп» поставили по крайней мере двух сенаторов в более выгодное положение по сравнению с их соперниками и, вполне возможно, привели их к победе.
- Я по-прежнему мало что понимаю в этом деле, подобно Меган. Какая может быть связь между Лиан-груп" и русскими? И, конкретно, какими русскими?
Нордстрем сидел на краю дивана у себя в гостиной, наклонившись вперед и рассеянно наматывая на палец телефонный провод.
- У меня нет доказательств, и я могу только гадать, - произнес он. - Мне нужно покопаться в бумагах, Горд, заглянуть в архивы, прежде чем смогу сказать тебе что-то определенное, на что ты сможешь положиться.
- Говори, я понимаю твое положение.
- Есть обстоятельства, которые указывают на то, что в это дело замешан российский министр Иван Банкиров. Долгое время он поддерживал тесные отношения с корпорацией «Лиан-груп», а также с китайскими руководителями. Кроме того, следует иметь в виду, что семья Башкировых до прихода большевиков имела обширные коммерческие интересы по всей Азии.
- Каковы его мотивы?
- Башкирова вряд ли можно назвать американофилом... я не уверен, что это правильный термин. Как ты думаешь?
- Не знаю, - ответил Гордиан, - однако смысл Достаточно ясен.
- Как бы то ни было, он не доверяет капитализму и демократии и, подобно многим людям его поколения, предпочел бы спасти прежнюю коммунистическую систему, внеся в нее некоторые изменения, вместо того чтобы уничтожать ее целиком. Кроме того, хотя Башкиров и не является крайним националистом в духе Педаченко, он, вне всякого сомнения, занимает шовинистическую позицию, когда речь заходит о культуре.
- Ты хочешь сказать, что он мог помешать проамериканским инициативам Старинова, сделать так, что его усилия не будут поняты народом?
- В общих чертах я согласен с твоим предположением, высказанным во время нашего совещания. - Нордстрем заметил, что безнадежно запутал телефонный провод и принялся распутывать его, чтобы освободить пальцы.
Он услышал печальный вздох Гордиана на другом конце канала.
- А тебе не кажется, что усилия Башкирова, когда он помог Старинову довести до успешного конца переговоры об экономической помощи, подрывают твою гипотезу? - спросил он. - Посмотри на любые фотографии, сделанные во время пребывания Старинова в Белом доме во время его октябрьского визита, и ты всякий раз увидишь рядом с ним Башкирова.
Нордстрем хмыкнул, что являлось звуковым эквивалентом недоумения, словно он пожал плечами.
- Горд, я знаю, что ты оптимист и на вопрос о стакане всегда отвечаешь, что он наполовину полон, а не наполовину пуст. Но ты не можешь не понимать, что российские политические игры ушли не слишком далеко от интриг, существовавших еще при дворе императрицы Екатерины. В столице России продолжает существовать многовековая традиция тайных ударов в спину, неважно говоришь ты о сегодняшней Москве или о Санкт-Петербурге прошлых столетий.
Наступило непродолжительное молчание. Нордстрем продолжал распутывать провод, давая возможность своему другу обдумать ситуацию.
- О'кей, - произнес наконец Гордиан. - Ты можешь подготовить краткую сводку для Нимеца и послать ее сегодня вечером по электронной почте?
- Боюсь, что там будет недостаточно конкретных деталей, но я сделаю это.
- Пошли также копии Блакберну и Меган в Калининград. И Вайнзу Скаллу тоже, пожалуй. Посмотрим, чего сможет достичь наш объединенный мозговой трест.
- Понял, - согласился Нордстрем. Он проголодался, и его ждал завтрак. Что еще?
- Окажи мне услугу.
- Валяй.
- Постарайся отказаться от своей привычки крутить телефонный провод при разговоре или хотя бы купи беспроводную трубку, - сказал Гор-Диан. - Я все время слышу какие-то шумы, вроде атмосферных.
Нордстрем нахмурился.
- Для вас, босс, я сделаю все, что в моих силах, - ответил он.

Глава 24
Сан-Хосе, Калифорния, 7 января 2000 года

Чуть позже одиннадцати вечера Пит Нимец сидел в домашнем кабинете у своего портативного компьютера и внимательно читал письмо, присланное по электронной почте, которое только что появилось на дисплее и имело отношение к начатому Гордианом расследованию событий в России, получивших кодовое название «Политика»:
Ситуация: ответ 1 на приложение 1,3 (лично подписано и зашифровано) Ссылка на: «Политика»
Пит, сейчас два часа ночи в Вашингтоне, но я хочу закончить и, прежде чем лягу спать, загрузить в компьютер файлы с данными, о которых ты просил. Знаю, что ты сейчас, наверно, ждешь информацию и не сможешь оторваться от дисплея, пока она не появится перед тобой. Вот она - немного поверхностная, но это лучшее, что я смог сделать за короткое время. Советую просмотреть материал и расслабиться. Уже слишком поздно, чтобы я смог хорошо выспаться, но это не значит, что мы оба должны бодрствовать, чтобы приветствовать Волка.

Предыдущая страница 8 Следующая страница


9 Том Клэнси, Мартин Гринберг

С лучшими пожеланиями, Алекс Нимец передвинул курсор компьютера в окно заголовков меню, выбрал вариант загрузки, затем откинулся на спинку кресла и принялся ждать. У него на лице была легкая улыбка. Алекс сказывался прав так часто, что в этом было что-то сверхъестественное. И его догадки никогда не разочаровывали.
После того как передача закончилась, Нимец вышел из сервера «Интернета», открыл первый из трех файлов и пустил в ход прокрутку строчек.
+++
ПРОФИЛЬ: БАНКИРОВ ИВАН+++
ПРОШЛОЕ Биография:
+++
Родился 12 февраля 1946 г. во Владивостоке, Приморский край. Дед по отцовской линии владел до большевистской революции компанией по импорту и экспорту с конторами по всему Китаю и Корее. Отец (умер) был морским офицером первого поколения и служил на советском Тихоокеанском флоте. Мать (умерла) по национальности китаянка, родилась в Манчжурии. Башкиров женат и в настоящее время живет в Москве. Старший из его двух взрослых сыновей - известный скрипач и путешествовал, давая концерты...
Нимец пропустил следующий раздел; то, что Алекс называл «поверхностным», для других исследователей могло представлять собой академическую диссертацию.
+++
ВОЕННО-ПОЛИТИЧЕСКАЯ КАРЬЕРА+++
Подобно своему отцу стал морским офицером, служил на советском Тихоокеанском флоте в период холодной войны; командовал атомными подводными лодками типа «Новембер» и «Эхо-11», базировавшимися на Камчатке. В 1981 г. ему присвоили воинское звание контр-адмирала, а затем Башкиров был назначен командующим подводными атомными силами ВМФ. Бывший член КПСС, встал на сторону Ельцина около 1991 г. Имеет тесные связи с китайским режимом в Пекине, особенно с руководителями министерства торговли, которые продолжались в период напряженных советско-китайских отношений. В 1990 г. назначен Михаилом Горбачевым на пост консула в Китае с особыми полномочиями; сыграл важную роль в укреплении политических и экономических связей между двумя странами. Один из главных разработчиков соглашений о сотрудничестве между Китаем и Россией в 199б и 1997 гг.
Последующие параграфы были посвящены краткому содержанию соглашений, которые представляли собой скорее декларации о намерениях и принципах, чем официальные договоры. И тут Нимец заметил несколько фраз, которые привлекли его внимание:
В августе 1999 г. Башкиров принимал участие в торговых переговорах на высшем уровне в Пекине и возглавил переговоры по двустороннему обмену военными технологиями, закончившиеся подписанием соглашения. В состав российской торговой делегации входили представители влиятельной корпорации «Завтра» (см. сопроводительную записку), в которой Башкиров является основным держателем акций.
Среди участников переговоров был Тенг Чоу, президент малазийской фирмы «Лиан-кемиклз» (см. файл), которая, по слухам, контролируется из Пекина.
Нимец прочитал эти строчки дважды, прежде чем продолжить. Его взгляд был прикован к экрану, он задумчиво пощелкивал языком. Казалось, что в этом отрывке содержался ответ на все вопросы, и это беспокоило его. Он никогда не доверял слишком очевидному.
Он допил остывший кофе и просмотрел конец файла.
Башкиров был назначен министром внутренних дел президентом Борисом Ельциным и занимает эту должность по настоящее время. По слухам, его дружба с Владимиром Стариновым началась, когда Старинов был генералом и командовал элитнойдивизией воздушно-десантных войск,расквартированной в Петропавловске-на-Камчатке. Несмотря на то что Башкиров всегда подчеркивал личную преданность и политическую лояльность по отношению к Старинову, он резко отрицательно относится к его мерам по ускоренной децентрализации экономики и демократическим реформам западного образца.
Через десять минут Нимец закончил чтение досье, распечатал его на принтере, закрыл файл и открыл новый, в котором приводилась подробная информация относительно различных международных филиалов корпорации «Лиан-груп».

* * *

К полуночи он закончил чтение материалов присланных Нордстремом, и чувство, которое он испытывал, когда читал данные о Башкирове, только усилилось - решение проблемы казалось слишком уж простым, оно так и бросалось в глаза. По какой-то причине это напомнило ему поездку много лет назад в развлекательный парк «Место великих приключений» в Нью-Джерси. Там ты едешь по автомобильным дорогам через джунгли, где обитают дикие животные, однако самые опасные представители фауны находятся за прочной оградой, даже не очень хорошо скрытой.
Смысл посещения парка заключается в том, что у посетителя возникает иллюзия поездки на сафари, в то время как он остается в полной безопасности.
Потирая глаза, Нимец переписал копии файлов на дискеты, затем выключил компьютер и закрыл крышку. Отодвинув назад кресло, он встал, потянулся, повернул шею и пошевелил плечами, затекшими от долгого пребывания в неподвижности. Он испытывал одновременно ощущение усталости и возбуждения и знал, что теперь не сможет уснуть. В файлах скрывалось еще что-то, информация, которая пока ускользала от него, хотя находилась где-то совсем рядом.
Нимец покачал головой. Он испытывал отчаянное желание расслабиться.
Выйдя из кабинета, он пересек широкое пространство гостиной, затем столовую и кухню и остановился у своего личного лифта. Он нажал на кнопку вызова и, когда дверцы кабины открылись, поднялся на верхний этаж своего трехэтажного кондоминиума.
Здесь размещалась зона отдыха и физической подготовки, занимавшая весь этаж, по периметру которой шла беговая дорожка. Зона была разделена на четыре больших помещения: доджо, где он ежедневно занимался упражнениями, которые позволяли поддерживать необходимую форму для боевых единоборств; хорошо оборудованный гимнастический зал с боксерским рингом; стрелковый тир со звуконепроницаемыми стенами и комнату, куда он сейчас направлялся и которая представляла собой точную копию грязной филадельфийской бильярдной, куда он любил ходить в юности, учась игре у лучших мастеров, не говоря уже об отчаянных азартных игроках, способных творить чудеса с бильярдным кием. Среди них его отец не знал себе равных.
Нимец открыл дверь и вошел в бильярдную. Здесь стояли два ряда старинных столов, которыми много лет назад пользовались для чемпионатов, с выщербленными бортами и грубым зеленым сукном - эти столы были воссозданы и представляли собой точную копию тех, на которых играли тогда. Они были выровнены по нивелиру, чтобы малейшая неровность не могла повлиять на точность удара. Здесь же был установлен бар со стойкой для кока-колы, покрытый пластиком, с рядом вращающихся кресел, обитых искусственной кожей из винила. Тут же был музыкальный автомат фирмы «Вурлитцер» с неоновыми трубками и полным набором старых сорокопяток с записями рок-н-ролла. По стенам дешевые лампы источали тусклый свет, едва пробивающийся сквозь старательно сохраненный налет грязи.
Все эти памятные вещи Нимец купил в бесчисленных лавках, торгующих подержанными вещами, и на блошиных рынках, где он отыскал даже настенные откидные календари с голыми красотками, а также плакаты о давно ушедших в прошлое матчах и надписи, запрещающие несовершеннолетним принимать участие в азартных играх.
Единственное, чего здесь недоставало, это всепроникающего букета запахов пота, бриллиантина и табачного дыма, и несмотря на то что Нимец считал, что без этого признака подлинности можно и обойтись, он часто с тоской их вспоминал.
Он включил свет, взял из стойки один из своих двадцатиунциевых, сделанных на заказ киев и подошел к столу, достал шесть шаров из коробки, прикрепленной к одной из ножек, и расставил их полукругом у боковой лузы, решив потренироваться в точности, а не напрягаться в непрерывной игре. Прошло больше недели с тех пор, как он последний раз практиковался на бильярде.
Намазав мелом кончик кия, он нагнулся над столом, положил кий на мостик из большого и указательного пальца левой руки и несколько раз провел взад-вперед кием.
По старой привычке он поставил шар с цифрой восемь на место, с которого собирался начинать, - этим он намеревался с самого начала избавиться от невезения. Он всегда относился к удаче с максимальной серьезностью, еще с того времени, когда служил в армейских рейнджерах. Именно тогда он разработал целый ряд изощренных - некоторые называли их суеверными - ритуалов для привлечения удачи в битве на свою сторону. Несмотря на то, что его искупительные жертвы Судьбе в гражданской жизни приобрели иную форму, общая цель осталась прежней.
Сейчас, когда он мысленно проследил намеченный путь первого бильярдного шара, его взгляд сосредоточился, подобно спокойному, уверенному взгляду снайпера. Фокус заключался в том, чтобы положить все шары, начиная с правого и кончая левым, за минимальное время для подготовки к следующему удару.
Расслабив кисть и держа локоть вплотную к правому боку, Нимец взял кий на себя и затем послал его вперед плавным точным ударом, попав в шар чуть ниже центра, чтобы придать ему обратное вращение. Шар покатился вперед, ударил по восьмому шару и положил его в лузу, а сам откатился назад, встав на позицию точно перед следующим.
Именно там, где он хотел его поставить.
Нимец положил еще три шара один за другим, однако на пятом непроизвольно сжал пальцы правой руки вокруг утолщенного конца кия, отчего в последний момент кий дернулся кверху.
К его досаде ударный шар покатился вслед за тем, по которому он ударил.
На лице Нимеца появилась недовольная гримаса. Он сделал кикс, словно рядовой дилетант.
Последовал глубокий вдох. Сегодня вечером на кон было поставлено нечто гораздо большее, чем его неудачная игра. Чертовски большее. Судя по всему, материалы Нордстрема указывали на то, что в распоряжении ФБР находилось, как заявляла пресса в течение нескольких последних дней, неповрежденное взрывное устройство; он сомневался, что связь между российской компанией «Завтра» и «Лиан-интернэшнл» удалось бы так быстро установить без научного анализа маркеров или характерных компонентов, находящихся внутри взрывного заряда этого устройства. Разумеется, химические остатки взорванных устройств также дали бы специалистам эту информацию, однако" теперь все было гораздо определенней. Все указывало на то, что Башкиров замешан в этом террористическом акте. Есть веские основания подозревать, что он является одним из организаторов заговора, если не его главным вдохновителем. Но из каких побуждений он тогда действует? Стремится разжечь изоляционистские чувства в США, вызвать пересмотр продовольственной помощи, которая приближает Россию к Западу? Это было единственным объяснением, которое имело хоть какой-то смысл, но и в нем зияло немало прорех. Башкиров профессиональный военный, занимал один из высших постов в российском Военно-морском флоте, командовал вторым по размерам флотом атомных ракетоносцев в мире. Он умеет вести переговоры, привык тщательно взвешивать свои решения.
Неужели Башкиров действительно готов оправдать массовое убийство многих сотен ни в чем не повинных людей для достижения столь неопределенных и сомнительных целей? Более того, недавно он принимал участие в переговорах, касающихся крупных сделок в области вооружения между Россией и Китаем, и, возможно, даже имеет финансовые интересы в российской фирме, в область деятельности которой входит и торговля вооружением. Он не может не знать, как просто проследить канал поставок взрывчатых веществ от фирмы-производителя к покупателю, и что поиски в конце концов приведут к вопросу о его роли во взрыве на Таймс-сквер.
Разве в этом есть какой-нибудь смысл?
Нахмурившись, Нимец наклонился, снова опустил руку в коробку с шарами и расставил их на одном конце стола для отработки точности удара. Чем дольше он думал о возможном соучастии Башкирова, тем больше сомнений у него появлялось.
Дело не в том, что головоломка недостаточно полная, нет, Нимецу казалось, что в его руках находятся детали, которые вообще к ней не относятся и подсунуты ему лишь для того, чтобы предельно запутать решение.
Пожалуй, остается лишь одно; двигаться вперед шаг за шагом, и самым логичным будет проследить путь движения взрывчатки от места ее производства до точки продажи.
Он снова намазал мелом кончик кия, наклонился над столом и начал посылать шары в дальнюю лузу. Завтра утром он первым делом позвонит Гордиану. Являясь крупнейшим экспортером американских технологий, Роджер несомненно поддерживает постоянный контакт с сотрудниками таможни, и один или два из них смогут навести его на след. Если «Лиан» является изготовителем С-4, а фирма «Завтра» выступала в качестве посредника, то кто получил товар в Соединенных Штатах? И еще нужно выяснить точный путь транспортировки.
Кто-то в США является конечным получателем этого товара, и Нимец поклялся выяснить, кто именно.

Глава 25
Сан-Хосе, Калифорния, и город Нью-Йорк, 8 января 2000 года

Едва положив трубку после разговора с Нимецом, Гордиан позвонил Ленни Рейзенбергу, который стоял во главе региональной транспортной фирмы в Нью-Йорке, являющейся составной частью корпорации «Аплинк интернэшнл».
- Чем я обязан такой чести, как звонок от самого gantse knahker? - спросил Ленни, когда секретарша соединила его с президентом корпорации.
- Мне казалось, что я groyss makher, - ответил Гордиан.
- Тут существует небольшая разница, - заметил Ленни. - Первое означает «большой начальник, босс», тогда как второе - человек, по чьей команде происходят события. В общем-то эти два термина взаимозаменяемы, поскольку большинство makher являются также knahker, и наоборот. Вот если бы я назвал тебя ahlte kakhker, ты мог бы рассердиться.
Гордиан терпеливо улыбнулся и покачал головой. Он не знал почему, но Ленни был убежден, что совершенно необходимо, чтобы он овладел идиш, и вот уже больше десяти лет регулярно давал ему уроки.
- Лен, мне нужна твоя помощь, - сказал он.
- А поскольку сейчас всего лишь девять утра в твоем медвежьем углу и ты все еще пьешь только первую чашку кофе, я делаю вывод, что помощь нужна срочно.
- Очень, - согласился Гордиан. - Существует. русская экспортная фирма «Завтра»...
- Одну минуту, я запишу. - Гордиан слышал, как Ленни шарит по столу. О'кей, как это по буквам? З-А-В-Т-Р-А?
- Совершенно верно.
- Не помню, чтобы мы имели с ними дело.
- Это не важно, Лен. Мне нужен хронологический список партий всех товаров, поступивших в порт Нью-Йорка от этой фирмы в течение последних, скажем, шести-восьми месяцев. Не исключено, что придется пойти и дальше, но начнем с этого. Мне понадобится также имя получателя груза.
- Что сказать, если меня спросят, почему я интересуюсь этой информацией?
- Придумай что-нибудь, Лен. Рейзенберг тяжело вздохнул.
- О'кей, сделаю все, что в моих силах. Есть тут один парень, он работает в таможне в Центре мировой торговли. Если мы закончим разговор в ближайшие десять секунд, думаю, мне удастся захватить его на работе и пригласить в ресторан.
Между прочим, я знаю, как настроить его дружески по отношению к нам.
- Действуй по своему усмотрению, только не влипни.
- Да понял я, понял. Позвоню сразу, как только узнаю что-нибудь.
- Спасибо, Лен.
- Никаких проблем. Вот почему обо мне все говорят, как о признанном производителе среди породистых победителей скачек.
- Кроме того, ты настоящий mensch, - сказал Гордиан.
- Извини, я не говорю по-французски, - отозвался Рейзенберг. И повесил трубку.
- По моему мнению, просто позор, что эти некурящие нацисты приняли закон, запрещающий курение, в городе нигде не покуришь, разве что в гребаном сортире, - проворчал Стив Бейли, тот самый инспектор таможни, о котором Ленни Рейзенберг говорил Гордиану. Он сидел напротив Ленни в обитой кожей ложе «Квентина» - паба напротив двух громадных небоскребов, обставленного в британском стиле с панелями темного дерева, огромным баром в виде подковы и пожилыми официантами, которые работали здесь так долго, что знали наизусть все меню.
Ленни пожал плечами и уклончиво покачал головой.
- Тут есть свои за и против, - сказал он.
- Ты что, собираешься сказать мне, что в ресторанах нельзя отвести место для курящих?
Как это было раньше, пока к власти в мире не пришли ханжи и молокососы?
- Дело в том, - сказал Ленни, - что мне жаль бедного официанта, который рискует получить рак легких из-за того, что будет вдыхать табачный дым на работе.
- Сразу видно, что это говорит перековавшийся курильщик, потреблявший раньше три пачки сигарет в день, - фыркнул Бейли. - Хозяин ресторана, который жалеет своих официантов, всегда может нанять курильщиков для обслуживания клиентов в местах для курящих.
- Даже в этом случае, - напомнил Ленни, - в прошлом они рассчитывали размеры отделений в соответствии с числом посадочных мест, а это не давало возможности Министерству здравоохранения заставить закон действовать.
Инспекторы приходят и считают число клиентов, чтобы убедиться, что правила не нарушаются - ты понимаешь, что я имею в виду. - Он снова пожал плечами. - Тем временем владельцы ресторанов ставят столики так близко друг к другу, что парень с соседнего столика едва ли не сидит у тебя на коленях.
- Или девушка, что намного приятней.
- Как угодно, - фыркнул Ленни. - Дело в том, что...
- ... что я только что кончил есть вкусного тушеного барашка, держу в кармане свежую сигару «маканудо» и хочу выкурить ее, чтобы заверить свой ужин, - закончил за него Бейли, проводя ладонью по короткой щетке седых волос. Когда тебе пятьдесят и у тебя простата больше баскетбольного мяча, остается мало способов получить наслаждение от жизни. Человеку нужна свобода, разве не так, Ленни?
Рейзенберг посмотрел на него и решил, что лучше момента не придумаешь, даже если ждать миллион лет.
- Это напоминает мне об одной штуке. - Он сунул руку в карман своей спортивной куртки, достал оттуда конверт с эмблемой «Мэдисон-сквер гарден» и протянул его через стол.
Бейли уставился на конверт, держа руки под столом.
- Господи, - пробормотал он. - Что это?
- Маленький подарок, Стив. От «Никербокеров» Нью-Йорка мне и от меня тебе.
- От «Никеров»?
- Угу.
- Господи. - Бейли нервно сглотнул, над столом появилась рука и протянулась к конверту. Он взял его осторожно, словно конверт был слишком горячим и Бейли боялся обжечься, затем открыл и заглянул внутрь.
Его глаза расширились от удивления.
- Господи, - повторил он в третий раз, покачивая головой. - Но ведь это абонемент на весь баскетбольный сезон!
- Если быть точным, на оставшуюся часть сезона, поскольку сейчас уже январь, - заметил Ленни. Он посмотрел на Бейли. - Ты чего качаешь головой?
- Я не качаю.
- Качаешь. Если тебе не нравится мой подарок...
- Ну, конечно, нравится, ты ведь знаешь. Как это, черт возьми, может не нравиться? Но поскольку Рождество уже прошло, должна быть какая-то другая причина, по которой ты даришь его мне, и я не уверен, что хочу эту причину знать.
- Ты причиняешь мне боль, Стив. - Ленни отрезал вилкой кусок творожного пудинга, который он заказал на десерт. - Абонемент принадлежит тебе, безо всяких обязательств с твоей стороны, потому что мы друзья, правда? - Он ухмыльнулся. - Разумеется, раз ты заговорил об этом, есть кое-что...
- Что-то я не заметил, что говорил об этом.
- Не говорил о чем?
- О чем-то. - Бейли задумчиво уставился на конверт, словно взвешивая его на открытой ладони, а спустя несколько секунд покачал головой и сунул его в карман. - Но раз ты поднял вопрос, что я могу оказать тебе ответную услугу, прошу тебя высказать предложения. Только имей в виду, что я законопослушный американский гражданин, если это не нарушает моих интересов, разумеется.
Ленни кивнул, доел кусок творожного пудинга и вытер губы салфеткой. Затем он наклонился вперед и объяснил Бейли, что от него требуется.
- Мне нужно все, что ты можешь достать, - закончил он. - Грузовые декларации, накладные, коносаменты- в общем все. Чем больше, тем лучше.
Бейли посмотрел на него.
- Эта компания «Завтра» в России - она занимается воздушными перевозками или морскими?
- Насколько я знаю, и тем и другим. Это имеет значение?
- Могло бы упростить мою работу. Дело в том, что девяносто процентов импортных и экспортных трансакций регистрируются сейчас электронным способом, так что информация, которую я получаю из своего компьютера, практически совершенно свежая. Однако существуют различные системы в зависимости от метода транспортировки.
- Разве они не согласовываются между собой?
- Конечно согласовываются. Как я сказал, нет никакой проблемы организовать глобальный поиск, я просто хотел сэкономить время.
Бейли почесал голову.
- Насколько срочно тебе это требуется?
- Желательно было бы получить ее пять минут назад, - улыбнулся Ленни. - И даже это может оказаться слишком поздно.
Бейли надул щеки и медленно выпустил воздух в задумчивом выдохе.
- Когда ты делаешь подарки своей жене и детям, ты всегда ставишь им такие гребаные условия?
Ленни покачал головой.
- Семейная любовь не требует условий. Со сквернословящими спортивными болельщиками вроде тебя я общаюсь только по необходимости.
Бейли ухмыльнулся.
- Тогда поторопись, задница, и позови официанта, чтобы он принес тебе счет, - сказал он.

* * *

- Майкл Кейн!
- Нет, это Том Джонс.
- Том Джонс - певец. Вопрос состоял в том, какой британский актер работал шахтером прежде, чем стал знаменит.
- Я видел его в кинофильме о вторжении марсиан, Бок...
- Там у него была роль второго плана, а это не одно и то же. К тому же Том Джонс играл там гребаного могильщика.
- Да нет же, говорю тебе, что могильщиком был Род Стюарт, а Том Джонс...
- Послушай, кретин, я не хочу больше говорить о Томе Джонсе, понял? Если это не Майкл Кейн, значит, речь идет о Ричарде Харрисе.
- Кто этот Ричард Харрис, черт побери?
- Боже милостивый, с какой ты планеты? Это парень, который...
- Эй, Бок, как дела? - прервал спор Ленни Рейзенберг, стоявший у входа в домик из гофрированного железа.
Он стоял здесь уже минут пять и едва не отморозил зад, слушая, как Томми Боккигуалупо, бригадир докеров, спорит со своим приятелем по поводу вопроса телевикторины, за которой они следили по маленькому цветному телевизору, принадлежащему Томми. Позади него на причале выходящем на Двенадцатую авеню, слышалось шипение гидравлических лебедок и лязганье электроподъемников, которые поднимали грузы из корабельных трюмов и опускали их на широкие платформы прицепов седельных тягачей. Поблизости, справа от Ленни, пара голубей ссорилась с грязной чайкой из-за корки пиццы. Вдали небо и река сливались в единое серое пространство.
Внезапно из телевизора донеслись торжествующие звуки: звон, свист и вопли участников состязания. Казалось, там сотрясают стены из гофрированного железа.
По-видимому, кто-то выиграл какой-то приз.
- Проклятье, Ленни, - недовольно проворчал Бок. - Из-за тебя мы пропустили ответ на вопрос.
- Извини. - Ленни с тоской посмотрел на раскаленную спираль электронагревателя, который стоял рядом с креслом Томми. - Можно войти?
- Конечно, еще от одной глупой задницы хуже не станет, - ответил Бок и махнул рукой в сторону дивана с продавленными подушками из «геркулона». Ленни вспомнил, что выбросил такое же чудовище году в семьдесят четвертом.
Он вошел и, когда опустился на диван, почувствовал, как пружины со стоном вонзились ему в ягодицы. Ручка дивана за свою долгую жизнь насквозь пропиталась машинным маслом. И все-таки тепло, исходящее от калорифера, быстро согрело Ленни, так что он с благодарностью посмотрел на докера.
- Как поживает твой сын? - спросил Томми, поворачивая вращающееся кресло к Ленни.
- На прошлой неделе смыл пурпурные полосы со своих волос и начал носить кудрявые косички как эти парни на Ямайке. - Ленни беспомощно развел руками. Правда, учится он отлично, так что у меня нет оснований возражать.
Бок проворчал в знак сочувствия и провел рукой по собственным волосам, смазанным бриллиантином.
- Моя старшая, Тереза, снова беременна. Муж ее - бездельник, и я не знаю, поздравить его или переломать ему гребаные ноги.
Ленни наклонился вперед и протянул пальцы к раскаленной спирали.
- Молодежь... - произнес он, качая головой - Да, молодежь... - повторил Бок и вздохнул. - Чем могу помочь тебе, Лен?
Только если это снова что-то срочное для «Аплинк интер-нэшнл», считай, тебе не повезло. Бюрократы из портового управления после взрыва на Таймс-сквер так связали меня по рукам и ногам, что не шевельнешься...
- Нет, на этот раз у меня кое-что другое, ответил Ленни и многозначительно кивнул в сторону второго докера, который все еще сидел у телевизора.
Бок понял.
- Джо, - позвал он. Докер оторвал взгляд от ящика.
- Ну? - спросил тот.
- Пойди и проверь, как там идет разгрузка партии товаров из Кореи. - Бок через окно показал пальцем на причал. - Напомни ребятам, что мне нужно, чтобы они успели перевезти все на склад до конца дня.
- Понял, - ответил Джо.
- Вот еще что, Джо.
- Слушаю, босс.
- Потом принеси нам кофе. Джо встал, застегнул куртку и ушел. Бок подождал, пока фигура Джо не скрылась из виду, и повернулся к Ленни.

Предыдущая страница 9 Следующая страница


Политика 10

- Выкладывай, - буркнул он.
- Мой приятель на таможне говорит, что фирма «Меркьюри дистрибьюшн» получает товары на твоем причале. В ее адрес прибыла партия товаров из России, - что-то с месяц-полтора назад.
Ленни сделал паузу. Бок пробормотал что-то неопределенное и сделал знак, чтобы он продолжал.
- Мне нужна информация по «Меркьюри», сказал Ленни. - Это легальная фирма или нет? Бок посмотрел на него пристальным взглядом.
- Почему это интересует тебя?
- Потому что мой босс поручил мне поинтересоваться этим, - ответил Ленни.
Наступило молчание. Бок продолжал пристально смотреть на Ленни.
- Я слышал в новостях, что русские могли устроить этот фейерверк на Таймс-сквер, - произнес он наконец.
- Может быть.
- А теперь ты приходишь ко мне и начинаешь задавать вопросы о «Меркьюри».
- Да.
- Я не верю в совпадения, - сказал Бок.
- Я тоже, но клянусь, что не знаю ничего больше, - ответил Ленни. Обращаюсь к тебе за помощью и надеюсь, что ты мне поверишь, Бок.
Снова воцарилась тишина. Бок переплел пальцы рук, лежащих на коленях, посмотрел на них и щелкнута суставами.
- Во главе «Меркьюри» стоит гангстер по имени Ник Рома, - произнес он наконец. - Пусть это имя не обманывает тебя. Он совсем не макаронник, не «goombah». Может звать себя как угодно, но все равно от него исходит запах гребаного борща.
- Что за товары он ввозит?
- Это не по моей части, - покачал головой Бок. - Мне нужно следить за своим здоровьем ради жены, понимаешь?
Ленни кивнул, встал с дивана, подошел к выходу и повернулся, глядя на Боккигуалупо. И хотя Ленни все еще стоял внутри теплого помещения, он чувствовал, как холод снова охватывает его по мере удаления от раскаленного нагревателя.
- Я у тебя в долгу, - заметил он. - Между прочим, к твоему сведению, ответ на вопрос в викторине был «Ричард Бартон».
- Спасибо. Не сомневаюсь, что Джо узнает ответ. - Бок пожевал верхнюю губу. - И передай своему боссу, чтобы он вел себя осторожно, Лен. Он задает вопросы об опасных людях.
Ленни сделал еще шаг к двери, затем остановился на пороге, полувнутри-полуснаружи. На причале чайка одержала верх над стаей голубей и торжествующе трясла коркой пиццы, зажав ее в клюве. Небо казалось еще более серым, чем раньше.
- Я передам ему, - сказал он.
Гордиан позвонил Нимецу в три часа дня.
- Хорошие новости, - сказал он. - Я только что говорил по телефону с нашим представителем в Нью-Йорке Рейзенбергом.
Нимец стиснул телефонную трубку.
- Он получил нужную нам информацию?
- В полном объеме. По крайней мере так он говорит, - подтвердил Гордиан. Если хочешь, я могу попросить его выслать собранные сведения по «Федерал-экспресс».
Нимец на мгновение задумался. «Федерал-экспресс» обычно была надежным средством доставки, но даже у этой фирмы иногда пропадали пакеты, а допустить пропажу этого пакета никак нельзя. Нимец не знал, откуда получил информацию Ленни, но не сомневался, что в случае, если источник станет известен определенным лицам, ему угрожают серьезные неприятности. К тому же, подумал он, если предстояла еще одна бессонная ночь, лучше всего провести ее, собирая багаж.
- Нет, - ответил он наконец. - Думаю, будет лучше, если я завтра утром полечу в Нью-Йорк.
Наступила непродолжительная тишина, прежде чем он услышал ответ Гордиана.
- Интуиция подсказывает мне, что ты снова нетерпеливо расхаживаешь по ковру, Пит, - заметил он.
Нимец остановился.
- Это всего лишь подтверждает, как мало ты знаешь о своих подчиненных, сказал он.
Гордиан усмехнулся, но сразу снова стал серьезным.
- Твоя команда готова приступать к действиям, Пит?
- Как всегда, Горд. В следующее мгновение, как только получит приказ.
- Отлично, - кивнул Гордиан. - Потому что в нашем распоряжении как раз и может оказаться лишь это мгновение.
- Я распоряжусь, чтобы они находились в состоянии повышенной боевой готовности, - заверил он. - А затем стану собирать вещи.
Нажав на кнопку, прерывающую разговор с Гордианом, Нимец по памяти набрал номер.

Глава 26
Нью-Йорк, 16 января 2000 года

Как гласит легенда, когда перед Александром Македонским встала проблема, как развязать Гордиев узел, он просто рассек его ударом меча, вместо того чтобы раздумывать над его сложными переплетениями. По мнению полководца, который всегда стремился к простому и смелому решению запутанных вопросов, проблема была решена.
Когда Роджер Гордиан, Меган Брин и Питер Нимец создавали внутри корпорации «Аппинк» группу, которой предстояло действовать в критические моменты, мысль назвать ее «Мечом» пришла в голову Меган мгновенно - так солнечный луч пронзает утренние облака в разгар лета. Игра слов, основанная на фамилии Роджера, казалась исключительно удачной, особенно принимая во внимание то, что он сам любил прямой и прагматичный подход к решению проблем, чем походил на Александра Великого.
По сути дела группа «Меч» была его решением проблемы современных Гордиевых узлов: глобальная сеть специальной разведки, которая полагалась на комбинацию системы оценки рисков с планированием вероятных сценариев для предупреждения большинства критических ситуаций и их разрядки до того, как они начнут угрожать миру и стабильности на земном шаре, интересам его страны или интересам его корпорации - все эти три момента обычно совпадали.
Это не означало, однако, что «Меч» лишен был физических возможностей воздействовать на ситуацию, если она выходила из-под контроля. Служба безопасности корпорации из сотен мужчин и женщин, отобранных Нимецом из числа агентов полиции и специальных служб всего мира, могла принять самые решительные меры для урегулирования опасных ситуаций, когда они приняли уже насильственный характер. Организационная и оперативная основа, на которой зиждилась эта крошечная армия, была четкой, последовательной и даже элегантной в своей простоте: с целью достижения максимальной секретности и эффективности региональные подразделения создавались отдельно от расположения корпоративных филиалов «Аплинк интернэшнл»; члены групп базировались в районах, с которыми они были хорошо знакомы по своей прошлой профессиональной деятельности или даже благодаря личным связям; наконец, полевые группы были обязаны подчиняться законам стран, в которых они находились, и применять, насколько это возможно, оружие, не наносящее тяжелых травм и не приводящее к смертельному исходу.
В данный момент Нимец думал о том, что руководитель местной группы, Тони Барнхарт, скрупулезно выполнял все эти требования, что позволяло не сомневаться в успехе предстоящей операции, несмотря на ледяной северо-восточный ветер, гулявший по Нью-Йорку.
Фабрика по производству мясных консервов, построенная в начале века и располагавшаяся в малопривлекательном районе Сохо между улицами Гудзон и Доуэр, была превращена в штаб-квартиру местной группы «Меча». Район Сохо напоминал знаменитый театральный квартал Лондона тем, что в нем жили артисты, художники и прочие представители богемы. В прежнее время, до того как в этой части Манхэттена выросло множество высоких хилых домов, житель Сохо, выйдя на балкон третьего этажа, мог увидеть арку на Вашингтон-сквер среди извивающихся улиц Гринвич-Виллидж, Крамерси-парк на севере, а дальше к Центру - громаду «Эмпайр-стейт-билдинг», возвышающуюся над скоплением более современных - и не столь элегантных - небоскребов из бетона и стекла. Сейчас, однако, старые ориентиры исчезли, почти все утонули в море новых тянущихся к небу строений.
Но сегодня вечером даже их очертания на горизонте были затянуты тучами надвигающейся непогоды, и Нимец не видел ничего, кроме серой непроницаемой массы облаков, из которых на город то лил дождь, то сыпал снег, а то и обрушивались молнии.
Стоя на балконе, он окинул взглядом комнату, где Барнхарт вместе с одним из членов своей тактической группы, Норико Казинс, - оба были в маскировочных комбинезонах с откинутыми назад капюшонами заканчивали последние приготовления к предстоящей операции. Комната, вся в серо-белых тонах, выглядела по-спартански просто и незатейливо, лишь у дальней стены пылал в камине огонь.
Поленья потрескивали, охваченные пламенем, которое отбрасывал оранжевые блики на толстый ковер, мягкий белый диван и деревянные панели - при прикосновении к скрытой кнопке одна из них поворачивалась и открывался огромный шкаф, на полках которого хранилось снаряжение. Нимец извлек оттуда инструменты и оружие, необходимые для запланированной на вечер операции - проникнуть в штаб-квартиру Ника Ромы.
На коленях Барнхарта лежало полуавтоматическое ружье «Бенелли» двенадцатого калибра с пистолетной рукояткой, покрытой рубчатой резиной. Оно было черного цвета, чтобы не отражало света, а над стволом имелся мощный фонарь, который узким направленным лучом освещал цель. В трубчатом магазине находилось шесть патронов со слезоточивым газом. На груди Барнхарта перекрещивались нейлоновые лямки сумок с полудюжиной запасных магазинов, снаряженных патронами с картечью, покрытой слоем резины, пластиковыми пулями, зажигательными патронами, а также разного рода снаряжение, отвлекающее внимание и выводящее из строя.
В одной сумке находились цилиндрические канистры, похожие на толстые карандаши, с аэрозолем, содержащим диметилсульфоксид или ДМСО химическое соединение, которое поглощает человеческая кожа, как губка, и которое приводит к мгновенному параличу. В чехле, пристегнутом к поясу, болталась электрошоковая дубинка.
Норико, сидевшая со скрещенными ногами на полу, тщательно сортировала лежащие перед ней инструменты, с помощью которых открывала замки и отключала системы охранной сигнализации. Ее черные волосы, связанные на затылке, падали на спину, а раскосые азиатские глаза сузились от собранности.
На бедре ее была кобура с пистолетом системы «Фостер-Миллер» размером с ракетницу, который она называла своим «супероружием» - он походил на пистолет, которым пользовался герой детских комиксов о человеке-пауке. Пистолет стрелял сетью из тончайшей паутины, покрытой полимерным клеем, - паутина охватывала человека, прочно приклеиваясь к нему и лишая возможности двигаться. На ковре родом лежало устройство, похожее на автомобильный домкрат оно было настолько мощным, что легко отжимало дверь от притолоки. Перед выходом на операцию она накинет ремень с домкратом на плечо, но воспользуется им только в том случае, если ситуация потребует открыть дверь как можно быстрее, не стремясь сделать это тихо и незаметно. Тут же лежала твердая пластиковая капсула лазерного ослепляющего устройства «Сейбер». Когда настанет время выезжать, она вставит ее в сорокамиллиметровый подствольный гранатомет автомата М-16. Управлять им и направлять в цель она будет с помощью имеющейся под ним контрольной коробки. В рожке автомата находятся пули калибра 5,56 миллиметра, каждая внутри пластикового полудюймового патрона. При стрельбе из специально спроектированного ствола пули с пластиковым покрытием будут вылетать с низкой начальной скоростью и бить по цели мощными тупыми ударами, не угрожая жизни человека, но выводя его из строя. В случае надобности переводится контрольная защелка, и пуля вылетит из ствола уже с большей начальной скоростью, превратившись в подобие подкалиберных артиллерийских снарядов - пластиковое покрытие раскроется, и в цель полетят уже смертоносные металлические пули.
Нимец улыбнулся. Члены его группы были оснащены самым высокотехнологичным оружием, в отличие от того, которым он пользовался в своих операциях несколько десятков лет назад. Однако сам он остался верен старым привычкам и не мог заставить себя отказаться от традиционного оружия. Он возьмет с собой дымовые и ослепляющие гранаты, баллончики со слезоточивым газом и «беретту» девятимиллиметрового калибра, заряженную стандартными патронами на случай, если понадобится прибегнуть к крайним мерам, хотя он надеялся избежать этого.
Нимец посмотрел на часы. Без четверти восемь, пора выезжать.
- Ты считаешь, что Рома не нарушит своего распорядка дня, несмотря на то, что творится на улице? - спросил Нимец у Барнхарта, махнув рукой в сторону окна, за которым видна была сплошная пелена мокрого снега.
Барнхарт покачал головой.
- Если только наш Никки не спит в наркотическом кайфе, он наверняка не отступит от обычной рутины, - уверенно сказал он.
- Будем надеяться, что у него в кабинете мы найдем что-нибудь полезное, пробормотала Но-рико, не отрывая взгляда от своих инструментов.
Нимец кивнул, сунул руку в карман и тайком скрестил там пальцы.
- Давайте собираться, - скомандовал он.

Глава 27
Бруклин, Нью-Йорк, 16 января 2000 года

С неба за окном сыпал снег. Пелена захлестывала пелену в необычном розовом свете уличных фонарей.
Положив телефонную трубку, Ник Рома выругался про себя. Он слышал завывание ветра за окном, снежные порывы стучали по стеклу, словно летящий песок. И хотя недавно кончившийся дождь так промочил мостовую, что снег пока не начнет накапливаться, температура падала, и Ник знал, что к утру город будет покрыт толстым белым покрывалом.
Ну что ж, подумал он, у меня и без того много забот, чтобы еще беспокоиться о погоде. Лучше подумать о том, что предстоит. Марисса сказала, что соскучилась и не может понять, почему он так долго не приезжает.
Ничего, пусть понервничает. Сегодня она одарит его щедрой любовью, будет страстно изгибаться в его объятиях, сделает все, чтобы Ник не оставил ее ради другой. И если во время изощренных ласк она думает о деньгах, а не о сексе, ему-то что?
Плата за квартиру в кондоминиуме на Шор-роуд, где он поселил ее, почти две тысячи долларов в месяц, а еще целое состояние уходит на одежду и украшения.
Именно деньги заставляли Мариссу проявлять такую страсть - правда, она платила за них сполна, да и сама испытывала оргазм не реже его.
Как в любой справедливой сделке, каждая сторона оставалась удовлетворенной.
Встав из-за стола, он подошел к вешалке, снял свое спортивное пальто от Армани и надел его. Затем постоял некоторое время у зеркала, приглаживая волосы. Пусть идет снег. Пусть город задыхается от него. Он проведет весь завтрашний день, наслаждаясь теплым мягким телом подруги.
Удовлетворенный своей внешностью, он снова подошел к столу. Здесь в пластиковом пакете лежали две бутылки «Пино нуар». Французский импорт, американским винам до них далеко.
Ник посмотрел на часы. Без десяти одиннадцать. Сегодня воскресенье, и ночной клуб этажом ниже закрыт. Как всегда по воскресеньям, Ник провел день в кабинете, встречался с главами своих предприятий, получал от них деньги, снятые с недельного дохода и не входящие в объявленную прибыль, с которой они платили налоги, давал указания, выступал посредником в их спорах и так далее. Почти все сетовали, что пришлось приезжать в столь мерзкую погоду, но они не имели представления о том, что такое сидеть на его месте. Он считал, что должен лично контролировать все свои предприятия. Всякого, кто отступал от его правил, ждали крупные неприятности.
В этом, разумеется, и заключалась проблема, связанная с его участием в том, что произошло в канун Нового года. С самого начала многое вышло из-под его контроля. Взять хотя бы взрывное устройство, которое не сработало. Еще до того, как сведения об этом просочились в средства массовой информации, он заподозрил неладное. Уже в первых сообщениях о террористическом акте на Таймс-сквер говорилось о трех взрывах, которые последовали за первым. Сначала он надеялся, что сообщения ошибочны. Но скоро у него появились сомнения, и постепенно, с появлением более точных сведений, они превратились в уверенность. Три взрыва, не четыре. Так говорили все свидетели, гласил каждый дюйм видеопленки, каждая фотография, сделанная на месте взрывов. Когда было объявлено, что обнаружена и передана для анализа в лаборатории ФБР невзорвавшаяся бомба, Ник понял, что все это правда, и задумался. А вдруг именно таким был замысел Джилеи и ее людей? И если так, то почему? Он догадывался, что целью террористического акта является подрыв политических отношений между Соединенными Штатами и Россией, но его главная ошибка заключалась в том, что он позволил себе уйти в сторону от практического осуществления этого плана, не углублялся в тонкости готовящейся операции и потому остался в неведении относительно ее намеченного исхода. А вдруг его сделали частью плана, более изощренного, чем он предполагал? И если так, может быть, его собираются принести в жертву, согласно этому плану?
Все это казалось дикой игрой воображения, но в канун Нового года то же самое можно было сказать о мощном взрыве на Таймс-сквер. Неужели его действительно подставили, чтобы свалить на него вину за случившееся? Этого нельзя исключить, несмотря на то, как вела себя Джилея по отношению к нему в ночь взрыва и чем они занимались после этого, прямо здесь, в его кабинете.
Почему несмотря? Может быть, именно поэтому? Она была неутомима в своей страсти, словно сгорала от пылающего внутри нее пламени, как будто огонь, убивший сотни людей на Таймс-сквер, зажег в ее теле неутолимый жар. Он не знал, как по-другому описать ее поведение. Ах, Джилея, Джилея. Одна ночь с ним - и потом исчезла. Как это понять? Такая женщина способна на все, все, что угодно, в мире.
Но вдруг его подозрения необоснованны? Действительно, последние две недели он постоянно нервничал. Предположим, все это игра воображения, никто не собирается воспользоваться им как пешкой в какой-то предательской игре, а неисправность бомбы - всего лишь случайность. Неужели то, что это обстоятельство не имело никакого отношения к плану Джилеи, сделает лучше его положение в данный момент? Совершенно необязательно, чтобы он оказался жертвой предательства. Нередко случается, что кое-что не срабатывает и в результате люди попадают в ловушку. Больше всего его беспокоила вероятность того, что химический анализ пластиковой взрывчатки может привести к раскрытию контакта между посредником и его импортером. Он не был специалистом в химии, но знал, что тщательный анализ взрывчатки позволит ФБР напасть на след. Власти отчаянно стремятся к тому, чтобы найти виновного и арестовать его. Каким образом сумеют они выдвинуть обвинения против него, на основании каких вещественных доказательств? Он не знал этого, не мог знать. Однако он не собирается ждать, пока гигантский кулак правосудия обрушится и раздавит его.
Ветер бил в окна кабинета, острые кристаллики снега стучали в стекло.
Звуки были настолько громкими, что заставили Ника вздрогнуть. Он нахмурился, покачал головой, отгоняя мрачные мысли, и подошел к столу.
Он сделал все, что мог, - по крайней мере пока. Послал своих людей, чтобы они попыта-яись выяснить, что удалось узнать федералам, и одновременно ставили дымовые завесы повсюду заводя следствие в тупик. А если и этого окажется недостаточно... ну что ж, у него есть страховка, видеофильм Джилеи, поглаживающей пластиковую взрывчатку. Если дело зайдет так далеко, он не сомневался, что сумеет заключить сделку с правоохранительными органами.
Ник снова взял телефонную трубку, позвонил вниз и сказал своим людям, чтобы прогревали машину. Ему хотелось на некоторое время забыть о неприятностях, погрузиться в Мариссу, расслабиться.
Иначе, думая о будущем, можно сойти с ума.

Глава 28
Бруклин, Нью-Йорк, 16 января 2000 года

- Вот и Никки со своим зоопарком, - сказал Барнхарт.
Нимец сидел на переднем пассажирском сиденье универсала, молча гляця через ветровое стекло.
- Точен, как часы, - послышался с заднего сиденья голос Норико.
Нимец едва заметно кивнул, но продолжал молчать. Их машина была припаркована в полуквартале от «Платинум клаб». Двигатель и огни выключены.
Вентиляция закрыта. На ветровом стекле лежал слой снега, что не способствовало видимости, но последние несколько минут они воздерживались от очистки стекла редкими взмахами дворников.
Надо никак не привлекать к себе внимания. Нимец пристально следил, как Рома направился к обочине тротуара у «Платинум клаб», полы его спортивного пальто раздувались на ветру. По обеим сторонам от него шли рослые телохранители. Еще двое ждали на улице. Охранники стояли, внимательно глядя вокруг, пока Рома не сел в первый из двух длинных лимузинов, затем подошли ко второму и забрались в него.
Нимец с членами своей группы следили и ждали. Снежные хлопья вились вокруг и как парашютики одуванчика садились на капот.
- У него всегда так много охранников? - нарушил наконец тишину Нимец.
Барнхарт пожал плечами.
- Пожалуй, сегодня больше обычного, - заметил он. - Не исключено, что последнее время он комплексует. Он любит принимать меры предосторожности.
Нимец задумался. Барнхарт раньше служил в отделе ФБР, который занимался борьбой с организованной преступностью, и собрал обширное досье, содержащее самую подробную информацию о Роме, она охватывала несколько последних лет. За прошлую неделю Нимец изучил каждое слово в этом досье и теперь знал почти все и про Рому, и про его преступную сеть. Особенно важным казалось, что Рома тайно контролирует деятельность фирмы «Меркьюри дистрибьюшн», занимающейся доставкой самых разных грузов - как законных, так и незаконных, - которые он ввозил, вывозил и перевозил по стране.
28 ноября 1999 года «Меркьюри» приняла партию товаров, которые значились в таможенной декларации как «театральные принадлежности», окончательным получателем ее была фирма «Партнере инк.», еще одна из множества подставных компаний, которая была также номинальным владельцем «Платинум клаб».
Эту партию доставил на причал фирмы «Ред Хук» транспортник, принадлежащий корпорации «Завтра».
Одно совпадение за другим.
- Независимо от того, какая погода на улице - дождь, снег или град, Никки вечером на понедельник едет к своей подруге, - заметил Барнхарт, наблюдая за тем, как автомобили с Ромой и его телохранителями отъехали от обочины, развернулись в сторону Пятнадцатой авеню и затем плавно устремились вперед.
- Либо он человек с устоявшимися привычками, либо она - что-то совсем необыкновенное, заключила Норико.
- Скорее всего и то и другое, - отозвался Барнхарт. По его лицу пробежала улыбка. - Ревнуешь, Нори?
- Я уж скорее связалась бы с электрическим угрем, - ответила она.
Нимец следил за тем, как красные задние фонари машин исчезают в снежной ночи. Он подождал еще десять минут, после того как автомобили уехали, слушая, как густой колючий снег колотит по крыше универсала, затем посмотрел на Барнхарта, поймал в зеркале заднего вида глаза Норико и кивнул обоим.
Все трое надвинули на головы капюшоны из номекса.
- Пошли, - скомандовал Нимец и открыл дверцу автомобиля.

Глава 29
Бруклин, Нью-Йорк, 16 января 2000 года

Нимец ждал у входа в узкий переулок, охраняя Норико и Барнхарта, которые шли в тени домов к тыльной стороне «Платинум клаба». В одной руке Барнхарт держал кусачки, в другой - электрический фонарь. Ремень помпового ружья «Бенелли» был переброшен через его плечо. Они оставляли следы на снегу, но избежать этого было невозможно. К тому же, если Ник не нарушит своего распорядка и вернется только на следующий день, отпечатки ног занесет снегом, и они станут незаметными.
Распределительная телефонная коробка находилась на задней стене здания, на уровне глаз. Во время разведки, которую Норико произвела двумя сутками раньше, она обнаружила ее, проследив телефонные провода, тянущиеся от столба на соседней улице.
Она остановилась и внимательно осмотрела Прямоугольную металлическую коробку. Потом, несколько мгновений спустя, протянула руку, и Барнхарт передал ей кусачки, одновременно направив на распределительную коробку узкий луч света.
Телефонные провода вели в нижнюю часть коробки через изоляционный пластиковый канал из поливинила. Она знала, что по этой же линии будет передаваться сигнал тревоги от охранной сигнализации. Правда, нельзя исключить вероятность того, что Ник Рома установил для нее специальный канал или существует запасной канал, передающий сигнал по линии сотовой связи. Хотя Норико сомневалась в этом.
Работая в отделе Барнхарта во время их службы в ФБР, она не раз проникала в помещения, принадлежавшие главарям преступного мира, и всегда обнаруживала, что они охраняются с помощью примитивных систем сигнализации. Единственным исключением оказался особняк Большого Пола Кастеллано на холме, однако дом семьи Гамбино всегда отличался большими претензиями. Но только не Рома. Он принадлежал к гангстерам старой школы и в стремлении к безопасности будет полагаться на своих «качков».
Норико смела снег с пластикового шланга, внутри которого шел пучок телефонных проводов, и обхватила его кусачками. В воздухе мелькнула молния.
Кусок Промасленной бумаги вылетел из переполненного мусорного ящика, и порыв ветра пронес его мимо ног Норико. Стиснув губы от напряжения, она перекусила половину шланга, передвинула кусачки и перекусила вторую половину. Обнажился пучок телефонных проводов. С ними она покончила сразу.
Теперь, если исключить какой-то маловероятный запасной канал, телефоны и внешняя охранная сигнализация отключены.
Она вернула кусачки Барнхарту и указала рукой налево. Там, в нескольких ярдах от телефонной распределительной коробки, он увидел заднюю дверь, выходившую в переулок. Барнхарт кивнул, и они поспешили к ней.
Норико присела у двери, и Барнхарт осветил фонарем замок под дверной ручкой. Затем она достала из кармана комбинезона плоскую кожаную сумку, расстегнула на ней молнию и выбрала два стальных стержня, похожих на большие иглы. Один Норико зажала в губах, а второй вставила в замочную скважину, уверенной рукой провела им по внутренним цилиндрам замка и почувствовала, как сначала один, а потом второй цилиндр отодвинулись. Через несколько секунд она извлекла первую отмычку из замочной скважины, взяла другую, которую держала в губах, и начала шевелить ею внутри замка, сдвигая остальные штифты. Наконец раздался металлический щелчок, и ригель - засов замка - отскочил назад.
Норико посмотрела через плечо на Барнхарта, и он снова кивнул. Она протянула руку к дверной ручке. Если на внутренней стороне двери установлен засов или стержень, упирающийся в пол, им придется проникать в дом со стороны улицы, где они будут видны и окажутся гораздо более уязвимы.
Норико повернула ручку, легко нажала плечом на дверь, и та чуть приоткрылась.
- Пока все идет хорошо, - едва слышно пробормотал Барнхарт и похлопал ее по плечу.
Облегченно вздохнув и чувствуя, как напряжение покидает ее мышцы, Норико уложила отмычки в сумку, которую сунула обратно в карман. Барнхарт повернул фонарик в сторону входа в переулок и дважды мигнул им. Нимец ответил тем же это означало, что все в порядке, - и с нейлоновым рюкзаком в руке подбежал к товарищам.
Внезапно послышался шум автомобильного двигателя, они увидели яркий свет фар на улице и замерли у двери. Прошла секунда, потом вторая. Мимо них с грохотом проехала снегоочистительная машина, свернула налево в сторону авеню и исчезла в темноте.
Нимец сделал знак в сторону чуть приоткрытой двери.
Первым в дом вошел Барнхарт, сжимая в руках помповое ружье. Установленный на нем фонарь прорезал мрак дома узким коническим лучом. Они увидели перед собой коридор и слева уходящую вверх лестницу.
Барнхарт оглянулся, кивнул в сторону лестницы и начал подниматься по ступеням. Остальные без колебаний последовали за ним.
В тот момент, когда лимузин Ника Ромы повернул на Шор-роуд, в уличный фонарь на углу Восемьдесят шестой улицы и Нерроуз-авеню ударила молния. На лице Ромы отразилось удивление, когда колба натриевой лампы на мгновение ярко вспыхнула и затем раскололась от перегрузки осыпав улицу острыми дымящимися осколками. Звучащий из автомобильного приемника «линкольна» голос Майкла Болтона исчез, из динамика донесся треск и серия хлопков и щелчков.
- Черт побери, - пробормотал шофер. Рома, сидевший на заднем сиденье, смотрел в окно. Вдоль всей авеню голые деревья, похожие на скелеты, раскачивались под напором ветра, который дул со стороны Грейвсэнд-Бей. Он посмотрел на часы, светившиеся на приборном щитке.
- Уже почти половина двенадцатого, - раздраженно произнес Ник. - Какого черта ты едешь так медленно? Так мы никогда не доедем!
- Все из-за гребаной погоды, - отозвался шофер. - Если поеду быстрее, нас начнет бросать по всей улице - никакие колеса не удержат.
Рома проворчал что-то неопределенное. Он надеялся, что Марисса к его приезду наденет ту белую кружевную коротенькую рубашку, которую он подарил ей на прошлой неделе. Интересно, сколько секунд ему понадобится, чтобы сорвать рубашку с ее роскошного тела, после того как он откроет дверь квартиры?
Господи, он испытывает такое желание овладеть ею, что вряд ли успеет дойти с Мариссой до постели. Может быть, потом они вместе примут ванну, возьмут с собой бутылку французского вина...
- Проклятье! - рявкнул он, хлопнув себя по бедру. Что это с ним происходит? Вино. Он забыл проклятые бутылки в клубе!
Ник оглянулся на автомобиль, который следовал за ним. Хорошо, что он приказал проводить его. По крайней мере хоть какая-то польза от охраны.
- Послушай, Вэл, - Ник наклонился к сиденью водителя, - свяжись с парнями.
В моем кабинете рядом со столом, лежит пластиковая сумка с двумя бутылками вина. Пусть они едут обратно привезут ее в квартиру девушки и позвонят в дверь.
Я подойду и возьму сумку.
Вэл кивнул, снял одну руку с руля и достал из кармана сотовый телефон.
- И вот что, Вэл...
Шофер взглянул в зеркало заднего обзора.
- Скажи им, пусть поторопятся, - сказал Рома.
- Наш приятель Никки ведет стильную жизнь, - негромко произнес Барнхарт, направив луч фонаря, что был на стволе «Бенелли», на пластиковую сумку, стоявшую рядом с письменным столом. Яркий свет отразился от двух бутылок красного вина. - У него тут на полу стоит пара бутылок «Шамбертена».
- И пользуется дорогим одеколоном, - шепнула Норико. Она выдвигала поочередно ящики стола и шарила в них рукой. - Так мне кажется по запаху. В столе совершенно пусто - никаких бумаг, ни шариковых ручек, нет даже жевательной резинки.
Барнхарт подошел к ней, вытащил один из ящиков и поставил его на пол, затем сунул на его место руку в поисках тайника.
Тем временем Нимец двигался вдоль стен, проводя по ним рукой в перчатке, разыскивая скрытый сейф или шкаф. Пока им удалось обнаружить только огромный телевизор, акустическую систему с театральным качеством звучания и видеомагнитофон с цифровым проигрывающим устройством, подключенный к обоим аппаратам. Как и следовало ожидать, в видеомагнитофоне была кассета с записью «Крестного отца». Однако больше не удалось обнаружить ни одной кассеты, ни одного диска, абсолютно ничего, что могло вызвать интерес. Кабинет был чист, прямо-таки стерилен. Они вели поиски уже пять минут, а Нимец рассчитывал покинуть кабинет всего через десять. Оставалось еще пять. До сих пор им везло, они сумели обнаружить кабинет Ника Ромы почти сразу, как только поднялись на лестничную клетку второго этажа, - если не считать двери в кладовую, в коротком коридоре больше не было дверей, и замок кабинета не доставил Норико больше трудностей, чем тот, которым она занималась внизу. И все-таки нельзя терять времени.
Не найдя чего-то любопытного сразу, Нимец остановился и обвел взглядом кабинет. Даже в темноте он обратил внимание на чистоту и порядок. Если здесь и есть тайники, Рома сумел их надежно скрыть.
Взгляд Нимеца привлекла зеркальная стена прямо напротив входа. Он повернулся к Барнхарту и коснулся его руки.
- Освети зеркало, - сказал он и показал на сверкающую стену. - Начни с середины.
Барнхарт кивнул и направил луч фонаря на зеркало. Нимец подошел вплотную к зеркальной стене и окинул ее пристальным взглядом. Он молча показал Барнхарту, чтобы тот направил луч левее, затем опустил его вниз и тут же дал знак остановиться.
- Видишь? - прошептал он взволнованно. - Держи луч на этом месте.

Предыдущая страница 10 Следующая страница


11 Том Клэнси, Мартин Гринберг

Барнхарт снова кивнул. Луч электрического фонаря был направлен прямо на одну из зеркальных панелей, и теперь он заметил крошечный участок, не больше полудюйма диаметром, поверхность которого казалась прозрачной, словно здесь отражающий слой на обратной стороне стекла был стерт. Приглядевшись, он увидел, что этот участок представляет собой идеальный кружок - слишком правильный для какого-нибудь дефекта.
Сейчас Нимец стоял вплотную к зеркалу, ощупывая его ладонью. И в тот момент, когда Барнхарт понял, что смотрит на двустороннее зеркало, прозрачное с обратной стороны, панель открылась.
- Вот это да, - проговорил он, направив луч внутрь образовавшегося пространства. - Что это здесь?
Нимец понимал, что вопрос Барнхарта чисто риторический и не требует ответа. Перед ними была скрытая видеозаписывающая система - камера, ведущая наблюдение и, возможно, множительное устройство для автоматического дублирования записи на дополнительных кассетах. Объектив видеокамеры смотрел сквозь прозрачное стекло двустороннего зеркала прямо в кабинет. Значит, Рома не вел письменных записей, подумал Нимец, однако это отнюдь не означало, что записей не было совсем.
Он молча стоял, глядя в образовавшуюся пустоту. На полке под электронными системами лежало несколько видеокассет и лист разноцветных наклеек. На самих кассетах надписей не было.
- Похоже, он еще не успел составить каталог своих последних приключений, прошептала Норико. Она стояла теперь позади Нимеца. - Интересно, что записано на этих кассетах?
- Думаю, это следует выяснить, - сказал Барнхарт.
Нимец поспешно собрал кассеты с полки, сунута их в свою нейлоновую сумку, затем извлек кассету из видеокамеры.
- Пошли, - негромко скомандовал он и вернул панель на место. Она закрылась с едва слышным щелчком. - Пора...
Приближался автомобиль, шум мотора не дал ему договорить. Они беспокойно переглянулись. Послышался скрип шин на свежем снегу. Машина затормозила совсем близко у дома, может быть у самого входа. Затем двигатель стих, хлопнули дверцы и послышались голоса - грубые мужские голоса.
Быстрым шагом Нимец пересек комнату, остановился у края окна и осторожно посмотрел вниз. У главного входа в клуб он увидел двоих мужчин, на переднем сиденье автомобиля просматривались силуэты еще двоих. Один из мужчин, стоявших у входа, был в коричневой кожаной пилотской куртке с меховым воротником, купленной в магазине, где продавались излишки армейского снаряжения, на втором было длинное твидовое пальто. Оба были огромного роста и широкоплечие. Нимец сразу узнал их так же как и машину, в которой они приехали. Это были телохранители Ромы, те самые, что шли родом с ним, когда он садился в машину полчаса назад. На глазах Нимеца оба охранника выйдя из машины, подошли ко входу и исчезли из виду под навесом.
Нимец резко повернул голову и посмотрел на спутников.
- У нас проблема, - отрывисто проговорил он.
- Эй, поди-ка сюда, - позвал мужчина в пилотской куртке.
- Что случилось, Вася?
- Подойди сюда и разуй свои гребаные глаза, Павел!
Мужчина в сером пальто потопал ногами, стряхивая снег с ботинок, и, тяжело ступая, подошел к напарнику.
Тот стоял у входа, уставясь на стену и разглядывая окошко, где регистрировались показания системы охранной сигнализации. На ней была установлена тридцатисекундная задержка на срабатывание, так что тот, кто был знаком с кодом отключения, успевал пройти через дверь и нажать на кнопки, набрать код и таким образом выключить сигнализацию. Василий как раз и собирался сделать это, когда заметил, что в окошечке что-то не так.
Второй охранник остановился рядом с ним и увидел, что там горит светло-синяя надпись:
+++
КОД 29: СИСТЕМА НЕИСПРАВНА+++
Василий посмотрел на него.
- Не понимаю, - пробормотал он.
- Наверно, это из-за погоды. Должно быть, ветер сломал что-то или порвал телефонные провода.
- Не знаю, Павел, - упрямо потряс головой Василий. - Давай сходим и проверим задний вход, а?
Павел на секунду задумался, сморщив свой широкий лоб. Ему не хотелось идти, и он решал, что лучше - потратить силы на сотню шагов или предстать перед разъяренным боссом, если действительно случилось что-то серьезное и они с Василием не приняли должных мер.
- Пожалуй, ты прав, - согласился он и достал из скрытой под пальто кобуры пистолет. - Лучше не рисковать.
В кабинете Ромы Нимец, Барнхарт и Нори слышали взволнованные голоса телохранителей, обнаруживших незапертую заднюю дверь. Через несколько мгновений раздался топот ног - мужчины поднимались бегом по лестнице. Зажегся свет в коридоре.
Охранники подбежали к кабинету, их шаги замерли перед дверью.
Наступила тишина, продолжительная и угрожающая.
Затем повернулась дверная ручка.
Нимец коснулся плеча Нори, и она бесшумно заняла позицию - темный силуэт чуть светлее окна кабинета.
Дверь распахнулась, и в освещенном проеме появились фигуры двух охранников с автоматами «узи» наготове.
Нори нажала на кнопку своего лазера, и ослепительный луч ударил прямо в лицо Василия. Он издал пронзительный вопль, выронил автомат и вцепился пальцами рук в глаза. Нори держала на нем пульсирующий лазерный луч еще секунду. Василий отшатнулся назад, толкнул в плечо Павла и оказался в коридоре. Его конвульсирующее тело исполняло безумный танец теней на противоположной стене.
- Глаза! Мои глаза! - взвыл он, опускаясь на колени. Его руки были по-прежнему прижаты к лицу. - Господи! Господи! Мои глаза!
Не обращая внимания на стоны напарника, Павел отпрянул в коридор, высунул ствол «узи» из-за дверного проема и выпустил автоматную очередь. Нори успела увернуться от смертоносного потока девятимиллиметровых пуль, устремившихся в кабинет. Они разбивали стекла в окне, вышибали куски штукатурки из стен, дырявили письменный стол Ромы и опрокинули его кресло, в клочья превратив обивку. Стреляные гильзы сверкающим дождем сыпались на пол.
Сделав шаг из темноты, Барнхарт повернул в сторону двери ствол «Бенелли» с ослепляющим зарядом в патроннике и выстрелил. В коридоре послышался глухой взрыв, мелькнула ослепительная вспышка, и все затянулось облаком дыма. Автомат Павла замолчал, и он отступил от дверного проема. Почти в тот же миг Норико перенесла палец с кнопки лазера на спусковой крючок своего модифицированного автомата М-16 и выпустила очередь тяжелых пластиковых пуль, прикрывая товарищей.
- Вперед! - крикнул Нимец.
Все трое бросились из кабинета. Когда они оказались в коридоре, Нори заметила справа Павла, который стоял пригнувшись, недалеко от двери с «узи» в руках, и выстрелила ему в грудь. От мощного тупого удара он неуклюже рухнул навзничь и рефлекторно нажал на спусковой крючок автомата. Пули устремились в потолок, разлетаясь от него рикошетом в разные стороны. Посыпался дождь штукатурки.
- Проклятье! - прошипел сквозь стиснутые зубы Барнхарт, стоявший позади Норико.
Она обернулась и увидела, что он согнувшись прижимает руки к пояснице. На его лице была гримаса боли, и сквозь пальцы сочилась кровь. По комбинезону расплывалось большое темное пятно. Барнхарт сделал шаг, ноги его подогнулись, и он начал оседать, однако Нимец бросился вперед и успел подхватить товарища.
Автомат гангстера продолжал грохотать. Норико молниеносно повернулась к нему, опустила ствол своего М-16, прицелилась и выпустила короткую очередь.
Тяжелые пластиковые пули ударили Павла точно в грудь. Он пронзительно вскрикнул, и его тело начало дергаться в судорогах, словно под током высокого напряжения. Через мгновение он потерял сознание и выронил автомат, который с лязгом упал на пол.
- Насколько это серьезно? - спросил Нимец, показывая на поясницу Барнхарта.
- Не знаю точно. - Барнхарт поморщился. - Но чертовски больно.
Нимец пристально посмотрел на него и сжал губы.
- Попытаемся уйти тем же путем, что и пришли, - сказал он через мгновение, - Может быть остальные охранники все еще стоят у парадного.
Барнхарт покачал головой.
- Я не уверен, что смогу спуститься по лестнице. Уходите без меня... Я сумею защитить себя, если они поднимутся сюда... Возьму «узи» этого подонка и...
- Сделай нам одолжение, Тони, а?
Барнхарт посмотрел на Нимеца.
- Заткнись и делай, что тебе говорят, - сказал тот.
Барнхарт снова покачал головой, но на этот раз не протестовал.
Норико встала слева от него и закинута его левую руку себе на плечи. Нимец поддерживал Барнхарта справа. Левой рукой он достал из кобуры свою «беретту», посмотрел на Норико и кивнул. Полунеся Барнхарта, они направились к лестнице.
Едва они достигли лестничной площадки, как внизу показался третий охранник. Обеими руками он держал «глок» девятимиллиметрового калибра с хваткой опытного стрелка.
Прищурив глаза, Нимец дважды выстрелил, прежде чем противник успел поднять пистолет. Первая пуля попала охраннику в правую коленную чашечку, вторая - в левую. Он рухнул на пол и начал кататься там от мучительной боли, не переставая оглушительно кричать.
- Заткни ему глотку, - выдавил Барнхарт. Он достал из кармана баллончик с ДСМО и протянул его Норико. Она заметила на баллончике кровь, но промолчала.
Выскользнув из-под руки Барнхарта, Норико сбежала по лестнице, наклонилась над телохранителем и выпустила струю спрея прямо в искаженное от боли лицо. Его мгновенно окутал почти невидимый туман. Охранник поднял руки, словно пытаясь защититься, его глаза расширились от страха. И тут же руки бессильно упали, с лица исчезла гримаса боли, и он потерял сознание.
Нори повернулась к своим товарищам. Они уже почти достигли нижних ступенек лестницы. Нимец держался за перила одной рукой и почти нес Барнхарта другой.
Лицо раненого стало пепельно-серым, на лбу и щеках выступил пот. Он закусил нижнюю губу и едва сдерживал стоны, преодолевая ступеньку за ступенькой.
Норико поспешила к нему, снова закинула его руку себе на плечо, и все трое направились к двери, выходившей в переулок.
Едва они открыли ее, как им в лица ударил ледяной ветер и снег. В небе все еще мелькали зарницы. Неуклюже ступая и держа между собой едва передвигавшего ноги Барнхарта, они повернули к улице. Кровь, уже пропитавшая комбинезон, капала на снег.
И тут же прямо перед ними у выхода из переулка появилась фигура четвертого телохранителя. Из автомата, который он держал в руках, вырвались языки пламени, и пули фонтанчиками взметнули снег у их ног. Нимец оттащил Барнхарта в сторону и прижал его плечом к забору, отделяющему переулок от соседнего двора. Из автомата вырвалась вторая очередь - на этот раз пули ударили в кирпичную стену здания и высекли искры из пожарной лестницы.
Нимец вытянул руку с «береттой» в сторону нападающего и дважды нажал на спусковой крючок. Но он стоял в очень неудобном положении и стрелял не целясь, и пули исчезли в темноте, не попав в гангстера.
Тот снова приготовился открыть огонь. По-видимому, он заметил, что один из стоящих перед ним ранен, и целился теперь не спеша, уверенный в успехе, словно собираясь добить беспомощную добычу.
Нимец прижался к забору, закрыв собою Барнхарта.
Но тут Норико выстрелила из своего «суперпистолета», на мгновение опередив гангстера. Послышался глухой хлопок, и из дула вырвалась раскрывающаяся в полете клейкая паутина, с ног до головы опутавшая тончайшими нитями охранника, превратив его в кокон. Потрясенный и лишенный возможности двигаться, он все же попытался освободиться, запутался еще больше, поскользнулся и опрокинулся на спину. При иных обстоятельствах такое падение вызвало бы смех у зрителей.
Норико бросилась к нему и брызнула ему в лицо спреем из баллончика. Через мгновение он замер парализованный.
Все еще держа в руке «суперпистолет», она подбежала к выходу из переулка и сквозь пелену падающего снега оглянулась по сторонам. В многоквартирных домах вдоль улицы загорались огни - очевидно, их обитатели слышали звуки выстрелов, но сама улица была пуста. Норико поспешила обратно к товарищам.
- С тобой все в порядке? - спросила она у Нимеца.
- Да, - ответил он.
Она посмотрела на Барнхарта. По лицу его градом катился пот и в глазах было отрешенное выражение - по-видимому, он находился на грани шока.
- На горизонте все чисто, - сказала Норико и подхватила Барнхарта под руку. - Надо успеть к универсалу, пока кто-нибудь не вызвал полицию. Выдержишь?
- От тебя не отстану, - с трудом произнес раненый.

Глава 30
Нью-Йорк, 20 января 2000 года

Секс, которым они занимались, был поспешным и непристойным, а разговор трудно было разобрать - при воспроизведении искаженные слова едва слышались.
Впрочем, нельзя было винить в этом записывающее устройство - просто с того момента, как женщина в черном кожаном пальто вошла в его кабинет, Ник Рома говорил очень тихо.
- Давай снова посмотрим этот отрывок, предлюжил Барнхарт.
- Ты имеешь в виду, когда он сзади нее или на ней?
- Не умничай.
- Я начну с того момента, когда происходящее еще годится для всеобщего просмотра и затем переходит в фазу тройного X, - притворно нахмурившись, произнес худой длинноволосый техник у аудио-видео процессора. Он нажал кнопку на консоли, и Барнхарт услышал в тишине студии шипение вращающегося жесткого диска.
Они находились в подвале штаб-квартиры «Меча» в центре Манхэттена.
Барнхарт и техник сидели плечом к плечу у пульта управления, а Пит Нимец и Норико Казинс стояли позади них.
Барнхарт с трудом наклонился вперед, чувствуя, как швы натягиваются под бинтами вокруг поясницы. Рана все еще причиняла боль и не позволяла свободно двигаться, хотя из-за обильного кровотечения казалась более серьезной, чем была на самом деле. Несмотря на то что пуля пропахала длинную борозду вдоль его правого бока, железные мышцы оперативника помешали ей проникнуть внутрь и задеть жизненно важные органы тела. По словам врача, его спасла великолепная физическая форма.
- Ты можешь прокрутить запись до того места, где они разговаривают друг с другом? - спросил Нимец.
- Если бы я не был уверен, что мне удастся очистить звуковую запись в соответствии с вашими высокими требованиями, я не стал бы переводить эти эротические конвульсии в цифровую форму, - ответил техник. - В конце концов, стоны экстаза были слышны настолько отчетливо и ясно, что заставили заработать даже мой мотор.
Нимец и Норико обменялись болезненными взглядами сочувствия. Джефф Гролин был одним из наиболее искусных специалистов по аудио-и видеотехнике в стране, - Меган не привлекла бы его к сотрудничеству, если бы дело обстояло иначе, - но в то же самое время порой он вел себя как мальчишка и раздражал этим остальных.
Интересно, подумал Нимец, неужели людям требуется длительное время, чтобы притереться друг к другу в совместной работе и это является профессиональной необходимостью или это врожденное свойство лишь тех, кто обладает высокими профессиональными задатками?
- О'кей, парни и девушки, постарайтесь не блевать на пол, - произнес Гролин, поворачивая ручку управления. - Перед вами сейчас предстанет «Великое приключение Ника Ромы», иначе известное под названием «Похоть гангстера». Сцена первая, второй дубль.
Взгляды присутствующих сосредоточились на экране монитора диагональю в двадцать один дюйм.
На экране было видно, как открылась дверь, ведущая в кабинет Ника, и вошла женщина. На мгновение она остановилась, затем сделала шаг в сторону видеокамеры, ведущей съемку. Ее темные волосы были завязаны на затылке в пучок, тубы чуть приоткрыты, и своими движениями она ясно давала понять, что знает о собственной сексапильности и о впечатлении, которое производит на мужчину, к которому приближается.
В нижнем левом углу кадра значилось:
01.01.2001.00.
Взгляд Нимеца был прикован к женщине. Несмотря на то что освещение в кабинете было выключено, в окно проникало достаточно уличного света, чтобы можно было отчетливо разглядеть ее лицо без компьютерной обработки. Более того, уже сделали ее фотографию с видеопленки, и сейчас сравнивали в программе перекрестных ссылок со снимками известных и подозреваемых международных террористов, состоявших в картотеке «Меча».
- Могла бы и постучать, - послышался голос Ника из динамиков. Сейчас на экране был виден только его затылок.
- Да. Могла бы. - Стукнула закрывшаяся дверь.
- Рядом с тобой на стене выключатель.
- Прокрути запись до того места, где мы не могли разобрать их разговор, произнес Барнхарт, не отрывая взгляда от экрана.
- Сейчас, - отозвался Джефф. Его палец нажал на кнопку с двумя стрелочками, означающими быструю перемотку вперед. - Правда, мне лично нравится их стимулирующий диалог, перед тем как они приступили к делу, - хотя вам это может показаться избитым.
Видеоизображение стремительно замелькало, пока Гролин снова не нажал на кнопку «воспроизведение».
Теперь женщина стояла гораздо ближе к столу, ее пальто было расстегнуто, а лицо выражало очевидное желание.
- Зачем ты пришла? - спросил Ник и замолчал. Его голос сделался хриплым и почти перешел в шепот.
- Точно. Создается впечатление, будто он действительно не догадывается об этом, - заметил Гролин. - Парень буквально захлебывается соплями...
- Тише, вот оно... - прервала его Норико.
- Тзнншшь...чзххр...вищкммннт...ззвтрр...ззштс... ппрщттс.
- Я все равно ни черта не понимаю, - произнес Барнхарт.
- Это потому, что я еще не продемонстрировал вам свое электронное волшебство. - Гролин остановил воспроизведение и повернулся к маленькой консоли, на которой было множество контрольных рукояток и движков, а также с дюжину клавишей, как на компьютерной клавиатуре.
Его умелые пальцы забегали по ним, и в верхней части экрана появилась полоса с символами инструментальной корректировки. Видеоизображение съежилось и превратилось в окно, справа от которого виднелись графические указатели уровней и редакционных поправок.
- А сейчас попробуем снова, прибавив средний уровень коэффициента усиления и устранив лишние шумы.
Гролин нажал поочередно на кнопки «перемотка», «пауза» и «воспроизведение».
- Зачем ты пришла? - донесся голос Ника из динамиков. Пауза.
Гролин быстро повернул сначала один лимб, потом второй. Его глаза сузились за очками в нарочито безобразной роговой оправе.
Рома произнес:
- Ты ведь знаешь...ззхрр. - .прргввт...ваши... дцккнт... только завтра.
Гролин остановил движение виртуального изображения, прокрутил запись обратно до той точки, в которой голос Ника стал тише, и снова нажал на кнопку «воспроизведение». Его пальцы забегали по кнопкам на консоли. Графические линии и полосы текущего состояния поднимались и падали в окне корректировки.
- Зачем ты пришла? - прохрипел Ник. - Ты ведь знаешь, что ззхрр прригввт ваши документы только завтра. Не думаю, что ты зашла чтобы ппрощттса.
- Ты слышал? - Барнхарт повернул голову к Нимецу и поморщился от боли, вызванной этим резким движением. - Он говорит ей о подготовке документов.
По-видимому, речь идет о документах для выезда из страны.
- Это уж точно, - кивнул Нимец. - Сукин сын имел прямое отношение к операции с начала до конца.
- Между прочим, - вмешался Гролин, - давайте пройдемся по записи еще раз, и вы услышите все, что они говорят ясно и отчетливо!
Пальцы Норико нетерпеливо забарабанили по спинке стула, на котором сидел Барнхарт.
- Действуй, - сказала она и подумала; вот ведь противный тип!
Гролин снова вернул запись к началу разговора и принялся играть с клавишами, лимбами и движками, стараясь улучшить воспроизведение звука.
- Зачем ты пришла? - сказал Ник Рома, обращаясь к женщине, расстегивающей перед ним свое пальто. - Ты ведь знаешь, что Захар приготовит ваши документы только завтра. Не думаю, что ты зашла, чтобы попрощаться.
- Клянусь Господом, теперь качество экстралюкс, теперь все понятно, торжествующе произнес Гролин. - Между прочим, кто этот Захар?
Нимец повернулся к Барнхарту.
- Как ты думаешь, это имя или фамилия? Барнхарт покачал головой.
- Не знаю, но наведу справки. Думаю, это один из специалистов Ромы, занимающийся изготовлением поддельных документов. А может, кто-то, кто работает для одного из них. Самый надежный и самый отвратительный источник дохода у Ника Ромы - это торговля женщинами. Он провозит по поддельным документам в Америку из России девушек, отчаянно нуждающихся в деньгах, и заставляет их работать здесь в качестве проституток. Фактически он занимается белой работорговлей.
Таким же образом русский преступный мир провозит в Америку наемных киллеров и террористов.
- Мерзавцы, те, что организовали бойню на Таймс-сквер, захотят выехать из страны как можно быстрее, - заметила Норико. - Если мы найдем этого Захара, логично предположить, что он сможет помочь нам напасть на их следы.
- Или, по крайней мере, дать какие-нибудь сведения, которые укажут, где их искать, - добавил Барнхарт. - Если мы найдем его и убедим заговорить...
- Этим я займусь сам, - произнес Нимец пристально глядя на Барнхарта, Сколько времени понадобится, чтобы раздобыть нужную нам информацию?
- Немного, если мы правы относительно его специальности и связи с Ромой. У меня есть знакомые в ФБР, в нью-йоркской полиции и даже в следственном управлении Министерства юстиции, которые следят за всеми, кто занимает сколько-нибудь важное положение в организации Ромы. И они готовы ответить на все мои вопросы, не спрашивая, зачем мне нужна эта информация.
- Только не привлекай к себе внимания, - предостерег его Нимец. - Мне понадобилось пустить в ход все свои связи, да и то два дня ушло, прежде чем удалось устранить все следы твоего лечения от огнестрельной раны и скрыть это от полиции. Не хочу, чтобы кто-нибудь пронюхал, что мы ведем расследование.
Барнхарт кивнул, попытался встать и тут же опустился обратно на стул, морщась от боли.
- Если кто-нибудь поможет мне подняться, я пойду к себе в кабинет и начну звонить, - сказал он.
- И упустишь шанс посмотреть до конца этот фильм? - удивился Гролин. - Я собираюсь повторить просмотр во всей его похотливой откровенности.
Норико взглянула на него, не скрывая раздражения.
- Джефф, поверь мне, - бросила она, - ты получишь гораздо большее удовольствие, если будешь смотреть на это в одиночестве.

* * *

Роджер Гордиан сидел один в своем домашнем кабинете, держа в руке трубку сотового телефона. Вокруг царил беспорядок. Критическое положение требует, чтобы он принимал самые срочные меры, а его семейная жизнь катится под откос.
Он любит свою жену, но жена оставила его.
Прошло уже почти три недели. Она не вернулась домой и не позвонила.
Иногда он думал о том, что семейная жизнь - это игра, в которой женщины создают правила, а бедным мужчинам, женившимся на них, приходится разбираться в этих правилах с завязанными глазами.
Гордиан все еще не мог понять, в чем заключается его ошибка.
Чувства к женщине, ставшей его женой, ничуть не поколебались с того момента, как он увидел ее. Да, они изменились, но стали только богаче и глубже.
Чем лучше он узнавал свою жену, тем больше любил ее. И при этом ему становилось все яснее и яснее, что он никогда не сможет разгадать тайну женщины.
За все годы, которые они провели вместе, Гордиан ни разу не испытывал ничего, кроме мимолетного интереса к прелестным женщинам, которых встречал в коридорах власти. Как и у любого мужчины, при виде красивой женщины и у него тут же проявлялся его основной инстинкт. Но не больше. Воплощение этого инстинкта на практике полностью исключалось. Неважно, насколько красивыми они были, - все остальные женщины не походили на Эшли.
Она казалась ему прекрасной не только внешне, но и притягивала к себе своими душевными качествами.

Предыдущая страница 11 Следующая страница


Политика 12

Гордиан не был новичком в сексе - он пережил больше чем достаточно любовных приключений, особенно в то время, когда служил в авиации и летал на боевых самолетах, так что понимал разницу между мимолетным влечением и настоящей любовью.
Любовь. Преданность. Семья. Было время, когда он смертельно боялся всего этого, опасался, что упустит все сказочное разнообразие бесчисленного множества женщин в мире, - до того дня, пока он не встретил Эшли.
Он понял разницу в тот момент, когда они впервые коснулись друг друга.
Гордиан не мог понять, почему она не верит в его любовь, которая только усилилась с момента, когда они стали мужем и женой. Неужели ей это не ясно?
Все так несправедливо. Но в глубине души он понимал, в чем дело.
Во времени.
В первые годы он проводил с ней больше времени. Его деловые интересы не были тогда столь всеобъемлющими, и он легко преодолевал трудности.
Теперь ему казалось, что судьба свободного мира меняется всякий раз, когда он принимает решение. Ему трудно найти оправдание, если в конце рабочего дня он все бросит и уедет домой, не доведя дела до конца, в то время как русские дети голодают.
Но почему он никогда не объяснил ей причины своего частого отсутствия дома?
Настало время сделать это.
Он поднял телефонную трубку и набрал номер сестры Эшли, которая жила в Сан-Франциско.
Еще до того, как сестра Энн передала ей телефонную трубку, Эшли Гордиан поняла по выражению ее лица, что звонит Роджер. Такой осуждающий взгляд появлялся у Энн на лице, лишь когда она слышала голос мужа своей сестры.
Так было с самого начала. В то время Роджер был молодым, целеустремленным и бедным, как церковная мышь - по стандартам того мира, в котором жила Энн. Он совсем не устраивал ее в качестве мужа младшей сестры. Она выступала против их женитьбы еще до того, как впервые увидела Роджера. Даже после того, как он сумел завоевать всеобщее уважение и стал одним из богатейших людей мира, ее отношение к нему не изменилось. В светских кругах успех Роджера не прибавил ему уважения - уж слишком стремительным был его взлет.
Однако Эшли увидела в горящем взгляде Роджера силу и целеустремленность и сразу поняла, что нашла мужчину своей мечты, родственного ей по духу. Она оказалась права. Эшли вышла замуж за мужчину, а не за его родословную и с тех пор ни разу не пожалела об этом. Она любила Роджера так, как женщина может любить мужчину. В течение последних двадцати лет вся ее жизнь вращалась вокруг него. Это не было жертвой, как считала ее сестра. Он был очень хорошим человеком, заботился о судьбах мира и со свирепой решимостью стремился улучшить его. Однако этот мир отнимал у нее мужа, постепенно и неуклонно, мгновение за мгновением.
За последние несколько лет она видела Роджера реже, чем своего парикмахера. К тому же, в отличие от многих женщин высшего общества, Эшли проводила в парикмахерской не так много времени. Несмотря на то что она отказалась от карьеры, чтобы лучше приспособить свою жизнь к нуждам мужа, Эшли оставалась умной и проницательной женщиной. Но когда у Роджера оказывалось свободное время, она хотела проводить его вместе с ним, опасаясь, что ее занятость может отдалить их друг от друга. Ей хотелось быть с ним, говорить, смотреть на него, наслаждаться его присутствием. Эшли была готова бросить все и сопровождать мужа во время частых деловых поездок, если он соглашался брать ее с собой.
Однако в последнее время он был так занят, что независимо от готовности Эшли всегда быть рядом с ним, она по-прежнему редко видела его. Эшли пыталась заполнить пустоту благотворительной деятельностью и брать все возможное от редких моментов, которые они проводили вместе, но эти моменты все чаще приходились на ночное время, и она видела, что он настолько уставал, что, едва успев поздороваться, валился в постель и засыпал. Ее жизнь стала бессмысленной, пустой, в ней не осталось цели.
У Роджера была его работа.
У нее не было ничего, а теперь она лишилась и Роджера.
Ноша стала слишком тяжкой. Оказавшись в доме сестры, Эшли воспользовалась свободным временем, чтобы все обдумать. Ради собственного выживания она должна изменить положение вещей. Одному из них придется уступить. Роджер должен уделять ей больше времени не только ради нее, но и ради них обоих. В противном случае она будет вынуждена создать себе новую жизнь.
Она взяла трубку из рук сестры и сделала глубокий вдох.
- Роджер?
- Здравствуй, Эшли. Я чувствую себя таким одиноким.
Избитые слова, но Эшли знала, что он говорит .правду. Наслаждаясь звуками его голоса, она пыталась вспомнить, сколько времени прошло с момента, когда он говорил с ней так нежно, вообще слушал ее. Слишком много. Ей было больно это вспоминать...
- Меня удивляет, что ты заметил мое отсутствие, - сказала она.
- Заметил, поверь мне, - произнес он. - Я не вижу тебя за столом, когда завтракаю. Начинаю каждый день, думая о тебе, и моя жизнь становится все хуже и хуже.
- Что-то я не припомню, чтобы ты завтракал дома, - спокойно заметила она.
- Обычно ты уезжаешь еще до семи и ешь что-то уже на работе.
На другом конце линии наступила тишина - Роджер обдумывал ее слова. Эшли знала, что сначала он будет отрицать это; затем, поскольку он справедливый человек, начнет подсчитывать. Память у Роджера была фантастической, как у компьютера. В данный момент он, наверно, добрался до сотой булочки, которую съел в своем кабинете, сидя за письменным столом, и принялся считать число выпитых чашек кофе. Молчание затянулось, и напряжение росло.
- Ты права. - Признание причинило ему, несомненно, острую боль.
- Я знаю это.
- Так происходило совсем не потому, что я не люблю тебя, - хрипло проговорил Роджер. Эшли отчетливо слышала все его интонации, - Чем бы я не занимался, мне всегда хотелось проводить время с тобой.
- Тогда почему ты этого не делаешь? Сколько раз мы ели вместе за одним столом за последние шесть месяцев?
Снова тишина. Наконец послышался ответ.
- Тридцать восемь?
- Вычти из этого числа банкеты, вечеринки и разного рода приемы, связанные либо с твоей работой, либо с политикой. - Эшли знала, что это несправедливо и жестоко, но она боролась за время и жизнь мужчины, которого любила. - Насколько я припоминаю, остается восемнадцать - три раза в месяц.
- Я знаю, что тебе нелегко, но и мне тоже. - Роджер замолчал на мгновение, явно подбирая слова. - У меня не всегда есть свобода выбора.
- Почему? Корпорация принадлежит тебе одному.
- Последнее время, когда начался ввод в эксплуатацию наземных терминалов многоканальных станций спутниковой связи, - я оказался настолько втянутым в мировую политику, что время перестало мне принадлежать. Как только этот этап окажется позади, положение улучшится.
- Сколько раз ты говорил то же самое и себе и мне? Ты полагаешь, что положение улучшится и наступит передышка, а на самом деле прилет очередь нового грандиозного проекта. - Эшли хотелось плакать, она чувствовала, что слезы совсем близко. Оставалось надеяться, что Роджер слишком занят своими мыслями, чтобы заметить это.
- Я знаю, что говорил так раньше, но на этот раз даю твердое обещание.
- Роджер, - Эшли сдерживалась изо всех сил, - ты всегда твердо обещаешь это и даже уверен, что выполнишь свое обещание. Возможно, я не говорила тебе этого достаточно часто, но я так горжусь тобой - кем ты стал и чего добился.
Да, я понимаю, что твои успехи приносят огромную пользу людям в разных странах мира, что это твое призвание, что ты должен заниматься этим. Но я не знаю, хватит ли у меня сил дождаться, когда ты выполнишь свое предназначение.
- Эшли, никакой успех мне не нужен, если тебя нет рядом...
- Ты действительно так считаешь? - Она почувствовала, что впереди замаячила слабая надежда. А вдруг и впрямь они смогут найти выход из создавшейся ситуации? - Ты сможешь приехать сюда, провести со мной немного времени, может быть, мы вместе сходим к психологу и найдем общий язык?
Наступила тишина, мучительная и бесконечная. Эшли снова слышала тяжелое дыхание мужа.
- Милая, сейчас самое трудное время. Если я уеду, это может привести к тяжелым глобальным последствиям. Может быть, через пару недель...
- А через пару недель где-то появится новая горячая точка, возникнет очередная критическая ситуация и тебе придется заняться ею только потому, что лучше тебя никто этого не сделает. - Слезы, которые Эшли сдерживала на протяжении всего разговора, наконец хлынули из глаз. - Ты лучше всех, - рыдала она, - и я не знаю, как быть с этим. Я люблю тебя. До свиданья. - Боясь передумать, Эшли нажала на кнопку, прерывающую связь. Затем положила голову на руки и дала волю рыданиям, словно все кончено и завтрашнего дня уже не будет.
Для них с Роджером так и могло случиться.

Глава 31
Бруклин, Нью-Йорк, 26 января 2000 года

Антон Захаров, по кличке «Захар» среди сообщников, твердо верил в раз и навсегда заведенный порядок, в дисциплину и режим. Без них, считал он, часы и минуты тянутся без смысла и пользы, значение действий бледнеет, прилежание превращается в лень, все теряет свой смысл и рассыпается в прах. Жизнь без твердо очерченных границ сливалась для него в бесцельную неопределенную массу незначительных событий.
Захар не всегда придерживался такой точки зрения; она развивалась и оформлялась на протяжении ряда лет, и была более или менее связана с его профессиональными обязанностями. Он был занятым человеком; Ник Рома часто обращался к нему с просьбой выполнить невозможное в неосуществимые сроки. Рома поступал так не потому, что не уважал Захара, вовсе нет, просто ему, как и большинству повелителей, не хватало понимания всех тонкостей сложной работы Захара, и потому он не мог постичь, насколько трудна эта работа, сколько дисциплины и внимания к мельчайшим деталям требует создание совершенной подделки, успешной лжи, фальшивого паспорта, визы, свидетельства о рождении или браке, способных обмануть самый пристальный взгляд. Для Ника Ромы Захар был всего лишь специалистом по поддельным документам, умеющим создавать их дубликаты, чем-то вроде живого резинового штампа, ксерокса из крови и плоти, ремесленника, выполняющего работу, которую способен сделать каждый, будь у него свободное время. Для Ромы искусство мастера имело значение только в тех случаях, когда оно приносило немедленные результаты. Стоило не выполнить его требования, и тебя называли неумелым дураком, не способным решить столь простую задачу, которую можно доверить любому дилетанту, даже пьянице, вытащенному за ворот из канавы.
Захар знал это и относился к подобным взглядам своего повелителя со стойкостью мастера знающего себе цену. Под каким невероятным давлением со стороны своих патронов работал, например, Микеланджело? Или Шекспир? Немедленно разрисуй этот потолок! Заверши пьесу к сегодняшнему вечеру, и чтобы она была чертовски интересной! Заставь нас смеяться, плакать, вздыхать от ужаса и волнения, но главное - быстро, быстро, быстро! Какое отчаяние вызывали у них подобные требования. Но что бы они делали без финансовой поддержки своих покровителей? Как бы зарабатывали на жизнь? Напряженность, существующая между искусством и коммерцией, - жизненно важная, хотя и приводящая в отчаяние составляющая, она питает творчество. Это инь и янь китайской натурфилософии, мужское и женское начала, две противоположности творческого процесса.
Если бы только это не приводило к бессоннице, сердечным приступам, язве и преждевременному облысению.
Сейчас он шел по дощатому тротуару Двенадцатой улицы на Брайтон-Бич, старые доски которого под его ногами по какому-то капризу океанских ветров были свободны от снега, над головой кружили, ныряли и взмывали вверх чайки, слева волновался серый океан. Брайтон-Бич-авеню протянулась справа, позади дом, где его квартира, в двух кварталах впереди киоск, где он покупает газету на русском языке, еще в двух кварталах за ним - булочная, там он купит себе булочки на завтрак, бюро путешествий еще в квартале по другую сторону надземной железной дороги. Так он шел на работу по маршруту, которым ходил каждое утро точно в шесть часов, ни секундой позже; Захар напомнил себе, что нужно выкинуть из головы эти бесполезные эгоцентричные размышления, эти капризные всплески неудовлетворенности и заняться мыслями о предстоящем сегодня важном деле.
Рома заказал ему полдюжины студенческих въездных виз для женщин, которых привезет из Москвы местный сутенер, хозяин ночного стриптиз-клуба. По какой-то причине Роме нужно доставить эти поддельные документы торговцу женской плотью в час дня. Рома передал Захару этот заказ вчера поздно вечером; он был в таком настроении, что убеждать его в чем-то было бессмысленно. Вообще-то Рома уже несколько недель казался необычно раздраженным, а за последние дни его настроение ухудшилось еще больше. Ходили слухи, что на него сильно повлияло чье-то проникновение в клуб, происшедшее пару ночей назад, хотя ни один из его ближайших помощников не говорил о случившемся и они Даже отказывались подтвердить, что в клубе произошло что-то необычное.
Ну ладно, подумал Захар, сходя с деревянного Тротуара, у Ромы свои беспокойства и заботы, а У меня свои. Его ничуть не интересовали подробности операций Ромы, у него не было для Этого времени, его едва хватало на то, чтобы выполнять заказы. Шесть въездных виз и шесть часов до того момента, когда ему нужно представить их Роме. Это все, что...
- Извините меня...
Захар остановился и посмотрел на мужчину стоявшего перед ним, который словно вырос из-под земли. Откуда он взялся?
- В чем дело? - спросил потрясенный Захар. Мужчина был тонким и жилистым, подстриженным едва ли не наголо. Его правая рука многозначительно скрывалась в кармане длиннополого пальто.
- Я хотел бы поговорить с вами, мистер Захар, - сказал он и едва заметно кивнул налево. - Вон там.
Захар посмотрел в указанном направлении и увидел стоящий у обочины автомобиль с приоткрытой задней дверцей. За рулем сидел кто-то еще.
- Не понимаю... - произнес он, затем перевел взгляд на мужчину и увидел, что его правая рука сжимает что-то в кармане. Неужели пистолет?
- Что вы хотите от...
- Садитесь в машину, - сказал мужчина. Он заметил взгляд Захара и ткнул предметом, находившимся в кармане, ему в живот. Предмет был цилиндрическим и твердым. - Это не займет много времени. И никто не причинит вам вреда, если вы не будете упрямиться и согласитесь ответить на несколько вопросов.
- Но у меня нет времени...
- Я сказал - в машину! - рявкнул мужчина и снова ткнул Захара в живот твердым предметом. - Идите вперед!
Внезапно задрожав, Захар кивнул и направился к приоткрытой дверце автомобиля. Мужчина в длиннополом пальто последовал за ним. Предмет в его руке упирался Захару в спину.
Разместившись на заднем сиденье рядом с Захаром, Нимец сделал знак Норико, чтобы она трогалась.
Он сунул обратно в карман цилиндрическую упаковку леденцов и подумал, что она вполне может относиться к категории «несмертельного» оружия.

* * *

Пройдя через металлодетектор службы безопасности, Садов сразу понял, что это парни из правоохранительных органов. Наверно, ФБР, подумал он, хотя они вполне могут принадлежать и к одной из специальных служб. Садов был всегда настороже и мгновенно узнал в них агентов.
Первое подозрение появилось у него, когда он увидел, как они расположились. Один стоял у газетного киоска в коридоре, другой у зала ожидания, третий рядом со входом. Все стало ясно по тому, где они стояли и как: поднятые подбородки, настороженные позы, глаза, внимательно оглядывающие всех и все замечающие, несмотря на то, что они не поворачивали голов. Верным признаком были их темные костюмы и плащи, пастельно-голубые галстуки, едва заметные выпуклости в нескольких дюймах выше отворотов брюк - это говорило о кобуре с пистолетом на лодыжке. Однако самым характерным был их общий вид - стандартный, аккуратный и безликий.
Садов опустился в пластиковое кресло, отвечающее формам тела, и посмотрел на ряд мониторов, где высвечивалось предполагаемое время вылета. Его рейс на Стокгольм через полчаса, и он надеялся, что скоро объявят о начале посадки.
При обычных обстоятельствах подобная слежка не вызвала бы у него никакого беспокойства. Уже многие годы Садов умело скрывал свои следы, проезжая через самые разные страны, и знал как ускользнуть от преследования. И хотя сейчас раскинутая правоохранительными органами сеть была шире обычной, места, где можно проскользнуть сквозь нее, оставались такими же доступными, даже доступнее, чем раньше. Национальная принадлежность участников террористического акта на Таймс-сквер была по-прежнему неизвестна. Более того, американцам не удалось опознать их патрона, и у них не было весомых доказательств, связывающих Россию со взрывами в новогоднюю ночь. Садову следовало чувствовать себя в безопасности - безликая неприметная личность, скрытая от посторонних под маской самого обычного человека. У него не было бы никаких оснований для беспокойства, если бы не фотография.
Она появилась в газете «Нью-Йорк дейли ньюс» на другой же день после взрывов и затем была перепечатана всеми органами массовой информации зернистое изображение человека на любительской видеопленке, причем съемка велась откуда-то сверху над площадью, между Седьмой авеню и Пятьдесят третьей улицей. Фигура мужчины, который, как гласил заголовок, оставил одно из взрывных устройств, была обведена кружком. На фотографии было видно, как он опускает на тротуар рядом с полицейским заграждением одиноко стоящим поперек улицы, спортивную нейлоновую сумку. Хотя было ясно, что у него темные волосы и он одет в кожаную куртку, лицо его было в тени, а потому черты оказались расплывчатыми и смутными. И все-таки Садов узнал себя. Он боялся, что правоохранительные органы, разыскивающие его, с помощью компьютерной обработки смогут улучшить изображение, сделают фотографию более четкой, и потому не решился войти в наполненный людьми аэропорт в то время, когда его лицо смотрит с газетных страниц в каждом киоске. Это означало, что ему пришлось остаться в Нью-Йорке почти на неделю дольше Джилеи и всех остальных, скрываясь в одном из убежищ Ромы. За эту неделю он покрасил волосы в более светлый цвет, короче постригся, приобрел очки с обычными стеклами, а вместо джинсов и кожаной куртки надел дорогой костюм преуспевающего бизнесмена. Такая маскировка была достаточно убедительной, и Садов не сомневался, что сумеет пройти через аэропорт, несмотря на повышенные меры безопасности. Тем не менее, он будет рад, когда минует коридор, соединяющий аэропорт с самолетом.
Да, только внутри авиалайнера он почувствует себя спокойно. Люди Ромы ожидали усиления тайного наблюдения за ключевыми пунктами выезда из страны и приняли это во внимание еще на этапе планирования пути его возвращения в Россию. В соответствии с планом маршрут Садова вел в Швецию, оттуда поездом в Финляндию и Далее через пограничный пункт в окрестности Санкт-Петербурга. И хотя такой маршрут был кружным, а потому потребовал изготовления дополнительных документов, они сочли его самым безопасным. Финские и русские пограничники были известны своей небрежностью и только делали вид, что осматривают автомобили.
Затем последует несложный таможенный досмотр его багаж просветят рентгеновскими лучами, два шага через металлодетектор - и все. На знакомой земле он будет в безопасности.
Садов перелистывал журнал, не обращая внимания на его содержание. Глядя поверх страниц, он следил за агентами, которые не сводили глаз с отъезжающих.
Как-то подозрительно посмотрел на него рыжеволосый мужчина, стоявший у выхода из зала ожидания, он отвел взгляд в тот самый момент, когда Садов поднял голову. Садов перевернул еще одну страницу. Нельзя давать волю воображению. Все это из-за фотографии и продолжительного пребывания в Нью-Йорке.
Садов ждал.
Через десять минут была объявлена посадка на рейс 206 в Стокгольм.
Инвалидов и тех, кто занимает ряды от А до Л, попросили приготовить билеты и пройти в самолет.
Садов медленно закрыл журнал и сунул его в наружный карман сумки, на которой висел ярлык, что это ручной багаж. Рыжеволосый мужчина скрестил руки на груди и, казалось, не сводил взгляда с пассажиров в зале ожидания. Когда Садов поднялся с кресла, мужчина привстал на носках и снова опустился. Один раз. Это что, признак скуки и нетерпения, рефлекторная попытка размять мышцы? Или указание на то, что он готовится приступить к операции? На мгновение Садову показалось, что на его лице остановился внимательный взгляд.
Он перекинул ремень сумки через плечо, направился к концу очереди и заметил, что агент, стоявший у входа в зал ожидания, покинул свой пост и направился в его сторону. У него были короткие ежиком волосы и острое лицо с подозрительным, как у лисы, выражением.
Садов скрипнул зубами. Он вспомнил, как чудом спасся после одной операции в Лондоне. Это было чуть больше года назад. Два английских полицейских узнали его и следили за ним на протяжении нескольких кварталов. Тогда он оставил обоих «бобби» в переулке с пулями в головах. Но теперь, здесь, он был безоружен. А в зале, переполненном людьми, находился, как в ловушке.
Очередь двинулась вперед. Он шел вместе со всеми, держа в руке билет.
Рыжеволосый агент стоял почти прямо перед ним, справа от входа, внимательно осматривая пассажиров, проходивших мимо. Садов пытался понять, до какой степени могли улучшить его изображение на той фотографии. В распоряжении американских правоохранительных органов самая современная технология. Не исключено и то, что кто-то выдал его. За поимку виновных во взрывах на Таймс-сквер обещано вознаграждение. Власти одного Нью-Йорка предложили пятьдесят тысяч долларов. К тому же Садов не очень доверял Роме и его людям. А вдруг они не смогут устоять перед соблазном? В конце концов, сам он тоже готов сделать что угодно за деньги.
Садов продолжал продвигаться к входу. Теперь перед ним было всего три пассажира пожилая пара и элегантная женщина лет сорока. Пожилая пара по-видимому, муж и жена - обменялись любезностями со стюардессой, затем взяли билеты и исчезли в коридоре, ведущем к самолету. Следующей была женщина.
Рыжеволосый мужчина бегло посмотрел на нее и перевел взгляд на уменьшающуюся очередь.
Усилием воли Садов взял себя в руки. У него не было выхода, кроме как продолжать двигаться вперед в надежде, что ему удастся пройти дальше.
Он протянул билет стюардессе. Девушка улыбалась. Садов кивнул: и заставил себя раздвинуть губы, вторя ее улыбке. Рыжеволосый стоял сейчас рядом с ним.
- Извините, сэр, - внезапно произнес агент. - Вы не могли бы выйти на несколько минут из очереди?
Садов продолжал смотреть на стюардессу и уголком глаза заметил, что второй агент - тот, что походил на лису, - приближается справа и уже почти подошел к рыжеволосому. Садов еще не видел третьего агента, того, что стоял у газетного киоска, но не сомневался, что и он тоже где-то рядом.
- Сэр, вы слышите меня? - Нам нужно задать вам несколько вопросов.
У Садова зашумело в ушах. Ему придется подчиниться, другого выхода нет.
Он перевел взгляд на рыжеволосого. И сразу понял, что агент обращается совсем не к нему, а к кому-то, кто стоит в очереди позади.
Садов облегченно вздохнул и мельком оглянулся. На расстоянии трех человек сзади стоял мужчина примерно такого же роста и возраста, как И Садов, в джинсах и пуховой лыжной куртке. У него были темно-каштановые волосы, как у Садова до того, как он покрасил их. Агенты взяли мужчину под руки, отвели в сторону и попросили предъявить документы. Тот казался смущенным и взволнованным. Пожал плечами и сунул руку в сумку, висящую на плече.
Садов повернулся к стюардессе. Он почувствовал, что его улыбка выглядит теперь почти естественной, как у внезапно ожившей каменной скульптуры.
Агенты были рядом, но теперь занимались другим мужчиной. Задержали овцу в волчьей шкуре, весело подумал он.
- Счастливого полета, сэр, - произнесла стюардесса.
Улыбка на лице Садова стала еще шире.
- Спасибо, - сказал он, направляясь ко входу в коридор. - Уверен, что все будет в порядке.

Глава 32
Вашингтон, округ Колумбия, 26 января 2000 года

- Куча дерьма, - рявкнул президент, обращаясь к членам Совета национальной безопасности. - Колоссальная гребаная куча дерьма.
Он грохнул кулаком по секретному докладу приготовленному совместно ФБР и ЦРУ, который лежал перед ним. Сидящие за длинным столом в конференц-зале, который находился рядом с Овальным кабинетом, невольно вздрогнули. Две мощные организации - Федеральное бюро расследований и Центральное разведывательное управление - пошли на беспрецедентный шаг. Они объединили усилия и направили их на расследование террористического акта на Таймс-сквер. Результатом стало предположение, что в дело замешана Россия. Это означало вероятный крах усилий президента, направленных на улучшение отношений с бывшей супердержавой и одновременно подрывало его престиж. Гнев и смятение президента были вызваны тем, что, если предположение окажется верным, ему придется пересмотреть свое отношение к Старинову и его ближайшим союзникам, а это предвещало конец американским попыткам поддержать российское правительство. Он всегда быстро распознавал перемены в общественном мнении, сразу понимал, насколько они серьезны для его репутации и был готов покинуть корабль, если речь шла о его политической карьере. Критические замечания скатывались с него, как с гуся вода, если только не сопровождались подтверждающими их результатами опроса общественного мнения, но особенно президент не любил, когда в его толстую и знаменитую своей скользкостью шкуру впивались упреки в недостаточно высоких моральных качествах.
Именно это и произошло, когда он прочитал доклад спецслужб, причем на этот раз уколы оказались особенно болезненными. Прочность шкуры президента ослабла из-за ударов изнутри, от членов его администрации. А последствия этого были неожиданными и крайне болезненными для самолюбия.
Если выводы, сделанные в этом документе, правильны - что сомнительно, - он будет потрясен, вне себя от ярости и придет в смятение. Самым худшим было то, понял президент, что ему придется принять меры на основании охвативших его чувств, иначе смятение никогда не оставит его. Разве таким должен быть глава страны? Президент, решения которого по основным политическим вопросам продиктованы душой и сердцем? Боже милостивый, да он станет посмешищем в Вашингтоне, мишенью для бесчисленных острот в средствах массовой информации!
- Насколько я понимаю, у нас есть еще возможность выпутаться из этого положения, - заметил вице-президент Хьюмз, - Мнение о связи Башкирова с заговорщиками основывается всего лишь на предположениях. Не приводится никаких прямых доказательств, одни косвенные умозаключения. Я считаю, что сделать бесспорный вывод о его виновности будет невозможно.
Президент оперся правым локтем о стол и большим и указательным пальцами взялся за переносицу. Одновременно он, словно полицейский поднял вверх левую руку, требуя, чтобы Хьюмз остановился.
- Выслушай меня, Стив. Выслушай внимательно, - сказал он. - Дело не в том, сможем мы доказать что-то или нет, а в том, готовы мы поверить в это или не готовы. В этом докладе убедительно говорится, что российский министр внутренних дел замешан в террористическом акте на американской территории, в результате которого погибли почти тысяча американских граждан и среди них мэр самого крупного города Америки. - Он сделал паузу, положив голову на руку в Позе кающегося грешника. - А это означает, что по своим последствиям взрыв на Таймс-сквер едва ли не равен нападению на Пирл-Харбор... Причем все произошло во время моей гребаной вахты.
- Я согласен с вами, господин президент, - произнес Кеннет Тейлор, советник по национальной безопасности. - Следует также иметь в виду, что японцы нанесли удар по военным целям, а не по гражданскому населению.
- Впрочем, есть еще одно, более важное соображение, - высказал свою точку зрения министр обороны Роджер Фарранд, поглаживая аккуратно подстриженную бородку. - Если Башкиров виновен в этом преступлении, он действовал, как предатель, а не как представитель своего правительства. Более того, если он действительно принимал участие в заговоре, это была преднамеренная попытка свергнуть главу российского правительства.
- Что делает его не только предателем по российским законам, но и международным преступником, - кивнул государственный секретарь Боумен. - Мне кажется, что я понимаю Роджера и склонен согласиться с его мнением.
То, что оба государственных деятеля любили поспорить, редко придерживаясь одинаковой точки зрения, стало еще одним источником внутренних сомнений для президента. Что дальше? Может быть, мир сменит ось своего вращения, солнце зайдет в поддень, небеса перевернутся вверх ногами? Он плыл в незнакомых водах, без карт и руля, а под килем его корабля скрывались чудовища.
- Я попросил бы одного из вас объяснить, что вы имеете в виду, - сказал президент. - Может быть, я слишком устал, но мне хочется, чтобы вы говорили четко и ясно.
Боумен снова кивнул.
- Старинов публично обвинит Башкирова в соучастии в террористическом акте и разоблачит его как предателя. Я не вижу причин, мешающих ему сделать это, принимая во внимание вероломство Башкирова. Если Старинов немедленно уволит его с занимаемой должности в кабинете министров, это поможет спасти репутацию Старинова и наши отношения с ним. После этого можно начать разговор о привлечении Башкирова к суду, больше того, предложить созвать трибунал ООН, который обвинит его в преступлениях против человечества. - Он помолчал. - Я знаю, что опережаю события, но, мне представляется, нам следует двигаться именно в этом направлении.
- Все, что ты сказал, звучит разумно, но ты упустил пару аспектов, имеющих важное отношение к создавшейся ситуации, - заметил президент Баллард. Доказательства, которыми мы располагали, могут быть истолкованы по-разному, и Старинов не захочет сделать столь же определенные выводы, как мы, если мы представим ему эти доказательства. Башкиров был его другом и союзником на протяжении десятилетий.
- На него можно оказать давление, - произнес вице-президент. - Старинов нуждается в нашей поддержке, чтобы продолжать оставаться у власти вместе с Корсиковым и Педаченко и, возможно, одержать победу на выборах, как только в России восстановится нормальная ситуация. Мы можем дать ему понять, что лишим его своей поддержки, если он не разоблачит Башкирова как преступника.
Президент Баллард посмотрел на Хьюмза, не скрывая удивления. Несколько минут назад Хьюмз говорил о том, что у его администрации есть возможность выпутаться из создавшегося положения, найти способ избежать обвинения Башкирова в террористическом акте, повлекшем за собой массовые жертвы, прибегнув к мерам политического характера. С помощью каких умозаключений он сумел так резко сменить позицию и сделать подобное предложение? Неужели он всегда был таким циничным? Баллард почувствовал себя, как человек, который внезапно обрел веру, или из курильщика, потребляющего три пачки сигарет в день, превратился в ярого борца с курением. Но разве может возродившийся идеалист занимать пост президента в этой стране? Ему нужно взять ход обсуждения под свой контроль.
- Я не стану возражать против давления на Старинова, если возникнет такая необходимость, - заметил он. - Однако мне кажется, что я немного разбираюсь в этом человеке и, поверьте, не следует недооценивать его лояльность по отношению к близким друзьям.
- И ты, Брут... - произнес Тейлор.
- Совершенно верно. - Президент выпрямился в своем кресле. - Я считаю, что сейчас нам нужно больше думать о реакции в Вашингтоне, чем в Москве. Сенатор Делакруа входит в состав комитетов по международным делам и по разведывательной деятельности. С самого начала он возражал против нашей помощи России, а благодаря этому докладу получит, наконец, доказательства своей правоты.
- Да, в этом не приходится сомневаться, - согласился Хьюмз. - Можно лишь гадать, что за шоу он устроит на этот раз.
Президент Баллард посмотрел на него.
- Этот доклад окажется у него в руках уже завтра, - сказал он. - Мне кажется, что ты скоро .получишь ответ на свой вопрос, Стив. Советую тебе сформулировать свой ответ, чтобы быть готовым еще до того, как сенатор появится на сцене.
Они встретились в полночь на площади у собора Василия Блаженного. Только вдвоем, как договорились, хотя каждого сопровождали телохранители, которые держались в тени на некотором расстоянии. Доверие - если оно вообще существовало между ними - было завоевано и поддерживалось с помощью силы.
- Привет, Аркадий, - кивнул Старинов. Педаченко, не вынимая рук из карманов своего пальто, изобразил приветливую, хотя и натянутую улыбку.
- Я рад, что ты согласился встретиться сегодня, - отозвался он.
Старинов промолчал. Было очень холодно, и он облачился в утепленное пальто с шарфом и меховую шапку. Педаченко, наоборот, стоял с непокрытой головой, его густые волосы развевались на ветру, а верхние пуговицы пальто были расстегнуты, словно бросая вызов стихиям.
Высокомерие этого человека не знает границ, подумал Старинов.
Педаченко повернулся и откинул назад голову, глядя на купола собора, возвышавшегося над ними. Прожекторы, освещающие собор для туристов, в столь поздний час были выключены, и в темноте причудливая архитектура собора обрела какой-то странный, угрожающий образ полузабытой легенды.
- Сегодня вечером я как раз подумал об этом самом Святом Василии, произнес он. - Надо же, юродивый, отказался от всяких мирских благ, ходил босиком по снегу, ел и пил лишь для того, чтобы поддерживать жизнь. Тем не менее, о нем известно, что он никогда не кривил душой, олицетворял собой дух русского народа. Он был так честен, набожен и благочестив, что даже Иван Грозный терпел его подковырки.
Старинов посмотрел на Педаченко.
- Надеюсь, ты не собираешься утверждать, что также отказываешься от всех мирских благ, - заметил он.
Педаченко усмехнулся.
- Нет, у меня нет добродетелей юродивого. -Он повернулся к Старинову. - Мы с тобой политики, Володя. Одно это обрекает нас, не так ли?
Старинов пожал плечами и посмотрел прямо в светло-голубые глаза Педаченко.
Ему хотелось поскорее приступить к делу.
- Если мы собираемся обсуждать государственные проблемы - а я полагаю, речь идет именно об этом, - разве здесь не должно быть также и Корсикова?
- Именно он виной тому, что мы встретились здесь, а не в кремлевских хоромах. Там, беседуя, мы могли бы держать в руках бокалы с бренди и задумчиво поглядывать на потрескивающие в камине поленья, - сказал Педаченко. Он по-прежнему улыбался, но сейчас его улыбка неуловимым образом приобрела насмешливое выражение. - Корсиков являет собой слабое звено в нашей тройке, если ты простишь мне это сравнение. Кроме того, он любит совать нос, куда не следует. Не стоит позволять ему вмешиваться в наши дела. Сегодня вечером мы примем решение, и он будет вынужден согласиться с ним.
Старинов продолжал смотреть на приятеля.
- Каким бы ни было твое мнение о Корсикове, его кабинет по-прежнему находится в Кремле.
- Возможно, этому скоро придет конец, - ответил Педаченко.
Воцарилось непродолжительное молчание. При Каждом выдохе изо рта Старинова вырывалось облачко пара.
- Через несколько часов после смерти Ельцина мы трое образовали переходное правительство и приняли совместное решение, что оно останется у власти до следующих выборов, - произнес он наконец. - Я не собираюсь принимать участие в каких-либо заговорах, направленных на...
Педаченко поднял руку.
- Прошу тебя, Володя. Ты не понял меня, - прервал - он Старинова. - Я собираюсь сделать откровенное и прямое предложение. Не будет никаких ударов кинжалами в ночи, как в буквальном, так и в фигуральном смысле.

Предыдущая страница 12 Следующая страница


13 Том Клэнси, Мартин Гринберг

Старинов внимательно посмотрел на Педаченко. - Тогда говори, - согласился он. - Мне хотелось бы вернуться домой до рассвета.
Педаченко кивнул.
- То, что казалось нам удачным решением проблемы, когда Ельцин утонул в ванне с водкой, оказалось неосуществимым, - начал он. - Ты обратил внимание на ГУМ? - Педаченко махнул рукой на здание, протянувшееся вдоль площади.
На лице Старинова появилась язвительная улыбка.
- В последние месяцы у меня не было времени ходить за покупками.
- Да, но даже со столь высокого поста ты не можешь не видеть, что очереди в универмагах и продовольственных магазинах исчезли. Товары пылятся на полках.
Мнимое процветание, о котором когда-то трубил наш скончавшийся президент, исчезло в черной дыре. - Педаченко распростер руки. - Наша страна погружается в хаос. Международная программа продовольственной помощи буксует, организованная преступность продолжает расцветать, моральная деградация...
- Боже мой, Педаченко, да посмотри по сторонам! Здесь нет телевизионных камер. Прошу, избавь меня от нравоучений и сбереги ханжеские проповеди для другой аудитории. Я уже просил тебя перейти к делу.
На лице Педаченко застыла притворная улыбка. Старинову казалось, что перед ним картонная маска.
- Стране нужен один руководитель, а не три, - произнес Педаченко. Различные точки зрения членов тройки привели к тому, что наш народ потерял веру в свое правительство и блуждает в потемках. - Он смотрел на Старинова немигающим взглядом. - Я пришел, чтобы предложить тебе отказаться от власти.
Уступи ее мне ради спасения родины.
Старинов посмотрел на него.
- Жаль, я не могу сказать, что ты удивил меня, Аркадий, - ответил он. - Я ожидал именно этого.
- И каким будет твой ответ?
- Что за альтернативу ты можешь предложить? Третью Великую отечественную войну, о которой мне говорят? - Старинов засмеялся. - Иконы, фанфары, этническое превосходство и прочее мракобесие? Это напоминает мне сборища в Нюрнберге.
Улыбка соскользнула с лица Педаченко.
- Прошу тебя более тщательно выбирать слова, - предостерег он.
Старинов изобразил притворное удивление.
- Неужели ты обиделся? Как это похоже на Милошевича!
- Которого ты обнимал.
- Только из политической необходимости, точно так же, как поступаю и сейчас, - заметил Старинов. - Какими чувствительными становятся люди вроде тебя, когда мы сравниваем их с нацистами. Почему, Педаченко? Ты боишься увидеть в зеркале демона?
- Я боюсь утраты нашей национальной чести и достоинства. Боюсь унижения, которое испытывает наш народ, когда ты обращаешься за подачками к Соединенным Штатам. Боюсь, что Россию продадут ее врагам. «Заграница нам поможет» - это та позиция, которую ты занимаешь при решении всех проблем, возникающих перед нашей страной.
Порыв ветра поднял воротник пальто, и Старинов почувствовал ледяные пальцы мороза, он едва удержался от дрожи.
- Послушай меня, - тихо произнес он. - Да, мир не такой, как нам хотелось бы - тебе и мне, - но мы живем во время, когда ни одна из стран не может стать неприступной крепостью. - Он сделал паузу. - Ты знаешь об американской станции спутниковой связи в Калининграде? Той, что строит Роджер Гордиан? После ввода этой станции в строй станет возможным установить телефонную будку на вершине Эвереста и говорить оттуда с людьми, находящимися на расстоянии в десятки тысяч километров. Безо всяких проводов, получая энергию только от солнечных батарей.
Подумай об этом, Аркадий. Разве это не чудо, не фантастическое достижение человеческого гения? Ты не можешь не понимать, что в будущем нации будут стремиться к единению, а не к одинокой независимости.
- А если твое чудо означает, что горные пространства огласятся эхом американских песен?
- Тогда мы будем молиться о том, что достигнутое нами стоит того, что мы потеряли, - ответил Старинов. Он помолчал, затем пожал плечами. - Короче говоря, Аркадий, я отвергаю твое предложение. Мы не можем отступить в славное прошлое.
Педаченко молча смотрел на него, глаза его походили на осколки льда.
- Тебе не удастся одержать верх, - проговорил он наконец. - Народные массы не будут молча ждать, наблюдая за хаосом, в который погружается наша страна.
Они сплотятся за мной.
- Ты говоришь так уверенно, будто обладаешь даром предвидения вроде Святого Василия.
Педаченко продолжал неподвижно стоять, глядя на Старинова холодными голубыми глазами, затем расправил плечи, повернулся и пошел по брусчатке площади к своим охранникам.
Старинов смотрел ему вслед, пока он не скрылся в темноте, потом направился в противоположную сторону.

Глава 33
Вашингтон, округ Колумбия, 28 января 2000 года

Купол Капитолия сверкал в свете прожекторов. Над северным входом горел красный свет. В зале прозвенел продолжительный звонок. Лидеры большинства и меньшинства церемонно поздоровались друг с другом и разошлись по своим местам в переднем ряду по обе стороны прохода. Советник по парламентскому протоколу, клерки и секретари сели, председательствующий взял в руку молоток, зажглись огоньки на телевизионных камерах Си-эн-эн, ведущих передачу из Капитолия, и открылось дневное заседание августейшего законодательного собрания.
Роджер Гордиан, сидевший на галерее, наблюдал за тем, как первый оратор, сенатор Боб Делакруа из штата Луизиана, в накрахмаленной белой сорочке и темном костюме, полный достоинства, направляется к трибуне. За ним следовали два вышколенных молодых помощника, которые несли чучело черного медведя.
Чучело было шести футов ростом, его облачили в красное шелковое борцовское трико с серпом и молотом на груди - гербом давно исчезнувшего Советского Союза.
- Друзья и коллеги, сегодня я собираюсь познакомить вас с Борисом - Боевым Медведем! - прогремел в зале гулкий бас Делакруа. - Между прочим, причина, по которой он вытащил из сундука свое прежнее борцовское трико, заключается в том, что оно подходит ему намного лучше нового!
С той стороны зала, где сидели его сторонники, донеслись смешки и аплодисменты. Сенаторы, сидевшие на другой стороне, смущенно смотрели перед собой и терпеливо вздыхали.
- Хотя Борис походит на воспитанного медведя, это не должно вводить вас в заблуждение. Сколько бы ни ел Борис, он всегда голоден. Это потому, что с каждым днем он становится все больше и сильнее и, можете не сомневаться, готов откусить руку, протягивающую ему пищу!
Гордиан с трудом подавил вздох, полный отвращения.
Дамы и господа, подумал он, добро пожаловать на главный аттракцион нашего цирка.
- А теперь я расскажу вам маленькую историю о Борисе. Она совсем не такая уж приятная, и я не советую слушать ее тем, у кого слабые нервы. Но из нее можно вынести полезный урок, - продолжал Делакруа. - Когда-то, давным-давно, у Бориса был такой аппетит, что ему казалось, будто он может проглотить весь мир.
Ничто не могло утолить его аппетита. Он ел, и ел, и ел до тех пор, пока не стал таким жирным, что рухнул под собственным весом. Тут на помощь пришел добрый дядя Сэм, прописал ему диету в соответствии с законами свободного рынка, научил хорошим манерам цивилизованного мира и попытался убедить его отказаться от обжорства.
Со стороны зала, где сидело чуть больше половины сенаторов, снова донеслись смешки. Остальные выглядели смущенными.
- Так вот, ребята, в течение нескольких лет создавалось впечатление, что диета приносит свои плоды, и Борис даже сумел натянуть на себя новое борцовское трико, на котором красовались те же цвета - красный, белый и синий, что и на одежде дяди Сэма. Разумеется, расположены эти полосы были по-другому, потому что Борис не хотел, чтобы его обвинили в подражательстве! - Голос Делакруа разносился по всему залу до самого сводчатого потолка.
Это внезапно напомнило Гордиану роль Берта Ланкастера в фильме «Заклинатель дождя». Или это был какой-то другой фильм, где Ланкастер играл проповедника. Самым поразительным было то, что слова проповедника звучали очень убедительно. Хотя он читал проповедь перед своими последователями и теми, кто уже были готовы поверить ему, аудитория принимала его с очевидным восторгом.
- Однако затем к Борису вернулись старые дурные привычки, - продолжал греметь голос Делакруа. - Он снова проголодался. Только на этот раз Борис привык к подачкам из рук доброго дяди Сэма, вроде тех гризли в Йосемитском национальном парке, которые подходят в поисках пищи прямо к вашей палатке. И тогда дядя Сэм, щедрая и добрая душа - слишком щедрая, по моему мнению, - не смог отказать ему. Видите ли, дядя Сэм убедил себя, что если он будет прикармливать Бориса и держать его рядом, позволит ему смотреть через откинутые полы своей палатки на то, чем он занимается и как поступает, Борис научится самостоятельно ходить на задних лапах. Хотите верьте, хотите нет, но дядя Сэм давал ему сотни тысяч тонн пищи и десятки миллионов долларов. Десятки миллионов! Вы слышите меня? Десятки миллионов долларов только ради того, чтобы Борис никуда не уходил и оставался рядом! И знаете, что случилось потом? Можете догадаться? Борис набросился на него! Борис пробрался в палатку и сделал что-то настолько ужасное, настолько немыслимое, что я не решаюсь рассказать вам об этом. Но это мой долг, видите ли, это мой долг, и я обязан рассказать все, потому что среди вас есть люди, которые все еще не поняли, что из эмблемы серпа и молота можно удалить медведя, но нельзя отнять у медведя серпа и молота!
В зале воцарилась напряженная тишина. К этому времени все сенаторы прочли доклад спецслужб, в котором говорилось о связи Башкирова с кровавым преступлением на Таймс-сквер, или по крайней мере слышали о нем, и теперь знали, к чему Делакруа ведет свой спектакль.
Гордиан заметил, что даже он подался вперед, захваченный представлением.
Сначала он предполагал, что Делакруа закончит спектакль, добравшись до взрывов в Нью-Йорке, и, может быть, откажется от театральности, но теперь стало ясно, что сенатор собирается играть до конца. Он вел свою родословную от предков со смешанной кровью и был прирожденным актером.
- ... прокрался ночью в палатку дяди Сэма, когда тот утратил бдительность.
Дядя Сэм в это время праздновал наступление нового счастливого века и посвятил ночь молитвам о мире, счастье и процветании всего человечества, вот тут-то Борис и вонзил зубы глубоко в его плоть, - ораторствовал Делакруа. - Вцепился в него, рвал когтями и зубами, нанес ему такие страшные раны, что боль от них не забудется никогда. Никогда! Но знаете, что последовало дальше? Сожмите руки в кулаки, друзья, не теряйте самообладания, потому что я собираюсь посвятить вас в нечто совершенно невероятное. - Делакруа вышел из-за трибуны, театрально наклонился вперед и обвел взглядом всех, кто сидели в зале. - Вы слушаете меня?
Приготовились? Так вот что произошло дальше: медведь набрался наглости, вернулся к палатке на следующий день, делая вид, что ничего не произошло, и снова начал выпрашивать пищу! И нашлись люди, глупые и обманутые - я не стану называть их имена, но все мы знаем, кто они, - которые хотят, чтобы дядя Сэм закрыл глаза на случившееся и принялся снова кормить Бориса!
Делакруа повернулся, подошел к чучелу медведя и схватил его за плечи.
- Так вот, я не допущу этого. А сейчас решайте, каждый из вас, на чью сторону становиться, кого поддерживать, потому что я собираюсь бороться с Борисом. Теперь я нападу на него. Я покажу ему, что те дни, когда дядя Сэм кормил его, остались позади, и пусть он навсегда отправляется в свое логово и получше спрячется там!
Гордиану казалось, что он готов ко всему, к любой выходке сенатора, но дальше произошло то, что заставило его широко открыть глаза от изумления.
- Давай, Борис, попытайся напасть на меня. попробуй победить, если сможешь.
С этими словами Делакруа набросился на чучело медведя. Полы его пиджака развевались позади, галстук съехал на спину, а сенатор повалил чучело, обхватив его руками, и начал кататься с ним по полу на глазах собравшихся законодателей, потрясенных зрителей на галереях и перед телевизионными камерами. Наконец он прижал чучело к полу и торжествующе поднял голову.
- Все кончено, Борис! - закричал он. - Все кончено!
Глядя с галереи на восторженные лица сенаторов, Гордиан подумал о том, какое влияние окажет шутовская выходка Делакруа на общественное мнение, как только попадет в вечерние новости, и тут он вдруг понял, что сенатор вполне может оказаться прав и отношениям с Россией грозит крах.

Глава 34
Нью-Йорк, 29 января 2000 года

Давай, Борис, попытайся напасть на меня, попробуй победить, если сможешь!
Прошло почти двадцать четыре часа с тех пор, как Гордиан был свидетелем фиглярства Делакруа в здании Капитолия, но сцена все еще не шла у него из головы. Отчасти оттого, что она, как и ожидал Гордиан, обладала именно той сенсационной притягательностью, на которую всегда клевали средства массовой информации. Каждая телевизионная компания подала в своих передачах выступление Делакруа как главную новость. Си-эн-эн поступила точно так же и сделала его темой дискуссии в программах «Внутри политики», «Перекрестный огонь» и «Шоу Ларри Кинга», равно как включила в обзор последних новостей о ходе расследования террористического акта на Таймс-сквер. А этим утром газеты «Вашингтон пост» и «Нью-Йорк тайме» посвятили ему передовые статьи.
Гордиан был вынужден отдать должное Делакруа, который дважды переизбирался мэром Нового Орлеана, до того как выдвинул свою кандидатуру в Сенат Соединенных Штатов и победил на выборах, - он привез с собой в Вашингтон блеск и шик карнавала Марди-Граи умело пользовался им в сочетании с инстинктивным пониманием различных течений в общественном мнении, превратив все это в уникальное и, возможно, неповторимое качество политического деятеля.
Сейчас Гордиан старался поудобнее устроиться в кресле рейсового авиалайнера, которое, даже в первом классе, намного уступало креслу в его кабинете, и пытался перестать думать о возможных последствиях вчерашнего заседания Конгресса. Однако он никак не мог забыть о предстоящих трудностях.
Как звучит строчка в том стихотворении? «Все разваливается, в центре - дыра»?
Гордиан подумал о вчерашнем разговоре с Эпши перед его вылетом в Вашингтон. На протяжении последнего месяца она жила в их квартире в Сан-Франциско и хотела принять меры, чтобы спасти их семейную жизнь от краха. До того момента, когда Эшли покинула его в канун Нового года, он не подозревал о такой угрозе.
Небольшой косметический ремонт - может быть, но не больше. И вот она улетела.
Теперь он стоял перед необходимостью делиться самыми интимными подробностями их семейной жизни с каким-то человеком, в профессию которого не верил. Или открывать душу и сердце перед каким-то незнакомцем.
Все это казалось Гордиану болезненной и напрасной тратой времени. Они были женаты почти двадцать лет, вырастили чудесную дочь. Если они сами, без посторонней помощи не в состоянии разобраться в своей жизни, как сможет сделать это за них кто-то другой? Он вспомнил бесчисленные сеансы психотерапии после освобождения из плена, входившие в программу возвращения к жизни. Может быть, кое-кому она и принесла пользу, Гордиан даже не сомневался в этом, но для него оказалась совершенно бесполезной. Пользы - никакой. Ноль. Точка.
И все-таки ему нужно принять решение, причем обязательно правильное, потому что ошибочное приведет к тому, что Эшли оставит его Навсегда.
Голос стюардессы нарушил ход его мыслей. - До взлета осталось десять минут. Проверьте, успели ли вы уложить свой ручной багаж в отделение над головой или под кресло впереди себя.
- Где же Нимец, черт побери? - снова подумал он. После того, как Пит поздно вечером позвонил ему в номер гостиницы, Гордиан сменил билет на рейс Вашингтон-Сан-Франциско, пожелав взамен лететь из Нью-Йорка. Ему нашли место на рейс из аэропорта Кеннеди, поэтому пришлось вылететь рано утром в Нью-Йорк. Тем же рейсом летел Нимец. или должен был, по крайней мере. Пит сказал, что у него есть нечто весьма важное и он может передать это только из рук в руки. И как можно скорее. Что-то не припоминаю, чтобы Нимец говорил по телефону такими загадочными фразами, подумал Гордиан. Или ему просто кажется, потому что никогда раньше он не чувствовал себя таким расстроенным и нетерпеливым? Он знал, что Питу удалось добиться крупных успехов в Нью-Йорке, и не мог не...
Коричневый конверт из плотной бумаги упал ему на колени, что снова нарушило ход его мыслей. Гордиан поднял голову и увидел стоящего в проходе Нимеца.
- Извини, что я опоздал, - сказал он. - По пути в аэропорт одни пробки.
- Я был уверен, что ты успеешь, - ответил Гордиан с невозмутимым лицом и поднял конверт. - Это то, что ты хотел передать мне?
Нимец кивнул и положил сумку на верхнюю полку.
- Можно вскрыть его сейчас или придется ждать до следующего Рождества? спросил Гордиан.
Нимец опустился в соседнее кресло. В руке он держал местную газету. На первой странице красовалась фотография Делакруа под набранным крупными буквами заголовком.
- Нет, не так долго, - ответил он. - Но лучше подождать, пока ты не войдешь к себе в кабинет.
Гордиан похлопал конвертом по коленям и сделал глубокий вдох.
- О'кей, хватит секретничать. Что там? Нимец улыбнулся.
- Очень хорошие новости об очень плохих людях.

Глава 35
Калининград, Россия, 30 января 2000 года

Роман между ним и Меган Брин оказался для Макса Блакберна полной неожиданностью; не то чтобы однажды ночью он открыл глаза и увидел ее в постели рядом с собой, но происшедшее не так уж отличалось от этого. Если бы ему сказали месяц назад - нет, черт побери, всего неделю, - что он окажется нагишом в постели, наблюдая за тем, как она расхаживает по его спальне в одном коротком халатике-кимоно, с восхищением рассматривая ее длинные стройные ноги, вспоминая о том, чем они занимались прошлой ночью, чувствуя страстное желание прижать к себе ее тело в эту самую минуту, он, конечно, рассмеялся бы. Трудно придумать более непохожую пару - бывший офицер специальной авиационной службы, весь в шрамах от прошлых схваток, и представительница интеллектуальной американской элиты.
Никогда в прошлом они не были друзьями, и самым невероятным было то, что Макс сомневался, что и сейчас между ними существуют дружеские чувства. Между ними вообще было мало общего, если не считать несгибаемой преданности Роджеру Гордиану, обязанностям, для выполнения которых их посылали за тысячи миль от дома в страны, которые им не так уж и нравились, и физического влечения друг к другу, охватившего их в какой-то момент. Они мало знали друг друга, плохо понимали, о чем можно говорить, кроме профессиональных дел, и, тем не менее, оказались страстными и ненасытными любовниками. В этом их стремления совпадали.
- Мне пора, Макс, - сказала она, садясь на край постели. - Сегодня утром Скалл хочет встретиться со мной в Центре космической связи.
Он приподнялся и оперся спиной о спинку кровати.
- Сейчас только семь утра.
- Скалл сказал рано утром, - улыбнулась Меган. - Ты ведь знаешь, что он умеет убеждать людей выполнять его просьбы.
- Что за пожар?
- Это зависит от того, когда ты задаешь этот вопрос. - Она пожала плечами, и Макс заметил, как ткань халата приподнялась над изгибом ее груди. - Пару дней назад он беспокоился о том, что у нас слишком много техников занимаются реконфигурацией программного обеспечения для базы данных «Политика». По его мнению, эта операция отвлекает их от завершения работ по вводу в строй наземного терминала спутниковой связи... что должно быть сейчас нашей главной задачей.
- А в чем проблема теперь?
- Она вытекает из первой. Он считает, что служба безопасности слишком уязвима, поскольку мы уделяем основное внимание сбору информации и оказались вовлеченными в быстро меняющуюся международную ситуацию. Думаю, что он собирается провести меня по станции, чтобы доказать свою правоту и затем настаивать на присылке дополнительного контингента.
- Я не знал, что эти проблемы входят в круг его обязанностей. - Макс улыбнулся. - Вообще-то у меня было впечатление, что ими должен заниматься я.
Насколько припоминаю, это я заместитель главы «Меча».
Меган положила руку ему на грудь. Там, где ее ладонь коснулась его кожи, она казалась прохладной, и в то же самое время, как ни странно, он почувствовал в этом месте жар. Пожалуй, подумал Макс, это грубо, но адекватно определяет их отношения.
Нет, тут же решил он, не отношения, а связь.
- Скаллу трудно признать, что у его полномочий есть пределы. А поскольку он распоряжался людьми в течение столь длительного времени так же думают и все остальные, - объяснила Меган.
- Интересно, сумел ли он пронюхать, что мы спим вместе, - произнес Макс. Это относится к числу вещей, которые вызовут у него недовольство.
На ее лице появилась довольная улыбка.
- Ты действительно так считаешь?
- Скаллу не слишком нравится, что он вынужден находиться в этом медвежьем углу. А когда он чувствует себя несчастным, ему не хочется, чтобы кто-то из сотрудников получал удовольствие от пребывания здесь.
- Или сотрудниц.
- Рад слышать, что наши чувства совпадают.
- На удивление совпадают, иногда даже выходят за эти рамки. - Она посмотрела на простыню ниже его поясницы, увидела, как отреагировало тело Макса на ее прикосновение, и на лице ее появилось лукавое и беззастенчивое удивление.
- Извини, - заметила Меган. - Я не думала, что это отвлечет тебя от нашего разговора. Он посмотрел вниз.
- Всегда наготове, - сказал он.
- Сказано, как и подобает бывшему морскому пехотинцу. - Меган все еще улыбалась, словно кошка, только что позавтракавшая канарейкой. - Не возражаешь, если я вернусь к обсуждению предыдущего вопроса? Как, на твой взгляд, мне следует отреагировать на беспокойство Скалла. Выраженное вслух, разумеется.
Блакберн подумал о том, что ему в эту минуту совсем не хочется говорить об этом. И вообще не хочется говорить, точка. Меган явно чувствовала это.
Он провел пальцем по ее бедру и остановился у полы халата, раздумывая, подниматься ли выше.
- По-моему, тебе следует позвонить ему и сказать, что придешь на полчасика позже.
- Я тоже так считаю и потому не позволю тебе подниматься выше. - Ее рука сжала кисть Макса. - А если серьезно, как ты думаешь?
Он разочарованно вздохнул и постарался скрыть это.
- Не знаю, насколько нарушен график ввода станции в эксплуатацию. В отличие от Скалла, я всегда основываюсь на том, что мне известно. Однако он прав, говоря о необходимости укрепить службу безопасности. Мы глубоко ошибаемся, если думаем, что группа «Меч» создана исключительно для охраны деловых интересов корпорации.
- Отсюда я делаю вывод, что, на твой взгляд, нам нужно подкрепление, заметила Меган.
- Совсем необязательно. Я предпочитаю сохранить службу безопасности в теперешнем составе, только повысить уровень готовности и сосредоточить внимание на мерах предосторожности. Можно многого достигнуть с помощью...
Чириканье телефона, стоявшего на тумбочке рядом с кроватью, заставило его прервать фразу.
Меган посмотрела на Блакберна.
- Ты не думаешь, что это Скалл, а? Неужели у него хватит наглости звонить тебе в квартиру, чтобы отыскать меня?
- Не исключено. - Макс пожал плечами, потянулся к телефону, и на мгновение его рука застыла на трубке. - Если это и вправду Скалл, хочешь, я выругаю его?
- Если звонит Скалл, то я выругаю его сама, - ответила Меган.
Он улыбнулся и поднял трубку.
- Слушаю.
- Макс, извини, что беспокою тебя. Я знаю, что сейчас в Калининграде еще раннее утро. Но у меня очень важное дело, - произнес голос на другом конце телефонного канала.
- Нет-нет, все в порядке. - Блакберн повернулся к Меган, закрыл ладонью микрофон трубки и прошептал:
- Это Гордиан.
На ее лице появилось странное выражение. Неужели это ему показалось или невозмутимая Меган Брйн действительно выглядит взволнованной? Внезапно он вспомнил слухи, что она будто бы томилась по Роджеру с того самого дня, как поступила на работу в корпорацию. Вдруг это правда? Но даже если это и так, какое ему дело до этого? И почему он должен испытывать чувство ревности?
- Макс, ты помнишь группу, за которой следил Пит? - Гордиан явно старался выбирать слова. - Ее члены помешали вечеринке в канун Нового года.
- Да.
- У нас есть их описания, места выезда и места въезда, - сказал Гордиан.
Блакберн выпрямился.
- Думаю, мне лучше поговорить с тобой из своего кабинета - там более защищенный канал связи. Сейчас я положу трубку и перезвоню тебе.
- Жду - ответил Гордиан, и связь прервалась. Блакберн сбросил простыню, встал и поспешил к шкафу за одеждой.
- А у тебя что за пожар? - спросила Меган.
- Одевайся, - сказал Макс, натягивая брюки. - Расскажу по дороге.

Глава 36
Кремль, Москва, 1 февраля 2000 года

Когда Иван Башкиров вошел в кабинет, Старинов стоял у окна спиной к двери, наблюдая за тем, как лучи солнца ослепительно сверкают на золотых куполах Успенского собора. На огромном красного дерева письменном столе российского президента лежала папка. В правом верхнем углу была четкая надпись «Совершенно секретно».
Неслышно закрыв за собой дверь, Башкиров прошел вперед по роскошному бухарскому ковру с великолепным орнаментом. Как всегда, он испытывал чувство благоговения при мысли о Древней истории этого здания. Сколько царей и министров стояли здесь на протяжении веков, подобно тому как стоят сейчас Старинов и он?
- Здравствуй, Иван, - произнес Старинов, не поворачивая головы. - Ты как всегда, точно вовремя, минута в минуту. Ты единственный человек из всех, кого я знаю, чья пунктуальность может сравниться с моей собственной.
- Старая военная выучка, - ответил Банкиров. Старинов кивнул. Он так сильно сжимал руки, что пальцы побелели от напряжения.
- Хочу поговорить с тобой о докладе, - произнес он хриплым голосом. - Ты прочитал его?
- Да.
- Это еще не все. В американском Конгрессе рассматривается проект закона, согласно которому президент будет обязан прекратить всю продовольственную помощь нашей стране и в конечном счете ввести полное экономическое эмбарго. Все деловые отношения между нашими странами будут заморожены.
- Я знаю.

Предыдущая страница 13 Следующая страница


Политика 14

- Избежать этих санкций, как мне сообщили, можно в том случае, если я привлеку к ответственности человека, который, по мнению американцев, стоит во главе гнусного заговора и несет ответственность за террористический акт, повлекший за собой такие ужасные последствия. Человека, который, вне всякого сомнения, заслуживает самого сурового наказания, если удастся доказать выдвинутые против него обвинения.
В кабинете на несколько минут воцарилась тишина. Башкиров стоял неподвижно, словно каменное изваяние. Глаза Старинова смотрели не отрываясь на купола собора, похожие на корону.
- На этот раз, - снова заговорил он, опустив голову, - я хочу быть так же уверенным в своей правоте, как и в дни молодости. Почему рано или поздно нами овладевает чувство неуверенности и мы сходим в могилу, зная меньше, чем в то время, когда были детьми?
Башкиров молчал, глядя Старинову в спину.
- Давай покончим с этим, - сказал он наконец. - Если ты хочешь спросить меня, спрашивай. Старинов покачал опущенной головой.
- Иван...
- Спрашивай.
Старинов глубоко вздохнул, затем повернулся и посмотрел на Башкирова с печалью в глазах. - Мне нужно знать, правда ли то, что говорится в докладе, присланном американцами. Если ты действительно имеешь отношение к взрыву в Нью-Йорке, - сказал он, - я хочу услышать от тебя честное и откровенное признание.
- Тебе нужна правда, - голос Башкирова прозвучал, словно эхо.
Старинов снова кивнул. Что-то промелькнуло в глазах Башкирова.
- Если бы я был человеком, который готов умертвить тысячи людей в трусливом террористическом акте, человеком, считающим, что политические соображения стоят выше пролитой крови беспомощных женщин и детей, будь то американцы, русские или невинные граждане любой другой страны, разве можно в этом случае положиться на мое честное слово? Как можно верить тогда в нашу дружбу? Неужели человек, виновный в подобном заговоре против тебя, способный на такой обман, будет колебаться, прежде чем солгать?
Старинов грустно улыбнулся.
- Мне казалось, что это я задаю здесь вопросы, - сказал он.
Башкиров неподвижно замер на месте. Только щека дрогнула в невольной гримасе, но больше ничто не выдало его чувств. Затем он заговорил снова.
- Я скажу тебе всю правду, Володя. Я никогда не скрывал, что не доверяю американскому правительству, всегда отрицательно относился к твоей политике открытых дверей для американских инвесторов. Я по-прежнему верю в основные идеалы коммунизма и убежден, что нам нужно поддерживать более тесные связи с Китаем, с которым у нас общая граница, протянувшаяся на шесть тысяч километров.
Обо всем этом я говорил честно и открыто. Однако я с отвращением и ужасом отношусь к терроризму. Являясь членом твоего кабинета министров, я всегда защищал политическую линию правительства и действовал в его интересах. Ты можешь сомневаться в тех моих взглядах, которые расходятся с твоими, но не имеешь права подвергать сомнению мою лояльность и честность. Было бы намного лучше, если бы ты принимал меня таким, каков я есть, со всеми моими достоинствами и недостатками, каким я был на протяжении многих лет нашей дружбы. - Он сделал паузу. Его глаза под мохнатыми бровями смотрели прямо в лицо Старинова. - Я не имею никакого отношения к взрыву в Нью-Йорке. Никогда, ни при каких обстоятельствах я не согласился бы принять участие в таком ужасном преступлении. Ты говоришь о моей чести? Никогда больше я не унижусь до ответа на подобный вопрос. Можешь посадить меня в тюрьму, приговорить к смертной казни или, что еще лучше, выдать меня американцам, которые сделают это без малейших колебаний. Я кончил.
Наступила тишина.
Старинов пристально смотрел на Башкирова, очертания его фигуры четко вырисовывались в ярком зимнем свете незадернутого окна.
- На будущей неделе я поеду на Черное море, - сказал он. - Мне нужно побыть одному, чтобы обдумать положение. Соединенные Штаты будут оказывать на нас мощное давление. К ним присоединятся те силы в нашей стране, которые хотят, чтобы мы подчинились им, но мы достаточно сильны и выдержим этот натиск. Что бы они ни предпринимали, мы не сдадимся.
Башкиров едва заметно кивнул.
- Это значит, что нам предстоит огромная работа, - заметил он.

Глава 37
Анкара, Турция, 7 февраля 2000 года

Намик Гази сидел за своим письменным столом, пальцы рук он переплел за головой, ноги вытянул, наслаждаясь теплыми солнечными лучами, бьющими в окно кабинета. На столе перед ним стоял сверкающий серебряный поднос с его утренним стаканом вина, приправленного пряностями, глазированная керамическая чаша с маслинами и искусно сложенная полотняная салфетка. Маслины, выдержанные в масле, были привезены из Греции. Он считал, что греческие маслины лучше испанских и намного превосходят те, что произрастают в его стране. Их привезли только вчера, и хотя они обходилось ему очень дорого, Намик не жалел об этом.
Разве древние не считали маслины даром богов, который предупреждает болезни, сохраняет молодость и мужскую силу? Разве они растут не на оливковых ветвях, считающихся символом мира? Если он постоянно будет иметь такие маслины, а жена и любовница не перестанут время от времени одаривать его нежными ласками, он проживет заключительную треть своей жизни счастливым человеком. Европейские и американские сотрудники, обслуживающие наземный терминал фирмы «Аплинк» многоканальной станции спутниковой связи, расположенной на Ближнем Востоке, шутили над его утренним меню, но что они понимают в этом? Намик считал, что сохранившиеся колониальные предрассудки мешали их человеческому созреванию.
Разумеется, он ничего не имел против них. Намик Гази был благожелательным и великодушным менеджером станции. Он терпел почти всех, некоторые ему даже нравились, а кое-кого даже считал своими близкими друзьями. Артур и Элейн Стайнеры, например, были частыми гостями в его доме, до того как Гордиан забрал их и перевел на работу в Россию. Но даже эта прелестная пара... нет, и они не были гурманами.
Да, западные люди склонны судить обо всем, словно их вкусы в еде, винах и любви основываются на каких-то эмпирических стандартах. Но разве он хоть раз высказал свое отвращение к их ужасной привычке поглощать за завтраком горелую свинину с яйцами? Их пристрастие к кровавому молотому коровьему мясу, которое они едят за обедом и ужином? А вульгарные моды их женщин... Только извращенный ум мог надеть на женскую фигуру штаны. Ах, уж эти западные люди. Как самонадеянно их представление, будто лишь они способны дать всеобъемлющее определение земных наслаждений. Его день начинался и кончался вином с маслинами, а почти все в промежутке между ними занимали труд и борьба.
Задумчиво вздохнув, Гази разжал пальцы, наклонился вперед, выбрал маслину из чаши, положил ее в рот и начал жевать, закрыв глаза от наслаждения, чувствуя на языке божественный вкус.
И в этот момент раздался звонок аппарата внутренней связи.
Он отмахнулся от него.
Звонок не умолкал, мешая ему сосредоточиться.
Гази нахмурился и нажал на светящуюся клавишу.
- Да, в чем дело? - недовольно буркнул он и выплюнул оливковую косточку в салфетку.
- Вам звонит Ибрагим Байяр, сэр, - сказала секретарь. Как всегда, ее голос был приятным и спокойным. Почему он позволяет себе обращаться с ней грубо?
- Я поговорю с ним, Риза. Спасибо. - Он поднял телефонную трубку, испытывая внезапное любопытство. Глава региональной службы безопасности «Меча» получил указание заняться операцией «Политика» от самого Блакберна. Что бы это могло значить? - Добрый день, Ибрагим. Тебе удалось добиться успеха в поисках негодяев?
- Удалось добиться чего-то большего, чем просто успех, - раздался голос Ибрагима. - Мм нашли логово одного из террористов, может быть, даже женщины.
Сердце Гази бешено забилось.
- Где?
- Убежище курдов недалеко от Деринкие. Сейчас я в деревенской гостинице, ее название «Ханедан». Подробности расскажу позже.
- Тебе понадобится подкрепление?
- Потому и звоню. Пришли мне три группы, и чтобы в их числе обязательно был Токай. Операция может оказаться нелегкой.
- Я займусь этим немедленно, - пообещал Гази. - И вот что, Ибрагим.
- Да?
Гази облизнул губы от волнения.
- Будь осторожен, мой друг и брат.

Глава 38
Калпадокш, Юго-восточная Турция, 9 февраля 2000 года

Еще до того как хетты четыре тысячи лет назад поселились в этом регионе, троглодиты бронзового века рыли тоннели в причудливых вулканических куполах, холмах, пиках и испещренных ущельями горных массивах Калпадокии, создавая там сеть подземных жилищ, которая уходила на многие мили в толщу известкового туфа, обеспечивая жильем сотни людей. Там находились спальные, гостинные и кухонные помещения, а также усыпальницы, емкости для запасов воды, конюшни, складские помещения и винные погреба, размещались лечебницы, храмы и кладбища. Из твердого, но поддающегося обработке камня, высекали входы, балконы, карнизы, лестницы и колонны и даже предметы домашней обстановки - столы, скамейки и ложа для сна. Узкие каналы в стенах между отдельными помещениями позволяли семьям общаться днем и служили надежной системой оповещения на случай тревоги.
На протяжении столетий пребывания римлян в Малой Азии, в этом гигантском подземном муравейнике находили приют различные племена, а затем и первые христиане, в том числе, согласно поверьям, и апостол Павел. Позднее здесь скрывались от зверств монгольских, арабских и оттоманских завоевателей тайные монашеские ордена, а в последние десятилетия в некоторых из этих подземных городов археологи вели раскопки и исследования, а местами они были даже открыты для туристов, хотя большинство подземных помещений оставались неизвестными, или о них знали только местные жители. Некоторые из Помещений были заняты курдами, которые устремились на север из Ирака, спасаясь от преследований после войны в Персидском заливе, и пещеры до сих пор служат тайными убежищами для групп курдских повстанцев, ведущих вооруженную борьбу с турецкими войсками и международными союзниками Турции, в том числе, по разным причинам, и Соединенными Штатами.
Вот почему, думал Ибрагим, сидя верхом на скачущей лошади, направляя ее к изрытым ущельями склонам, искусственные пещеры к югу от Деринкие являются идеальным укрытием для Джилеи Настик и ее двоюродного брата Корута Зельвы после взрыва на Таймс-сквер. В этом удаленном-изолированным районе было много горцев, поддерживающих курдов, которые с подозрением относились ко всем незнакомцам и которым не нравилось, когда в их дела вмешивались посторонние. Даже те, кто занимал позицию нейтралитета, наотрез отказывались помогать группе, приехавшей сюда в поисках террористов.
Поскольку Ибрагим Байяр был местным представителем Роджера Гордиана в этом отдаленном районе, он не мог не беспокоиться о том, что кто-нибудь из местных племен, заметив его группу всадников, почти наверняка предупредит террористов.
Он гнал свою лошадь галопом, ее мускулистые, скользкие от пота бока словно переливались под его стременами. Солнце безжалостно жгло спину, и дрожащая дымка зноя вздымалась над местностью - такой скалистой и неровной пустыней, что никакиеколесные машины,включаябронетранспортеры идаже мотоциклы-вседорожники с колясками, сконструированные инженерами «Меча», не могли передвигаться по ней.
У Ибрагима мелькнула мысль, что здесь есть пространства, которые, казалось, не изменились за прошедшие тысячелетия и словно застыли в омуте вечности. Пространства, где сами силы природы сопротивляются переменам, где обрываются дороги и телефонные провода и большие расстояния можно преодолевать только верхом, иначе лучше сразу поворачивать обратно. Природа здесь не терпела компромиссов: или ты приспосабливаешься к ней, или терпишь поражение.
Ибрагим привычно сидел в седле, держа в руках отпущенные поводья. Шея его лошади поднималась и опускалась, поднималась и опускалась в ритме неторопливого галопа. Слева и справа слышался топот копыт - это на лошадях ехали его спутники, из-под подков вылетали камни и песок. Все всадники были одеты в легкие серовато-коричневые комбинезоны и вооружены модифицированными автоматами М-16 с подствольными гранатометами, заряженными реактивными гранатами М-234, которые поражают противника своей кинетической энергией. У каждого на шее висели защитные очки и противогазовая маска.
Когда до горного массива оставалось около километра, Ибрагим увидел, что гигантский холм, возвышающийся над окружающей местностью, был усеян рядами отверстий, ведущих в пещеры. Некогда они служили входами в находившийся здесь караван-сарай. Торговые караваны находили приют в пещерах, они останавливались здесь на отдых и одновременно снабжали жителей подземного города, в который пробирались по высеченным в скалах ступенькам и длинным коридорам. Ибрагим знал, что теперь эти пещеры кишат скорпионами - как в буквальном, так и в переносном смысле. Порученная ему операция заключалась в том, чтобы выгнать их из подземных укрытий и захватить в плен самых опасных, никого не убивая. У противников, однако, не будет подобных ограничений. Если им представится возможность, они убьют и его самого и всех его спутников, оставив их разлагаться на выжженной солнцем земле.
Ничего не поделаешь, вооруженная борьба не бывает справедливой для всех ее участников. Ибрагим и его товарищи по оружию знали о предстоящей операции, и постараются приложить все силы, чтобы она закончилась успешно, - остальное в руках Аллаха.
Они продолжали скакать по молчаливой пустыне к логову скорпионов...
Носильщик из гостиницы «Ханедан» отправился в путь на рассвете, едва успев опередить незнакомцев, собравшихся в деревне за последние два дня. Он хорошо знал эти места и кратчайший путь к цели и безжалостно гнал лошадь по крутым склонам и ущельям резко пересеченной местности, направляясь к плоскогорью, которое служило подходом к подземному убежищу. Здесь было немало скрытых ходов, по которым можно попасть в пещеры, однако за сотни лет большинство их обвалилось, и доступ через них был закрыт.
Корут разместит своих часовых на высоком скальном карнизе, его нужно предупредить о предстоящем нападении. Молодой носильщик посмотрел через плечо, увидел позади крохотные точки, за которыми вилась пыль. Это вооруженные всадники, выехавшие из деревенской гостиницы сразу после него. Он не знал, кто послал их сюда; говоря по правде, это не имело значения ни для него, ни для остальных жителей деревни. Несколько недель назад Джилея и Корут вернулись в Деринкие в поисках убежища и защиты, и местные жители предоставили им и то и другое. Джилея и Корут узами крови были связаны с его родственниками, и те, все как один, поклялись помогать им.
Он не подведет их. Носильщик знал, что успеет добраться до убежища раньше всадников, предупредит Джилею и Корута о надвигающейся угрозе, даже если ради этого ему придется загнать свою лошадь. Что бы ни сделали его соплеменники, в чем бы их ни обвиняли, ничто не помешает ему помочь им скрыться.
Корут вставил полный магазин в автомат Калашникова, перекинул ремень через плечо и побежал по подземному коридору. Его шаги эхом отдавались от неровных стен прохода, давным-давно высеченного в скалах. Несколько минут назад тревожный голос предупредил его через отверстие в стене, что сюда скачет отряд вооруженных всадников. К убежищу через пустыню с юга приближались незнакомцы.
Сейчас они находились на расстоянии меньше километра, и оно с каждой секундой сокращалось. Ранним утром всадники выехали из деревни - смешанный отряд из турок, американцев и европейцев.
Какая удача, что Джилея успела уехать, оставив его искать и готовить добровольцев. Сейчас она уже на борту крошечной подводной лодки вышедшей из Амасры, что на северном берегу Турции, и находится в Черном море, на полпути к месту назначения.
Корут не думал, что вооруженные всадники являются сотрудниками ФБР или Интерпола. Иначе они прибыли бы сюда на вертолетах, может быть, даже самолетах, но не верхом. Из кого бы ни состоял этот многонациональный отряд, его вели люди, знакомые с местностью, владеющие врожденными навыками местных жителей.
Может быть, они из таинственной организации, о которой его предупреждали, той самой, что сумела проникнуть ночью в кабинет Ромы в Нью-Йорке?
Проверить это невозможно, да и, в конце концов, какая разница? Они искали его, сумели найти и теперь едут за ним.
Коруту оставалось одно: молиться, чтобы они горько пожалели об этом.
Ибрагим увидел солнечные блики на утесе и понял, что это отблеск от стволов автоматического оружия, еще до того, как раздался первый залп. Он посмотрел в бинокль на стрелков автоматы содрогались в их руках, выпуская длинные очереди.
Ибрагим потянул за поводья - лошадь встала на дыбы и остановилась.
Одновременно он поднял и резко, рубящим жестом опустил руку, приказывая отряду подъехать к нему. Всадники сгрудились вокруг, их лошади фыркали и ржали, автоматные пули поднимали перед ними фонтанчики земли. По ним открыли огонь с предельного для автоматов расстояния, и стрельба была на редкость неточной. И все-таки Ибрагиму приходилось признать, что боевики занимают выгодную позицию и готовы к подходу отряда - их явно успели предупредить.
Ибрагим рассчитывал, что внезапность нападения принесет удачу, но принимал во внимание и то, что удача может отвернуться от него. Он был хорошо знаком с расположением пещер и подземных ходов и благодаря этому сам приготовил несколько сюрпризов для противника.
Он повернулся к американцу, который находился справа от него.
- Ты со своими людьми предпримешь фронтальную атаку, Марк, - сказал он. Тем временем я обойду противника с тыла и перехвачу нашу добычу, когда Корут попытается скрыться из своего убежища.
Голубые глаза Марка пристально посмотрели на него, он кивнул и дал знак дюжине всадников следовать за ним.
Как только стук копыт стал удаляться, Ибрагим с другой половиной отряда повернул налево и со всей стремительностью, на которую только была способна его кобыла, поскакал к тайному выходу из подземного города.
Приблизившись к основанию утеса, всадники, которых вел американец, тут же подняли гранатометы - дальность их действия была от сорока До шестидесяти ярдов - и прицелились. С утеса, который возвышался над ними, летели пули, а на таком близком расстоянии они представляли смертельную опасность. Марк увидел, как один из его людей схватился за горло, кровь брызнула у него между пальцами, и он свалился с седла. Тут же упал другой всадник, на его сером комбинезоне расплылось красное пятно. Лошадь, в грудь которой попала автоматная очередь, рухнула на землю, отбросив своего всадника на несколько ярдов в сторону. Ржание умирающего животного, прозвучало пронзительно, словно стон раненого человека.
- Огонь! - скомандовал Марк. - Бейте этих подонков!
Уцелевшие всадники дали залп. Из подствольных гранатометов вырвались реактивные гранаты и устремились к целям, вращаясь со скоростью пять тысяч оборотов в минуту и оставляя позади дымные спирали. Удерживаемые в полете скоростью вращения, гранаты летели ко входам в пещеры по пологим траекториям и все до одной попали в цели. С сокрушающей силой они сметали людей со скалистого выступа, сбивая их с ног и отбрасывая назад. Слышались крики, вызванные замешательством и болью. Мягкие резиновые кольца, опоясывающие гранаты, при попадании в цель срывались, и входы в пещеры окутало облако газа CS.
Убедившись, что первый залп возымел желаемое действие, Марк дал вторую команду. Его люди соскочили с лошадей, натянули противогазовые маски и начали взбираться по крутому склону, непрестанно поливая утес очередями из автоматов.
Боевики, ослепленные слезоточивым газом, метались по утесу, их тела содрогались от приступов кашля. Нередко люди, утратив способность ориентироваться, срывались вниз. Некоторые попытались отступить внутрь пещер.
Наощупь разыскивая входы, они передвигались на четвереньках, не имея сил защищаться.
Поднявшись на утес, спецназовцы группы «Меч» поспешно перезарядили гранатометы и выпустили свои гранаты со слезоточивым газом уже внутрь пещер.
Когда облака газа начали растекаться по внутренним помещениям, они сами устремились по коридорам, чтобы подавить остатки сопротивления.
Корут бежал к лестнице, ведущей вверх, к запасному выходу. Тусклые электрические лампы на стенах отбрасывали блики на его лицо. Он слышал вопли и стоны позади себя, но ничем не мог помочь товарищам. У него мелькнула мысль, что в России даже с половиной своих боевиков он смог бы отразить атаку нападающих, не знакомых с местностью. Но здесь их атаковали люди, хорошо подготовленные и знакомые с обстановкой. Кто они? Как им удалось обнаружить подземные пещеры?
С этим придется разобраться. Надо сообщить о случившемся Джилее. Но это потом. Если ему не удастся скрыться прямо сейчас, он не сумеет ничего предпринять ни для нее, ни для себя.
Корут добрался до узкой каменной лестницы и побежал по высеченным в скале ступеням, держа наготове автомат. Он видел дневной свет над головой и слышал испуганное ржание своей лошади.
Поднявшись на верхнюю площадку, он повернул за выступающий угол и оказался в конюшне. Лошадь была надежно привязана в стойле, но она нервно била копытами, явно испуганная грохотом автоматных очередей, доносящихся снизу. Корут сорвал со стального стержня, вбитого в стену, подушку, потник и седло, кинул их на спину лошади и быстро затянул подпругу, надеясь, что сделал все это достаточно хорошо. Затем вставил ногу в стремя, поднялся на спину лошади, схватил поводья, направил испуганное животное в сторону выхода и с силой пришпорил его каблуками. Лошадь взвилась на дыбы, затем с пронзительным ржанием вырвалась из конюшни на яркий солнечный свет, который заливал каменистую пустыню.
Ибрагим узнал о тайной конюшне от местного торговца, ценившего американскую валюту выше родственных чувств, и нанес на карту точное ее расположение. Поручив группе Марка предпринять фронтальную атаку, сам он со своими людьми обошел массив с тыла, и теперь они расположились у выхода из конюшни, зная, что Корут обязательно воспользуется им, чтобы скрыться, если уцелеет.
Корут увидел их, как только лошадь вынесла его из пещеры на дневной свет, - дюжина всадников, образовавших полукруг прямо перед ним, их оружие было направлено на него.
- Свиньи, - прохрипел он, поняв, что попал в ловушку. - Гребаные свиньи! Он поднял автомат, собираясь захватить с собой в могилу как можно больше врагов, но в это мгновение реактивная пластиковая граната попала ему прямо в живот - еще до того, как его палец успел коснуться спуска. От мощного удара он вылетел из седла, рухнул на землю и начал кататься в агонии, прижимая руки к животу.
- Давайте заберем его и поедем обратно, - произнес Ибрагим и соскочил с лошади.

Глава 39
Калининградская область, 9 февраля 2000 года

Когда раздался телефонный звонок, Григорий Садов и Ника были на стрельбище. Его сотовый телефон был пристегнут к поясу, звонок выключен, но Садов почувствовал вибрацию.
Вставив новый магазин в автомат АКМ, он оттянул назад затвор, дослал патрон в патронник и передал автомат Нике. Затем молча, не произнося ни слова, отвернулся, отстегнул телефон от пояса и приложил к уху.
- Слушаю, - сказал он.
- Пора. - Голос на другом конце телефонного канала мужской, но это ничего не значило. Он явно подвергся искажению с помощью специального электронного устройства и мог принадлежать кому угодно, даже его собственной бабушке. Тем не менее, Садов знал, что голос принадлежит человеку, который когда-то нанял его для выполнения ряда операций, и потом передавал ему приказы. У Садова не было ни малейшего представления, кому принадлежит этот голос, но в этом не было ничего необычного. У него была профессия, которая предусматривает между ним и его работодателем несколько промежуточных инстанций. А вот необычным было то, что на этот раз Садов не имел представления, на кого он работает. Он знал, что это какое-то высокопоставленное лицо в правительстве, мог предполагать, кто именно выбирал для него цели, но в такой работе, как у него, нужно знать лишь самое необходимое для выполнения полученных заданий. В остальном - чем меньше знаешь, тем лучше.
- Вы уже выбрали цель? - спросил он.
- Да. Наземная станция спутниковой связи в Калининградской области.
Садов молча кивнул. Он не спрашивал, почему выбрана именно эта цель. Это его не интересовало.
- Есть особые пожелания? - Ему не приходилось объяснять, что он имеет в виду. Ему требовалось знать, нужно ли непременно убить кого-то в ходе операции или, кому-то следует сохранить жизнь.
- Нет. Примите меры, чтобы работа была выполнена тщательно. Садов снова кивнул.
- Понятно, - ответил он.
- Еще одна деталь, - прозвучал электронно искаженный голос.
Садов стиснул трубку. Короткая фраза «еще одна деталь», как правило, означала, что сейчас будет сказано о самом сложном и трудновыполнимом, а это уже ему не нравилось.
- Операцию следует осуществить как можно быстрее.
Садов улыбнулся, но в этом быстром движении губ не было веселья.
- Насколько быстро? - спросил он. - Нам нужно время, чтобы спланировать операцию, провести разведку местности, а также...
- Сегодня вечером, - послышался голос, резкий и неумолимый. - Самое позднее - завтра.
- Это невозможно...
- Двойная плата за успешное осуществление операции.
Садов помолчал.
- Тройная, - наконец сказал он. Мужчина - если это был мужчина - с измененным голосом не колебался.
- Согласен, - прозвучал ответ, и Садов подумал, что он мог потребовать и гораздо больше. - Но операция должна быть выполнена не позже завтрашнего вечера.
- Будет сделано, - ответил Садов и выключил телефон. Затем снова повернулся, выхватил автомат из рук Ники и разрядил весь магазин в мишень, полностью уничтожив ее. - Пошли, - сказал он, когда прозвучал последний выстрел. -У нас срочная работа.

Глава 40
Калининградская область, 10 февраля 2000 года

- Снова отключили электричество, Элейн. Элейн Стайнер подняла голову от распределительной коробки, над которой работала. Ее муж только что вошел в комнату и опять с плохими новостями.
- Что случилось на этот раз? Только не говори мне, что они опять порвали кабель ковшом экскаватора.
Как часть соглашения Гордиана с российским правительством, наземный терминал спутниковой связи получал электроэнергию от местной сети, и Гордиан платил за это. Но он был отнюдь не дурак и отлично понимал, сколь ненадежно энергоснабжение в отдаленных районах, где обычно размещались его станции, поэтому каждая станция имела достаточно мощный генератор, чтобы функционировать в автономном режиме. Проблема, однако, заключалась в том, что многие запасные части, равно как и топливо для силовой установки, для генератора приходилось покупать на месте, и, как правило, и то и другое не соответствовало тем требованиям, которые предъявляли к ним Стайнеры.
- Нет, - покачал головой Артур. - Генератор включился автоматически и сразу, как и полагается. Но непонятно, почему не поступает электричество с линии. Мы обзвонили все местные подстанции, и там все в порядке.
Элейн нахмурилась и принялась укладывать инструменты. Они с Артуром занимались такой работой уже давно, причем порой в самых опасных регионах, и потому у нее развилось весьма обостренное чувство надвигающейся угрозы.
- Давно отключили электричество? - спросила Элейн.
- Минут десять назад. С подстанции высылают ремонтную бригаду, так что скоро узнаем, в чем дело.
Элейн нахмурилась и раздраженно вздохнула, думая о неискоренимом оптимизме своего мужа.
- Высылают местную ремонтную бригаду? - спросила она. - Нам повезет, если они вообще найдут линию электропередач. Нет, милый, если мы хотим восстановить энергоснабжение побыстрее, придется заняться этим самим.

* * *

Григорий Садов с удовлетворением смотрел на лежащие на земле провода ЛЭП.
Три столба подряд были повалены взрывами крошечных зарядов пластиковой взрывчатки С-4, заложенных у самого основания.
Целью операции была американская наземная станция спутниковой связи, и Садов знал, что, нарушив энергоснабжение, он не выведет из строя все ее системы безопасности. Однако ему было известно и то, что почти вся мощность генератора, обеспечивающего станцию энергией в автономном режиме, будет направлена на питание ее основных систем - связи со спутниками и наземных каналов.
Садову хотелось вывести из строя этот генератор. Телефонные линии, соединяющие станцию с окружающим миром, его не беспокоили. Станция была расположена так далеко от центров цивилизации, что обслуживающий персонал просто не мог связаться ни с кем - точнее, ни с кем, кто бы успел придти к ним на помощь. Однако Садов так долго и так успешно занимался своей профессией потому, что никогда не рисковал напрасно. Он не в состоянии нарушить все каналы связи станции с окружающим миром - для этого нужно было бы сбить спутник, находящийся на орбите, - зато в его силах вывести из строя генератор.
Он дал знак членам группы занять места на бронетранспортерах. С ним было семь человек - трое уцелевших после предыдущих операций и четверо новых боевиков, присланных ему на помощь Джилеей. У Садова не было времени подготовить новых боевиков. Впрочем, это не имело значения. Это были люди Джилеи, и даже если бы он работал с ними целый год, все равно не смог бы доверять им.
Садов распределил группу между четырьмя БТР-40, в каждом по два человека.
Люди Джилеи сидели попарно в двух, они с Никой разместились в третьем, а его люди заняли последний бронетранспортер. На крыше каждого из БТРов было установлено по одному пулемету калибра 14,5 миллиметра, кроме того, внутри боевики имели в своем распоряжении внушительный запас смертоносного оружия.
Садов получил приказ действовать «тщательно», и он собирался его выполнить.
Заработали двигатели, и бронетранспортеры направились к станции, до которой было около трех миль. Во главе колонны шел бронетранспортер Садова и Ники. Он надеялся, что никто из персонала станции не слышал, как они подрывали линию электропередач.
Когда бронетранспортеры уже приближались к станции, Садов заметил, что навстречу им едет американский джип с эмблемой корпорации на борту. Он не видел, кто именно находится внутри, но был уверен, что там ремонтная бригада, высланная проверить, почему нарушено энергоснабжение.
При других обстоятельствах он пропустил бы их мимо. Небольшая группа техников ничем не могла ему помешать. Но Садов получил приказ работать «тщательно».
Он затормозил и повернулся к Нике. - Кончай-ка с ними, - сказал он. Ника кивнула. Она взяла один из ручных противотанковых гранатометов, лежавших в бронетранспортере, выбралась наружу, прицелилась и выстрелила.

* * *

Дорога была ухабистой, и Артур пристегнул свой ремень безопасности. Элейн отказалась последовать его примеру. Она сказала, что это надоело ей еще в Соединенных Штатах, где закон требовал, чтобы все, кто сидят в автомобилях, пристегивались, мотоциклисты надевали шлемы, а дети сидели в специальных сиденьях. Это делалось не для того, чтобы защитить людей, а чтобы защитить государство от дополнительных расходов на лечение при несчастных случаях, считала она.
Артур сидел за рулем. Он всегда садился за руль, хотя, если говорить правду, Элейн водила машину лучше его. Однако всякий раз, когда они ехали вдвоем, за рулем сидел Артур, и потому его внимание было сосредоточено на тропинке для скота, которая в этой части России называется дорогой, и Элейн первой заметила врага. Именно так подумала она, как только джип въехал на вершину маленькой возвышенности и они увидели бронетранспортеры в двух сотнях ярдов впереди. Это - враг, сразу решила она. Первые подозрения появились у нее, как только Артур сказал ей о нарушении энергоснабжения, а с местной подстанции сообщили, что все остальные потребители исправно получают электроэнергию. Такое сообщение показалось Элейн слишком подозрительным, особенно если принять во внимание недавний взрыв на Таймс-сквер. Она была готова расстаться с месячным жалованьем ради того, чтобы держать в руках любое оружие, но оружие, находящееся на станции, в мирное время было заперто в металлическом сейфе, и какими бы ни были ее подозрения, официально это было мирное время.
И теперь, увидев четыре бронетранспортера без каких-либо отличительных знаков на броне, которые направлялись к станции, Элейн поняла, что перед ними враг.
- Артур... - начала она, но было уже слишком поздно. Все четыре бронетранспортера замерли, и Элейн увидела, как из первого выбралась женщина.
Она достала что-то и прицелилась в джип. - Разворачивайся, Артур! - крикнула Элейн. - Разворачивайся побыстрей!
Ее муж поднял голову, начал поворачивать руль, и в этот момент женщина выстрелила.
Ника промахнулась, выпущенная ею ракета упала с недолетом, и от взрыва перед джипом образовалась воронка. И этого достаточно, подумал Садов. Джип рухнул во внезапно появившуюся перед ним яму, врезался капотом в дальнюю стенку воронки и пассажира, сидевшего на сиденье рядом с водителем, выбросило из машины.
Садов включил сцепление и сделал Нике знак возвращаться обратно.
- Поехали, - сказал он. - Давай покончим с этим и отправимся дальше.
Сначала Элейн ничего не почувствовала, не могла даже вспомнить, что произошло. Она видела только, что лежит на земле, глядя в небо, которое казалось слишком голубым, слишком мирным для происходящего. И тут же память вернулась к ней - вражеские бронетранспортеры, женщина, ракета, взорвавшаяся перед джипом, Артур...

Предыдущая страница 14 Следующая страница


15 Том Клэнси, Мартин Гринберг

- Артур... - прошептала она, перевернулась на бок и тут же почувствовала ужасную боль, которая начиналась где-то у ступней и заканчивалась у головы. Она понимала, что с ней случилось что-то страшное, что ее тело безвозвратно повреждено или в результате взрыва, или от падения на твердую замерзшую землю.
Но все это не имело значения, она думала только об Артуре.
Не обращая внимания на боль, Элейн заставила себя встать на четвереньки и поползла к искореженному, уткнувшемуся носом в воронку джипу.
Артур сидел внутри. Пристежной ремень удержал его на месте, но не спас.
Когда Элейн подползла ближе, она увидела, что колонка руля врезалось ему в грудь и прижала его к спинке сиденья. Он не двигался.
- Артур... - прошептала она. Ее голос разом походил на стон и молитву. Артур...
Она подползла к машине, поднялась в нее через открытую дверцу и прижалась к его неподвижному телу. Она знала, что ее муж мертв. Он не дышал, из его ран больше не текла кровь, и Элейн поняла, что все кончено для них обоих.
- О, Артур... - прошептала она, протянула руку и нежно закрыла ему глаза.
Затем, сопротивляясь мучительной боли, грозящей поглотить ее, она наклонилась и поцеловала его в губы. - Спи, милый... - прошептала Элейн, и ее голова в последний раз опустилась ему на плечо.
Садов осторожно подошел к разбитому американскому джипу, держа в руке «беретту». Он был уверен, что в машине никто не остался в живых, во всяком случае никто, кто мог бы оказать сопротивление, но все же лучше было проявить осторожность, тем более, что растрескавшееся ветровое стекло было залито кровью, и он не видел, кто находится внутри.
Подойдя к машине, он посмотрел в открытую дверцу с правой стороны. Мужчина был мертв, в этом не приходилось сомневаться. А вот женщина... Это ее выбросило из джипа, но она сумела вернуться обратно. Значит, она все еще жива.
Садов поднял «беретту», но перед тем, как он выстрелил, женщина медленно повернула голову, явно испытывая мучительную боль, и посмотрела ему в глаза.
- Почему? - спросила она дрожащим голосом. - Мы приехали помочь вам.
Почему вы убиваете нас? Садов пожал плечами.
- Я исполняю приказ, - ответил он по-английски и выстрелил. Пуля попала женщине в лоб и отбросила ее голову назад, так, что она оказалась на плече мужа. Потом женщина медленно наклонилась вперед, и голова ее соскользнула, покинув мужчину, которого явно очень любила.
Садов замер на мгновение, потом протянул руку и вернул женщину в прежнее положение, с неожиданной нежностью положив ее голову на плечо мужчины. Затем повернулся, забрался обратно в бронетранспортер и повел его к американской станции спутниковой связи.

Глава 41
Нью-Йорк, 9 февраля 2000 года

Подходя к столу дежурного сержанта в штаб-квартире нью-йоркской полиции, Роджер Гордиан явно нервничал.
Отчасти это объяснялось тем, что он только что прошел по Таймс-сквер.
Место взрыва казалось полным призраков, напоминало о трагических событиях, происшедших здесь чуть больше месяца назад. Какой страшной ни казалась разыгравшаяся трагедия на экране телевизора, он не был готов к эмоциональному воздействию, которое произвело на него непосредственное присутствие на площади, когда он увидел все собственными глазами.
Его потряс не масштаб разрушений, а отдельные детали, которые придавали катастрофе характер личной трагедии. Окровавленный плюшевый медвежонок с вылинявшей розовой ленточкой на шее, изрядно пострадавший от месячного пребывания на тротуаре, лежал придавленный упавшей на него искореженной вывеской. Гордиану оставалось лишь надеяться, что его хозяйка жива и больше не грустит о потере любимой игрушки.
Да, зрелище Таймс-сквер потрясло его. Он уже начал строить планы, как восстановить площадь. И все-таки он знал, что нервничает не только из-за этого.
Гордиан слишком хорошо понимал, насколько рискованной является предстоящая встреча, осознавал всю страшную мощь того документа, который находился у него в кармане плаща.
Он подошел к столу дежурного сержанта.
- У меня назначена встреча с комиссаром Гаррисоном.
Когда секретарь сообщила ему о приходе Гордиана, Билл Гаррисон положил на стол пачку докладов, которые он перечитывал в поисках деталей, снял очки и потер глаза.
- Дайте мне пару минут, затем пригласите его, - сказал он ей.
Гаррисон плохо спал после смерти жены. Психиатр из его департамента сказал ему, что этого следовало ожидать, но, хотя комиссар теперь знал, что в его состоянии нет ничего необычного, это не сделало его менее болезненным, никак не помогло ему справиться с ночными кошмарами и чувством глубокого одиночества.
Гаррисон больше не спал в постели. В спальне все напоминало ему о Рози. Он не мог совладать с собой, когда входил в эту комнату. Ее одежда, запах ее духов - он поспешно забрал все, что ему было нужно, и отнес в комнату для гостей.
Теперь он спал там. Но и это не помогало. Всякий раз, когда Гаррисон закрывал глаза, перед его мысленным взором снова и снова разыгрывалась та страшная трагедия. И он просыпался с криком ужаса.
Хуже всего были сны, в которых ему удавалось спасти ее, потому что тогда он открывал глаза и оставался наедине с мучительной правдой.
Рози больше не было.
Он решил спать в кресле, стоявшем в гостиной. Там было неудобно, поэтому он никогда не засыпал по-настоящему. Это помогло, кошмары исчезли, но теперь ему стало трудно сосредоточиться на своих обязанностях. А ведь он так нуждался в этом, потому что намерен был довести это дело до конца и раскрыть тайну взрыва.
Гаррисон провел ладонями по лицу, пригладил волосы и поправил галстук.
Нужно отвлечь внимание от воспоминаний. Именно в этом ключ к выживанию - думать о чем-то другом.
Интересно, чего хочет от него великий человек, ждущий в приемной.

* * *

Калифорнию и грязные улицы Манхэттена разделяет огромное расстояние, особенно ту Калифорнию, в которой живут люди, подобные Гордиану. Черт побери, да вся кооперативная квартира Гаррисона поместится, наверно, в гараже этого магната, и еще останется место для его роскошного «роллс-ройса». Тогда почему секретарь Гордиана позвонил и попросил о встрече с глазу на глаз? Неужели речь идет о чем-то, связанном с полицией? Вряд ли.
Ну что ж, скоро он узнает об этом. Любопытство Гаррисона - страсть всюду совать свой нос, которая изначально и вовлекла его в полицию, - оставалось единственным чувством, на которое никак не повлияла трагедия.
Когда открылась дверь и в кабинет вошел человек, которого он видел до сих пор только на бесчисленных обложках журналов и в телевизионных новостях, Гаррисон встал и вышел из-за стола ему навстречу. Судя по мрачному лицу гостя, визит не был причудой одного из самых богатых и могущественных людей в мире.
Гордиан снял плащ, положил его на диван и повернулся к комиссару. Они обменялись рукопожатиями и представились друг другу.
Покончив с формальностями, оба сели и пару минут вели ничего не значащий разговор. Сквозь жалюзи пробивался утренний свет, и он придавал странный характер этой еще более странной встрече. Гордиан нервничал не меньше его.
Поскольку оба чувствовали себя не в своей тарелке, Гаррисон решил приступить прямо к делу.
- Вы летели шесть часов, чтобы поговорить с человеком, которого видите впервые, - со мной. Ваш секретарь сказал мне, что сегодня вечером вы собираетесь вернуться обратно в Сан-Франциско. Почему бы вам не рассказать мне о цели вашего визита?
Наступил момент истины. Гаррисон видел это по глазам Гордиана.
- Вам предстоит выслушать, - произнес Гордиан, - очень длинную историю. Он сделал паузу. - К тому же у нее может оказаться печальный конец. - Он извлек из кармана плаща толстый раздувшийся конверт. Теперь Гаррисон понял, почему Гордиан принес с собой в кабинет плащ, а не оставил в приемной, где секретарь повесила бы его на вешалку. Странное поведение для такого человека, подумал Гаррисон. Дома за каждым его шагом, наверно, следит множество слуг, предупреждающих все желания. Гордиан взял пакет в, руки с удивительной осторожностью, словно опасаясь, что он может в любую минуту взорваться. Затем он как бы вспомнил, где находится, и посмотрел на Гаррисона. Комиссар полиции сидел неподвижно, готовый выслушать гостя.
- Не знаю, известно ли вам, - произнес Гордиан, - но в течение ряда лет я находился в плену. Меня сбили над Вьетнамом, и я стал постояльцем ханойского «Хилтона».
- Это все знают, - подтвердил Гаррисон, совершенно не понимая, куда ведет этот разговор. Что за чертовщина происходит у него в кабинете?
- Из плена я вернулся новым человеком. Мне захотелось изменить мир, сделать его открытым для всех, принять меры, чтобы то, что случилось со мной, никогда больше не повторилось ни с кем, если в моей власти добиться этого. - Он сделал паузу и посмотрел на комиссара. - Люди моей корпорации работают повсюду, в самых разных странах мира. Они работают на благо всем нам, находятся далеко от дома и уязвимы при меняющихся в этих странах политических ситуациях.
Поскольку я послал их туда, на мне лежит ответственность за их безопасность.
- Мне понятны ваши чувства, - согласился Гаррисон. - Я тоже посылаю каждый день тысячи людей в синих мундирах на опасные задания.
- Тогда вы понимаете, что я готов принять практически любые меры, чтобы защитить своих людей.
- Практически? На какой границе принимаемых мер вы останавливаетесь, если это важно для вас? - Гаррисон начал, наконец, догадываться о цели разговора.
- Все зависит от обстоятельств. Разумеется, когда затронуты интересы законопослушных граждан, мы следуем духу и букве закона. Всегда. Я горжусь своей корпорацией. Но когда речь заходит о преступниках и террористах, существуют, так сказать, серые зоны в мерах, принимаемых службой безопасности моей корпорации. Давайте ограничимся этим, ладно? - Гордиан похлопал конвертом по тонкой шерстяной английской ткани своего костюма. Звук был едва слышным, но в тиши кабинета казался громким треском.
- Я не буду проявлять интерес к методам, используемым вами, если только это не станет необходимым. - Гаррисон, как и Гордиан, не сводил взгляда с конверта.
- Взрыв на Таймс-сквер явился страшной трагедией, - сказал Гордиан. - Я видел происшедшее на экране телевизора. Это напомнило мне войну во Вьетнаме.
Мне хотелось бы выразить вам мои глубокие соболезнования по поводу случившегося.
Гаррисон глубоко вздохнул. Он понимал чувства, испытываемые Гордианом, видел, что его гость знает о них на основании собственного тяжелого опыта.
Гордиан был там и сумел выжить.
- Я благодарен вам... потому, что это говорите именно вы.
- Я ненавижу террористов. - Гордиан сжал зубы. - А когда они угрожают моим людям, я не хочу бездействовать и ждать, надеясь на помощь со стороны. У некоторых служащих моей корпорации среди собравшихся на Таймс-сквер были близкие.
- У меня тоже, - тихо произнес Гаррисон. - У меня тоже...
- Извините - я не подумал... - Гордиан смешался - он понял смысл только что произнесенных Гаррисоном слов.
- Ничего. Я провожу каждый день, рассматривая фотографии места, где произошел террористический акт, изучаю вещественные доказательства, собранные моими сотрудниками, агентами ФБР и АБТ, пытаюсь понять почерк преступников, выяснить, кто виновен в этом кошмаре. Поверьте мне, все, что я вижу, напоминает мне о случившемся. И я найду тех, кто убили мою жену и нанесли столь болезненную рану моему городу. У меня четыреста человек круглые сутки занимаются расследованием этого преступления. Мы раскроем его, даже если мне придется раскапывать это дело голыми руками. Таков наш долг перед городом.
Перед мэром. И перед моей женой. Вот почему я готов работать без отдыха.
- Гаррисон пристально посмотрел на Гордиана. - Я готов заключить сделку с дьяволом, лишь бы только получить улики, которые помогут раскрыть это преступление.
Гордиан молча протянул пакет, который до этого момента держал в руках.
Гаррисон взял его дрожащими руками. Но не вскрыл.
- Не буду лгать и уверять вас, что не знаю о содержимом, - сказал Гордиан.
- Равно как не стану говорить, что мы получили это по законным каналам. Нам пришлось идти к цели кратчайшим путем.
Гаррисон не задавал вопросов. Есть вещи, о которых лучше не знать.
- Надеюсь, вы хорошо замели следы.
- Может быть и нет, но я займусь этим, когда придет время. Все, что нам удалось найти, находится в этом конверте вместе с вещественными доказательствами - когда удавалось получить их. Если хотите, я буду держать вас в курсе дела со своей стороны. Мне хочется, чтобы вы поступили так же, если сочтете это возможным без нарушения закона.
- Спасибо. - Гаррисон посмотрел на пакет, который теперь держал в руках. Я сделаю все, что могу, чтобы ваше имя не упоминалось в материалах расследования. - Он поднял голову и взглянул на Гордиана, собравшегося уходить.
- Но у меня есть вопрос. Почему вы передали эти материалы мне? Мы даже не были знакомы до сегодняшнего дня.
- Я счел, что у вас больше других прав получить собранные нами сведения.
Постарайтесь воспользоваться ими как можно лучше. - Гордиан встал и пожал руку Гаррисону - это было теплое мужское рукопожатие, в котором каким-то образом без единого слова выразились сочувствие, уверенность и поддержка. Затем он ушел так же тихо, как и появился. Гаррисону казалось, что он так потрясен встречей с этим человеком, что не в силах сдвинуться с места, что репутация Гордиана, какой бы высокой она ни была, несравнима с тем впечатлением, которое производит личная встреча с ним. Нужна немалая смелость, чтобы сделать то, что сделал он; смелость и глубокая убежденность в своей правоте, что бы он ни говорил о серых зонах.
Гаррисон тряхнул головой, чтобы яснее мыслить, затем разорвал конверт и высыпал содержимое на стол.
- Боже милосердный!
Имена, фотографии, время, места прибытия и выезда из страны, запись разговоров, аудио-и видеокассеты - все, что требовалось для того, чтобы завершить расследование о взрыве на Таймс-сквер.
Он брал некоторые из материалов, читал отрывки, затем вложил кассету в видеомагнитофон и несколько секунд наблюдал за экраном. Гаррисон широко открыл рот от изумления, когда понял, о чем говорят мужчина и женщина.
Господи!
Он подбежал к двери кабинета.
- Джеки, - крикнул Гаррисон, - вызови ко мне руководителей спецгрупп, занимающихся расследованием событий на Таймс-сквер, и пусть явятся как можно быстрей. Позвони окружному прокурору - нам понадобятся повестки. И свяжись с ФБР.
Он вернулся к телевизору - теперь порнофильм получил официальное разрешение на демонстрацию.
Гаррисон видел перед собой убийц своей жены.
Настало время приступать к делу.

* * *

В «Платинум клаб» охрана была усилена. Число охранников утроилось, с потолка теперь спускались новые видеокамеры, скрытые черными пластмассовыми чехлами.
По лицу Бориса промелькнула легкая улыбка, когда он увидел все это.
Вообще-то его звали иначе, но для этой операции он выбрал имя Борис. Ему пришла в голову мысль, что меры, принятые Ником после проникновения в его кабинет и направленные на обеспечение собственной безопасности, слишком походили на старую американскую поговорку - как это она звучит? Да, конечно: запирает двери конюшни, после того как из нее увели лошадь, Слишком мало и слишком поздно. Это еще одна американская поговорка, причем такая же справедливая.
Чувствуя под курткой позаимствованной формы посыльного из «Юнайтед парсел-сервис» - компании по доставке ценных пакетов, - вес пистолета «СИГ-Зауэр Р229» с глушителем, он передвинул толстый конверт, который лежал на его электронном блокноте, и начал подниматься по ступенькам лестницы, ведущей к кабинету Ника.
Два широкоплечих громадных телохранителя - один с коротко подстриженной бородкой, другой - гладко выбритый - встретили его на лестничной площадке и преградили путь еще до того, как он успел посмотреть по сторонам. Точно вовремя, подумал Борис.
- Можете оставить его нам, я распишусь, сказал один из них.
Борис поднял голову. И здесь на потолке в конце коридора, покрытого ковром, висел пластмассовый чехол, скрывающий видеокамеру. Впрочем, это не удивило его. Ему сообщили, что Рома любит записывать на пленку все происходящее.
- Конечно, - с готовностью согласился Борис, передал пакет телохранителю, стоявшему слева от него, и одновременно протянул блокнот стоявшему справа. Как только телохранитель сделал движение, чтобы взять блокнот, Борис нажал на скрытую кнопку, которая включила находившееся в блокноте устройство.
Вырвавшаяся из него крохотная стрелка вонзилась в мягкую кожу шеи под аккуратно подстриженной бородкой первого телохранителя, а второй пронзительно вскрикнул, когда пакет в его руках внезапно вспыхнул ослепительным пламенем.
Борис уже действовал. Выхватив пистолет, он быстро всадил по две пули в каждого телохранителя - звуки выстрелов прозвучали не громче хлопков - и бросился к двери, ведущей в кабинет Ника.
Он знал, что цель его операции находится там. Ему было также известно, что Ник слишком полагается на людей - а людям свойственно ошибаться, - поэтому дверь не будет заперта и сигнал тревоги от службы безопасности поступит слишком поздно.
Ник Рома поднял голову, когда дверь его кабинета распахнулась и он увидел человека в знакомой коричневой форме.
- Пакет? От кого? - спросил Ник и тоже слишком поздно понял, что посыльного ЮПС не сопровождают, как обычно, телохранители. Он протянул руку к пистолету, лежащему в ящике стола, но не успел дотянуться до него.
- Наш общий друг, Юрий Хвостов, шлет тебе привет, - произнес мужчина.
Глаза Ромы расширились от удивления, и он внезапно понял, что сейчас произойдет - но снова понял слишком поздно.
- Подождите...
Однако Борис не стал ждать. Он дважды выстрелил прямо в голову Ника первая пуля пришлась между глаз, а вторая - это был трудный выстрел, потому что голова все еще дергалась после попадания первой пули, - чуть выше. Отвернув горячий цилиндр использованного глушителя, Борис привинтил на ствол пистолета новый, вставил полную обойму и повернулся к пожарному выходу. Только один раз он на мгновение остановился, чтобы улыбнуться в зеркало, и покинул кабинет.

Глава 42
Калининградская область, 10 февраля 2000 года

Американский компаунд возвышался в темноте, словно зловещая крепость, но Садов знал, что впечатление массивности и надежной защиты всего лишь иллюзия.
За бетонной стеной, окружавшей станцию по периметру, находились десять зданий, и ни одно из них не было выше двух этажей. Ему было также известно, что на стене находятся датчики инфракрасного излучения и, если луч будет прерван, раздастся сигнал тревоги. Впрочем, все эти методы обеспечения безопасности не принесут никакой пользы персоналу станции, подумал Садов.
В ближней к ним стене виднелись металлические ворота. Они были достаточно широкими, чтобы через них могли одновременно проехать два грузовика. По обе стороны ворот находились сторожевые будки охраны.
Типичная американская система, подумал он. Внутри находятся всего лишь горстка плохо вооруженных сотрудников службы безопасности и, может быть, десятка два техников. Они не смогут противостоять его боевикам.
Как и было запланировано, четыре БТР-40 остановились в пятидесяти метрах от металлических ворот, за пределами пространства, освещенного прожекторами на стене. Фары бронетранспортеров были выключены, и все члены группы уже надели очки ночного видения.
Садов повернулся к Нике.
- Действуй, - сказал он. Девушка молча посмотрела на него и кивнула. Она перелезла через спинку сиденья к 82-миллиметровому миномету М-38, прикрепленному болтами к днищу бронетранспортера и, ориентируясь по верньерам, осуществила окончательную наводку.
Потом подождала еще несколько секунд, давая возможность боевикам в остальных трех бронемашинах приготовиться к штурму, и нажала на гашетку, выпустив первую мину. Мгновение - и мины с ракетными ускорителями устремились по пологой траектории к металлическим воротам.
Ника не стала ждать результатов. Закончив пуск мин, она тут же прыгнула на место и схватила ручной противотанковый гранатомет.
Грохот взрывов, несущих смерть и разрушение, нарушил тишину ночи. Одна мина попала точно в металлические ворота, силой взрыва их сорвало с петель и отбросило назад, в глубь компаунда. Остальные две взорвали обе сторожевые будки, нарушили связь и убили обоих охранников, находившихся внутри. Самая трудная цель, однако, была предназначена для четвертой мины. Она взлетела высоко над стеной и упала точно на крышу здания, где находился аварийный генератор, снабжавший сейчас станцию электроэнергией. Это была единственная возможность полностью вывести из строя все каналы связи станции. Садов знал, что американцам не к кому обратиться за помощью, но все-таки не хотел рисковать.
Четвертый выстрел Ники был точен. На лице Садова появилась удовлетворенная улыбка, он направил бронетранспортер через остатки искореженных ворот, не боясь повреждений, которые могли причинить острые металлические прутья покрышкам его машины. Садов знал, где находится гараж американской станции. Он не собирался выводить его из строя, если только там не скрывались и не работали механики, так что в случае повреждения покрышек после завершения операции они просто уедут со станции на украденных американских джипах.
Бронетранспортеры один за другим миновали ворота: первым ехал бронетранспортер с Садовым и Ники, затем два, в которых сидели люди Джилеи, и замыкала колонну бронемашина с боевиками из его собственной группы. Оказавшись внутри, машины расползлись по разным углам компаунда. Затем, заняв позиции в соответствии с планом, они развернулись и устремились к зданию, расположенному в центре, - низкому бетонному строению с антеннами космической связи на крыше и сразу открыли огонь.
Они не встретили сопротивления. Садов и не ожидал натолкнуться на отчаянную оборону, но все-таки предполагал, что американцы станут отстреливаться. Два охранника были убиты почти сразу, пулеметные очереди застали их врасплох и на открытом месте, и они погибли с выражением испуга и недоумения на лицах. Если не считать этих двоих, остальной персонал станции скрывался в своих жилых помещениях, не высовывая голов и надеясь пережить это внезапное нападение.
К несчастью, это противоречило намерениям Садова и полученному им приказу.
Проезжая мимо каждого здания, боевики выстрелами из противотанковых гранатометов взрывали двери, чтобы преградить находящимся внутри путь наружу.
Однако главной целью операции было здание с оборудованием спутниковой связи.
Уничтожив его, Садов собирался заняться остальными.
Единственное, что отвлекло Садова, - это помещение, где американцы хранили свой небольшой запас оружия. Два БТР-40 остановились и забросали его гранатами, почти полностью уничтожив. Затем Садов снизил чувствительность своих очков ночного видения, и БТРы стали методически продвигаться к центру управления спутниковой связи.
Макс Блакберн говорил по телефону с Аланом Джейкобом, начальником службы безопасности станции, когда связь внезапно прервалась. Макс со своей группой находился за пределами компаунда, где осматривал окрестности, и сейчас направлялся обратно. Алан связался с ним, как только отключилось энергоснабжение. Никто не думал, что в этом есть что-то намеренное или зловещее, но в соответствии с существующими правилами они были обязаны поддерживать связь до тех пор, пока проблема не будет снята. Блакберн и сотрудники службы безопасности уже возвращались на станцию, задержался только Вайнз Скалл, который хотел проверить еще кое-что. Однако и он, узнав о перебоях в снабжении электричеством, приказал водителю ехать побыстрее.
Макс не положил трубку, когда прервалась связь, а повернулся к Меган. Они сидели в кузове крытого грузовика, похожего на русские машины, в которых доставляют сельхозпродукцию с маленьких местных ферм на рынки близлежащих городов. Грузовик подпрыгивал на ухабах так называемой дороги.
- Звони, - сказал он, передал ей трубку и назвал телефонный номер прямого канала связи с Джейкобом.
- Что-то случилось? - спросила она, нажимая кнопки. Правила требовали, чтобы номера не вводились в память быстрого набора и по окончании разговора номер последнего абонента всегда снимался.
- Не знаю, - ответил он. - Может быть.
Набрав номер, Меган нажала кнопку «связь» и поднесла трубку к уху.
- Слышу гудок вызова, - сказала она через мгновение.
Макс наклонился вперед.
- Жми на газ, - приказал он водителю. Меган с удивлением посмотрела на него. Блакберн, не дожидаясь ответа, начал действовать.
- Что-то произошло, - заключил он. - Если бы канал связи был исправен, ты услышала бы сигнал «занято». Значит, телефонный канал выведен из строя. - Потом он обратился к Ли Джонсону, специалисту по радиосвязи. - Задействуй спутниковый канал, - приказал он. - Мне нужно немедленно установить связь со станцией через спутник. Там что-то происходит, и я хочу знать, что именно.
- Не могу установить связь, сэр, - ответил Джонсон, спустя несколько секунд. - Связь со спутником действует, но наземный терминал не отвечает.
Блакберн молча кивнул. Лицо его помрачнело.
- Мы скоро вернемся?
- Через десять минут, сэр, - ответил водитель. Блакберн покачал головой.
Он знал, что значат десять минут в бою, - Нам надо быть на станции через пять, приказал он.
- Но, сэр, рессоры не выдержат...
- Наплевать на рессоры, - рявкнул Блакберн, и на ухабы. Моя задача спасти людей на станции, которые подверглись нападению и сейчас рассчитывают на нашу помощь, а мы не можем помочь, если не приедем на место. Жми на газ, и чтобы через пять минут мы были на станции. Это приказ.
- Слушаюсь, сэр, - ответил водитель. - Через пять минут.
Пять минут - это вечность для тех, кто находятся на станции, но группе Блакберна придется пережить трудные минуты.
Боевики Садова натолкнулись на сопротивление. Они не сомневались, что справятся с ним, однако это задержит ход операции.
Он предполагал, что охрана не будет вооружена, но когда освещенные пламенем пожаров бронетранспортеры приблизились к укрепленному зданию в центре компаунда, со всех сторон из амбразур загремели выстрелы. Судя по их характеру, у охраны было только легкое оружие калибром не более девяти миллиметров, но Садова беспокоило другое. Если оружие есть и у тех, кто скрываются в остальных зданиях, он и его люди могут оказаться под смертоносным перекрестным огнем.
План операции рушился. До сих пор все шло соответственно плану - это было особенно приятно сознавать, принимая во внимание, как мало времени было выделено на подготовку. Но теперь придется импровизировать по ходу операции.
Протянув руку, Садов схватил ручку включения фар, дернул ее на себя и тут же нажал ногой на регулятор света, включив фары на максимальную яркость.
- Приготовься, Ника, - крикнул он, потянув за рычаг ручного тормоза.

Предыдущая страница 15 Следующая страница


Политика 16

Выпрыгнув из продолжающего двигаться бронетранспортера, он прокатился по земле, стараясь оставаться в сплошной тени, которая сгущалась по контрасту с ослепительным светом фар. Затем, став на одно колено, Садов быстро отрегулировал фокусировку на своих очках ночного ведения, поднял винтовку, уперся локтем в левое колено и прицелился в ближайшую амбразуру.
Теперь он отчетливо видел лицо испуганного охранника, который держал в руках что-то похожее на «беретту» девятимиллиметрового калибра. Хорошее оружие, но практически бесполезное в таком бою.
Садов сделал глубокий вдох, затем выдох, затаил дыхание, чтобы избежать всяких колебаний ствола и мягко нажал на спусковой крючок.
Даже очки ночного видения не позволяли разглядеть, попала ли выпущенная им пуля в цель. Он почувствовал силу отдачи, и это на мгновение помешало зрению, однако Садов тут же понял, что в амбразуре пусто.
Еще через секунду он увидел, что Ника сделала еще один выстрел из миномета БТР-40 и мина упала точно на крышу огневой точки. Огонь оттуда стих, и боевики открыли огонь из своих гранатометов. Через несколько минут от маленького белого здания остались одни пылающие развалины.
Садов повернулся к боевикам и отдал приказ рассредоточиться для поиска уцелевших служащих станции. Теперь, когда главная цель была достигнута, в их задачу входило уничтожение оставшегося персонала. Подавая команды движением руки, Садов дал знак трем своим боевикам чуть отступить назад. То, что предстояло осуществить, уже не было боем, а убийство беззащитных американцев он оставил людям Джилеи.
Когда грузовик стал приближаться к станции, Макс Блакберн заметил там языки пламени. Он подался вперед, словно хотел усилием воли заставить водителя ехать быстрей. Меган, сидевшая рядом, оцепенела, увидев, что происходит впереди.
- Боже мой! - прошептала она. Макс молчал. Он просто сжал кулаки. Его группа была готова вступить в бой. Все они уже видели огонь, осветивший ночное небо, и понимали, что это значит. Все без исключения, даже водитель, были в кевларовых нагрудниках и очках ночного видения. У каждого в руках было оружие, и все знали свою задачу. Теперь им требовались только цель и возможность отомстить.
Когда до компаунда оставалось ярдов пятьдесят, Блакберн приказал водителю выключить фары и сбавить скорость. Здесь, рядом со станцией, дорога была гладкой и ему отчаянно хотелось ехать побыстрее, но он знал, что это будет ошибкой. Персонал станции рассчитывал на него - те, кто остались в живых, - и если он как дурак ворвется внутрь, подставив себя и своих людей под смертоносный обстрел, это не принесет им никакой пользы.
Нет, как бы ему ни хотелось ворваться на станцию, как на боевом коне, он не должен этого делать, а будет действовать в соответствии с планом.
Они сбавили скорость у первого угла, и Блакберн жестом приказал четырем охранникам из своего отряда в двенадцать человек выпрыгнуть из грузовика. Их задача заключалась в том, чтобы перелезть через стену и занять позицию в углу компаунда. Еще четверо расположатся в остальных углах, а он сам, Меган и еще трое охранников перелезут через заднюю стену, напротив ворот. Водитель останется в грузовике.
Господи, пожалуйста, мысленно взмолился Блакберн, наблюдая, как грузовик поворачивает за угол; он хотел просить Бога, чтобы тот позволил уцелеть тем, кто находились внутри компаунда. Но вместо этого у него сложилась другая просьба:
Господи, пожалуйста, пусть террористы задержатся, не успеют уехать; помоги мне заставить их заплатить за все своей кровью.
Меган, сидевшая рядом, коснулась его руки, стараясь поддержать его, но Блакберн не заметил этого. Все его внимание было сосредоточено на звуках стрельбы, доносящихся из-за стены, и перед его мысленным взором разворачивались картины мести.

* * *

Садов слышал, что огонь затихает, и улыбнулся. Еще несколько минут, и он отзовет боевиков.
- Ты сегодня хорошо поработала, - обратился он к Нике. В самом деле, она действовала безукоризненно, все ее выстрелы попали в цель, и она сохраняла спокойствие даже в самые опасные минуты операции. Ника - хороший боец, отличный солдат, и Садов был доволен, что она по-прежнему оставалась рядом с ним.
Справа донеслась короткая очередь из автомата АКМ, и наступила тишина.
Все кончено, подумал Садов. Это был последний. Протянув руку к портативной рации на поясе, он трижды нажал на кнопку передачи точка, тире, точка. Это означало, что все должны собраться у гаража, единственного уцелевшего на станции здания. Как только группа соберется, они возьмут штурмом гараж, убьют всех, кто находятся внутри, а затем уедут на джипах, которые Садов намерен был перепродать.
Таков был его план. Он понял, что допустил роковую ошибку, лишь когда кто-то стиснул его руку и острое лезвие ножа уперлось ему в горло. Макс гордился своими людьми. Как и подобает настоящим профессионалам, они не дали воли эмоциям и бесшумно выполнили его задание, достигнув тем самым максимального успеха. Пользуясь тактикой, усвоенной на службе в армейских рейнджерах, специальной авиационной службе, морской пехоте особого назначения, которая называла себя «тюленями», и других особых подразделениях, они быстро нашли врага и нейтрализовали боевиков по одному или парами, не сделав ни единого выстрела. Но еще более удивительным было то, что американские охранники, несмотря на ярость, которая пылала в них так же яростно, как и здания станции спутниковой связи, сумели, насколько понял Блакберн, захватить всех до единого живьем. Таким образом, эта банда террористов целиком предстанет перед судом.
Увидев впереди еще двоих террористов, Макс поднял руку, призывая к предельной осторожности, и устремился вперед. Слева шла Меган, а по сторонам два охранника из службы безопасности станции.
При других обстоятельствах Блакберн повел бы себя более осторожно и, возможно, позволил бы захватить террористов одному из своих охранников. А может быть, и нет. Он множество раз спорил с Гордианом, категорически отказываясь признать, что любой из его подчиненных, каким бы зеленым, молодым и неопытным он ни был, в большей мере незаменим, чем он, Блакберн, а потому никогда не посылал своих людей туда, куда не отправился бы сам.
Блакберн бесшумно подкрался к мужчине, подождал, пока тот не уберет руку от рации, укрепленной на поясе, и затем молниеносно бросился вперед, схватил мужчину за плечо правой рукой, а левой прижал лезвие ножа к его горлу. Все это было проделано молча. Он надеялся, что террорист как-то отреагирует на захват, попытается сопротивляться, даст ему повод пустить в ход нож.
Меган, действовавшая рядом с ним, не проявила такой жалости. Держа в руке нож с острым коротким лезвием, она приблизилась к женщине, которая была ее целью, и, повернув нож, нанесла сильный удар рукояткой по основанию черепа террористки. Та упала на землю, потеряв сознание, ее длинные темные волосы рассыпались из-под шлема.
Слишком легко отделались, подумал Блакберн. Ему хотелось крови, хотелось провести отточенным лезвием по горлу мужчины, которого захватил. Но поступить так он не мог. Прежде всего он был солдатом, и хотя он состоял на службе корпорации, а не страны, кодекс солдатской чести не позволял ему убить фактически беспомощного человека.
Придет день, когда его боль и ярость пройдут, и тогда он поймет, что поступил правильно.
Блакберн удерживал пленника до тех пор, пока охранники не связали его.
Затем, вложив в ножны нож, он бросил своим людям:
- Уберите его отсюда к чертовой матери. Повернувшись спиной к главарю банды, Блакберн вместе с охранниками отправился на поиски тех, кто могли остаться в живых. Это была длинная ночь, и он знал, что она кончится еще нескоро.

Глава 43
Сан-Хосе, Калифорния, Нью-Йорк, 10 февраля 2000 года

- Юрий Хвостов, - произнес Гордиан в видеофон, стоявший на письменном столе. Его голос прозвучал бесстрастно, почти механически, без всяких эмоций.
Он напомнил Нимецу голоса роботов в научно-фантастических фильмах пятидесятых годов. Еще ни разу он не слышал, чтобы Гордиан так говорил, и это беспокоило его больше, чем все, что произошло за последние двадцать четыре часа. Что делается у него в душе?
Гордиан сидел в своем кабинете, глядя на жидкокристаллический экран, где видел лицо Блакберна. Нимец, сидевший напротив, пил уже третью чашку кофе. Ни один из них не спал этой ночью, это было заметно по темным кругам под глазами.
- По данным, собранным Питом, Хвостов занимается торговлей на черном рынке и наркотиками. Нечто вроде дешевого Джона Готти, - добавил Гордиан. - Неужели от нас действительно ожидают, что мы поверим, будто именно он является автором и движущей силой столь сложного заговора?
Из динамика донесся голос Блакберна.
- Не надо обращать внимания на то, в чем пытается убедить нас Корут Зельва. По-видимому он решил, что, подставив Хвостова, сможет на какое-то время сбить нас с настоящего следа.
- Чьего следа? И на какое время? - спросил Нимец. - Хотя этот парень играет в дурачка, он не може не знать, что мы не оставим без расследования полученную от него информацию. -Особенно после того, что произошло с нашим персоналом на станции спутниковой связи, едва не добавил он, но вовремя остановился.
- В том-то все дело, Пит, - сказал Блакберн. - Я считаю, что в его информации о Хвостове немало правды. Я имею в виду, что сказанное им соответствует истине - ведь именно он является следующим звеном цепи после организации Ника Ромы.
Гордиан покачал головой.
- Это не ответ на вопрос Пита. Как далеко мы продвинемся, после того как узнаем о деятельности Хвостова? Меня не интересует, насколько глубоко замешана в это дело русская мафия, потому что они не привлекли бы Зельву и эту женщину... - Он посмотрел на лежащие перед ним заметки, разыскивая ее имя, Джилею Настик к участию в заговоре. Эти двое являются профессиональными террористами и работают исключительно за деньги.
- Они могли затаить злобу против Соединенных Штатов после войны в Персидском заливе, - заметил Нимец. - Судя по тому, что сообщил Максу Ибрагим, они винят наше правительство в нарушении обещания поддержать курдских повстанцев в их борьбе против Саддама Хуссейна. Видит Бог, в этом кроется немало правды.
- Их недовольство меня не интересует, особенно после того как они вырезали тысячи невинных людей, - ответил Гордиан. - И это не имеет никакого отношения к тому, что Хвостов мог использовать своих людей и не усложнять дело.
- Роджер...
- Здесь что-то не так, - продолжал Гордиан. - Здесь что-то явно не так.
Нимец увидел, как Роджер сжал и разжал руку, и снова подумал о том, насколько сильно повлияла на него смерть Стайнеров и остальных служащих наземного терминала под Калининградом.
- Послушай, Горд, у меня создалось впечатление, что мы сейчас говорим об одном и том же, - сказал Нимец. - Если мы решим, что Хвостов действительно замешан в это, наш следующий шаг заключается в том, чтобы взять .его и выжать все необходимые сведения. Увидим, что ему известно.
- Я не думаю, что мы должны считать, будто узнаем что-то от Хвостова. Гордиан посмотрел на Нимеца, затем повернулся к экрану. Его лицо походило на застывшую маску. - Неужели вы не видите этого? Судя по вашим рассуждениям, этот Корут сказал нам о Хвостове, чтобы сбить со следа. Но зачем ему делать это, если он считает, что Хвостов расколется и даст нам сведения, ведущие в правильном направлении?
Нимец наморщил лоб и задумался.
- Может быть, Корут недооценил давление, которое мы можем оказать на Хвостова, - многозначительно заметил Блакберн.
- Кто-то оставил мертвое тело, которое мы обнаружили в номере миланского отеля, и еще один труп на пляже в Андалусии. Первый висел в петле. Второму перерезали горло. И оба принимали участие в террористическом акте на Таймс-сквер. Тот, по чьему приказу их убили, явно считает, что нам удастся распутать этот клубок.
- Роджер, - начал Блакберн, - я только хочу сказать...
Гордиан продолжал, словно не слыша его слов:
- Они хладнокровно умертвили Арта и Элейн Стайнеров - самых добрых и порядочных людей, с которыми я был когда-либо знаком. Стайнеры были женаты сорок лет, рассчитывали скоро уйти на пенсию. Убиты десятки наших техников, рабочих и служащих, людей, которые ни разу в жизни не брались за оружие. Эти люди всего лишь выполняли свою работу, честно зарабатывали на жизнь и одновременно приносили определенную пользу миру. Эти преступники убили моих друзей и моих сотрудников и пытались полностью уничтожить мою станцию, Макс.
Они знают, что мы вплотную занялись этим делом. Знают, потому и попытались отпугнуть нас. Вчера они зашли слишком далеко. Но при этом допустили ошибку, потому что я поклялся найти этих негодяев и заставить заплатить за то, что они сделали.
Он закрыл глаза и молча сидел в кресле с дрожащими губами, сжав руки в кулаки. Нимец мельком посмотрел на него и перевел взгляд на стену, ощутив, что вторгается в чужие чувства. Он испытывает, должно быть, страшную боль, подумал он.
- Роджер, я хочу найти Хвостова, и тогда мы увидим, какую пользу это нам принесет, - проговорил Блакберн после, казалось, бесконечно долгой паузы. - Но мне нужно твое разрешение, чтобы осуществить эту операцию быстро, в нарушение всех законов. И если этот сукин сын пострадает...
Недосказанная мысль повисла где-то между Россией и западным побережьем Америки.
Гордиан молчал еще целую минуту. Затем кивнул, скорее обращаясь к себе, чем к окружающим.
- Я не хочу, чтобы наши люди убивали кого-нибудь, исключая обстоятельства, связанные с самообороной, - сказал он. - Я не могу опускаться до уровня этих подонков. И я хочу, чтобы потом об этом узнал весь мир.
- Понял.
- Знаю, что ты все понимаешь, Макс. Извини, что я был так резок.
- Никаких проблем, Горд, - послышался ответ Блакберна. - Я знаю, что у всех у нас трудные времена.
Гордиан снова кивнул.
- Мы должны разобраться в этом, - хриплым голосом проговорил он. - Считаю, что нам необходимо понять причину происходящего.
Понять причину?
Устремив взгляд в стену и все еще не решаясь посмотреть на Гордиана, Нимец так и не смог разобраться, можно ли понять - а значит, и оправдать - подобные действия.

* * *

Они прибыли сюда, готовые к штурму.
У них был официальный ордер на арест, подписанный судьей, но никто не рассчитывал, что Ник Рома добровольно откроет двери и будет спокойно ждать, пока ему наденут наручники и зачитают права, положенные по закону.
Они знали, что им придется приложить немало усилий, а потому прибыли сюда, вооруженные до зубов, имея в своем распоряжении высокотехнологичное оборудование и низкотехнологичное снаряжение, вроде кувалд, ломов, бронезащиты, закрывающей все тело, и гранат со слезоточивым газом. Они взяли с собой все, что сочли необходимым, и даже больше.
Наготове была даже группа бойцов со специальным вооружением.
Но они никак не ожидали, что «Платинум клаб» будет тих, как могила, а тем более, что его двери будут распахнуты настежь.
Однако, прибыв на место, они обнаружили именно это.
- Черт побери, у этого парня осведомители повсюду. Он узнал, что мы собираемся арестовать его. Сейчас он, наверно, на полпути к России. Руководитель группы, лейтенант полиции Манни ди Анжело, выключил рацию и снова надел перчатки. Ему хотелось выразить свои чувства самыми последними словами, но было слишком холодно, чтобы напрасно тратить силы.
- А вдруг это ловушка? - спросил один из полицейских.
- Нет. - Манни вздохнул. - Ник умен, но еще никто не думает, что он мыслит так утонченно. Впрочем, давайте проявим осторожность. - Лейтенант дал знак своим людям приступить к операции.
Полицейские двинулись вперед с предельной осторожностью, попарно, прикрывая друг друга.
Склад был покинут, но еще раньше был разграблен. Те, кто сделали это, не оставили там ничего, что представляло бы хоть какую-то ценность. Со стен были сорваны телефоны, разбиты автоматы, торгующие газированными напитками, украдена находившаяся там мелочь. Стены были в надписях - здесь уже побывала не одна банда. Некоторые надписи оказались совсем свежими - на них еще не успел засохнуть спрей.
Мелочное хулиганство. И совсем недавнее.
По-видимому, у мистера Ромы были враги в низших сферах.
- Эти парни, наверняка, считают, что Ромы здесь нет, - узнай он об этом, им бы всем отрезали яйца. - Манни окинул сцену недовольным взглядом. Интересно, что им известно?
- Действительно, очень интересно. Полицейские двинулись вперед. Чем дальше они продвигались, тем значительнее были разрушения - видимо потому, что соответственно возрастала стоимость награбленного. Когда полицейские вошли в кабинет Ника, им показалось, что здесь побывала стая голодной саранчи. И все-таки бандиты унесли не все.
- Боссу это не понравится. - Манни посмотрел на мертвое тело Ника, валявшееся на полу, - явно кому-то понадобилось кресло, в котором погиб хозяин клуба.
- Не знаю - мне кажется, что Ник получил то, что заслужил. - По лицу полицейского пробежала улыбка. - И все-таки я рад, что докладывать боссу придется тебе.
Манни оказался прав. Билл Гаррисон все еще сидел у себя в кабинете.
Приближалась полночь, но на его столе набралось столько докладов и разных материалов, связанных с террористическим актом, что впору приглашать археолога, чтобы докопаться до дна.
На вершине этой горы документов видное место занимали фотографии Ромы на месте убийства, в его кабинете.
Гаррисону действительно не понравилось случившееся. Ему хотелось, чтобы человек, виновный в таком ужасном преступлении, причинивший столько горя, предстал перед судом. Гаррисон хотел встать перед ним вместе с другими пострадавшими и обвинить его в содеянном, рассказать ему о кошмарах, страданиях и одиночестве. Ему хотелось, чтобы Ник Рома оказался в тюрьме, наблюдать за тем, как система заживо пожирает его.
И только после того как Ник отсидит там десятки лет, он хотел видеть, как его пристегнут к электрическому стулу и включат ток.
Но теперь это уже несбыточно.
В отличие от большинства своих жертв, Ник умер быстро и безболезненно. У него, наверно, даже и не было времени понять, что же происходит.
Гаррисона лишили возможности отомстить, и он чувствовал себя обманутым.
Он смотрел на цветные фотографии - размером восемь на десять дюймов человека, сумевшего спастись от возмездия.
И в этот момент он услышал голос Рози, ясно и отчетливо, словно она стояла родом с ним:
«Так лучше. Теперь ты сможешь жить дальше».
Он оглянулся вокруг. В кабинете не было ни души. Снизу доносился шум - это кипел обычной лихорадочной жизнью огромный город. Но здесь никого не было, кроме него, а он слышал голос, который не мог слышать.
- Рози? - Тишина. - Рози! - Молчание. Волна боли охватила его, но сквозь мучительную боль он впервые почувствовал что-то похожее на мир. Рози - а была ли это действительно Рози? - как всегда оказалась права.
Его жажда мести была столь же разрушительной, причиняла столько же страданий, как и человек на этих фотографиях. Она поглотила бы его, медленно умертвила бы его душу, если бы он допустил это.
Сейчас ему нужно стремиться к торжеству справедливости.
Необходимо найти людей, виновных в этом преступлении. Их нужно найти и посадить за решетку, чтобы они никогда больше не могли сотворить ничего подобного.
Ник Рома больше не причинит людям горестей и бед в этой жизни. После того как закончится канцелярская работа, связанная с его смертью, дело закроют.
Ник, разумеется, действовал не один. И он Билл Гаррисон, не успокоится, пока не найдет всех преступников.
Но не ради мести. Ради правосудия. И для того, чтобы сохранить мир для всех добропорядочных людей, которых он поклялся защищать. Это его работа, и он выполнит ее.
Гаррисон встал, повернулся спиной к столу и пошел за своим пиджаком и пальто.
У него есть дочь и дом, куда он должен вернуться, и жизнь, возвращенная ему. У него есть будущее. Его долг перед памятью жены сделать так, чтобы это была достойная жизнь, которую он должен прожить без нее.
Билл Гаррисон выключил свет и вышел из кабинета, закрыв за собой дверь.
Дома его ждала Таша.

Глава 44
Москва, 11 февраля 2000 года

Спустя несколько минут после того, как он вышел из телевизионной студии, откуда вел свою вечернюю телепередачу, Аркадий Педаченко опустился на заднее сиденье «мерседеса» и распорядился, чтобы шофер отвез его в «Националь», роскошный отель, из окон которого открывался вид на золотые луковицы Кремля.
Лимузин остановился у входа в отель, и он проследовал через вестибюль с огромной старинной люстрой на потолке, кивнув знакомому портье у конторки, затем поднялся в лифте в трехкомнатный номер-люкс, который был закреплен за ним и оплачен уже в течение нескольких лет.
У Педаченко это вошло в обычай. Он приезжал сюда раз или два в неделю, обычно один, и скоро к нему в номер являлась одна из дорогих проституток «доступная девушка», как их называли. Шофер лимузина и персонал отеля хорошо знали об этом, но такое поведение видного политического деятеля совсем не считалось скандальным. В конце концов, Педаченко был холостяком, а репутация плейбоя только укрепляла его харизматическую привлекательность у широкой общественности, которой нравился романтический ореол и налет эротической чувственности. К тому же новые русские - особенно москвичи, составлявшие основу его движения, - ценили хорошую жизнь и не могли понять сексуального пуританства, укрепившегося за последние годы в Америке. Пусть он, гласило общественное мнение, развлекается, раз это ничуть не мешает его работе и привлекает все новых и новых сторонников.
Едва Педаченко вошел в номер, послышался стук в дверь. Он подошел, чтобы открыть ее, и, отступив в сторону, пропустил в номер красивую женщину в короткой черной юбке, черных чулках, черной кожаной куртке и черном берете.
Портье видел, как она на высоких шпильках прошла по вестибюлю, сразу понял, что это посетительница к Педаченко, и беспрепятственно пропустил ее, с восхищением и не без зависти глядя на длинные стройные ноги и заключив, что сегодня политик получит особое наслаждение. Женщина походит на пантеру, подумал он, причем пантеру на охоте.
Войдя в номер, женщина устроилась в кресле в стиле барокко, сняла берет и тряхнула головой, так что ее длинные черные волосы рассыпались по воротнику кожаной куртки.
- Сначала деньги, - произнесла она спокойным голосом.
Педаченко остановился перед ней, все еще одетый в спортивную куртку и модные брюки, и разочарованно покачал головой.
- Мне грустно, что наши отношения основываются только на плате за оказанные услуги, - сказал он с деланной болью в голосе. - После всего, что мы сделали вместе, хочется, чтобы между нами установилась более тесная связь.
- Сбереги слова для телезрителей, - огрызнулась женщина. - Мне нужны деньги, которые ты нам должен.
Педаченко разочарованно вздохнул и достал и внутреннего кармана куртки толстый белый конверт. Она заглянула внутрь и опустила его в сумку.
- Хоть деньги не стала пересчитывать, и за то спасибо, Джилея, - сказал Педаченко. - Может быть, это явится началом более тесных отношений, основанных на доверии.
- Я ведь уже сказала тебе, чтобы ты сберег красноречие для других целей, Аркадий. Нам нужно обсудить более важные проблемы. - Внезапно ему показалось, что ее скулы побелели, а лицо сделалось хищным. - Я не имею никаких известий от Корута. Он должен был связаться со мной двое суток назад.
- А ты не можешь попытаться связаться с ним?
- Члены моей группы не живут в комфорте дорогих отелей с телефонами на тумбочках у кровати и не могут пользоваться факсами, - презрительно ответила она. - Им приходится спать в более спартанской обстановке.
Педаченко пристально посмотрел на нее.
- Это вызывает у тебя беспокойство?
- Пока нет. Возможно, он покинул укрытие и считает слишком опасным выходить на связь. Такое случалось и раньше. Придется подождать. - Она сделала паузу. - Если с ним все в порядке, он сумеет связаться со мной.
Педаченко не сводил пристального взгляда с ее лица.
- А вот у меня это вызывает беспокойство, - сказал он. - Принимая во внимание провал попытки уничтожить станцию спутниковой связи...
- Этого не случилось бы, будь во главе операции я, а не Садов. Тебе следовало подождать.
- Может, ты и права. Не буду спорить. Сейчас важно исправить допущенные нами ошибки.
- Допущенные тобой, - поправила его Джилея. - Не пробуй на мне свои психологические хитрости.
Он вздохнул и придвинулся к ней.
- Послушай, давай покончим с антагонизмом и будем говорить откровенно. Для тебя есть еще одно задание, Джилея.
- Нет, - бросила она. - Мы зашли достаточно далеко. Все подготовлено для того, чтобы свергнуть министра Башкирова, а за ним последует Старинов. В точности, как ты и предполагал.
- Однако не исключено, что кто-то сумел разгадать наши планы. Ты знаешь это не хуже меня. Инцидент в штаб-квартире нью-йоркского гангстера, слухи, что происходящее как-то связано с корпорацией «Аплинк». И отчаянное сопротивление на американской станции спутниковой связи...
- Вот из-за всего этого нам и нужно временно уйти в тень.
Педаченко снова вздохнул.
- Послушай меня, Джилея. Старинов объявил, что собирается в течение нескольких следующих дней отдохнуть в своей резиденции под Дагомысом. Мне приходилось бывать там, и я знаю, что это место весьма уязвимо.
- Неужели ты серьезно говоришь об этом? - спросила она, однако ее глаза внезапно сверкнули, взгляд стал острым, как лезвие бритвы, губы раздвинулись, обнажив белые зубы.
- Я заплачу, сколько захочешь, сама назначь цену. И можешь выбрать себе убежище после этого - я гарантирую твою безопасность.
Она встретилась взглядом с Педаченко, дыхание ее участилось.
Прошла секунда, затем другая.
Джилея продолжала смотреть ему в глаза. Наконец последовал короткий кивок.
- Мы устраним его, - сказала она.

Глава 45
Москва, 12 февраля 2000 года

Когда «ровер» остановился у входа в баню, сидевшие в нем увидели троих мужчин в темных костюмах, фетровых шляпах с широкими полями и длинных серых пальто, которые стояли у двери.
- Ты только посмотри на них, - донесся с заднего сиденья голос Скалла. Играют в гребаных гангстеров.

Предыдущая страница 16 Следующая страница


17 Том Клэнси, Мартин Гринберг

- Похоже, что так, однако придавать особое значение этому не следует, ответил Блакберн, сидевший на пассажирском сиденье рядом с водителем. Действительно, для этих горилл вряд ли существует разница между действительностью и старыми гангстерскими фильмами. Только не забудь - под пальто у каждого скрыто оружие.
- Хотите я пойду с вами? - раздался голос Нила Перри, сидевшего за рулем.
Блакберн покачал головой.
- Лучше жди нас здесь, на случай, если нам понадобится побыстрее убраться отсюда, - сказал он и расстегнул молнию на своей кожаной куртке. Скалл увидел под ней рукоятку девятимиллиметрового «Смит-Вессона» в наплечной кобуре. Впрочем, я не думаю, что они могут причинить нам серьезные неприятности.
Перри кивнул.
Блакберн повернул голову и посмотрел на Скалла.
- О'кей, - сказал он. - Ты готов?
- Я готов уже не один день, - отозвался Скалл. Оба вышли из машины и пошли по тротуару. Было солнечно, температура воздуха поднялась на несколько градусов выше нуля - необычно тепло для зимней Москвы. Однако, несмотря на относительно теплую погоду, улица казалось пустой, и торговля в модных магазинах на Неглинной почти замерла. Скалл подумал, что причина в неуверенности населения постоянное ухудшение в снабжении продовольствием, отказ стран НАТО от оказания помощи и угроза экономических санкций не могли не повлиять. Люди придерживали деньги, боясь самого страшного.
Когда Блакберн и Скалл подошли ко входу в Сандуновские бани, трое уголовного вида типов преградили им дорогу. Один из них, высокий темноволосый мужчина с тяжелой выступающей челюстью что-то сказал Блакберну.
- Я не говорю по-русски, - с нарочитым английским акцентом объяснил ему Блакберн.
Мужчина еще раз повторил непонятную фразу и жестом показал американцам, чтобы они уходили. Краем глаза Блакберн заметил, что другой охранник двинулся в их сторону, расстегивая на пальто среднюю пуговицу. Он был пониже мужчины с тяжелой челюстью, и по верхней губе у него протянулись такие тонкие усики, словно их провели косметическим карандашом.
- Я ведь уже сказал, что не говорю по-русски, - теперь уже по-английски повторил Блакберн и сделал шаг вперед.
Высокий мужчина оттолкнул его плечом.
- Тогда я скажу тебе на гребаном английском, - произнес он, выпятив мощную грудь. - Немедленно убирайтесь отсюда к чертовой матери, гребаные американские жопы.
Блакберн одно мгновение посмотрел ему в глаза и, развернувшись, с силой ударил его в солнечное сплетение, вложив в удар всю тяжесть своего тела.
Мужчина упал на колени с гримасой боли на лице. Его тело содрогнулось в приступах тошноты, и тут же хлынувший поток рвоты залил ему пальто.
Боковым зрением Блакберн увидел, как уголовник с тонкими усиками сунул руку под пальто, тогда американец мгновенно повернулся и ткнул дулом своего «Смит-Вессона» ему в живот. Рука бандита замерла.
- Достань руку, чтобы я видел ее, не заставляй меня нервничать, - произнес Блэкберн. - Тебе это понятно?
«Усики» кивнули, испуганно глядя на американца, и медленно вытащили руку из-под пальто. Скалл подошел к бандиту, обыскал, извлек «глок» и сунул пистолет в правый карман куртки.
Блакберн повернулся к третьему охраннику, который не шевельнулся с того момента, как они вышли из машины. Он покачал головой и медленно поднял вверх руки.
- Не надо, - сказал он, с трудом выговаривая английские слова. - Не надо.
Скалл обыскал его, забрал пистолет и сунул в другой карман.
Блакберн прижал дуло своего «Смит-Вессона» к горлу мужчины с тонкими усиками.
- Помоги своему товарищу встать, - приказал он. Бандит послушно наклонился и поднял высокого мужчину. Теперь все трое стояли перед американцами, трусливо потупя взгляд. Макс сделал знак стволом пистолета.
- Я хочу, чтобы все вы медленно и спокойно вошли в баню. Если кто-то издаст звук, который мне не понравится, вы даже не успеете пожалеть об этом. Мы пойдем следом. А теперь марш!
Через мгновение они двинулись к двери. Высокий все еще неуверенно переставлял ноги, с его подбородка продолжала капать слюна.
Они вошли в вестибюль и окунулись во влажную теплую атмосферу бани. Из боковой двери выглянул банщик, посмотрел на них и, поспешно втянув голову, закрыл за собой дверь.
Скалл огляделся по сторонам и стал открывать двери - одну за другой, пока в середине коридора не нашел то, что искал, - кладовку, полную полотенец и принадлежностей для уборки. Он втолкнул бандитов туда, зловещим шепотом предупредив, что с ними будет, появись хоть кто-то из них в коридоре в течение часа. Затем Скалл закрыл дверь, сунув в ручку ножку стула. В конце концов они смогут, разумеется, выбраться из кладовки, однако поднимут при этом изрядный шум, а пока что слишком напуганы.
- Пошли, - кивнул Блакберн Скаллу.
Вход в сауну был в конце коридора, слева. Из-за двери доносились стоны там находились мужчина и по меньшей мере две женщины. Блакберн кивнул Скаллу и, взявшись за ручку, приоткрыл дверь, чтобы выпустить из сауны хоть немного пара.
В свободной руке он держал «Смит-Вессон».
Юрий Хвостов сидел голый на полке, как и женщина, сидевшая у него на коленях спиной к нему, которую он обнимал руками за живот. Обнаженной была и вторая женщина, она стояла перед ними на коленях, сунув голову между их бедрами. Услышав скрип открывающейся двери, все трое повернули головы. При виде стоящих там вооруженных мужчин их лица исказились от страха и удивления.
Женщины повскакивали, и переплетенные мгновение раньше тела отделились друг от друга.
Скалл сорвал с крючка на стене пару полотенец и бросил их женщинам.
- Вон отсюда? - приказал он, махнув рукой в сторону распахнутой двери. Уходите.
Женщины поспешно выскочили из сауны, даже не успев закутаться в полотенца.
Хвостов начал подниматься с полки.
- Сидеть! - скомандовал Блакберн и направил пистолет в пухлый живот Хвостова. - Сиди и не двигайся.
Маленькие глазки Хвостова забегали с лица Блакберна на Скалла и обратно.
- Кто вы? - выдавил он по-английски. - Что вам от меня нужно?
Блакберн подошел в нему ближе, не сводя дула пистолета с его живота.
- Ты расскажешь нам, кто приказал осуществить террористический акт в Нью-Йорке, сказал он. - Расскажешь прямо сейчас.
- Вы сошли с ума! Я не имею ни малейшего представления...
Блакберн ткнул Хвостова дулом пистолета между ног, и тот сморщился от боли. Его спина, казалось, начала соскальзывать вниз с полки.
- Говори! - Блакберн взвел курок пистолета.
Послышался щелчок.
Хвостов посмотрел вниз и с трудом втянул в себя воздух. Его глаза едва не вылезли из орбит.
- Вы из ЦРУ? - пролепетал он. - Господи, вы нарушаете все законы!
Блакберн снова с силой ткнул дулом пистолета. Хвостов вскрикнул от боли, и на его щеках выступили красные пятна.
- Агенты ЦРУ не станут отстреливать тебе яйца, - угрожающе произнес Блакберн. - В отличие от меня. Так что лучше говори.
- Прошу вас...
- У тебя три секунды. Одна. Две...
- Педаченко... - пробормотал Хвостов и застонал. - Это Аркадий Педаченко.
И другие, те, кто поддерживают его, за пределами России. - Он сглотнул. Уберите пистолет, а? Ведь я сказал вам все, что вас интересует.
Блакберн сжал губы и отрицательно покачал головой.
- Нет, не все. Ты только начал.

Глава 46
Дагомыс, Черноморское побережье, Россия, 12 февраля 2000 года

В легкой куртке, тренировочных брюках и кроссовках Владимир Старинов прогуливался вдоль берега моря. Он шел по плотному песку у самой воды. Теплый ветер, пахнущий морской солью, ласкал лицо. Рядом с ним бежал его коккер-спаниель. Он подскакивал к накатывающим волнам, иногда выхватывал из прибоя какую-нибудь ветку и начинал забавно трясти головой, размахивая длинными мохнатыми ушами, и, наигравшись, бросал. Была ясная, поразительно красивая ночь. Над водой сверкал серп луны, на черном бархате неба светились беспорядочно рассеянные алмазы звезд.
Старинов впервые за долгое время испытывал мир и покой. За тысячи километров к северу все еще властвовала жестокая обманщица-зима, и Дамоклов меч голода по-прежнему угрожал стране. А здесь царила тишина, здесь ему предоставился временный перерыв, отдых от неумолимого военного ритма борьбы за руководство и политическое выживание.
Жизнь в Кремле, размышлял Старинов, порой походит на пребывание внутри какой-то колоссальной машины, шестеренки которой вращаются все медленней и медленней, не поддаваясь никакому контролю.
Он остановился, сунув руки в карманы, и посмотрел на море. Примерно в полукилометре виднелись ходовые огни маленького судна, которое ползло по морской глади, словно улитка по темному стеклу.
- Видишь, Оми, в нашей жизни бывают и такие моменты, когда мы не испытываем чувства тревоги, верно? Здесь мы можем спокойно подумать о том, что в нашей борьбе есть своя цель, правда? - Старинов наклонился, посмотрел на собачью морду, которая, казалось, улыбалась ему, и засмеялся. - Впрочем, ты, наверно, даже не догадываешься о том, что я говорю, а, малыш?
Собака лизнула его руку теплым влажным языком.
Все еще улыбаясь, Старинов повернулся и посмотрел на свою виллу, едва видную за зеленью деревьев. Окна, обращенные к морю, светились бледно-желтым светом. Несмотря на темноту, он сумел различить силуэты двух членов своей охраны, замерших в отдалении. Как недовольны они были, когда он настоял на своих вечерних прогулках в сопровождении одной только собаки. Но что делать, иногда человеку нужно побыть в одиночестве.
Еще несколько минут он стоял у кромки воды, наблюдая за тем, как суденышко лениво ползет к неизвестному порту назначения. Может быть, он немного почитает, прежде чем лечь спать. Во всяком случае уже поздно, и он испытывает приятную усталость.
- Пошли, малыш. - Он хлопнул в ладоши, чтобы привлечь внимание спаниеля. Не следует заставлять охрану слишком нервничать, они и так беспокоятся о нас.
Он направился обратно к вилле, спаниель бежал за ним, весело виляя хвостом.
Идеально, подумала Джилея, глядя на берег через двойные линзы бинокля ночного видения.
- Чем занимается наш друг? - спросил мужской голос сзади.
- По-видимому, он кончил восхищаться морем и направляется обратно к своей вилле. - Джилея опустила бинокль и несколько раз мигнула, чтобы избавиться от зеленых точек и вернуть глаза к нормальному ночному зрению. - Может быть, он почувствовал, что сегодня ночью холодное Черное море приготовило ему неприятный сюрприз. Как ты считаешь, Адил?
Высокий жилистый мужчина равнодушно кивнул. Как и на Джилее, и на всех остальных на борту шхуны, на нем был черный костюм ныряльщика из спандекса, ласты и маска, сдвинутая сейчас на лоб. У каждого на кисти был закреплен глубиномер, а за плечами в водонепроницаемом мешке находилось оружие и остальное снаряжение. Дыхательные аппараты с замкнутым циклом, которые размещались на груди, после погружения будут перерабатывать выдыхаемый ими воздух, поглощая углекислый газ и смешивая очищенный воздух с кислородом, поступающим из баллонов.
- Подводные буксиры готовы, - сказал Адил. Джилея кивнула. Свет луны отражался в ее зрачках, словно в них были осколки стекла.
- Тогда за дело, - скомандовала она.
Мотоциклы с колясками почти бесшумно двигались по берегу, без труда преодолевая подъемы и спуски. Выхлопные трубы с глушителями позволяли их двигателям работать практически беззвучно. Эти машины были специально спроектированы инженерами «Меча» для филиалов корпорации «Аплинк», нередко расположенных в отдаленной и опасной местности. В каждом из них находился экипаж из двух человек - водителя и стрелка, для которого в коляске был установлен модифицированный пулемет. Фары были снабжены светомаскировочными щитками. Все члены экипажей были в черных костюмах из номекса и бронежилетах, в защитных очках. В их каски были встроены наушники для связи между собой. Их покрытые камуфляжной краской лица не выделялись в темноте.
В общей сложности было двенадцать мотоциклов, в переднем сидели Блакберн и Перри, остальные следовали за ними.
Держась за ручки подпрыгивающего мотоцикла, Блакберн с беспокойством вглядывался в темноту. Он старался разглядеть виллу Старинова, сожалея, что почти не имел времени - считанные часы, - чтобы должным образом подготовиться к операции, и что ему не известно, откуда и когда будет нанесен удар группой боевиков.
Зная это, он мог бы позвонить Старинову, предупредить его и охрану о готовящемся покушении. Однако Блакберн опасался, что вилла прослушивается и попытка связаться со Стариновым может привести к тому, что Джилея Настик перенесет покушение на более ранний срок. Как бы то ни было, ему приходилось выбирать из двух зол меньшее, и он примирился с этим, подобно тому, как утром был вынужден примириться со сделкой с Хвостовым.
Мотоцикл легко взлетел на каменистый отрог. Ветер швырнул в лицо горсть песка. Он думал о заключенной договоренности. Сделка была простой: о роли Хвостова, одного из крестных отцов русской мафии, в террористическом акте на Таймс-сквер не узнает никто. Кроме того, Блакберн оставляет его яйца в целости и сохранности. В обмен на это Хвостов рассказывает ему все, ничего не скрывая, не только об участниках взрыва в Нью-Йорке и попытке дискредитировать Башкирова и таким образом свергнуть российское правительство, но и все, что было ему известно о заговоре против Старинова и готовящемся на него покушении... а знал он немало. Сам Хвостов предоставил в распоряжение Джилеи боевиков, оружие и транспорт, за что получил миллион американских долларов. Нападение на виллу Старинова у Дагомыса должно произойти со стороны моря и, возможно, получит поддержку с берега. На этот раз действия будут решительными, в результате чего Старинова убьют. Больше никаких игр в духе Макиавелли, никаких утонченных закулисных маневров, ничего направленного на то, чтобы заставить существующее российское правительство распасться и уйти с политической сцены под натиском массы невыполнимых обещаний и акций протеста. Старинова просто уберут, погибнет хороший человек, и это положит конец демократическим реформам в России.
И все это так и будет, если Блакберн и его вооруженная группа, поспешно собранная из остатков персонала наземной станции в Калининграде и горстки сотрудников «Меча», срочно вызванных из Праги, не сумеет помешать убийцам.
Блакберн увеличил скорость и приказал остальным по каналу командной связи последовать его примеру. Двигатели заработали громче.
Он вспомнил, как удержался от искушения сломя голову кинуться на горящую станцию спутниковой связи несколько дней назад, и мрачно подумал, что теперь обстоятельства вынуждают его поступить совсем иначе. Это противоречило всем его инстинктам, всей его подготовке и опыту.
Такая гребаная попытка прилги на помощь кавалерийским наскоком с саблями наголо может обернуться самоубийственной операцией, если враг готов к встрече с ними.
Объем гидростатических емкостей у подводных буксиров был уменьшен за счет выпуска воздуха, и подводные аппараты скользили под морскими волнами, словно гигантские скаты.
Обтекаемые резиновые буксиры легко погрузили на борт шхуны и спустили на воду с четкостью, приобретаемой долгим опытом. У каждого буксира была пара гребных винтов, которые приводили в действие компактные, но мощные электромоторы, получавшие питание от аккумуляторных батарей, и каждый тащил за собой трех пловцов - темные тени участников тайной операции мчались к берегу.
Запаса электроэнергии в аккумуляторных батареях, созданных на основе новейших технологий, хватало на семьдесят морских миль. Сами пловцы могли оставаться под водой больше четырех часов без риска выдать себя предательскими пузырьками, вырывающимися из обычных аквалангов. Но в случае погружения на глубину больше сорока пяти футов, давление воды превратит чистый кислород, поступающий в систему жизнеобеспечения, в смертельного врага, который окажет токсическое воздействие на пловцов. Впрочем, сегодня ни время пребывания под водой, ни расстояние не имели особого значения; берег был недалеко, а способ приближения к нему был быстрым и проходил на небольшой глубине.
Уже через несколько минут после погружения буксиры всплыли на поверхность и помчались с предельной скоростью, превышающей восемьдесят узлов, скользя по воде, словно масло по тефлоновой сковороде. Когда они приблизились к волнам прибоя, пловцы покинули их, выбрались на берег, извлекли из водонепроницаемых мешков автоматы и прицелы ночного видения и двинулись по суше дальше.
Вилла Владимира Старинова одиноко возвышалась на скале всего в семистах футах, ее окна отбрасывали в темноту тусклый желтый свет, и охрана главы российского государства не подозревала о приближении убийц.
Стариков взял кипящий чайник, подошел к столу и налил кипяток в чашку с заваркой. Прежде чем сесть к столу, он достал из ящика буфета печенье и подозвал к себе Оми, надеясь, что печенье, которое спаниель так любит, успокоит собаку. Оми посмотрел на хозяина, но не сдвинулся с места. Несколькими минутами раньше пес вышел из комнаты и улегся на крыльце, вытянув вперед шею и тревожно поскуливая.
Сначала Старинов подумал, что его любимца взволновал пронзительный свисток кипящего чайника, но теперь чайник молчал, и хозяин протягивал ему лакомство, однако спаниель продолжал беспокойно нюхать воздух и скулить.
Старинов пожал плечами, положил отвергнутое печенье в карман халата и подул на чай, чтобы остудить его. И хотя поведение собаки показалось ему несколько необычным, он тут же забыл об этом; иногда Оми волновался, слыша шаги охранников, совершающих обход территории. Наверно, и сегодня в этом причина странного поведения обычно спокойного пса.
Ничего не поделаешь, пускай себе лежит. Старинов чувствовал себя немного усталым после прогулки по берегу, и ему хотелось насладиться столь редким состоянием покоя. Можно не сомневаться, что скоро снова начнутся неприятности.
Офицеру службы безопасности, стоявшему на своем посту в армейской форме недалеко от виллы, показалось, что он услышал звуки чьих-то шагов внизу, у подножия скалы. Он подошел к самому краю утеса, чтобы убедиться, что это простая случайность - ветер шелохнул сухую ветку, или какой-то зверек копошится в поисках пищи.
Стоя у края обрыва, офицер посмотрел на своего товарища, который находился на дальнем краю охраняемого участка. Он хотел было подозвать его, но, заметив огонек сигареты, решил не отвлекать.
Офицер спустился по крутому склону и остановился, глядя по сторонам и прислушиваясь, потом прошел чуть ближе к берегу и снова встал. У воды никого не было, но ему показалось, что теперь он слышит другой звук, похожий на приглушенный гул мотора. Нет, нескольких моторов. Они еще далеко, но быстро приближаются. Ему показалось, что этот гул походит на гудение пчел, целого пчелиного улья. Но какое отношение имеет этот гул к едва слышному шуршанию на берегу, которое он слышал раньше? А вдруг это угрожает жизни премьер-министра?
Внезапно почувствовав тревогу, офицер решил все-таки оповестить охрану и уже повернулся к тропинке, чтобы вернуться назад, но чья-то сильная жилистая рука обхватила его за шею и быстрым безжалостным движением сломала ее.
- Ты слышишь этот шум? - прошептала Джилея Адилу. - Похоже на гул моторов.
Напарник стоял рядом с ней под скалой, наклонив голову и прислушиваясь. Он походил на зверя, почуявшего опасность. У ног Адила лежал мертвый офицер охраны. Остальные боевики подтягивались к ним.
- Не знаю... - начал он и внезапно замолчал, показывая рукой на береговую линию.
Джилея посмотрела, куда указывал Адил, и ее глаза расширились от удивления.
- Проклятье! - шепотом воскликнула она и подняла автомат.
Как только мотоцикл Блакберна и Перри повернул вслед за изгибом береговой черты, Макс увидел на вершине утеса, слева от себя, одинокую виллу, и тут же лучи фар осветили фигуры аквалангистов, какие-то резиновые лодки, брошенные на берегу, и тело офицера на песке с неестественно закинутой головой.
- Вот они! - крикнул Блакберн в микрофон. Он мигом оценил ситуацию и тут же скомандовал:
- Вперед, в атаку!
Нажав до предела на педаль газа, он устремился к группе боевиков, рассыпавшихся по берегу. Блакберн заметил, что две фигуры, только что стоявшие рядом с трупом, начали торопливо взбираться по крутому обрыву. Перри, сидевший в коляске, повернул ствол пулемета и короткими прицельными очередями повел по ним огонь. Берег впереди осветили вспышки выстрелов из автоматов Калашникова.
Один из пловцов упал, срезанный очередью из пулемета Перри - тяжелые пластиковые пули ударили ему в грудь, и автомат вылетел из рук. Тут же упал еще один боевик, стоявший рядом с ним.
Блакберн увидел, как мотоцикл, которым управлял Вайнз Скалл, резко свернул вправо и стал преследовать двух боевиков в костюмах аквалангистов, загоняя их в воду. Они бросились в море, вода была им уже выше колен, когда мотоцикл Скалла, рассекая волны прибоя, врезался в воду, словно разъяренный бык. Тут же в мотоцикл Блакберна ударила пуля и с визгом рикошетом отлетела в сторону, он резко повернул руль и повел машину зигзагами.
В воздухе свистели пули, и хотя благодаря неожиданному появлению группа «Меча» получила некоторое преимущество, противник ожесточенно сопротивлялся.
Град пуль нашел первую жертву - водитель одного из мотоциклов повис на руле, обливаясь кровью из простреленной груди, машина опрокинулась, и пулеметчик вылетел на песок. Он тут же вскочил, ошеломленный падением, с залитым кровью лицом, и был убит, прежде чем успел сориентироваться.
У второго мотоцикла, справа от Блакберна, пуля пробила покрышку, которая с хлопком лопнула и сползла с обода, как кожа со змеи, машина пошла юзом и врезалась в камень, выбросив экипаж. Блакберн увидел, как стрелок бросился к товарищу, поднял его, заметил, что стоящий поблизости от них боевик готовится расстрелять обоих, и понял, что нельзя терять ни секунды.
Он повернул в их сторону, оторвал руку от руля и показал Перри на боевика, поднимавшего к плечу автомат. Перри тут же выпустил в боевика короткую очередь, прежде чем тот успел выстрелить.
Блакберн повернул мотоцикл в другую сторону и тут услышал грохот выстрелов с вершины утеса.. Он выругался про себя.
Стариков, подумал он, там наверху Старинов, и убийцы напали на него.
Блакберн развернул мотоцикл и повел его вверх по крутому склону.
Джилея и Адил бежали по краю утеса к вилле, до входа в которую оставалось меньше десяти футов. Позади лежал мертвый офицер службы безопасности с изрешеченной пулями грудью. Еще секунда, и они остановились у входа в виллу.
Джилея отошла в сторону, чтобы Адил выбил дверь.
Она повернулась к нему спиной, держа наготове автомат и озираясь по сторонам. Из-за дома выбежал охранник, и прежде чем он успел выстрелить, по его груди протянулась ровная строчка пулевых отметин. Еще два офицера показались с другой стороны в тот самый момент, когда она услышала позади себя грохот выбитой двери. Одного из них Джилея застрелила сразу, второй успел выпустить очередь, но промахнулся. Другого шанса она ему не дала. Он зашатался, сделал несколько неверных шагов, закашлялся кровью и упал на бок, выпустив из рук автомат.
Джилея повернулась к вилле и увидела распростертого перед открытой дверью Адила. Это второй офицер успел своей очередью снести ему половину черепа, холодно отметила она.
Но перед нею открытая дверь, и она должна выполнить задачу - Старинов последует за Адилом.
Блакберн взлетел на вершину утеса в тот самый миг, когда женщина, перепрыгнув через распростертое тело, скрылась внутри виллы. Он затормозил, подняв тучу песка, соскочил с седла и кинулся к дому, выхватив на пути из-под бронежилета свой «Смит-Вессон». Перри бежал за ним.
Ворвавшись в разбитый дверной проем, он остановился, передернул затвор, загоняя патрон в патронник, и посмотрел по сторонам. Ему хотелось захватить женщину живой, но если придется выбирать между ней и Стариновым, он не станет колебаться. Вестибюль был пуст. Куда она делась, черт побери?
Блакберн дал знак Перри обыскать левую часть виллы, а сам повернул направо, к двери, которая, по-видимому, вела в спальню; оттуда послышалось рычание собаки, грохот автоматной очереди и шум от падения человеческого тела.
Когда началась стрельба, Старинов находился в кухне. Поняв, что на его виллу кто-то напал, он кинулся в спальню, где в ящике шкафа лежало его личное оружие. Это был всего лишь маленький пистолет двадцать второго калибра, и Старинов знал, что от него мало пользы в бою, когда нападающие применяют автоматическое оружие - грохот его выстрелов доносился снаружи. Но это было все, чем он располагал.
Старинов успел выдвинуть ящик и сунуть руку под стопку белья в поисках пистолета, когда в спальню вбежала женщина с автоматом АК-47 в руках и прицелилась в него с расстояния в несколько метров.
У нее на лице, успел он заметить, была какая-то нечеловеческая ухмылка.
И в этот момент из-под кровати выскочил Оми. Оскалив зубы, он с рычанием бросился на женщину и вцепился ей в ногу.
Захваченная врасплох, Джилея отшатнулась назад к стене и рефлекторно нажала на спусковой крючок, выпустив длинную очередь в потолок. В следующее мгновение ей удалось восстановить равновесие и выпрямиться, она начала пинать спаниеля, но сумела отогнать Оми лишь после того, как клыки маленькой собаки нанесли ей глубокую рану.
- Не двигайся! - крикнул Блакберн, ворвавшись в спальню и направив на женщину «Смит-Вессон». - Брось автомат, слышишь? Немедленно брось!
Она взглянула на него через комнату, но не выпустила из рук оружия.
Спаниель продолжал неистово лаять. Из ноги ее сочилась кровь. Сюда уже подтянулись вызванные Блакберном по каналу командной связи бойцы его отряда.
Они выстроились перед Стариновым, прикрыв его собой.
- Это самоубийство! - снова крикнул Блакберн. - Брось оружие, все кончено.
Джилея посмотрела на него. Покачала головой, усмехнулась, но ее дрожащие руки продолжали сжимать автомат. И вдруг молниеносным движением, на которое Блакберн не успел отреагировать, она направила дуло автомата прямо ему в сердце.
- Кончено для меня, - прошипела она. - Но и для тебя тоже.
Во рту у Блакберна пересохло, кровь застучала в ушах. Он держал Джилею на мушке пистолета, следил за ее взглядом, надеясь предвосхитить следующее движение, видел, как ее палец вздрагивает на спусковом крючке автомата. Все в мире исчезло для Блакберна, остались лишь он и она с пальцами на спусковых крючках.
Прошла секунда, другая. Никто не уступал. Никто не опускал оружия.
Блакберну казалось, что воздух вокруг сделался вязким, как желатин.
Он не заметил внезапного движения у себя за спиной до того момента, когда было уже слишком поздно. Казалось, все произошло молниеносно - щелчок спускового механизма и громкий выстрел за его спиной, удивленное, почти вопросительное выражение на лице Джилеи за мгновение до того, как пуля попала ей в лоб, и между бровями, над переносицей, появилась маленькая красная метка.
Блакберн увидел, как вздрогнул автомат у нее в руке, как шевельнулся палец на спусковом крючке, и понял, что сейчас очередь перережет его пополам.
Но тут автомат выскользнул из безжизненных пальцев, не успев сделать даже одного выстрела, глаза женщины закатились, и она, оставляя кровавый след от выходного отверстия пули соскользнула по стене на пол.
Блакберн опустил пистолет и обернулся, с трудом заставив повиноваться оцепеневшие мышцы.
Позади него стоял Старинов, который сумел пробраться через кольцо окружавших его бойцов «Меча». Из дула его малокалиберного пистолета поднимался дымок.
Он посмотрел прямо в глаза Блакберну.
- Так лучше, - произнес Старинов. Блакберн кивнул, но ничего не сказал.
Запах пороха щипал его ноздри.
- Ваши люди спасли меня, а я - вас. - Стариков опустил пистолет. - А теперь, может быть, согласитесь объяснить мне, откуда вы взялись.
Блакберн молчал еще несколько секунд. Он перевел взгляд со Старинова на бойцов своего отряда. Эти люди собрались со всех концов мира, чтобы принять участие в операции, которая была и неблагодарной и крайне опасной. Он подумал об Ибрагиме и его пустынных всадниках в Турции, оперативниках Нимеца в Нью-Йорке, о всех, кто приняли участие в этой операции.
Как ответить на этот вопрос?
Блакберн подумал еще несколько секунд, а потом пожал плечами.
- Мы прибыли, так сказать, отовсюду, сэр, - сказал он наконец.

Предыдущая страница 17 Следующая страница


Политика 18

Глава 47
Нью-Йорк, Международный аэропорт Кеннеди, 17 февраля 2000 года

Лучи заходящего солнца окрасили облака над Джамайка-Бей пурпуром и золотом. Вдалеке, на фоне заката, четко вырисовывались небоскребы Манхэттена. В городе, который никогда не спит, зажигались огни, и Нью-Йорк приобретал свой ночной сказочный облик. Роджер Гордиан в одиночестве стоял в конце посадочной полосы, не замечая окружающей его красоты.
Он приехал сюда, чтобы встретить тела своих людей, возвращающихся домой.
Ощущение боли и огромной ответственности, переполнявшее его, едва не поставило Гордиана на колени.
Стоя на пустынном поле, он задумался о событиях нескольких последних месяцев. Может быть, он мог сделать что-то иначе, чтобы как-то предотвратить предстоящий момент встречи самолета с телами погибших сотрудников его корпорации? Предпринять что-то иное, чтобы эти люди вернулись домой не в гробах, чтобы их семьи праздновали, а не оплакивали их возвращение?
Если Гордиан и мог поступить по-иному, он все еще не знал как. Взгляд в прошлое с позиций настоящего обычно помогает отыскать более оптимальные решения проблем, но он так и не смог найти ничего лучшего, не смог припомнить напрасно потраченного времени или хотя бы частицы информации, не принятой им во внимание.
Трагедия застала их врасплох, так же неожиданно и беззвучно, как надвинувшийся ночной туман. Она обрушилась на них без всякого предупреждения.
Задуманная и спланированная на другом конце мира кучкой оппортунистов, движимых жадностью и честолюбием, не принимавших во внимание никаких соображений человечности и морали, трагедия разразилась так стремительно, что с момента возникновения преступного замысла предупредить ее было уже невозможно.
И какая цена происшедшего, какая огромная цена...
Гордиан провел ладонью по лицу.
Террористический акт на Таймс-сквер был всего лишь началом. Там погибли больше тысячи человек, а сколько раненых и искалеченных. Сколько семей и друзей никогда больше не испытают счастья встречи друг с другом, этой простой радости жизни. Их уцелевшие близкие больше никогда не встретят наступающий день без мучительной боли, их тело и разум слишком травмированы происшедшим, чтобы вернуться к нормальной жизни. И все только потому, что они хотели насладиться счастливым моментом и отпраздновать наступление нового тысячелетия.
По собственному опыту Роджер Гордиан знал, как велика эта цена.
Но люди, пострадавшие на Таймс-сквер, хотя он оплакивал их гибель и сочувствовал их страданиям, не были его людьми. Он страдал вместе с ними, но не нес прямой ответственности за них. В конце концов, это не он послал их на смерть.
А вот эти люди, более двадцати человек, работали на него в тех местах, куда он их посылал, и теперь они возвращались домой в гробах. С наземной станции спутниковой связи в России. Из Каппадокии в Турции. С берега Черного моря.
Почти всех Гордиан знал по имени, с некоторыми был знаком ближе. А несколько принадлежали к узкому кругу людей, которых он считал друзьями.
Он послал их умирать.
И теперь он будет помнить о них каждую минуту.
И... никогда не простит себе этого.
Но почему все это произошло?
Из-за политики, из-за проклятой коррумпированной политики.
Его люди погибли, потому что какой-то демагог, не считающийся ни с чем в своем стремлении к власти, пожелал сорвать выборы.
Гордиан чувствовал приступ тошноты.
Все его служащие, что лежат теперь в гробах на борту самолета, были, каждый по-своему, хорошими людьми. Педаченко не заслуживал того, чтобы даже находиться в одной комнате с ними, но из-за своего безумного плана захватить власть в России он убил их всех.
Господи, какая мучительная боль...
Прекрати, Гордиан, сказал он себе. Возьми себя в руки, сделай глубокий вдох, перестань без конца думать о своей вине, упрекать себя. Это не изменит прошлого, и ты хорошо знаешь, куда приведут тебя подобные мысли.
Правильно.
И с чем он тогда останется?
С настоящим...
Сейчас Россия обрела стабильность. Старинов воспользовался народным гневом, который вызвали действия Педаченко, и укрепил свое правительство. В Россию поступала помощь из Америки и Европы. Миновала угроза голода, который мог бы привести к смерти миллионы невинных мужчин, женщин и детей.
Но может ли это оправдать смерть Артура и Элейн Стайнеров?
Нет. Ничто не стоит так дорого, как человеческая жизнь. Но ничто не может изменить прошлое...
И даже он, Роджер Гордиан, несмотря на все свое богатство и могущество, несмотря на свою принадлежность к элите, правящей миром, не в силах изменить прошлое, вернуть обратно хотя бы секунду. Он всего лишь одинокий человек, которого мучит вина за случившееся, стоит и ждет приземления чартерного рейса с гробами тех, чью смерть он никогда не сможет вычеркнуть из своей памяти.
Как болит душа, какая мучительная боль...
Что же делать после всего этого? Как поступить?
В поисках ответа он посмотрел на небо и впервые заметил красоту заката, которая сейчас достигла вершины своего великолепия. Зрелище было потрясающим.
На секунду Гордиан забыл обо всем и позволил себе насладиться яркостью окружающего мира. Подумать только, понял он, впервые после взрыва на Таймс-сквер я открываю душу чему-то.
Оказывается, мир по-прежнему здесь во всей своей несовершенной красоте, по-прежнему вращается вокруг своей оси и будет продолжать вращаться вне зависимости от того, чем занимаются люди, ползающие по его поверхности - творят ли они добро, зло или равнодушно смотрят по сторонам.
В его силах изменить будущее, или, по крайней мере, попытаться сделать это.
Артур и Элейн схватились бы за такой волшебный дар обеими руками. Жаль, что сейчас их нет, счастливых и довольных, рядом с ним. Они знали бы, как воспользоваться такой возможностью. Но их нет, поэтому заниматься этим придется ему.
Может быть, это и есть ответ, который он искал.
Он не в силах изменить прошлое, но может попытаться изменить будущее, приложив к этому все свои силы.
Пора снова приниматься за созидание...
Самолет, которого он ждал, серый Ил-76, в золотых лучах заходящего солнца катился по рулежной дорожке. Наземная команда с оранжевыми жезлами в руках вела его к месту стоянки, затем дала сигнал остановиться, и обслуживающий персонал побежал к самолету, чтобы подставить под колеса тормозные колодки. К самолету подъехал трап, остановился в нескольких дюймах от дверцы. Водитель выключил двигатель, затянул тормоз и вскочил с сиденья, чтобы вручную отрегулировать установку.
Дверца самолета открылась, и по трапу начали спускаться пассажиры. Это были его люди, уцелевшие после событий в России, некоторые с забинтованными ранами. Служащие корпорации, получившие более серьезные ранения и ожоги, все еще находились в европейских больницах - их состояние не позволяло пока перевезти их домой. На глазах Роджера Гордиана появились слезы, как он ни сдерживал их. По крайней мере, погибли не все. Благодаря действиям Макса и его группы многие из тех, кого несомненно не было бы в живых, сейчас спускались по трапу. Гордиан несколько раз мигнул, прогоняя навернувшиеся слезы.
В хвостовой части самолета опустился пандус. Музыканты привезенного Гордианом оркестра подняли свои инструменты, и вечер наполнили торжественные, траурные звуки. Спустили первый гроб. И снова чувство вины захлестнуло Роджера.
Он постарался прогнать его, и на смену пришли воспоминания. Память воскресила дни, проведенные с Артуром и Элейн на наземных терминалах спутниковой связи в самых разных регионах мира. Менялись окрестности, но одно оставалось постоянным, неизменным во времени - любовь Стайнеров друг к другу, она служила путеводным маяком и примером для всех, кто знал их. Эта любовь была слишком сильной, чтобы ее могла разрушить пуля убийцы. Гордиан знал, что сейчас они вместе, где бы ни находились, и так будет всегда.
По пандусу осторожно один за другим выносили гробы. Гордиан испытывал чувство долга перед этими людьми, и его мучило сознание, что он никогда не сможет расплатиться с ними.
Но он воздвигнет им достойный памятник.
Он восстановит наземную станцию в России, построит другие, подобные ей, и с их помощью информация будет беспрепятственно распространяться по всему миру.
Если что-то способно положить конец насилию в мире, не допустить, чтобы такое произошло снова, этим будет свободный обмен информацией между народами. И он позаботится об этом.
Но почему-то этого ему казалось мало.
Его мысли опять вернулись к Артуру и Элейн, таким, какими он видел их в последний раз. Они уже были немолоды, долгие годы совместной жизни, прошлое, проведенное вместе, неразрывно связывали их. Держась за руки, как в молодости, они шли по полю среди первых весенних цветов. Их любовь была осязаемой.
И это тоже было памятником.
Гордиан знал, чего они ждут от него, - он должен позвонить Эшли и уговорить ее вернуться.
Он любит ее. Она любит его. Такой прекрасный дар нельзя растратить попусту, потерять. И он должен научиться дорожить любовью жены.
Сегодня вечером, подумал Гордиан. Я позвоню ей сегодня же.
Когда из самолета вынесли и бережно поставили последний гроб, когда последний луч солнца исчез за горизонтом и зажглись яркие дуговые фонари, осветившие все вокруг, Роджер Гордиан дал сигнал к началу торжественной церемонии. Мир никогда не забудет жертвы, принесенной ими.
Как не забудет и он сам...
Настало время приступить к созиданию, ради которого отдали жизни эти люди.
Его долг перед ними - довести их общее дело до конца.
Послышалась четкая барабанная дробь.
Гордиан сделал шаг вперед и склонил голову перед бесценным грузом.
И в этот момент он понял, что его путь только начинается.
Роджер Гордиан открыл душу будущему...

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    Москва, Кремль, 24 сентября 1999 года     (Страница 1)
  • Глава 2
    Сан-Хосе, Калифорния, 6 октября 1999 года     (Страница 1)
  • Глава 3
    Северный Кавказ, близ побережья Каспийского моря, Россия, 10 октября 1999 года     (Страница 1)
  • Глава 4
    Белый дом, Вашингтон, округ Колумбия, 26 октября 1999 года     (Страница 1)
  • Глава 5
    Калининград, Россия, 26 октября 1999 года     (Страница 1)
  • Глава 6
    Хабаровский край, близ российско-китайской границы, 27 октября 1999 года.     (Страница 2)
  • Глава 7
    Калининград, Россия, 2 ноября 1999 года     (Страница 2)
  • Глава 8
    Вашингтон, округ Колумбия, 5 ноября 1999 года     (Страница 2)
  • Глава 9
    Калининградская область, 16 ноября 1999 года     (Страница 3)
  • Глава 10
    Бруклин, Нью-Йорк, 28 ноября 1999 года     (Страница 3)
  • Глава 11
    Нью-Йорк, 23 декабря 1999 года     (Страница 3)
  • Глава 12
    Нью-Йорк, 28 декабря 1999 года     (Страница 4)
  • Глава 13
    Самые разные места 31 декабря 1999 года     (Страница 4)
  • Глава 14
    Сан-Хосе, Калифорния, 31 декабря 1999 года     (Страница 5)
  • Глава 15
    Нью-Йорк, 31 декабря 1999 года     (Страница 5)
  • Глава 16
    Сан-Хосе, Калифорния, 31 декабря 1999 года     (Страница 6)
  • Глава 17
    Нью-Йорк, 1 января 2000 года     (Страница 6)
  • Глава 18
    Бруклин, Нью-Йорк, 1 января 2000 года     (Страница 6)
  • Глава 19
    Нью-Йорк; Сан-Хосе, Калифорния 1 января 2000 года     (Страница 7)
  • Глава 20
    Вашингтон, округ Колумбия, 2 января 2000 года     (Страница 7)
  • Глава 21
    Нью-Йорк, кладбище Калвари, Куинс, 3 января 2000 года     (Страница 7)
  • Глава 22
    Москва, 6 января 2000 года     (Страница 8)
  • Глава 23
    Вашингтон, округ Колумбия, 6 января 2000 года     (Страница 8)
  • Глава 24
    Сан-Хосе, Калифорния, 7 января 2000 года     (Страница 8)
  • Глава 25
    Сан-Хосе, Калифорния, и город Нью-Йорк, 8 января 2000 года     (Страница 9)
  • Глава 26
    Нью-Йорк, 16 января 2000 года     (Страница 10)
  • Глава 27
    Бруклин, Нью-Йорк, 16 января 2000 года     (Страница 10)
  • Глава 28
    Бруклин, Нью-Йорк, 16 января 2000 года     (Страница 10)
  • Глава 29
    Бруклин, Нью-Йорк, 16 января 2000 года     (Страница 10)
  • Глава 30
    Нью-Йорк, 20 января 2000 года     (Страница 11)
  • Глава 31
    Бруклин, Нью-Йорк, 26 января 2000 года     (Страница 12)
  • Глава 32
    Вашингтон, округ Колумбия, 26 января 2000 года     (Страница 12)
  • Глава 33
    Вашингтон, округ Колумбия, 28 января 2000 года     (Страница 13)
  • Глава 34
    Нью-Йорк, 29 января 2000 года     (Страница 13)
  • Глава 35
    Калининград, Россия, 30 января 2000 года     (Страница 13)
  • Глава 36
    Кремль, Москва, 1 февраля 2000 года     (Страница 13)
  • Глава 37
    Анкара, Турция, 7 февраля 2000 года     (Страница 14)
  • Глава 38
    Калпадокш, Юго-восточная Турция, 9 февраля 2000 года     (Страница 14)
  • Глава 39
    Калининградская область, 9 февраля 2000 года     (Страница 14)
  • Глава 40
    Калининградская область, 10 февраля 2000 года     (Страница 14)
  • Глава 41
    Нью-Йорк, 9 февраля 2000 года     (Страница 15)
  • Глава 42
    Калининградская область, 10 февраля 2000 года     (Страница 15)
  • Глава 43
    Сан-Хосе, Калифорния, Нью-Йорк, 10 февраля 2000 года     (Страница 16)
  • Глава 44
    Москва, 11 февраля 2000 года     (Страница 16)
  • Глава 45
    Москва, 12 февраля 2000 года     (Страница 16)
  • Глава 46
    Дагомыс, Черноморское побережье, Россия, 12 февраля 2000 года     (Страница 17)
  • Глава 47
    Нью-Йорк, Международный аэропорт Кеннеди, 17 февраля 2000 года     (Страница 18)


Том Клэнси - Политика

Том Клэнси
Мартин Гринберг

Политика

Цикл: "Игры во власть" - 1

 Читать книгу

Аннотация

Политический триллер популярнейшего современного американского писателя Тома Клэнси, написанный им совместно с М. Гринбергом. Книга принадлежит к жанру политической фантастики и поднимает темы борьбы за впасть, путей и судьбы реформ в России после гипотетического ухода из жизни нынешнего президента.

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Том Клэнси - Биография

Том Клэнси

На основную страницу

Биография

Thomas Clancy

США, 12.04.1947

Томас Лео Клэнси младший (англ. Thomas Leo Clancy Jr.), более известный как Том Клэнси — американский писатель, работает в жанре политического триллера. Известен благодаря детально проработанным с технической точки зрения бестселлерам, посвящённым Холодной войне и событиям после неё. Некоторые книги написаны «литературными неграми» под его именем.

Томас Клэнси родился 12 апреля 1947 года в округе Балтимор, штат Мэриленд.

Учился в католической школе Лойола Блэйкфилд, в Таксоне, штат Мэриленд, окончил в 1965 году.

Изучал английскую литературу в колледже Лойола в Балтиморе, закончил в 1969 году. Однажды заметил, что стал изучать литературу, потому что счёл себя недостаточно умным для физики. Перед началом литературной карьеры провёл некоторое время, занимаясь страховым бизнесом.

В 1970-х Клэнси женился первый раз. Его жену звали Ванда. В 1998 году они развелись.

В 1998 году Клэнси пытался приобрести футбольную команду «Миннесота Викинг-с», однако сделка провалилась из-за развода, значительно уменьшившего состояние Клэнси.

26 июня 1999 года, в возрасте 52 лет, Клэнси вторично женился на 32-летней писательнице Александре Мэри Ллевеллин.

К удивлению многих, Клэнси выступил в защиту ислама сразу после теракта 11 сентября, во время интервью CNN позже в этот день. Тесно связан с генералом Энтони Зинни (англ. Anthony Zinni), критиковавшим войну в Ираке. Они вместе работали над двумя книгами.

Дебютный роман "Охота за "Красным Октябрем" (1984) принес Клэнси немедленный успех, который не покидал и последующие его книги - "Красный шторм" (в соавторстве с Ларри Бондом), "Игры патриотов", "Кремлевский кардинал", "Прямая и ясная угроза", "Все страхи мира" и другие. Большинство романов экранизированы.

Вместе со Стивом Печеником разработал мини-сериал для телевидения под названием "ОП-Центр" - на основании этой разработки молодой автор Джефф Ровин написал несколько романов, которые были опубликованы под именами Тома Клэнси и Стива Печеника.