Том Клэнси, Стив Печеник - Оперативный центр

1 Том Клэнси, Стив Печеник

Мы хотели бы выразить свою благодарность Джеффу Роувину за его удачную идею и неоценимую помощь при создании рукописи этой книги, а также Мартину Гринбергу, Ларри Сегриффу, Роберту Юдейлману и замечательным сотрудникам компании «Патнам Беркли гроуп», в первую очередь Филлису Гранну, Дейвиду Шанксу и Элизабет Бейер. Как всегда, мы хотели бы выразить особую признательность Роберту Готтлибу из литературного агентства «Уилльям Моррис», нашему неизменному агенту и другу, без которого эта книга никогда бы не увидела свет. Однако насколько успешным оказался плод нашего совместного труда, определите только, вы, наши читатели.
Том Клэнси и Стив Печеник

Глава 1
Вторник, 16 часов 10 минут, Сеул

Грегори Доналд отпил глоток шотландского виски и обвел взглядом переполненный бар.
- Ким, тебе никогда не случалось оглядываться назад? Я имею в виду не утро сегодняшнего дня и не прошлую неделю, а далекое прошлое?
Ким Хван, заместитель директора Корейского центрального разведывательного управления (КЦРУ), ткнул красной пластиковой соломинкой в ломтик лимона, плававший в стакане с диетической кока-колой.
- Грег, для меня сегодняшнее утро и есть далекое прошлое. Особенно в эти дни. Я бы все на свете отдал за то, чтобы снова оказаться в Янгянге на рыбацкой лодке вместе с дядюшкой Паком.
Доналд засмеялся.
- Он все такой же сварливый?
- Стал еще сварливее. Помнишь, у него было две лодки? Так одну он продал. Сказал, что не выносит ловить рыбу с кем-то. Но я предпочел бы сражаться со штормами и с рыбой, только не с бюрократами. Ты знаешь, что это такое.
Краешком глаза Хван заметил, что двое сидевших неподалеку от них мужчин расплатились и ушли.
Доналд кивнул.
- Знаю. Поэтому я и уволился.
Осмотревшись, Хван наклонился к Доналду. Он немного прищурился, отчего лицо его приобрело заговорщическое выражение, и, понизив голос, сказал:
- Я не хотел говорить, пока здесь сидели газетчики из «Сеул пресс». Ты знаешь, что мне фактически приказано сегодня не поднимать вертолеты в воздух?
Брови Доналда удивленно изогнулись:
- Они с ума сошли?
- Хуже. Это потрясающая безответственность. Какой-то чертов писака ляпнул, что кружащий над толпой вертолет будет производить слишком много шума и мешать трансляции. Значит, в случае чего мне придется обходиться без воздушной разведки.
Доналд допил виски и сунул руку в карман твидового пиджака.
- Конечно, Ким, это неприятно, но ведь так или примерно так дело обстоит везде. Торговцы берут верх над интеллектуалами. Так происходит в спецслужбах, в правительстве, даже в Обществе дружбы. Теперь никто не прыгает в воду очертя голову. Ты проявляешь инициативу, а потом твое предложение изучают и оценивают до тех пор, пока ты сам не забудешь, чего хотел.
Хван медленно покачал головой.
- Когда ты ушел в дипломаты, я очень расстроился. Ты был очень хорош на своем месте. Но забудь о надежде исправить спецслужбы - я большую часть жизни потратил на то, чтобы хотя бы сохранить status quo.
- Ни у кого это не получается лучше, чем у тебя. Хван улыбнулся.
- Потому что я люблю свою работу, свое управление, да? Доналд кивнул. Из кармана он извлек пенковую трубку «Блок» и пакет турецкого табака «Собрание».
- Скажи, сегодня ты ожидаешь беспорядков?
- Мы получили обычные угрозы и предупреждения от тех же радикалов, революционеров и психов, но о них нам все известно - кто они, где они. За ними мы наблюдаем. Они вроде того помешанного, что появляется на каждом шоу Говарда Штерна. Одна и та же песня, только время другое.
Набивая трубку, Доналд снова изогнул брови дугой:
. - У тебя есть видеозаписи Говарда Стерна?
Хван допил коку-колу.
- Нет. Но на прошлой неделе мы схватили банду пиратов, у них я и видел контрабандную запись. Однако это мелочи. Грег, ты же знаешь эту страну. Правительство полагает, что оперативная работа почти всегда слишком рискованна.
Доналд рассмеялся и еще раз обвел своими голубыми глазами полутемный зал. Хван повернулся и что-то сказал бармену.
Как и в других барах правительственного квартала, тут было несколько корейцев, но основная масса посетителей представляла международную прессу. Здесь были Хедер Джексон из Си-би-эс, Барри Берк из «Нью-Йорк таймс», Джил Вандервалд из «Пасифик спектейтор» и многие другие, которых Доналд не знал и знать, не хотел. Именно поэтому он пришел сюда пораньше и устроился в дальнем темном углу. По этой же причине Доналд был без жены. Как и сам Грегори, Сунджи считала, что пресса никогда не оценивала его по-справедливости - ни двадцать лет назад, когда он был послом в Южной Корее, ни теперь, когда уже третий месяц был советником Оперативного центра по корейским делам. Правда, в отличие от мужа Сунджи не могла хладнокровно смотреть на ругань газетчиков. Грегори же давно научился утешаться пенковой трубкой, которая напоминала ему, что газетные заголовки живут не дольше, чем облако табачного дыма.
Бармен подал напитки, и Хван, положив правую руку на стойку, снова устремил взгляд своих черных глаз на Доналда.
- Так что ты хотел сказать? - спросил Хван. - Почему ты поинтересовался, оглядываюсь ли я назад? Доналд набил трубку остатками табака.
- Ты помнишь Юнгила Оа?
- Смутно, - ответил Хван. - Когда-то он преподавал в управлении.
- Он был одним из инициаторов создания отдела психологической обработки, - уточнил Доналд. - Потрясающий пожилой джентльмен из Тэгу. В 1952 году, когда я приехал в Корею, он как раз собрался уходить. В сущности, его вынудили уйти. Руководство КЦРУ всеми силами, пыталось перенять современный американский стиль работы, а Оа, если не был занят лекциями по психологической войне, внедрял методы чондокио.
- Религия в разведывательном управлении? Вера и шпионаж?
- Не совсем. Скорее это был разработанный Оа особый, духовный, спиритуалистический подход к дедукции и расследованию. Он повторял, что нас окружают тени прошлого и будущего. Он верил, что посредством медитации, размышления о людях и событиях, мы можем их коснуться.
- И что отсюда следует?
- Это поможет нам отчетливее увидеть сегодняшний день. Хван фыркнул.
- Меня не удивляет, что его выгнали.
- Мы его не понимали, - согласился Доналд, - и, честно говоря, я до сих пор не уверен, что Оа не витал в облаках. Но его учение было интересным. Чем больше я думаю, тем больше убеждаюсь, что в его подходе было рациональное зерно, что он был близок - возможно, очень близок - к потрясающим результатам.
Доналд полез в карман за спичками. Хван не сводил взгляда со своего старого учителя.
- Ты имеешь в виду что-то конкретное?
- Нет, - признался Грегори. - Это всего лишь предчувствие. Хван погладил одной рукой другую.
- Тебя всегда интересовали необычные люди.
- Почему бы и нет? У них скорее можно чему-то научиться.
- Как у того старого мастера тэйквондо, который обучал нас искусству йагинатэ.
Доналд чиркнул спичкой и поднес пламя к трубке, зажатой в левой руке.
- У него была неплохая программа, только ее следовало бы расширить. Невозможно знать наперед, когда при тебе не окажется оружия и придется защищаться скрученной в трубку газетой или...
Хван скользнул с высокого табурета, и из-под его правой руки молнией вылетел столовый нож.
В то же мгновение Доналд выгнул спину дугой и одним движением левой кисти повернул чубук трубки к Хвану. Он парировал молниеносный выпад ножом, потом трубкой выполнил прием, похожий на тот, который в фехтовании называют «круговой защитой», и теперь чубук, отбив лезвие влево, был направлен вниз.
Хван отвел нож и сделал еще один выпад. Доналд коротким движением запястья отразил и эту атаку, потом еще одну. На этот раз его более молодой противник стремился поразить Доналда снизу и справа. Доналд двинул локтем, опять успел подставить чубук трубки и парировать удар.
Негромкие щелчки металла по трубке привлекли внимание других посетителей бара. К дуэлянтам поворачивались, следя за молниеносными точнейшими движениями рук и кистей.
- Они дерутся всерьез? - спросил телеоператор в фирменной майке Си-эн-эн.
Доналд и Хван молча продолжали поединок. Казалось, они не замечают вокруг ничего и никого. Не сводя бесстрастного взгляда с лица соперника, они оставались совершенно неподвижными, мелькали лишь их левые руки. Их зубы были плотно сжаты.
Вокруг дуэлянтов плотным полукольцом столпились зрители. Хван сделал очередной выпад, Доналд перехватил нож в восьмой позиции, перевел его в шестую, с помощью другого приема заставил Хвана немного приподнять руку, потом на мгновение отпустил нож и тут же нанес удар из седьмой позиции. Нож упал на пол.
Не сводя взгляда с лица Хвана, Доналд коротким движением правой руки погасил еще горевшую спичку.
Зрители вознаградили его восторженными криками и аплодисментами, некоторые одобрительно похлопали Доналда по плечу. Хван с улыбкой протянул победителю руку, и Доналд ответил ему крепким пожатием.
- Ты все еще неподражаем, - сказал Хван.
- Ты немного замешкался...
- Только в первом выпаде - на тот случай, если бы ты не успел среагировать. Но ты успел. За твоими движениями невозможно уследить.
- Невозможно? - услышал Доналд милый голос за спиной. Он обернулся. Сквозь толпу зрителей к нему пробиралась Сунджи. Ее необычная красота и молодость заставляли всех мужчин оборачиваться.
- Не стоило бы здесь устраивать такое представление, - сказала Сунджи мужу. - Глядя на вас, я сразу вспомнила инспектора Глусо и его слугу.
Хван низко поклонился, а Доналд обнял жену за талию, притянул к себе и поцеловал.
- Представление не предназначалось для твоих глаз, - объяснил Доналд, чиркая спичкой и наконец-то разжигая трубку. Он бросил взгляд на цифровые часы над баром. - Я думал, что через пятнадцать минут встречу тебя на трибуне.
- Не через, а пятнадцать минут назад. Доналд непонимающе смотрел на Сунджи.
- Мы должны были встретиться пятнадцать минут назад. Доналд потупился и провел рукой по серебристым волосам.
- Прошу прощения, Сунджи. Мы с Кимом решили обменяться ужасными историями и тайными философскими воззрениями.
- Которые, как оказалось, во многом совпадают, - заметил Хван.
Сунджи улыбнулась.
- У меня такое ощущение, что за два года разлуки вы накопили много тем для разговора. - Она перевела взгляд на мужа. - Дорогой, если ты не наговорился или после официальной церемонии захочешь сразиться с Кимом какой-нибудь другой утварью, я могу отменить обед с родителями...
- Нет, - прервал ее Хван. - Не делайте этого. Сегодня мне нужно заняться анализом происшествий, и я буду занят до позднего вечера. Кроме того, я встречался с вашим отцом на свадьбе. Он - человек большой души. Как-нибудь я обязательно приеду в Вашингтон, тогда мы больше времени проведем вместе. Может быть, я даже найду в Америке жену, как Грег уже нашел самую красивую женщину в Корее.
Сунджи одарила Кима улыбкой.
- Должно быть, ему кто-то помог.
Хван подозвал бармена, распорядился, чтобы тот записал напитки на счет КЦРУ, потом поднял нож, положил его на стойку и повернулся к старому другу:
- На прощанье я должен сказать тебе, Грег, что мне тебя не хватало.
Доналд показал на нож:
- Спасибо.
Сунджи положила руку на плечо мужа. Доналд повернулся и погладил ее по щеке.
- Я говорю серьезно, - продолжал Хван. - Я часто думал о первых послевоенных годах, когда ты присматривал за мной. Если бы мои родители были живы, счастливее нашей семьи не было бы на всем свете.
Хван коротко поклонился и ушел. Доналд опустил голову. Сунджи проводила Хвана взглядом, потом снова положила руку на плечо мужа.
- В его глазах стояли слезы.
- Я видел.
- Он ушел, потому что не хотел ставить тебя в неловкое положение.
Доналд кивнул, потом перевел взгляд на жену - на женщину, которая не раз доказывала ему, что мудрость и молодость не всегда несовместимы... И что возраст - это не столько прожитые годы, сколько состояние души и ума.
Они вышли на залитую солнцем улицу.
- Этим он не похож на других, - сказал Доналд. - Ким мягок душой, но тверд в поступках. Юнгил Оа говорил, что такие люди защищены надежнее любой брони.
- Кто такой Юнгил Оа?
- Очень давно он работал в КЦРУ. Теперь я все чаще сожалею, что мне не представилась возможность узнать его лучше.
Оставляя за собой тонкий шлейф табачного дыма, Доналд вывел жену на широкую, всегда запруженную народом улицу Чонггичонно. Повернув на север, они направились к внушительному дворцу Куонгбок, воздвигнутому сравнительно недавно сразу за старым правительственным зданием, которое было сооружено в 1392 году и перестроено в 1867. Возле дворца они увидели длинную голубую трибуну для почетных гостей. Здесь должен был состояться скучнейший спектакль - чествование первого президента республики Южная Корея по поводу годовщины его избрания.

Глава 2
Вторник, 17 часов 30 минут, Сеул

Подвал предназначенного на снос отеля пропитался запахами тех, кто проводил здесь ночи. Тут стояла неотступная вонь - запах человеческого пота мешался с запахами мускуса и дешевого спиртного - этими запахами нищих и забытых, тех, для кого этот день, эта годовщина означала только возможность выпросить несколько лишних монет у зрителей. Хотя постоянные жильцы ушли на заработки, небольшая комната с кирпичными стенами не пустовала.
Мужчина приподнял створку окна, что находилось на уровне тротуара, и проскользнул в образовавшуюся щель, за ним последовали двое других. Десятью минутами раньше все трое еще были в многокомнатном номере отеля «Савой», снятом специально для осуществления операции. Там они переоделись в неприметные одежды и взяли по черной брезентовой сумке без наклеек. Двое обращались со своими сумками с величайшей осторожностью. Третий, с черной повязкой на глазу, прошел в тот угол, куда бездомные обитатели подвала собрали сломанные стулья и обноски, поставил свою сумку на старую деревянную школьную парту и расстегнул молнию.
Одноглазый извлек из сумки три пары ботинок и вручил каждому по паре.
Все трое быстро переобулись и спрятали снятые туфли в куче старой обуви. Одноглазый снова нырнул в сумку и достал бутылку с родниковой водой, потом швырнул сумку в темный угол. Сумка еще не опустела, но пока им не нужно было то, что в ней осталось.
Теперь ждать недолго, подумал одноглазый. Если все пойдет по плану, совсем недолго.
Он натянул перчатки, взял бутылку с водой, вернулся к окну, снова поднял его и осторожно выглянул наружу.
Переулок был пуст. Одноглазый кивнул товарищам.
Потом он протиснулся в щель, повернулся и помог обоим, приняв у них сумки. Когда все трое стояли на тротуаре, он открыл пластиковую бутылку. Они выпили почти всю воду, потом одноглазый бросил бутылку, теперь на три четверти пустую, и раздавил ее ботинком, разбрызгав остатки.
Затем все трое с двумя сумками пересекли пыльный переулок, наступив в образовавшуюся лужицу, и направились к улице Чонггичонно.
За пятнадцать минут до начала торжественной церемонии Куанг Хо и Куанг Ли - друзья в правительственном пресс-бюро звали их К-один и К-два - в последний раз проверяли систему усиления звука.
Высокий и худой К-один стоял на трибуне, и его красный блейзер выделялся на фоне величественного правительственного здания.
Высокий и толстый К-два сидел в фургоне со звукоусилительной аппаратурой в трехстах ярдах от трибуны. Сгорбившись над панелью управления, он прижал наушники и слушал, что говорит его напарник.
К-один остановился перед левым микрофоном.
- Обратите внимание, на трибуне в верхнем ряду сидит чрезвычайно толстая дама, - говорил он. - Боюсь, стул ее не выдержит.
К-два улыбнулся и с трудом удержался от соблазна подключить микрофон напарника к громкоговорителю. Он нажал кнопку на панели, и под левым микрофоном загорелась красная лампочка, означавшая, что этот микрофон включен.
К-один прикрыл его ладонью и наклонился к центральному микрофону.
- Можете себе представить, каково заниматься любовью с такой дамой? - продолжал К-один. - Она будет так потеть, что вы захлебнетесь в ее поту.
Соблазн стал почти непреодолимым, но К-два устоял и на этот раз и лишь нажал следующую кнопку. Опять загорелась красная лампочка.
К-один прикрыл ладонью средний микрофон и перешел к третьему.
- О! - воскликнул он. - Прошу прощения. Это ваша двоюродная сестра Чун. Я не знал, Куанг, честное слово, не знал.
К-два нажал последнюю кнопку, и К-один направился к фургону компании Си-эн-эн, чтобы убедиться, что связь с прессой работает надежно.
К-два покачал головой. Когда-нибудь его терпению придет конец. Непременно придет. Он выберет момент, когда наш уважаемый звукооператор скажет что-нибудь совсем неприличное, и...
В глазах у К-два потемнело, голова его упала на панель.
Одноглазый сбросил толстяка на пол фургона, сунул дубинку в карман и принялся отвинчивать кожух приборной панели. Второй мужчина живо расстегнул обе брезентовых сумки, а третий встал возле двери с дубинкой - на тот случай, если вернется худой звукооператор.
Одноглазый работал быстро. Через минуту он снял металлический кожух, прислонил его к стене и осмотрел провода. Наконец он нашел нужный провод и бросил взгляд на часы. У них оставалось семь минут.
- Быстрей, - прорычал он.
Его товарищ понимающе кивнул, осторожно вынимая по бруску пластичного взрывчатого вещества из каждой сумки. Он прижал бруски снизу к приборной панели, там, где их не было видно. Одноглазый вытащил из брезентовой сумки два проводка и протянул их товарищу. Тот подсоединил проводки к брускам, передав свободные концы одноглазому.
Через небольшое окошечко с поляризованным стеклом одноглазый покосился на трибуну. На нее уже поднимались политиканы. Патриоты и предатели по-дружески болтали друг с другом. Никто ничего не заметит.
Одноглазый нажал все три кнопки, включающие микрофоны, быстро соединил концы проводков с контактами системы усиления звука, потом поставил на место металлический кожух панели.
Его товарищи схватили опустевшие сумки. Все трое ушли так же незаметно, как и появились.

Глава 3
Вторник, 3 часа 50 минут, Чеви-Чейз, штат Мэриленд

Пол Худ перекатился на бок и бросил взгляд на часы, потом снова лег на спину и провел рукой по черной шевелюре.
Не прошло и четырех часов, подумал он. Проклятье!
Это лишено всякого смысла. Впрочем, какой смысл может быть в основе его бессонницы? За последнее время не произошло никаких катастроф, не возникло угрожающей ситуации, не предвиделось политических кризисов. И тем не менее, стоило им переехать в Мэриленд, и каждую ночь Худа словно кто-то осторожно будил, приговаривая: «Четыре часа сна - это вполне достаточно, господин директор! Пора вставать и подумать о работе».
К черту! Оперативный центр отнимал у него в среднем двенадцать часов ежедневно, а иногда - при освобождении заложников или в процессе активного наблюдения - так и вдвое больше. В том, что Оперативный центр не отпускал его и в ночные часы, Пол видел какую-то несправедливость.
Как будто у тебя был выбор! Худ всегда был пленником своих обязанностей, своего разума, своих мыслей - сначала в инвестиционном банке, потом на посту помощника заместителя министра финансов, потом во главе одного из самых странных и загрязненных городов мира. Мыслей о том, нельзя ли было сделать что-то лучше, чем он сделал, не упустил ли он какую-то важную деталь, не забыл ли кого-то поблагодарить или упрекнуть.., или даже поцеловать.
Пол рассеянно потер подбородок, отметил глубокие складки. Потом перевел взгляд на мирно спавшую жену.
Господь, благослови Шарон. Ей всегда удавалось спать сном праведницы. Впрочем, она была женой Пола Худа - одно это вымотало бы любую женщину. Или заставило бы ее нанести визит адвокату. Или и то и другое.
Пол поборол желание погладить соломенно-желтые волосы Шарон. Хотя бы только волосы. Полная июньская луна придала ее стройному телу мраморно-белый оттенок, как у древнегреческого изваяния. Ей был сорок один год, но благодаря регулярным занятиям спортом она сохранила фигуру и выглядела лет на десять моложе, а энергии у нее всегда было хоть отбавляй - как у девушки еще на десяток лет моложе.
Нет, в самом деле, Шарон - удивительная женщина. Когда он был мэром Лос-Анджелеса, он приходил домой поздно и обычно между салатом и вторым блюдом успевал поговорить по телефону, а она тем временем готовила детей ко сну. Потом она садилась рядом или удобно устраивалась калачиком на диване и говорила ему, что ничего особенного не произошло, что в отделении педиатрии больницы «Седар», где она безвозмездно работала, все хорошо. Она сдерживала себя, чтобы Пол мог разоткровенничаться и выговориться, освободиться от неудач и забот прошедшего дня.
Да, подумал Пол, ничего особенного не произошло. Лишь эти ужасные приступы астмы у Александра, проблемы в школе с детьми у Харлей, полные ненависти письма и телефонные звонки от правых радикалов или крайне левых, а однажды даже прибывший экспресс-почтой пакет от двухпартийного союза тех и других.
Ничего не произошло.
Одной из причин того, что Пол не стал выставлять свою кандидатуру на второй срок, был простой факт - его дети росли почти без отца... Или он сам старел без детей. Пол не знал, что беспокоит его больше. И даже его вечная и самая надежная опора Шарон стала осторожно намекать ему, что ради семьи лучше бы подыскать какую-нибудь менее всепоглощающую работу.
Шесть месяцев назад президент предложил Полу возглавить Оперативный центр - новое самостоятельное правительственное агентство, которое средства массовой информации еще не успели обнаружить. Худ собирался снова окунуться в банковское дело, однако, когда он упомянул о предложении президента на семейном совете, его десятилетний сын и двенадцатилетняя дочь с восторгом восприняли мысль о возможном переезде в Вашингтон. Кроме того, семья Шарон жила в Виргинии, а от Виргинии до Вашингтона - рукой подать. Наконец Шарон и Пол пришли к выводу, что служба рыцарей плаща и кинжала интереснее работы банковского клерка.
Пол повернулся на бок, провел рукой над обнаженным алебастрово-белым плечом Шарон. Никто из авторов редакционных статей в газетах Лос-Анджелеса об этом не подозревал. Они видели ум и очарование Шарон, были свидетелями того, как она отговаривала телезрителей от бекона и булочек в получасовой еженедельной телевизионной программе «Макдоннелл о здоровой пище», но не могли и предположить, в какой мере ее сила и уравновешенность помогали Полу добиваться успеха.
Пол провел ладонью над белой рукой жены. Следовало бы как-нибудь уехать с ней на море, туда, где ей не нужно было бы беспокоиться о детях, где не было бы слышно звонка телефона правительственной связи. Они давно не отдыхали, с того самого дня, как переехали в федеральный округ Колумбия.
Если бы только можно было забыть обо всем, если бы удалось на время выбросить из головы Оперативный центр. Майк Роджерс - чертовски способный руководитель, но ему не повезло:

1 Следующая страница


Оперативный центр 2

Оперативный центр одержал свою первую крупную победу, когда он был на острове Питкэрна, а оттуда и за неделю не добраться до Вашингтона. Если бы вдруг они поменялись местами и Роджерс преподнес бы ему победу на блюдечке с голубой каемочкой, это было бы невыносимо.
Опять ты о том же, о работе.
Пол удрученно покачал головой. Рядом лежит одна из самых прекрасных, самых преданных женщин во всем Вашингтоне, а его мысли заняты только Оперативным центром. Мне пора подумать не об отпуске, сказал себе Пол, а о психиатре.
Он смотрел, как медленно и ровно дышит Шарон, как маняще поднимаются и опускаются ее груди. Пол провел рукой по шелковистой ткани ее ночной сорочки. Пусть дети проснутся. Что они услышат? Что он любит их мать, а она любит его?
Едва пальцы Пола прикоснулись к шелковой ткани, как из другой комнаты до него донесся крик.

Глава 4
Вторник, 17 часов 55 минут, Сеул

- Грегори, тебе нужно больше времени проводить с Кимом. Ты весь сияешь, тебе это известно?
Доналд выбил трубку о ножку стула и проводил взглядом пепел, посыпавшийся с верхнего ряда трибуны на улицу, потом убрал трубку в футляр.
- Почему бы тебе не съездить к нему на неделю-другую? С работой в Обществе дружбы я справлюсь одна. Доналд заглянул в глаза Сунджи.
- Потому что мне нужна ты, - сказал он.
- Одно другого не исключает. Моя мать часто напевала песню Тома Джонса, как там?... «Любви в моем сердце хватит на двоих...» Доналд рассмеялся.
- Сунджи, Ким сделал для меня намного больше, чем он думает. Когда я взял его из приюта, это он помог мне избежать безумия. Его детская невинность позволяла мне на время забыть склоки в посольстве и сумасшедшие планы, которые мы разрабатывали в Корейском ЦРУ.
Сунджи насупила брови.
- Какое это имеет отношение к тому, насколько часто ты встречаешься с ним теперь?
- Когда мы жили вместе, мне так и не удалось привить ему ту черту, которую очень легко усваивают американские дети: забудь о родных и близких и наслаждайся жизнью. Думаю, отчасти в этом повинна восточная культура, отчасти - личные качества самого Кима.
- Ты же не думаешь, что он забудет тебя?
- Не думаю, но дело не в этом. Он считает, что в неоплатном долгу у меня, и очень от этого переживает. В том баре у КЦРУ нет никакого счета, Ким заплатил сам. Он знал, что не выиграет в поединке, но ради меня охотно ввязался в дуэль и проиграл на глазах у всех. Когда мы вместе, его долг передо мной превращается в тяжкое бремя. Я не хочу, чтобы это бремя постоянно тяготило его.
Сунджи взяла мужа под руку, а другой рукой отбросила волосы со лба.
- Ты не прав. Если ему это нужно, ты должен позволить ему проявлять свою любовь... - она вдруг замолчала и резко выпрямилась.
- Сун? В чем дело?
Сунджи бросила взгляд на огораживающий трибуны барьер.
- Сережки, которые ты мне подарил на нашу годовщину. Одну я потеряла...
- Может быть, ты оставила ее дома.
- Нет. В баре у меня были обе.
- Ты права. Когда я погладил тебя по щеке, она была на месте.
Сунджи посмотрела на Доналда.
- Должно быть, тогда я ее и потеряла. - Она встала и побежала к выходу. - Я вернусь через пять минут!
- Проще позвонить! - вдогонку ей крикнул Доналд. - Здесь у кого-нибудь должен быть телефон сотовой связи...
Но Сунджи была уже далеко. Она сбежала по ступенькам и через минуту торопливо шла по улице к бару.
Доналд наклонился и уперся локтями в колени.
Бедняжка Сунджи сойдет с ума, если не найдет сережку. Совсем недавно, на вторую годовщину их свадьбы, он подарил ей сделанные на заказ серьги с небольшими изумрудами, ее любимым камнем. Конечно, можно было бы заказать еще одну серьгу взамен потерянной, но для Сунджи это была бы уже совсем другая серьга. Она никогда не избавится от чувства вины за свою небрежность.
Доналд медленно покачал головой. Почему всегда так получается? Его любовь почему-то обязательно несет с собой и боль. Киму, теперь еще и Сунджи...
Может быть, дело в нем самом? Может быть, у него неблагоприятная карма или было много грехов в предшествовавшей жизни? Или он просто приносит несчастье?
Доналд выпрямился и повернулся лицом к подиуму. В этот момент к микрофону подходил президент Национального собрания.

Глава 5
Вторник, 18 часов 1 минута, Сеул

Лицом Пак Дук напоминал кота. Оно у него было круглым и безмятежным, лишь умные глаза выдавали постоянную настороженность.
Он направился к микрофонам. Гости на трибуне и стоявшие внизу зрители энергично зааплодировали. В знак благодарности президент поднял руку. Место для трибуны было выбрано удачно - на фоне величественного дворца, огражденного стеной, и нескольких старинных пагод, перевезенных из разных уголков страны.
Грегори Доналд стиснул зубы, но тут же спохватился и попытался придать лицу равнодушное выражение. Как президенту вашингтонского Общества корейско-американской дружбы, ему приходилось быть вне политики, когда дело касалось внутренних проблем Южной Кореи. Если правительство требовало объединения с Северной Кореей, то Доналд был обязан официально поддерживать его требование. Если политики выдвигали противоположное мнение, ему приходилось соглашаться с ними.
Сам Доналд был горячим сторонником объединения. Север и Юг могли многое предложить друг другу и всему миру в области культуры, религии и экономики. Объединенная Корея стала бы намного сильнее суммы двух ее частей.
Дук, ветеран войны и ярый противник коммунизма, не хотел даже слышать об объединении. При необходимости Доналд мог бы отнестись с пониманием к политике президента, но он не мог заставить себя уважать человека, который с порога отказывался обсуждать вопрос лишь потому, что для него он был уже давно решен. Такие люди в конце концов становились диктаторами.
Аплодисменты затянулись. Наконец Дук опустил руку, наклонился к микрофонам и заговорил. Его губы шевелились, но никто не слышал ни звука.
Дук выпрямился и с улыбкой, которая сделала бы честь и Чеширскому Коту, постучал по микрофону.
- Происки сторонников объединения, - начал он, повернувшись к политикам, которые заняли первый ряд на трибуне.
Поддерживавшие его политики ответили аплодисментами, а немногие услышавшие президента зрители приветствовали его слова возгласами.
Доналд позволил себе чуть заметно нахмуриться. Дук всерьез раздражал его как своими вкрадчивыми манерами, так и растущим числом сторонников.
Краешком глаза Доналд увидел, как откуда-то выскользнула фигура в красном блейзере и бросилась к фургону со звукоусилительной аппаратурой.
Никто не сомневался, что инженеры моментально устранят неисправность. Доналд хорошо помнил, как быстро и даже непринужденно корейцы исправляли любые неполадки во время Олимпийских игр 1988 года.
Доналд повернулся к барьеру, увидел бегущую к нему Сунджи и заулыбался. Он поднял руку и воздал хвалу Богу за то, что в этот день не все было совсем плохо.
Ким Хван сидел в неприметном автомобиле, стоявшем на улице Санджинго, к югу от дворца, в двухстах ярдах от возведенной специально к торжествам трибуны. Отсюда он мог наблюдать за всей площадью и за своими агентами, расположившимися на крышах и в окнах ближайших домов. Ким видел, как Дук подошел к микрофону, потом сделал шаг назад.
До Хвана не долетело ни слова президента. Что ж, ведь примерно таким и представлял президент идеальный мир.
Хван поднес к глазам полевой бинокль. Дук, стоя на трибуне, кивал своим сторонникам из толпы. Ничего не поделаешь, в этом и заключается суть демократии. Но все же сейчас стало лучше, чем восемь лет назад, когда генерал Чон До Хван правил страной по законам военного времени. Не больше Чона нравился майору Хвану и сменивший его Ро Тае By, но тот по крайней мере был избран на президентский пост в 1987 году.
Хван направил бинокль на Грегори и удивился - почему-то рядом с ним не было Сунджи.
Хван всей душой возненавидел бы любого другого мужчину, которого полюбила бы Сунджи. Тогда она работала помощницей Кима. Он всегда любил ее, но строгие правила Корейского ЦРУ запрещали внеслужебные отношения между сотрудниками управления, ведь тогда враг мог бы получать информацию, подсадив свою секретаршу или помощницу и дав ей задание соблазнить своего начальника.
Ради Сунджи одно время Ким даже всерьез намеревался уйти из управления, но такого шага не одобрил бы Грегори. Его наставник всегда считал, что по типу мышления, характеру и политическому чутью Хван был идеальным сотрудником КЦРУ, и потратил целое состояние на то, чтобы дать ему соответствующее образование и подготовить к жизни профессионального разведчика. В глубине души Хван понимал, что Грегори прав, - в КЦРУ заключалась вся его жизнь.
Слева от Хвача послышался звуковой сигнал. Хван опустил бинокль. В приборный щиток автомобиля была встроена радиостанция, работавшая в широком диапазоне. Если кому-то из агентов нужно было Поговорить с Хваном, на щитке над регулятором настройки на определенную частоту загоралась красная лампочка. Одновременно раздавался звуковой сигнал.
На этот раз лампочка свидетельствовала о том, что Хвана вызывал оперативник с поста на крыше универсама «Йи».
Хван нажал кнопку.
- Господин майор, видим мужчину в красном блейзере, он бежит к фургону со звукоусилительной аппаратурой. Конец связи.
- Я проверю. Конец связи.
Хван снял телефонную трубку и набрал номер телефона человека, который координировал все представление на площади перед дворцом. Ему торопливо ответил озабоченный голос:
- Да... В чем дело?
- Говорит Ким Хван. Это ваш человек бежит к фургону со звукоусилительной аппаратурой?
- Наш. Вы, видно, не заметили этого, но у нас вышла из строя аудиосистема. Не исключено, что ее вывел из строя кто-то из ваших, когда искал там бомбу.
- Если это так, я с него шкуру спущу. Последовало долгое молчание.
- Команду саперов мы уже убрали.
- Рад слышать, - прокомментировал координатор. - Может быть, кто-то из них помочился на какой-нибудь проводок.
- Тут скорее пахнет политикой, - сказал Хван. - Не кладите трубку, пока вам не сообщат, в чем там дело.
Снова последовало долгое молчание. Вдруг Хван услышал в трубке Далекий голос.
- Боже мой! К-два... Хван насторожился.
- Сделайте громче. Мне нужно слышать все, что он говорит. Координатор подчинился.
- К-один, в чем дело? - спросил он.
- Господин, К-два лежит на полу. У него голова в крови. Наверно, он упал и ударился.
- Проверьте аппаратуру.
Еще раз напряженное молчание, теперь недолгое.
- Микрофоны отключены. Но мы их проверили. Не могу понять, зачем он их выключил?
- Включите микрофоны.
- Да, конечно.
Хван прищурился. Он вцепился в телефонную трубку и уже распахнул дверцу автомашины.
- Прикажите, чтобы он ни к чему не прикасался! - крикнул он. - Возможно, там спрятано...
В этот момент его ослепила вспышка. Последние слова Хвана утонули в оглушительном грохоте взрыва.

Глава 6
Вторник, 4 часа 4 минуты, Белый дом

Зазвонил телефон STU-3 линии спецсвязи. На телефонном аппарате был прямоугольный экранчик на светодиодах, который показывал фамилию и номер телефона звонившего, а также защищена ли линия связи от подслушивания.
Президент США Майкл Лоренс, не посмотрев на экранчик, потянулся к трубке.
- Алло?
- Господин президент, у нас неприятное происшествие. Президент приподнялся, оперся на локоть и наконец бросил взгляд на экранчик. Звонил Стивен Берков, помощник президента по национальной безопасности. Ниже номера телефона высветилось слово «конфиденциально» - не «секретно» или «совершенно секретно», а лишь «конфиденциально».
Президент протер кулаком один глаз и потянулся к другому.
- В чем дело? - спросил он и посмотрел на часы.
- Сэр, семь минут назад в Сеуле, рядом с дворцом, произошел взрыв.
- Ах да, у них праздник, - вспомнил президент. - Есть жертвы?
- Я только что смотрел передачу по телевизору. Вероятно, несколько сотен пострадавших, возможно десятки убитых.
- Наши соотечественники?
- Не знаю.
- Террористический акт?
- По-видимому. Взрывное устройство было заложено в фургон со звукоусилительной аппаратурой.
- Никто не взял на себя ответственность?
- Калт сейчас разговаривает с Корейским ЦРУ. Пока никто. Президент уже был на ногах.
- Позвоните Эву, Мелу, Грегу, Эрни и Полу. Мы встретимся с ними в пять пятнадцать в комнате совещаний. Либби была там?
- Нет. В момент взрыва она была на пути из посольства - не хотела слушать речь Дука.
- Молодец. Свяжите меня с ней, я возьму трубку внизу. И позвоните в Пакистан вице-президенту, попросите его вернуться сегодня во второй половине дня.
Президент положил трубку, нажал на кнопку интеркома и попросил прислугу подготовить черный костюм и красный галстук - на тот случай, если придется говорить с представителями средств массовой информации, а времени на переодевание не останется.
Осторожно ступая по мягкому ковру, президент поспешил в ванную. В постели заворочалась Миган Лоренс; президент слышал, как она негромко окликнула его, но сделал вид, что не слышит, и захлопнул за собой дверь ванной.

Глава 7
Вторник, 18 часов 5 минут, Сеул

Трое мужчин неторопливо шли по переулку. Возле предназначенного на снос отеля они остановились, двое проскользнули в окно, а одноглазый сначала осмотрелся, потом последовал за ними.
В подвальной комнате одноглазый торопливо разыскал брезентовую сумку, оставленную им несколько минут назад, и вытащил из нее три свертка. Форму капитана южнокорейской армии он оставил себе, а двум другим бросил по унтер-офицерскому мундиру. Они сняли ботинки, сунули их вместе с одеждой в сумки и быстро натянули форменные брюки и куртки.
Закончив переодевание, одноглазый подошел к окну, выбрался наружу и знаком приказал двоим следовать за ним. Все трое с сумками быстро пересекли переулок и направились в сторону от дворца, к небольшой улочке, где их ждал джип с включенным двигателем. Как только все трое уселись, джип выехал на Чонггичонно и покатил на север - подальше от места взрыва.

Глава 8
Вторник, 4 часа 8 минут, Чеви-Чейз, штат Мэриленд

Осторожно прикрыв за собой дверь спальни, Пол Худ подошел к кровати сына, ладонью закрыл ему глаза и включил лампу на ночном столике.
- Папа... - простонал мальчик.
- Я знаю, - тихо отозвался Худ.
Он медленно раздвинул пальцы, чтобы глаза мальчика успели привыкнуть к свету, потом протянул руку под ночной столик и вытащил набор «Пулмо-эйд». Отбросив крышку прибора размером с коробку для завтрака, Худ вытащил трубку и протянул ее Александру. Мальчик зажал конец трубки губами, а отец накапал раствор вентолина в щель в верхней части прибора.
- Надо полагать, ты готов меня поколотить, когда берешь в рот трубку «Пулмо-эйд»? Мальчик серьезно кивнул.
- Знаешь, я собираюсь научить тебя играть в шахматы. Александр пожал плечами.
- Это такая игра, в которой ты сможешь победить меня не кулаками, а головой. Это интересно.
Александр скорчил гримасу.
Худ-старший включил прибор, потом подошел к стоявшему в углу спальни небольшому телевизору «Тринитрон» и включил игровую приставку «Джинезис». Он вернулся к мальчику с двумя пультами дистанционного управления, а на экране загорелись слова: «Смертельная схватка».
Прежде чем передать сыну один из пультов, Худ предупредил:
- И ради Бога не включай программу с кровавой битвой. Я не хочу и сегодня дрожать от страха. Глаза мальчика расширились.
- Вот так. Про последовательность А-В-А-С-А-В-В в игре «Кодекс чести» я все знаю. Я видел, как ты играл, и заставил Матта Столла рассказать мне, в чем там дело.
Глаза мальчика еще светились огромными плошками, а отец присел на краешек кровати.
- Да... И не связывайся с технарями из Оперативного центра, сынок. Тем более с их боссом.
Зажав губами мундштук пульверизатора, Александр нажал кнопку «Старт». Не прошло и минуты, как в комнате слышались лишь щелчки и ворчание, а на экране отчаянно сражались Лиу Канг и Джонни Кейдж.
Худ-старший впервые в жизни стал брать верх над сыном, когда в соседней комнате зазвонил телефон. В такое время суток это могло означать одно из двух - или кто-то ошибся номером, или где-то создалась кризисная ситуация.
Скрипнули половицы паркета, и через минуту в двери показалась голова Шарон.
- Это Стив Берков.
Худ мгновенно насторожился. Звонок Стива среди ночи мог предвещать только что-то очень серьезное.
Александр воспользовался тем, что отец отвлекся, и двумя молниеносными ударами уложил Джонни Кейджа. Худ-старший встал. Теперь настала очередь Шарон широко раскрыть глаза.
- Мужской разговор, - пояснил Худ, на ходу ласково погладив Шарон по спине.
Установленный в спальне стационарный телефон был подсоединен к линии правительственной связи. Худ разговаривал недолго, ровно столько, сколько советнику президента по национальной безопасности потребовалось, чтобы сообщить о взрыве в Сеуле и о предстоящем совещании у президента.
Вошла Шарон. В спальню доносились отзвуки поединка, который Александр вел с компьютером.
- Жаль, что я не слышала крика мальчика. Худ сбросил пижаму и натянул брюки.
- Все в порядке. Я не спал. Шарон кивком показала на телефон.
- Что-нибудь серьезное?
- Террористический акт в Сеуле, взрыв бомбы. Пока это все, что мне известно.
Шарон зябко потерла предплечья.
- Между прочим, ты не прикасался ко мне в постели? Худ взялся за сорочку, которая висела на ручке двери гардероба, и чуть заметно улыбнулся:

Предыдущая страница 2 Следующая страница


3 Том Клэнси, Стив Печеник

- Я подумывал об этом.
- М-м-м... Должно быть, это мне приснилось. Я могла бы поклясться, что чувствовала твою руку.
Сидя на кровати, Худ сунул ноги в туфли. Шарон села рядом и, пока муж завязывал шнурки, гладила его по спине.
- Пол, знаешь, что нам нужно?
- Отпуск, - ответил Худ.
- Не просто отпуск. Такой отпуск, который мы могли бы провести где-нибудь далеко и только вдвоем.
Худ встал и взял с ночного столика наручные часы, бумажник, ключи и пропуск.
- Когда я проснулся, у меня мелькнула точно такая же мысль. Шарон промолчала, на ее лице можно было все прочесть и без слов.
- Обещаю, у нас будет отпуск, - сказал Пол, целуя жену в лоб. - Я люблю тебя, и как только я спасу мир, мы отправимся исследовать один из его далеких уголков.
- Позвонишь? - спросила Шарон, провожая мужа до двери.
- Обязательно, - сказал Худ.
Он через ступеньку сбежал по лестнице и исчез в парадной двери.
Отъехав от тротуара, Худ набрал номер Майка Роджерса и включил громкую связь. Едва замолк первый звонок, как на другом конце линии взяли трубку. Роджерс молча ждал.
- Майк?
- Да, Пол, - отозвался Роджерс. - Я слышал. Где он мог слышать? Худ нахмурился. Роджерс ему нравился, иногда он даже восхищался своим заместителем, а еще чаще зависел от него. Худ говорил, что подаст в отставку в тот же самый день, когда застанет двухзвездного генерала врасплох, потому что был уверен, что лучшего профессионала просто не может быть.
- Кто тебе сообщил? - спросил Худ. - Кто-нибудь с сеульской базы?
- Нет, - ответил Роджерс. - Я все видел по Си-эн-эн. Худ помрачнел еще больше. Хотя он сам страдал от бессонницы, изредка ему казалось, что Роджерс вообще не нуждается во сне. Может быть, у холостяков запас энергии больше, а может, генерал заключил союз с дьяволом. Ответ на этот вопрос можно будет получить, если Роджерса наконец подцепит одна из его двадцатилетних подружек или если он еще шесть с половиной лет проживет в холостяках.
Поскольку телефон в автомашине не был защищен от подслушивания, Худу пришлось говорить с Роджерсом обиняками.
- Майк, я еду к боссу. Не знаю, что он хочет, но на всякий случай держи команду «Страйкер» в состоянии боевой готовности.
- Неплохая мысль. У тебя есть основания полагать, что наконец-то он позволит нам поиграть за рубежом?
- Ни малейших, - ответил Худ. - Но если он решит, что настало время с кем-то поговорить всерьез, то по крайней мере вести этот разговор будем мы.
- Это мне нравится, - сказал Роджерс. - Как заметил лорд Нельсон перед Копенгагенским сражением: «Запомните! Ни за какие деньги я не хотел бы оказаться в другом месте».
Худ положил трубку. Замечание Роджерса почему-то оставило неприятный осадок. Впрочем, Худ быстро забыл о нем, потому что нужно было связаться с ночным помощником директора Куртом Хаудауэем и приказать тому собрать всю команду в офисе центра к пяти тридцати. Худ попросил его также попытаться найти Грегори Доналда, который был приглашен на сеульские торжества. Оставалось только надеяться, что с Доналдом ничего не произошло.

Глава 9
Вторник, 18 часов 10 минут, Сеул

Грегори Доналда подбросило взрывной волной, и он опустился тремя рядами ниже. Ему повезло: он приземлился на кого-то, что смягчило удар. Его невольной спасительницей оказалась довольно крупная женщина. Она пыталась подняться, и Доналд скатился, стараясь не задеть лежавшего рядом молодого человека.
- Прошу прощения, - сказал он, наклонившись к женщине. - С вами все в порядке?
Женщина ничего не ответила, даже не подняла головы. Лишь когда Доналд обратился к ней во второй раз, он заметил, что в ушах у него стоит громкий звон. Он потрогал уши - крови не было, но по опыту Доналд знал, что слух восстановится далеко не сразу.
С минуту он сидел на полу, собираясь с мыслями. Сначала решил, что по какой-то причине рухнула трибуна для почетных гостей, но трибуна была цела. Потом он вспомнил оглушительный грохот, за которым последовал сильнейший толчок, сбросивший его вниз.
Доналд быстро обретал способность здраво рассуждать.
Бомба. Очевидно, это был взрыв бомбы.
Он резко повернул голову направо, посмотрел на бульвар.
Сунджи!
Доналд неуверенно поднялся, несколько секунд постоял неподвижно, чтобы удостовериться, что он не теряет сознание, потом бросился с трибуны на улицу.
В воздухе висело плотное облако поднятой взрывом пыли, и в любом направлении было невозможно разглядеть что-либо дальше двух футов. На трибуне и на улице Доналд проходил мимо десятков, сотен людей. Одни сидели в шоковом состоянии, другие кашляли, стонали и размахивали перед лицом руками, третьи пытались встать или выбирались из-под обломков. Повсюду лежали изрешеченные осколками окровавленные тела.
Доналд сочувствовал раненым, но не мог остановиться. Прежде всего ему нужно было убедиться, что Сунджи жива.
Сквозь неумолчный шум в ушах прорезался вой сирен, и Доналд остановился, отыскивая мигающие красные огни машин «скорой помощи». Они должны были ехать со стороны бульвара. Заметив машины, он неверной, спотыкающейся походкой побрел сквозь облака пыли, то и дело натыкаясь на крупные куски искореженного металла или на тела убитых и неуклюже их обходя. Ближе к бульвару Доналд услышал приглушенные крики, увидел нечеткие фигуры людей в белых медицинских халатах и в синей форме полиции.
Едва не врезавшись в борт перевернувшегося грузовика, Доналд замер. Массивный металлический обод колеса еще медленно вращался; словно темные водоросли с древнего галеона, с колеса свисали клочья резины. Доналд перевел взгляд вниз и только теперь понял, что уже стоит на бульваре.
Он сделал шаг назад и бросил взгляд направо. Нет, не здесь. Она бежала от универсама «Йи». Кто-то схватил его за руку, и Доналд вздрогнул. Он повернулся и увидел молодую женщину в белом халате.
- Господин, вы не ранены?
Доналд прищурился и показал на ухо.
- Я спрашиваю, вы не ранены? Доналд покачал головой.
- Позаботьтесь о других, - крикнул он. - Мне нужно поскорее попасть к универсаму.
Женщина недоверчиво смотрела на Доналда.
- Господин, вы уверены, что у вас все в порядке? Доналд кивнул, мягко отрывая ее пальцы от своей руки.
- Я чувствую себя хорошо. В момент взрыва здесь проходила моя жена, мне нужно ее найти.
Женщина окинула Доналда странным взглядом и сказала:
- Это и есть универсам «Йи», господин.
Она отошла, чтобы помочь кому-то, прислонившемуся к почтовому ящику. Доналд сделал несколько шагов и поднял голову. Слова женщины оглушили его, словно еще один взрыв, он безуспешно пытался набрать воздуха в свои будто сжатые тисками легкие. Теперь он понял, что взрывная волна не только перевернула грузовик, но и вдавила его в фасад универсама. Доналд плотно сомкнул веки, сжал руками виски и резко потряс головой, пытаясь не думать о том, что могло его ждать на противоположной стороне улицы.
С Сунджи ничего не произошло, уверял он себя. Она везучая, они всегда это знали. Девушка, которая неизменно выигрывает в лотереях. Которая выбирала верную лошадь. Которая вышла замуж за него. С ней все в порядке. Должно быть все в порядке.
Кто-то опять взял Доналда за руку, и он резко обернулся. Длинные черные волосы испачканы в чем-то белом, бежевое платье все в грязи, но это была Сунджи, рядом с Доналдом стояла улыбающаяся Сунджи!
- Слава Богу! - воскликнул Доналд и крепко обнял жену. - Я так беспокоился, Сун! Слава Богу, что все позади...
Тело Сунджи обмякло, и Доналд смешался и умолк. Он опустил руку, взял Сунджи за талию, и рукав пиджака прилип к ее спине.
Не выпуская Сунджи из рук, Доналд опустился на колени. Постепенно его охватывал ужас. Он осторожно повернул жену на бок, бросил взгляд на ее спину, и у него перехватило дыхание. Платье у Сунджи на спине обуглилось, тело и обгорелая ткань были в темно-красных пятнах крови, через сожженную кожу проглядывала белая кость. Прижимая Сунджи к себе, Грегори закричал и как бы со стороны услышал свой отчаянный вопль, исходивший из самых глубин его души.
Блеснули мощные фары, к Доналду наклонилось знакомое лицо женщины-врача. Она подала кому-то знак, тут же другие люди потянули Доналда за руки, пытаясь оторвать его от Сунджи. Доналд сначала сопротивлялся, потом уступил, поняв, что его бесценной жене сейчас нужнее не его любовь.

Глава 10
Вторник, 18 часов 13 минут, Нагато, Япония

Зал для игры в пачинко был уменьшенной копией знаменитых игорных залов в токийской Гинзе. Длинное и узкое здание по форме напоминало два плотно состыкованных железнодорожных вагона. В сильно накуренной атмосфере зала стоял неумолчный стук шариков. Места для игры протянулись вдоль обеих стен зала.
Каждое игровое место представляло собой вертикальную овальную площадку около ярда высотой, почти в два фута шириной и примерно в полфута глубиной. Под прозрачной крышкой на многоцветной площадке было укреплено множество стержней и металлических ловушек. Когда игрок бросал монету, сверху сыпались металлические шарики; натыкаясь на стержни и ловушки, они падали вниз, отклонялись в сторону или застревали в ловушках. Игрок крутил ручкой, расположенной слева внизу, пытаясь расположить ловушки так, чтобы все шарики достигли дна. Чем больше шариков собиралось на дне, тем больше выигрышных билетов получал игрок. Когда их накапливалось достаточно, он направлялся в переднюю часть зала, где ему предлагали выбрать набивную игрушку.
В Японии азартные игры запрещены, но никто не может запретить игроку продать выигранную вещь. Торговля происходила в крохотной задней комнатке, где небольшие плюшевые медвежата шли по двадцать тысяч иен за штуку, большие кролики стоили вдвое дороже, а за тигра можно было получить шестьдесят тысяч иен.
У шестидесяти игровых машин за вечер в среднем успевало посидеть двести игроков, и каждый из них оставлял около пяти тысяч иен. Посетители искренне радовались выигрышу, но лишь немногие приходили сюда в надежде получить кучу денег. Японцев привлекала загадка падения шариков через сложный лабиринт, непредсказуемость фортуны. Игрок соревновался не с машиной, а с судьбой, выяснял, как к нему относятся его боги. Было широко распространено поверье, что если кому-то удастся переломить свою судьбу в игорном зале, то изменится и вся его жизнь. Никто не мог предложить этому разумного объяснения, но очень часто поверье сбывалось.
Игорные залы разбросаны по всем островам Японии. Некоторые из них на вполне законных основаниях уже несколько столетий принадлежали определенным семьям. Некоторые были собственностью криминальных структур, главным образом гангстерского концерна Якуза и старинного клана бандитов Санзоку.
Игорный зал в Нагато, на западном берегу острова Хонсю, принадлежал независимой семье Цубарайя, которая владела и этим залом, и теми, что стояли на том же месте двести лет назад. Криминальные структуры регулярно - впрочем, не прибегая к насилию, - пытались купить зал, однако семья Цубарайя не склонялась к продаже. Свой доход она вкладывала в северокорейские предприятия в надежде существенно расширить оборот после объединения страны.
Дважды в неделю, по вторникам и пятницам, Эйдзи Цубарайя через двух доверенных курьеров, обосновавшихся на юге Кореи, отправлял миллионы иен в Северную Корею. Курьеры с пустым неприметным портфелем приезжали ближе к вечеру и сразу проходили в заднюю комнатушку, откуда вскоре уходили с полным портфелем, и успевали вернуться на паром, который отправлялся в обратное стопятидесятимильное путешествие до Пусана. Отсюда деньги переправляли на север члены группы «Патриоты объединенной Кореи», в состав которой входили бизнесмены, таможенники и даже двойники как с севера, так и с юга полуострова. Все они верили, что прибыли свободных предпринимателей и перспективы улучшения уровня жизни населения Северной Кореи заставят коммунистических вождей согласиться с выгодами рыночной экономики и, в конце концов, с объединением страны.
Как обычно, курьеры сели в ждавшее их такси и отправились в десятиминутную поездку до парома. На этот раз, однако, за ними впервые пристроился «хвост».

Глава 11
Вторник, 18 часов 15 минут, Сеул

Когда Ким Хван увидел Доналда, тот сидел на краю тротуара, обхватив руками голову. Его пиджак и брюки были в крови.
- Грегори! - подбегая к Доналду, крикнул Хван. Доналд поднял голову. Его лицо и седые взъерошенные волосы тоже были в пятнах крови, по щекам текли слезы. Он попытался встать, но ноги отказывались повиноваться, и он упал на тротуар. Хван подхватил Доналда, помог ему сесть, потом, немного отстранившись, убедился, что его друг не ранен, и снова обнял его.
Доналда душили рыдания, он долго не мог вымолвить ни слова.
- Не говори ничего, - негромко произнес Хван. - Я все знаю, мне сообщили.
Доналд, казалось, не слышал Хвана.
- Она.., ее душа была.., безгрешна.
- Да. Бог позаботится о ней.
- Ким... Не Бог должен заботиться о ней... Я. Она должна быть здесь, со мной...
Прижавшись щекой к лицу Доналда, Хван и сам с трудом сдерживал слезы.
- Я понимаю.
- Кого она.., обидела? В ней.., вообще не было зла. Я не понимаю, Ким, она должна вернуться... Она.., мне нужна.
Хван заметил, как к ним обернулся врач, и жестом подозвал его. Не отпуская Доналда, Хван медленно встал.
- Доналд, я хочу попросить тебя об одолжении. Пусть тебя осмотрят врачи. Позволь им убедиться, что у тебя нет серьезных повреждений.
Врач положил руку на плечо Доналду, но тот нетерпеливо смахнул ее.
- Мне нужно видеть Сунджи. Куда отвезли.., мою жену?
Хван вопросительно посмотрел на врача. Врач кивком показал на здание кинотеатра. Там на полу уже лежали похоронные мешки с убитыми, и санитары постоянно вносили тела новых и новых жертв.
- Грегори, о Сунджи есть кому позаботиться, а ты должен подумать о себе. Возможно, ты тоже ранен.
- У меня все в порядке.
- Господин, - сказал врач, обращаясь к Хвану, - нас ждут другие потерпевшие...
- Конечно. Прошу прощения. Благодарю вас. Врач тут же ушел, и Хван отступил на шаг. Положив руки на плечи Доналду, он заглянул в его темные глаза, всегда сиявшие любовью, а теперь потухшие, покрасневшие, полные боли и отчаяния. Хван понял, что ему не удастся заставить Доналда пойти в больницу, но и оставить его на улице он не мог.
- Грегори, могу я попросить тебя кое о чем? Доналд невидящим взглядом смотрел мимо Хвана, и по его лицу снова потекли слезы.
- Чтобы быстро разобраться с этим взрывом, мне потребуется помощь. Ты не хочешь мне помочь? Доналд поднял глаза.
- Я хочу остаться с Сунджи.
- Грегори...
- Я люблю ее. Я.., ей нужен.
- Нет, - мягко возразил Хван. - Для нее ты ничего не можешь сделать. - Он развернул Доналда лицом к кинотеатру, в квартале от них. - Ты не принадлежишь к миру мертвых, ты жив и можешь нам помочь. Пойдем со мной. Помоги мне разыскать тех, кто устроил этот взрыв.
Доналд несколько раз мигнул, потом рассеянно похлопал себя по карманам. Хван сунул руку в карман его пиджака.
- Ты это искал? - спросил он, протягивая трубку. Доналд неуклюжими медленными движениями взял трубку, сунул ее в рот, но набивать табаком не стал. Хван взял его за локоть, бережно помог подняться и повел через площадь, на которой постепенно оседала пыль и усиливалась людская суета.

Глава 12
Вторник, 5 часов 15 минут, Белый дом

Зал для совещаний находился на первом подвальном этаже Белого дома, как раз под Овальным кабинетом. В центре этой ярко освещенной комнаты стоял длинный прямоугольный стол красного дерева. На каждом рабочем месте за ним были установлены телефон спецсвязи и компьютерный монитор с выдвижным клавишным пультом под ним. Как и все правительственные компьютеры, эти были полностью автономны; поступавшие извне - даже из Министерства обороны или Государственного департамента - программы обязательно проходили предварительно проверку на заражение вирусами.
На подробных картах, что висели на стенах, были указаны места дислокации американских и иностранных войск. Горячие точки планеты были обозначены флажками - красными в случае только что разгоревшихся конфликтов и зелеными в случае затяжных. В точку, обозначавшую Сеул, уже воткнули красный флажок.
Пол Худ подъехал к западным воротам Белого дома, прошел через металлодетектор и на лифте опустился на один этаж. В подвале морской пехотинец из охраны проверил его удостоверение личности и проводил к столику, стоявшему рядом с дверью без ручки. На столике светился экранчик; Худ прижал к нему большой палец, через несколько секунд послышалось негромкое жужжание, и дверь распахнулась. Мимо охранника, который только что сопоставил отпечаток его пальца с тем, что хранился в памяти компьютера, Худ прошел в зал совещаний. При малейшем несоответствии отпечатков дверь не открылась бы. Подобной проверке не подвергались только президент, вице-президент и государственный секретарь.
В зале совещаний уже находились государственный секретарь Ав Линколн, министр обороны Эрнесто Колон, председатель Объединенного комитета начальников штабов Мелвин Паркер и директор Центрального разведывательного управления Грег Кидд. Они негромко переговаривались у дальней от двери стены. За небольшим угловым столом сидели два секретаря. Один из них должен будет вести шифрованный протокол совещания в специальной книге, другой - предоставлять любые компьютерные данные, потребность в которых могла возникнуть по ходу совещания. Морской пехотинец готовил кофе, графины с водой, чашки, стаканы.
Худа встретили кивками и сдержанными приветствиями, но лишь Линколн сразу подошел к нему. Это был рослый, почти шести футов, крепкий мужчина с круглым лицом и поредевшим треугольником волос на лбу. В молодости Линколн играл подающим в бейсбольной команде первой лиги, был всеобщим любимцем, входил в сборную звезд, а затем прошел путь от депутата законодательного собрания штата Миннесота до члена Конгресса. Карьера его была стремительна, как полет бейсбольного мяча. Он одним из первых поддержал выдвижение кандидатом в президенты губернатора Майкла Лоренса, и пост государственного секретаря стал ему наградой. Многие считали, что для такого поста ему не хватает дипломатического такта, что он любит преподносить очевидное как откровение. Но Лоренс смотрел на эти недостатки своего помощника сквозь пальцы.
- Как дела? - спросил Линколн, протягивая руку.
- Терпимо, Ав.
- Четвертого числа ваши парни неплохо поработали в Зале независимости. Они произвели очень большое впечатление.
- Благодарю, но я не могу назвать удачной операцию, в результате которой пострадали заложники. Линколн раздраженно махнул рукой.
- Но никто не был убит. Это самое главное. Черт возьми, это просто чудо, что все остались живы, когда вам пришлось координировать действия местной полиции, ФБР и собственных полузащитников, да еще под неусыпным оком репортеров и операторов. - Линколн налил себе чашку кофе. - И сейчас схожая ситуация. Пол. Все уже на экранах телевизоров. Еще до завтрака эксперты проведут опрос общественного мнения и скажут нам, почему семьдесят пять процентов американцев считают, что нам нечего делать в Корее или где угодно еще.
Худ бросил взгляд на часы.
- Звонил Берков, сказал, что они немного опоздают, - продолжал Линколн.
- Президент разговаривает по телефону с послом Холлом. Лоренс не хочет, чтобы мы вмешивались во внутрикорейские дела или бежали из посольства, чтобы появились скороспелые официальные заявления или были предприняты действия, свидетельствующие о нашей растерянности. Все должно делаться только с ведома и одобрения президента.
- Разумеется.
- Вы понимаете, в таких случаях очень легко пророчествовать и самому осуществлять пророчества. Худ кивнул.
- Кто это сделал, пока неизвестно?
- Совершенно неизвестно. Все в один голос осудили террористический акт, даже правительство Северной Кореи. Но правительство не может выражать мнение экстремистов, так что кто знает?
Из другого угла комнаты отозвался министр обороны:
- Северные корейцы всегда осуждают терроризм, даже если террористами являются они сами. Они осудили тех, кто сбил пассажирский лайнер компании «КАЛ», а сами тем временем копались в его обломках в поисках шпионских камер.
- Между прочим, они их нашли, - словно про себя заметил Линколн, присоединяясь к коллегам.
Наливая себе кофе, Худ размышлял над политикой КНДР, которая неизменно сводилась к принципу. «Сначала стреляй, потом разбирайся». Последний раз он был в этом кабинете, когда, русские сбили литовский самолет-шпион, и президент решил не слишком давить на правительство России. Худ на всю жизнь запомнил, как тогда Линколн встал и спросил:
- Как вы думаете, что сказали бы руководители других стран, если бы мы сбили иностранный самолет? - И сам же ответил:
- Нас бы публично распяли!
Линколн был прав. Почему-то при оценке действий США неизменно использовались иные критерии.
Худ занял место на северо-западной стороне стола, самое далекое от кресла президента. Ему нравилось наблюдать, как другие с наслаждением играют властью, а для этой цели лучшего места было не найти. Лиз Гордон, ведущий психолог Оперативного центра, учила его, как понимать язык жестов. Сложенные на столе руки означают добровольное подчинение, прямая поза - самоуверенность, если же человек подался вперед, как бы умоляя:
«Посмотрите на меня!», значит, он неуверен в себе, тогда как склоненная на плечо голова означает снисходительно-покровительственное отношение.
- Представьте, что во время спора противник подставляет вам подбородок, - говорила Лиз. - Он провоцирует вас на удар, потому что уверен, что вы не ударите.
Не успел Худ опуститься в кресло, как хлопнула дверь и послышался громкий голос президента Соединенных Штатов Америки. Два года назад, во время предвыборной кампании, один обозреватель заметил, что Лоренс перетягивает колеблющихся на свою сторону только благодаря своему голосу, который, казалось, рождался где-то очень глубоко и, достигая уст, набирал мощь, приобретал олимпийское величие. Благодаря своему голосу и немалому росту - шесть футов четыре дюйма - Лоренс смотрелся как достойный кандидат в президенты, хотя до сих пор расходовал этот капитал главным образом на оправдания после двух довольно крупных внешнеполитических ошибок. Первая заключалась в поставках продовольствия и оружия бутанским повстанцам, выступившим против деспотического режима в своей стране; неудавшаяся революция закончилась тысячами арестов и казней и невиданным усилением диктаторского режима. Вторая ошибка была связана с пограничным спором между Россией и Литвой. Американцы предпочли дипломатию в лайковых перчатках, в результате чего Москва не только отхватила часть литовской земли, но и разместила на территории Литвы свои войска, что привело к массовому бегству из оккупированных районов к Каунасу, голодным бунтам и сотням смертей.
Пострадало доверие к правительству США в Европе, пошатнулась репутация президента на Капитолийском холме, и теперь Лоренс не мог допустить ни одного неверного шага, тем более в отношениях со старым союзником.
Советник по национальной безопасности Берков разве что не помог президенту сесть в кресло, зато налил кофе себе и Лоренсу. Они сели, и президент заговорил, прежде чем другие участники совещания успели занять свои места.
- Джентльмены, - начал Лоренс, - как вам известно, час пятнадцать минут назад в Сеуле, перед дворцом Кионгбок был взорван фургон с акустической аппаратурой. Убиты десятки зрителей и политических деятелей. Пока КЦРУ не имеет представления о том, кто это сделал, каким образом и с какой целью. Не было никакого предупреждения о готовящемся террористическом акте, никто не взял на себя ответственность за него.
Посол Холл не делал никаких официальных демаршей, лишь повторил, что мы поддерживали и поддерживаем правительство и народ Южной Кореи, и я уполномочил пресс-секретаря Трейси подготовить соответствующее заявление. Посол Холл также официально осудит акт терроризма. - Президент сделал паузу. - Эрни, если это дело рук Северной Кореи, то какова будет наша стратегия?
Министр обороны повернулся к столику секретарей и распорядился:
- Дайте файл по Северной Корее, пожалуйста. Он не успел повернуться, а на экранах уже появились данные файла СЕВЕРНАЯ КОРЕЯ - СОСТОЯНИЕ БОЕВОЙ ГОТОВНОСТИ. Министр сложил руки.
- Если говорить в двух словах, господин президент, то мы должны немедленно перейти в DEFCON-5. Базы в Южной Корее и в Японии переводятся в состояние более высокой боеготовности, и авиация из форта Пендатон и Орда начинает полеты над расположением войск. Если разведка обнаруживает малейшие свидетельства о мобилизации северокорейской армии, мы тотчас переходим в DEFCON-4 и начинаем перебазировать наши корабли из Индийского океана, чтобы силы быстрого реагирования заняли удобные позиции. Если Северная Корея отвечает дальнейшим развертыванием своей армии, то процесс ускоряется - через DEFCON-3 и DEFCON-2 мы быстро переходим в DEFCON-1. - Он бросил взгляд на экран и пальцем показал на подфайл ВОЕННЫЕ ИГРЫ. - После того как будет достигнута такая точка, когда поворот вспять невозможен, события могут развиваться по одному из трех сценариев.
Худ пробежал взглядом по лицам. Все слушали министра обороны спокойно, лишь Линколн нервно постукивал ногой. Он чувствовал себя на коне, ему предоставлялась возможность продемонстрировать политику «большой дубинки». Полную противоположность государственному секретарю представлял председатель Объединенного комитета начальников штабов Мелвин Паркер. Как и Эрни Колон, он выглядел подавленным. В подобных ситуациях военные никогда не были сторонниками применения силы. Они знали цену даже очень успешной операции. Только неудачливые и нетерпеливые политики и чиновники хотят быстрой победы любой ценой.
Министр обороны нацепил очки, пробежал взглядом по экрану, потом провел стрелкой по меню и остановился на строке ДАННЫЕ МИНИСТЕРСТВА ОБОРОНЫ.
- Если начнется война и США ограничатся операциями поддержки, то под напором северокорейской армии Южная Корея падет в течение двух-трех недель. Соотношение сил Севера и Юга вы видите на экранах, так что можете убедиться сами.
Худ быстро пробежал глазами цифры. Колон был прав, для Республики Южная Корея они не предвещали ничего хорошего.
Сравнительная оценка вооруженных сил КНДР и Республики Южная Корея
Численность личного состава..... Южная Корея/КНДР
Сухопутные войска........................540000/900000
ВМС...............................................60000/46000
ВВС................................................55000/84000
Всего............................................655000/1030000

Предыдущая страница 3 Следующая страница


Оперативный центр 4

Военная техника
Танки..................................................1800/3800
Артиллерия..........................................1900/2500
Бронетранспортеры..............................4500/10300
Боевые корабли.....................................190/434
Корабли поддержки.................................60/310
Подводные лодки......................................1/26
Самолеты тактической авиации...............520/850
Самолеты поддержки..............................190/480
Вертолеты..............................................600/290
Через одну-две минуты Колон снова вызвал меню и навел стрелку на строку ДАННЫЕ О 8-Й АРМИИ США.
- Согласно второму сценарию в военных действиях непосредственное участие принимает наша армия. Но даже в этом случае баланс сил складывается не в нашу пользу.
Худ снова перевел взгляд на экран.
Вооруженные силы США в Республике Южная Корея
Численность личного состава
Сухопутные войска.........25000
ВМС..................................400
ВВС.................................9500
Военная техника
Танки....................................200
Бронетранспортеры................500
Самолеты...............................400
- Итак, наше участие в боевых действиях на стороне Южной Кореи может послужить сдерживающим фактором, поскольку Северная Корея может испугаться войны с Соединенными Штатами.
- Не является ли таким же сдерживающим фактором наше военное присутствие в Южной Корее и выражение поддержки правительству этой страны? - спросил директор ЦРУ Кидд.
- К сожалению, нет, не является. Если в Пхеньяне решат, что у нас не хватит духу ввязаться в драку, то северокорейская армия дойдет до Сеула. Так поступил Саддам Хусейн в Кувейте, когда он был уверен, что мы ограничимся словесными заявлениями, - Для него это было сюрпризом, - пробормотал Линколн. Его нетерпеливо прервал президент:
- А третий сценарий - это предупреждающий удар?
- Совершенно верно, - ответил Колон. - Мы и Южная Корея совместно наносим удары по центрам связи, линиям снабжения, важнейшим коммуникациям и заводам по переработке ядерных материалов. Моделирование показывает, что в этом случае Северная Корея должна сесть за стол переговоров.
- А почему бы им в таком случае не обратиться за помощью к Китаю и не ответить ударом на удар? - спросил директор ЦРУ Кидд.
Ему ответил председатель Объединенного комитета начальников штабов Мелвин Паркер:
- Потому что правительство Северной Кореи знает: еще в 1968 году мы сократили объем военной помощи Южной Корее. Теперь двенадцать дивизий Республики Южная Корея и 2 дивизии США неспособны противостоять массированной атаке с севера, поэтому наши оборонительные планы основаны практически только на применении ядерного оружия на ранних этапах конфликта.
- Мы специально сделали так, чтобы эта информация просочилась в Северную Корею? - спросил президент.
- Нет, сэр. Они прочли об этом в наших военных журналах. Боже мой, в 1974 году даже какой-то обычный журнал, кажется «Тайм» или «Роллинг стоун», только чтобы насолить Никсону, поместил статью о наших планах применения ядерного оружия в Корее.
Кидд откинулся на спинку кресла.
- И все же мы не можем быть уверены, что Северная Корея не обратится за помощью к Китаю и что Пекин не поддержит их ядерным оружием.
- Мы считаем, что это маловероятно. - Колон снова вызвал меню и навел стрелку на строку УЧАСТИЕ КИТАЯ. - Мел, игры CONEX - это ваша специальность.
- Конечно. - Несмотря на исправно работавшие кондиционеры, на лбу невысокого председателя Объединенного комитета начальников штабов выступили капельки пота. Он вытер лоб платком. - Несколько лет назад, после того как Джимми Картер побывал в Северной Корее и несколько минут поболтал с Ким Йр Сеном, мы провели военную игру по похожему сценарию. Учитывая состояние вооруженных сил Китая и психологические портреты руководителей этого государства, - их предоставили нам вы. Пол, - мы пришли к выводу, что при условии частичного снятия ограничений на деловые инвестиции в Китай и прекращения поставок оружия через Индию антикитайским организациям в Непале нам удастся свести к минимуму вероятность участия Китая в конфликте.
- Что вы имеете в виду под минимумом? - захотел уточнить президент.
- Вероятность того, что Китай останется в стороне от конфликта, составляет восемьдесят семь процентов.
- Наше Агентство изучения, анализа и игр после аналогичного Моделирования получило несколько иные результаты, - сказал он, - около семидесяти процентов. Впрочем, агентство не располагало уточненными психологическими портретами, поэтому я склонен верить цифрам Мела.
Худ слушал внимательно, стараясь при этом не выдать свои чувства, хотя его насторожило слишком, на его взгляд, большое значение, которое придавалось выводам психолога Оперативного центра. Сам Худ относился к Лиз Гордон с не меньшим уважением, чем к ответственному за компьютерную поддержку операций Матту Столлу, но все же ставил и компьютерный анализ и психологию лишь на второе-третье места после доброй старой интуиции. Энн Фаррис, пресс-секретарь Худа, как-то пошутила, что руководитель Оперативного центра всегда доверяет своему шестому чувству, и она была недалека от истины.
Президент бросил взгляд на часы под экраном монитора, потом махнул рукой. Колон жестом приказал секретарю очистить экран.
- Джентльмены, - начал президент после довольно долгого молчания. - Я хотел бы, чтобы все вы вошли в состав группы по разрешению корейского кризиса. Пол, - президент бросил взгляд на Худа, - вам придется возглавить работу этой группы.
Президент застал врасплох не только директора Оперативного центра, но и всех остальных.
- Через четыре часа вы представите мне доклад с анализом ситуации и прогнозом развития событий. Если в ближайшее время не последуют другие акты терроризма или агрессии, вы должны исходить из того, что в течение ближайших двадцати четырех часов войска постепенно будут переходить в состояние повышенной боевой готовности, но активные военные действия не начнутся. Это позволит вашим людям и другим участникам группы оценить имеющуюся информацию и при необходимости дополнить доклад приложениями. - Президент встал. - Благодарю всех. Ав, в шесть часов мы с вами встречаемся в Овальном кабинете для обсуждения ситуации с нашими союзниками. Эрни, Мел, с вами в семь часов мы проинструктируем кабинет министров и членов Комитета вооруженных сил. А с вами, Пол, мы встречаемся в половине десятого.
Президент направился к двери. За ним последовали министр обороны и председатель Объединенного комитета начальников штабов. Ав Линколн подошел к Худу.
- Поздравляю, Пол. Чувствую, кого-то сделают козлом отпущения. - Линколн наклонился к нему. - Желаю, чтобы это были не вы.
Линколн был прав. Президент никогда не поручал Оперативному центру урегулирование кризисных ситуаций за рубежом. Раз президент изменил этому правилу, значит, он решил нанести террористам сокрушительный удар. Если операция потерпит неудачу, то всю вину можно будет свалить на неопытность Оперативного центра, закрыть его и отделаться минимальными политическими издержками. Худу ничего не останется, как согласиться на низкооплачиваемую работу в «Центре Картера» или в Институте мира США, принять пацифистскую веру и на обедах и симпозиумах разыгрывать из себя кающегося грешника.
Ав ободряюще похлопал Худа по плечу и вышел. Худ собрался с мыслями и тоже направился к лифту. Перспективы вырисовывались не блестящие. Мало того, что на него падала ответственность за все возможные неудачи, в ближайшие четыре часа ему еще и предстояло не раз переговорить по телефону со всеми участниками только что закончившегося совещания и сформулировать единую стратегию, с которой согласились бы все шестеро, придерживающиеся различных точек зрения. Подобные задания Худу приходилось выполнять и раньше, и он всегда испытывал неловкость, видя, как люди прежде всего защищают личные интересы, потом интересы своей фирмы и только в третью очередь - всей страны.
Но во всем этом была и положительная сторона. Худу предоставлялся шанс продемонстрировать возможности Оперативного центра и его директора. Если президент готов рискнуть Оперативным центром, то Худ охотно пойдет на этот риск. Зато в случае успеха Оперативный центр раз и навсегда заслужит международное признание. Настроение Худа улучшилось.

Глава 13
Вторник, 5 часов 25 минут, Виргиния, база морской пехоты

Сражение было долгим и упорным, крики и команды то и дело нарушали утреннюю тишину, в воду ежеминутно кто-то падал с выражением восторга на лице.
- Как дети! - сказала Мелисса Скуайрз женщинам, собравшимся вокруг стола для пикника. Она постучала по пейджеру мужа. - Можно подумать, что большего удовольствия для них не существует.
- Для детей это и в самом деле удовольствие, - сказала одна из женщин и ахнула, увидев, как посреди открытого бассейна ее дочь не удержалась и свалилась с плеч отца. - Ох! Теперь у Дейвида настроение испорчено на весь день. Они с Вероникой тренировались здесь с пяти утра, все отрабатывали разные приемы.
Восемь женщин наблюдали за сражением, изредка отщипывая кусочек бекона или булочки. Приготовленная еда быстро остывала. Ежедневная война в бассейне приближалась к концу, но жены не осмеливались торопить мужей к столу, пока не завершился последний поединок. Они только рассердятся и все равно не сядут за стол, для них это вопрос чести.
В бассейне остались только две пары: тощий подполковник Чарли Скуайрз с тщедушным на вид сыном Билли и плотный рядовой Дейвид Джордж с сыном Кларком. Дети отбрасывали волосы со лба, отцы медленно кружили один возле другого, выбирая удобный момент для атаки - когда ребенок на мгновение потеряет равновесие, сделает неудачный выпад, вздрогнет или отвлечется.
Лидия, жена сержанта Грея, рассказывала:
- На прошлой неделе мы гостили у моих родителей на Аляске. Мы с Чиком забуксовали в снежном заносе, а он отказался вызывать тягач. Он сказал, чтобы я поставила передачу на нейтралку, а сам зашел за машину и приподнял ее. Потом он два дня не мог разогнуться, но так и не признался, что ему больно. Забыл, что он не Геракл.
Из бассейна донеслись крики. Кларк бросился на Билли, но подполковник Скуайрз, вместо того чтобы, как обычно, отступить, пошел в атаку. Когда Кларк подался вперед, Билли схватил его за вытянутую руку, дернул вниз, и Кларк упал в воду. Рядовой Джордж остановился как вкопанный, переводя недоумевающий взгляд с сына на подполковника. С той стороны бассейна, где собрались уже выбывшие из борьбы бойцы, донесся шквал аплодисментов.
- Все, сэр, - сказал Джордж, обращаясь к Скуайрзу. - Бог ты мой, все закончилось быстрее, чем в первом матче Клея с Листоном.
- Прошу прощения, - отозвался Скуайрз, мигнул, стряхивая капли с ресниц, и победно поднял на руках сына.
- Когда вы успели отработать этот прием, сэр?
- Пока мы устраивались. Разумная мысль, вы согласны? Нападающий ждет, что противник будет отступать, делает выпад - в этот момент его и застанешь врасплох.
- Точно так и было, сэр, - пробормотал Джордж, направляясь к мелкому краю бассейна. Его сын поплыл за отцом.
- Здорово у тебя получилось, - сказал Кларк, обращаясь к Билли.
- Никогда не говори так, - пробормотал Джордж, поднимаясь по ступенькам. У него были осанка и лицо горгоны. - Иначе будешь готов к поражению и завтра.
Вслед за Джорджем из воды вышел Скуайрз. Внимание подполковника сразу привлек свет, зажегшийся в окнах гостиной его дома. Он схватил полотенце с шезлонга. Свет погас, и из-за одноэтажного коттеджа появилась одинокая фигура, ее темный силуэт выделялся на фоне голубого неба. В квартал жилых домов военной базы можно было попасть только через ворота, отделявшие его от территории академии ФБР, а через ворота никто не мог пройти без ведома подполковника. Никто, кроме сотрудников Оперативного центра.
Набросив полотенце на плечи и сунув руки в сандалии, подполковник торопливо зашагал к коттеджу.
- Чарли, твой бекон совсем остынет!
- Вернусь через минуту, Мисси. Поставь мою тарелку поближе к Джорджу - бекон не остынет.
Отряд Скуайрза «Страйкер» состоял из двенадцати солдат и обслуживающего персонала. Как и Оперативный центр, он был создан шесть месяцев назад. Отряд представлял собой так называемое «темное» подразделение центра, и его существование хранилось в строжайшей тайне. Об отряде «Страйкер» знали только руководители других самостоятельных военных и разведывательных ведомств, президент и вице-президент. На отряд возлагались простые задачи - его посылали туда, где возникала необходимость в молниеносной атаке. Этот элитный отряд должен был наносить мгновенные жестокие удары. Хотя все бойцы отряда «Страйкер» были профессиональными военными, на их камуфляжных брюках и куртках не было никаких знаков различия. Если они провалят задание, никто не узнает, кто они такие.., никто не сможет и обвинить Оперативный центр.
Из-за коттеджа появился Майк Роджерс, и Скуайрз улыбнулся. Подполковник рад был видеть этого высокого генерала с большим, умным лбом, со светло-карими глазами, которые на солнце казались почти золотистыми. У генерала был нос с заметной горбинкой - в колледже он играл в баскетбол и ему четыре раза его перебивали.
- Надеюсь, вы с хорошими вестями, - сказал Скуайрз, приветствуя генерала. Роджерс отдал подполковнику честь, и они обменялись рукопожатием.
- Это зависит от того, не устали ли вы бездельничать.
- Мы всегда готовы к работе, сэр.
- Отлично. Я уже вызвал вертолет. Берите с собой одиннадцать человек, и пусть Кребс захватит еще одну сумку. Мы вылетаем через пять минут.
Скуайрз понимал, что сейчас, когда их могут услышать жены и дети, не время спрашивать, куда они летят или почему потребовалось только двенадцать человек, а не вся чертова дюжина. Невинное на первый взгляд замечание, брошенное женой другу или родственнику во время разговора по обычному телефону, может иметь катастрофические последствия. Понимал Скуайрз и то, что сейчас не время интересоваться содержимым небольшой черной сумки, которая была в руках у Роджерса и к которой был прикреплен странный рисунок - что-то вроде травы, пробивающейся сквозь бетон. Когда генерал решит, что настало время посвятить Скуайрза, - если вообще решит, - то он скажет сам.
Скуайрз ответил лишь «Слушаюсь, сэр», и бегом вернулся к столу. Все двенадцать мужчин уже забыли радости и разочарования утреннего соревнования и были готовы отправляться на задание.
Скуайрз отдал приказ, и одиннадцать человек разбежались по домам, чтобы одеться и прихватить экипировку. Никто из них не остановился, не стал прощаться с женами и детьми - долгие проводы, полные слез глаза могут вспомниться в тот момент, когда им придется рисковать жизнью, могут вызвать секундное колебание. Лучше уйти не прощаясь. Рядовой Джордж остался за столом, над бумажной тарелкой - сегодня был не его день.
Как и все его одиннадцать подчиненных, Скуйарз схватил свою сумку. Через четыре минуты все уже бежали по лужайке к забору, где приземлился вертолет «Джетрейнджер», готовый отправиться в получасовой полет до базы ВВС США Эндрюз.

Глава 14
Вторник, 15 часов 30 минут, Сеул

Фургон с акустической аппаратурой напоминал выпотрошенный плод авокадо. Взрывной волной разворотило и разметало все оборудование, лишь в центре того, что недавно было фургоном, остались обгорелые детали приборов.
Больше часа люди майора Хвана копались в этих обломках. На обратной стороне искореженного стального листа, который был кожухом приборной панели, обнаружили следовые количества пластичного взрывчатого вещества, которое немедленно отправили в лабораторию. Больше ничего найти не удалось. Тем временем число жертв росло с каждой минутой - все больше имен приходилось переносить из списка раненых в список убитых. Наблюдатели на крышах не заметили ничего необычного, одна из двух видеокамер, установленных ими, была разбита осколками, а другая в момент взрыва была направлена на трибуну, а не на зрителей. Собрали видеокамеры и у зрителей, просмотрели все записи на тот случай, если хоть одна из них записала что-то необычное. Хван сомневался, что из любительских видеозаписей удастся извлечь какую-то информацию - очевидно, все камеры были направлены не на фургон, а от него. Эксперт Хвана не верил даже, что хотя бы одна камера запечатлела отражение фургона в каком-нибудь окне, достаточно крупное и полное, чтобы его можно было увеличить и изучить.
Грегори Доналд стоял неподалеку от взорванного фургона. Стиснув зубами потухшую трубку, он прислонился к обгорелому фонарному столбу. Доналд не произнес ни слова и не поднимал взгляда, но уже не плакал и, казалось, у него уже прошел шок. Впрочем, Хван не мог даже предположить, какие мысли пробегали в тот момент в голове Доналда.
- Сэр! Хван оглянулся. К нему подбежал его помощник Чой У Джил.
- Ри сообщил, что он нашел что-то интересное.
- Где?
- В переулке возле отеля «Саконг». Мне радировать директору? Он просил информировать его обо всем. Хван отошел от взорванного фургона.
- Не будем торопиться, давайте прежде посмотрим сами. Не сомневаюсь, что у директора хватает дел и без нас. - В том числе и советовать президенту, как тому выкручиваться, добавил он про себя.
Хван последовал за Чоем к Национальному музею, примыкавшему к дворцу с юга, и, оглянувшись, с удивлением увидел, что за ними идет и Доналд. Хван не стал ждать друга, он был рад, что Доналд, очевидно, решил подключиться к расследованию, и не хотел его торопить. Лишь напряженная работа отвлекала самого Хвана от горьких мыслей о невозвратимой утрате.
Зигзагообразный рисунок на отпечатках подошвы в засохшей грязи был оставлен ботинками, в которые была обута вся армия Северной Кореи. В этом не было ни малейших сомнений. Профессор Ри сразу узнал рисунок, и Хвану оставалось лишь подтвердить его догадку.
- Следы ведут от здания бывшего отеля, - сказал худощавый седовласый эксперт.
- Я направил в отель бригаду, - сообщил Хвану Чой.
- Очевидно, преступники пили из этого, - Ри показал на раздавленную пластиковую бутылку, валявшуюся на земле, - а потом направились к фургону.
Грязь в переулке высохла и превратилась в пыль, но в безветренную погоду следы сохранились хорошо. Хван опустился на колени и внимательно осмотрел четыре полных и два частичных отпечатка подошв.
- Все сфотографировано? - осведомился Хван. Чой кивнул.
- И отпечатки и бутылка. Сейчас мы фотографируем подвал отеля. Похоже, там тоже что-то делали.
- Хорошо. Отошлите бутылку в лабораторию, пусть поищут отпечатки пальцев и любые следы на горлышке - слюну, остатки пищи, все что угодно.
Молодой помощник Хвана побежал к автомобилю, извлек из портфеля большой пластиковый пакет и металлические щипцы, вернулся, осторожно взял щипцами бутылку, опустил ее в мешок и записал на ярлычке время, дату и место. Потом он достал бланк заказа в лабораторию, заполнил его, убрал все в портфель и спустился в окно отеля, возле которого стоял военный полицейский.
Хван продолжал изучать отпечатки подошв. Он отметил, что на носке следы не были углублены. Следовательно, террористы не бежали.
Он попытался также оценить, насколько сношены подошвы и принадлежат ли все отпечатки одному человеку или нескольким. На первый взгляд казалось, что в переулке оставлены следы по меньшей мере двух разных правых ботинок. Хвана удивило, что ни на одном не было заметно ни малейших следов износа. В северокорейской армии новую обувь обычно выдавали в начале весны, а не в середине лета.
- Если из этой бутылки пили террористы, то никаких отпечатков вы не найдете, - без выражения произнес чуть слышный знакомый голос.
Хван бросил взгляд на Доналда. Тот был бледен, как полотно, а его трубка нелепо торчала из кармана жилета, но Доналд был снова в деле, снова настороже, и это радовало Хвана.
- Конечно, - согласился майор. - Я и не рассчитываю что-то здесь найти.
- Не потому ли террористы и не забрали с собой бутылку? Потому что знали, что она к ним не приведет?
- Такой вывод напрашивается сам собой, - заметил Ри.
Безвольно опустив руки и сгорбившись под тяжестью обрушившегося на него горя, Доналд сделал несколько шагов в глубь тенистого переулка. Наблюдая за ним, Хван особенно остро ощущал свое бессилие.
- Этот переулок и так близко к отелю, - сказал Доналд. - Прочесывая переулок, вы не могли не заметить пустую бутылку. А заметив ее, вы должны были увидеть и отпечатки подошв.
- Мне в голову пришла та же мысль, - подхватил Хван. - Кто-то хотел сделать так, чтобы мы узнали рисунок на подошвах и сразу поняли, кто стоит за взрывом.
- Возможно, - пожал плечами Ри. - Но не исключено, что бутылку бросил случайный прохожий, а преступники даже не обратили на нее внимания.
- В таком случае на ней должны быть какие-то отпечатки пальцев, - сказал Хван.
- Совершенно верно, - согласился Ри. - Поэтому лучше я займусь делом. Я посмотрю, нет ли чего интересного в отеле, а потом вернусь в лабораторию.
Профессор Ри ушел, и Хван подошел к Доналду.
- Благодарю тебя за все, - дрожащим голосом, не поднимая глаз, сказал Доналд. - Я слышал тебя, но.., не мог уловить суть слов.
- Понимаю.
- Не уверен, что я все схватываю и сейчас. - Доналд осмотрелся, и у него снова полились слезы. Он тяжело вздохнул и рукой вытер лицо. - Ким, все это дело.., это не их почерк. Они всегда устраивали инциденты в демилитаризованной зоне или организовывали убийство.., чтобы дать нам что-то понять.
- Я знаю. Здесь нечто совсем иное.
Хван хотел сказать что-то еще, но в этот момент заскрежетали тормоза, и в начале переулка остановился черный «мерседес» с дипломатическим номером. С места водителя поднялся подтянутый молодой человек.
- Мистер Доналд! Доналд вышел из тени.
- Грегори Доналд - это я.
Хван мгновенно занял позицию рядом с Доналдом. Кого сегодня преступники избрали очередной целью, майор не знал, и не хотел лишний раз испытывать судьбу.
- Сэр, - сказал молодой человек, - в посольстве вас ждет сообщение.
- От кого?
- От «врага Бисмарка». Так мне было приказано передать. Это Худ, подумал Доналд и повернулся к Хвану:
- Я ждал этого. Возможно, у него есть какая-то информация. Они подошли к машине, молодой человек протянул руку и отключил электрическую блокировку дверцы.
- Сэр, мне также приказано присмотреть за миссис Доналд. Не нуждается ли она в чем-либо? Возможно, она выразит желание поехать вместе с вами?
Доналд сжал губы и молча покачал головой. Потом у него подкосились ноги, и, прижав руки к груди, он упал на «мерседес».
- Сэр!
- Все будет в порядке, - сказал Хван и жестом показал молодому человеку, чтобы тот садился за руль. Потом он обнял Доналда и помог ему выпрямиться. - С тобой будет все в порядке, Грегори.
Доналд кивнул.
- Я дам тебе знать, если у нас будет что-то интересное. Хван открыл дверцу, и Доналд сел в машину.
- Могу я попросить тебя об одолжении, Ким?
- Конечно.
- Сунджи очень нравилось бывать в посольстве, и она была в восторге от посла. Сделайте так, чтобы она не попала туда. В таком виде... Я позвоню генералу Саврану. Вы не проследите, - Доналд глубоко вздохнул, - чтобы ее перевезли на базу?
- Обязательно прослежу.
Хван захлопнул дверцу, «мерседес» тронулся и скоро исчез в толчее беспрерывно сигналящих автомобилей, автобусов и грузовиков. Дорожная полиция перекрыла зону вокруг дворца, и всегда плотное в этот вечерний час движение превратилось в настоящую пробку.
- Храни тебя Бог, Грегори, - сказал Хван, потом посмотрел на красный диск солнца. - Я не могу быть рядом, поэтому, Сунджи, присмотри за ним.
Хван вернулся в переулок к отпечаткам армейских ботинок, которые хорошо были видны в косых лучах заходящего солнца.
Хвана беспокоило еще одно обстоятельство, беспокоило даже больше, чем подозрительно бросающиеся в глаза следы и бутылка.
Стоявшему у окна полицейскому Хван сказал, что возвращается в свой кабинет, и велел передать это Чою, потом поспешил к автомашине, гадая, насколько далеко намерен зайти директор КЦРУ Юнг Хун, чтобы поскорее закрыть это дело...

Глава 15
Вторник, 5 часов 55 минут, Вашингтон, федеральный округ Колумбия

Худ сев в автомашину, сразу набрал номер Оперативного центра и сказал дежурному помощнику директора Стивену Бенету (чаще его звали Багзом), чтобы тот издал распоряжение о полной готовности сотрудников центра к полуночи. Это было предложение Лиз Гордон; ее исследования показали, что люди работают лучше, когда им установлен определенный срок, некая цель, к которой они должны стремиться. Даже если тебе нужно бежать марафонскую дистанцию, и не просто пробежать, а как можно быстрей, заданное время постоянно напоминает, что финиш не за горами.

Предыдущая страница 4 Следующая страница


5 Том Клэнси, Стив Печеник

Это был один из немногих случаев, когда Худ и Лиз сошлись во мнении.
Багз рассказал Худу, что Грегори Доналда в конце концов нашли и привезли в посольство на Седжонгно, всего в двух кварталах от дворца. В этот момент зазвонил личный телефон сотовой связи. Худ сказал Багзу, что будет на месте через пятнадцать минут, и взял трубку.
- Пол, это я.
Шарон. Худ услышал щелчок и приглушенные голоса. Она звонила не из дома.
- В чем дело, дорогая?
- Александр...
- Что с ним?
- После того, как ты ушел, хрипы усилились. Он задыхался. Пульверизатор не помогал, и я отвезла его в больницу. Худ и сам почувствовал стеснение в груди.
- Ему сделали укол эпинефрина. Врачи не спускают с него глаз, - продолжала Шарон, - поэтому тебе приезжать не нужно. Как только что-нибудь выяснится, я тебе перезвоню.
- Шарон, ты не должна была делать это одна.
- Я не одна - я всегда помню об этом. Да и чем бы ты мне помог?
- Держал бы тебя за руку.
- Держи за руку президента. Со мной все будет в порядке. Послушай, я хочу позвонить Харлей и успокоить ее. Наверное, я напугала девочку до смерти, когда бежала через весь дом с Алексом на руках.
- Обещай, что немедленно позвонишь, если что-то случится.
- Обещаю.
- И скажи детям, что я их люблю.
- Я всегда так делаю.
К базе ВВС США Эндрюз, где располагалась штаб-квартира Оперативного центра, Худ приближался в отвратительном настроении. За семнадцать лет их совместной жизни Шарон часто приходилось взваливать на себя и его обязанности, но то, что случилось сейчас... Худ чувствовал страх в голосе Шарон, горечь, когда она упомянула о президенте. Худ хотел быть рядом с Шарон, но понимал, что в таком случае она рассердилась бы на себя за то, что отвлекла мужа от важных дел, а сердиться на себя сейчас ей было вовсе ни к чему.
Ничего не оставалось, как ехать в Оперативный центр. Ирония судьбы, размышлял Худ. Он, директор одной из самых современных и хорошо оснащенных спецслужб в мире, мог подслушать шепот заложников, находясь в миле от них, мог с околоземной орбиты прочесть газету в Тегеране, а вот помочь собственному сыну или своей жене он был не в силах.
Худ свернул с шоссе на дорогу, которая вела к базе. Его ладони вспотели, в горле пересохло. Он не мог помочь своей семье из-за какого-то сукиного сына, который устроил этот взрыв. Худ был полон решимости заставить этого сукиного сына, кем бы он ни был, заплатить полной мерой.

Глава 16
Вторник, 20 часов 00 минут, Японское море

Судно было построено еще до второй мировой войны. Сначала это был паром, потом его превратили в военно-транспортный корабль, потом снова в паром.
Наступила ночь. Два курьера из Северной Кореи расположились на палубе и играли в шашки металлическими фишками на магнитной доске. Столом для доски служил портфель, набитый японскими деньгами.
Подул сильный ветер. Он осыпал пассажиров мелкими каплями морской воды, сдвигал тяжелую доску. Почти все пассажиры укрылись в теплых, сухих и светлых каютах. Один из корейцев осмотрелся.
- Им, не лучше ли нам пойти в каюту? - предложил он. Действительно, оставаться на пустынной палубе было неразумно. Среди людей всегда чувствуешь себя безопасней, грабитель едва ли осмелится нападать в толпе.
Не закончив игру, один из корейцев стал собирать шашки, а другой встал, держа в руках два портфеля.
- Не урони доску, Юн, и подай мне...
На портфелях вдруг появились красные пятна. Юн поднял голову и за спиной напарника увидел темную фигуру. Из горла Има торчало блестящее острие стилета.
Юн хотел было вскрикнуть, но его крик прервал удар второго стилета, нанесенный в шею со спины. Кореец схватился руками за горло, кровь потекла по его пальцам, закапала на палубу, мешаясь с кровью Има. Морская вода постепенно смывала кровь, а шум ветра заглушил и без того слабые крики.
Один из убийц склонился над умирающими, вытащил стилеты и отсек у своих жертв по пальцу. Только Юн издал слабый стон.
Другой убийца подошел к поручню, достал карманный фонарь и несколько раз включил и выключил его с интервалами в десять секунд.
Первый выбросил отсеченные пальцы за борт. Ветер развевал полы его темно-серого плаща. Теперь на жертвах оставлена печать «Якудзы». Детективы долго будут искать преступников и слишком поздно поймут, что они охотились за тенями.
Первый убийца взял портфели, убедился, что их никто не открывал, и бросил взгляд на каюты. В иллюминаторах не было видно ни одного лица.
Впрочем, ночная темнота и непогода в любом случае не позволили бы случайному свидетелю разглядеть убийц, а капитанский мостик располагался наверху, и с него почти не было видно палубы. Если убийцам повезет, то больше никого не придется убирать.
Второй убийца продолжал подавать сигналы. К тому времени, когда к нему присоединился первый, издалека уже доносился шум мощных двигателей.
Скоро преступники смогли различить силуэт самолета-амфибии LA-4-200, у которого были погашены все огни, кроме ходовых. Самолет опустился на воду, приблизился к корме парома и уравнял свою скорость со скоростью судна. Пропеллер разбрасывал капли морской воды тысячами крохотных стрел.
Убийца направил луч на кабину пилота, пилот отбросил фонарь и швырнул на воду надувной спасательный плот, к носовому кольцу которого был привязан стальной трос длиной в несколько метров. Плот тяжело шлепнулся на воду и ударился о борт парома.
Команда парома заметила самолет, и на мостике поднялась суета.
- Быстрей, - обращаясь к своему напарнику, сказал тот, что подавал сигналы фонарем. Напарник поставил портфели на палубу и прыгнул в воду. Он всплыл рядом с плотом, схватился за спасательный трос, вскарабкался на плот и повернулся лицом к парому.
Второй убийца поднял один портфель и бросил его на плот. Напарник поймал портфель в воздухе и сразу поднял руки, готовясь принять второй. Когда оба портфеля были в безопасности на плоту, в воду прыгнул второй убийца. Напарник помог ему подняться на плот.
Моряки спустились на палубу и обнаружили убитых корейцев, но к тому времени пилот уже подтягивал плот к самолету. Через одну-две минуты оба убийцы и деньги оказались на борту самолета, зажглись полетные огни, самолет поднялся в воздух и взял курс на север. Лишь когда паром скрылся за линией горизонта, пилот изменил курс, и самолет полетел не в Японию, а на запад, в Северную Корею.

Глава 17
Вторник, 6 часов 02 минуты, Оперативный центр

В Оперативном центре дневная смена начиналась в шесть часов утра. В это время Пол Худ и Майк Роджерс приняли смену у Курта Хардауэя и Билла Абрама. Правила запрещали Абраму и Хардауэю руководить работой центра после смены - важные решения должны приниматься на свежую голову. В тех редких случаях, когда ни Худа, ни Роджерса на месте не оказывалось, обязанности первого лица передавались другим руководителям из дневной смены.
Политолог Марта Маколл появилась на своем рабочем месте несколькими минутами раньше Худа. Она открыла дверь с помощью пластиковой карточки с кодом, прошла дактилоскопический контроль, поздоровалась с серьезным охранником, который стоял за лексановым щитом, и сменила своего ночного напарника Боба Содаро. Напарник ввел Марту в курс дел, сообщив обо всех событиях после 4 часов 11 минут, когда Оперативный центр впервые был привлечен к расследованию и разрешению корейского кризиса.
Уверенная в себе, стройная, с правильными чертами лица сорокадевятилетняя Марта была дочерью легендарного исполнителя лирических песен Мака Маколла. Она направилась в самое сердце Оперативного центра - лабиринт комнатушек, в котором ни на секунду не прекращалась работа сотрудников. Во время входной проверки Марта обратила внимание на то, что в компьютерном списке не было фамилии Худа. Значит, пока не появится директор, ей придется сидеть здесь. Действительно, скоро прозвучал сигнал интеркома - Худу звонили из Кореи. Марта схватила трубку настенного телефона и сказала телефонистке, что ответит на звонок из кабинета директора.
Кабинет находился в нескольких шагах, в юго-западном углу здания. Эта комната была больше других, однако Худ выбрал ее не по этой причине и не потому, что из ее окон открывался прекрасный вид - окон в штаб-квартире Оперативного центра вообще не было. Дело было в том, что других претендентов на эту комнату не нашлось, так как она располагалась рядом с «танком» - залом для совещаний, который постоянно защищали не только бетонные стены, но и экран электромагнитных волн, создававших электростатические помехи. Эти помехи не позволили бы подслушать, о чем говорилось в «танке», ни с помощью «жучков», ни через внешние антенны. Более молодые сотрудники центра беспокоились, что электромагнитное излучение может повлиять на их репродуктивную способность. Худ же сказал, что для него годится любой закуток.
Лиз Гордон, не сказав Худу ни слова, занесла эту фразу в его психологический портрет. Сексуальная фрустрация может сказаться на эффективности работы директора Оперативного центра.
На клавиатуре возле двери кабинета директора Марта набрала код, дающий право входа. Бедный «папа Павел», рассуждала она про себя, вспомнив последнюю кличку, которую пресс-секретарь Энн Фаррис дала директору. Интересно, думала Марта, понимает ли Худ, что стоит ему пальцем поманить своего очень сексуального пресс-секретаря, и Энн сделает для него все что угодно, а не ограничится придумыванием кличек. Тогда у него появилась бы причина сменить кабинет.
Щелкнул замок, дверь открылась, и Марта вошла в отделанную деревом комнату. Она села на краешек стола и взяла трубку одного из двух телефонных аппаратов, стоявших на столе. Этот аппарат был защищен от подслушивания, а на его экранчике светились цифры 07-029-77. Значит, звонили из посольства США в Сеуле. Если бы первая цифра была не нулем, а единицей, это сказало бы Марте, что звонит сам посол. Третья линия, также надежно защищенная от подслушивания, была включена в компьютерную сеть и служила для телеконференций.
Прежде всего Марта включила цифровое записывающее устройство, которое переводило устную речь в письменную с поразительной точностью и скоростью. На экране монитора, стоявшего рядом с телефоном, почти мгновенно появлялась запись разговора.
- Говорит Марта Маколл. Директора Худа нет на месте.
- Здравствуйте, Марта. Это Грегори Доналд. Марта не сразу узнала негромкий голос. Доналд говорил очень медленно, будто обдумывал каждое слово.
- Да, сэр... Директора Худа еще нет, но он очень хотел с вами поговорить.
Последовало недолгое молчание.
- Я.., был там, конечно. Потом мы осмотрели место взрыва. Ким и я.
- Ким?..
- Ким Хван. Заместитель директора Корейского ЦРУ.
- Вы что-нибудь нашли?
- Бутылку из-под воды. Следы подошв. Подошв северокорейских военных ботинок. - Голос Доналда прервался. - Прошу прощения.
Снова на другом конце линии замолчали, на этот раз надолго. Марта забеспокоилась:
- Сэр, с вами все в порядке? Вы не ранены?
- Я упал.., но ничего не сломал, все в порядке. Вот моя жена.., она пострадала.
- Надеюсь, не очень серьезно.
- Она погибла, Марта. - Голос Доналда опять прервался. Марта охнула и закрыла рот ладонью. Она видела Сунджи только раз, на первой рождественской вечеринке Оперативного центра, но и за эти часы жена Доналда очаровала Марту и своей внешностью и тем, как она держалась.
- Я так вам сочувствую, мистер Доналд. Может быть, мы поговорим о делах позже...
- Нет. Ее перевезут на военную базу, и я собираюсь туда, как только мы закончим дела здесь. Лучше поговорить сейчас.
- Понимаю.
Доналд собрался с силами и заговорил громче.
- Здесь.., в переулке оставлены следы ботинка или ботинок - таких, какие носят в северокорейской армии. Но мы с Кимом не верим, что следы оставили солдаты, пришедшие с севера. И даже если это так, то мы полагаем, что они действовали не с ведома своего правительства.
- Почему вы так думаете?
- Улики слишком очевидны, слишком лежат на поверхности, не было сделано ни малейших попыток их скрыть. Кроме того, северяне никогда не предпринимали таких прямых актов агрессии.
В этот момент в кабинет вошел Худ. Марта нажала на клавишу, и на экране появилась запись начала разговора. Она молча показала на экран. Худ прочел о гибели Сунджи, хмуро кивнул, медленно опустился в свое кресло и потер лоб.
- Вы подозреваете, что кто-то хочет сделать так, чтобы мы во всем обвинили Северную Корею, - подытожила Марта. - Правительство КНДР отрицает свою причастность к террористическому акту.
- Я лишь хочу сказать, что мы должны изучить разные варианты, прежде чем бряцать оружием. Не исключено, что правительство Северной Кореи говорит правду.
- Благодарю вас, сэр. Можем ли мы чем-то вам помочь?
- Насколько мне известно, генерал Норбом находится на базе, а посол Холл обещал сделать.., все, что нужно. Похоже, я здесь в надежных руках.
- Хорошо. Но если вам что-нибудь потребуется...
- Я позвоню. - Голос Доналда стал еще собраннее, еще громче. - Передайте Полу мои наилучшие пожелания и скажите ему, что каким бы образом Оперативный центр не был вовлечен в разрешение конфликта, я хочу в этом участвовать. Я должен найти тех животных, которые это сделали.
- Обязательно передам.
Приняв сигнал отбоя, компьютер перенес запись телефонного разговора в память и, отметив время разговора, подготовился к следующей записи.
Марта положила телефонную трубку и спрыгнула со стола.
- Как вы думаете, стоит позвонить послу Холлу и попросить, чтобы он помог Доналду? Худ кивнул.
- У вас очень усталый вид. Плохо спали?
- У Алекса был тяжелый приступ астмы. Он в больнице.
- О.., я так сожалею. - Марта сделала шаг вперед. - Вам нужно к сыну? Здесь я справлюсь.
- Нет. Президент приказал подготовить аналитический доклад, и вы мне понадобитесь. Мне нужны последние данные о финансовых связях Северной Кореи с Японией, Китаем и Россией - как о законных, так и тех, которые осуществляются через черный рынок. Если кризис будет углубляться, боюсь, президент будет склонен к военному решению. Но пока давайте посмотрим, чего можно добиться экономическими санкциями.
- Это я сделаю. И не беспокойтесь об Алексе. Он выздоровеет. У детей крепкий организм.
- Должен быть крепким, иначе они не пережили бы родителей, - кивнул головой Худ.
Он потянулся к интеркому, вызвал своего помощника Багза и приказал вызвать на совещание в «танке» Лиз Гордон.
Марта вышла. Она надеялась, что Худ ничего не заподозрил, когда она предложила остаться за него, и чувствовала себя неловко. Получилось так, что она хотела воспользоваться болезнью сына Худа, чтобы попытаться внести в свой послужной список новую строку. Надо бы не забыть, сказала себе Марта, что-нибудь послать Александру в больницу.
Если Энн Фаррис отдала директору свое сердце, то все помыслы Марты Маколл были связаны с директорским креслом. Она не имела никаких претензий к директору, она его уважала, но не собиралась навсегда оставаться на месте ведущего политолога Оперативного центра. С ее знанием десяти языков и мировой экономики она заслуживала гораздо большего. Если бы во время такого серьезного международного кризиса она управляла Оперативным центром, это помогло бы ей продвинуться вверх здесь или, при известном везении, даже в Государственном департаменте.
Никогда не нужно забывать о завтрашнем дне, напомнила себе Марта Маколл, протискиваясь по лабиринту коридоров мимо сотрудников центра, мимо Лиз Гордон, которая выглядела так, словно она стояла перед сложнейшей проблемой, которую отчаянно пыталась разрешить...

Глава 18
Вторник, 6 часов 03 минуты, база ВВС США Эндрюз

- Сэр, вам действительно будет наплевать, если босс выйдет из себя?
Подполковник Скуайрз и генерал Майк Роджерс бежали по летному полю. Не прошло и минуты после того, как вертолет приземлился на базе, а он уже снова набрал высоту, возвращаясь в Квантико. Вслед за двумя офицерами трусили все бойцы отряда «Страйкер», направляясь к военно-транспортному самолету С-141В, который, стоя на взлетно-посадочной полосе, уже ревел двигателями. Кроме обычной экипировки, Скуайрз нес портативный компьютер «Тошиба сателлайт» с особым лазерным принтером. В памяти компьютера хранились все детали маршрутов полета в двести тридцать семь точек, которые находились в самых разных уголках земного шара, а также подробные карты и примерные планы операций.
- Собственно говоря, с чего Худу выходить из себя? вопросом на вопрос ответил Роджерс. - Я никому не причиняю лишних хлопот.., всегда выслушиваю мнение руководства. Собственное мнение высказываю вежливо и почтительно.
- Прошу прощения, сэр, но вы приказали Кребсу захватить второй комплект обмундирования, а у него тот же размер, что и у вас. Все наши планы рассчитаны на отряд из двенадцати человек. Следовательно, вы заняли место Джорджа, не так ли?
- Вы правы.
- И готов спорить на месячное жалованье, что сделали вы это без санкции Худа.
- Зачем отвлекать его по мелочам? У него и без нас много дел.
- Но, сэр, вы сами назвали по меньшей мере две веских причины, которые могут вывести босса из себя. Сейчас возникла сложная ситуация, а люди находятся не там, где должны быть. Я хочу сказать...
Роджерс нетерпеливо дернул плечом.
- Конечно, поначалу он будет в ярости. Но надолго его не хватит. В Оперативном центре у него идеальная команда, а мы с ним часто не находим общего языка. Он не станет страдать без меня.
- Тогда у меня еще один вопрос, сэр. Разрешите говорить без обиняков?
- Валяйте.
- Здесь у меня тоже идеальная команда. Вы хотите командовать спектаклем или займете место рядового Джорджа?
- Чарли, я не собираюсь сверкать своими звездами. Отрядом командуете вы, и я буду выполнять все ваши приказы. У вас и вашего маленького отряда будет двенадцать часов, чтобы ввести меня в курс всех дел.
- Значит, так вы начинаете рабочую неделю. Представился удобный случай выбраться из-за письменного стола.
- Что-то в этом роде, - согласился Роджерс. Уже у черной громады военно-транспортного самолета он добавил:
- Сами знаете, Чарли, как это бывает. Если оборудование не используется, оно ржавеет.
Скуайрз засмеялся.
- Вы, сэр? Заржавеете? Не думаю. Страсть к сражениям заложена в генах рода Роджерсов - с испано-американской войны, если я не ошибаюсь?
- Да, - поддакнул генерал. - Это был мой прапрадедушка капитан М. Т. Роджерс.
Скуайрз и Роджерс встали по сторонам люка, и под команду подполковника солдаты, не останавливаясь ни на секунду, вбежали в самолет.
У Роджерса радостно забилось сердце. Он всегда испытывал чувство гордости, когда видел американских солдат в деле. Менялась форма, менялись сами солдаты, но это чувство не проходило. Он был среди таких солдат во время своего первого контракта во Вьетнаме, потом служил в форте Дике, получил степень доктора философии в Темплском университете и вернулся в действующую армию, а во время войны в Персидском заливе вел батальоны в атаку.
Теннисон писал, что один взгляд на леди Годиву делал старика молодым. Такое же впечатление производил генерал Роджерс на женщин. Но сейчас он и сам снова чувствовал себя молодым. Когда он поднимался в самолет, ему казалось, что последних двадцати шести лет не было вообще, что ему снова девятнадцать. Скуайрз вошел вслед за генералом.
Роджерс понимал, что, отвечая Скуайрзу, он немного покривил душой. Подполковник был прав. Можно было не сомневаться, что Худа не обрадует самовольный отъезд генерала. При всем своем уме и удивительном таланте посредника и примирителя, Худ терпеть не мог, когда что-то выходило из-под его контроля или делалось без его ведома, а действия генерала Роджерса при выполнении операции в другой части света Худ контролировать никак не мог. Больше того, для Худа превыше всего были интересы всей его команды, и если возникала необходимость послать отряд «Страйкер» в горячую точку, то директор без лишних разговоров посылал солдат; тогда им - а значит, и Роджерсу - доставалась вся слава.., или вся горечь поражения.
Солдаты и офицеры заняли места вдоль борта почти пустого отсека, а наземная служба закончила приготовление самолета к полету. Военно-транспортные «старлифтеры» С-141В были выпущены компанией «Локхид» в 1982 году взамен устаревших С-141А, которые летали с 1964 года и завоевали славу надежнейшего транспортного самолета после вьетнамской войны, когда они ежедневно совершали беспосадочные полеты в Индокитай. Ни в какой другой армии мира не было столь надежной машины.
Фюзеляж «старлифтера» имеет длину 168 футов 4 дюйма (на 23 фута 4 дюйма больше, чем у его предшественника); на фюзеляже лежат крылья размахом 159 футов 11 дюймов. Самолет вмещает 154 солдата, 123 парашютиста, восемьдесят носилок и шестнадцать сидячих мест для раненых или для дополнительного груза. В хвостовой части имеются запасные емкости для горючего, которые позволяют на пятьдесят процентов увеличить обычную дальность полета при полной полезной нагрузке в 70847 фунтов. Если нагрузку уменьшить, то дальность полета возрастает. «Старлифтер» без проблем долетает до Гавайских островов, где его может встретить и дозаправить в воздухе летающий танкер КС-135. От Гавайев самолет долетит до Японии, а от нее до Северной Кореи всего полчаса лету.
Пока экипаж заканчивал предполетную проверку систем, солдаты «Страйкера» занялись инвентаризацией собственного имущества. Помимо личных вещей - камуфляжной форменной одежды без знаков различия, девятидюймового ножа и автомата «беретта 92-F» калибра 9 миллиметров - каждый понесет и долю того имущества, которое принадлежит всему отряду - от картонных коробок с ветчиной и плитками шоколада до полевых телефонов, связанных с радиостанцией ТАС SAT, которая через складную параболическую антенну обменивается сигналами со спутником.
Оставив подчиненных, Скуайрз и Роджерс направились в кабину экипажа самолета. За ними последовал сержант Чик Грей. В полете отряд «Страйкер» ни в чем не нуждался, но сержант должен был справиться у экипажа, нет ли у них пожеланий к его людям, например, расположиться в отсеке по-иному, чтобы равномернее распределить нагрузку (в этом полете таких проблем не возникало, отсек был почти пуст), или помочь в использовании электронного оборудования.
- Вы будете проводить инструктаж? - спросил Скуайрз у Роджерса.
Генералу показалось, что в голосе Скуайрза проскользнула нотка раздражения. Впрочем, возможно, ему просто приходилось напрягать голос, чтобы перекричать рев четырех мощных турбовинтовых двигателей TF33-P7 компании «Пратт энд Уитни».
- Чарли, я вам уже сказал: командуете операцией вы. Я просто забежал на огонек.
Скуайрз усмехнулся. Через распахнутую дверь они вошли в кабину пилотов и представились капитану экипажа, второму пилоту, штурману и радисту.
- Капитан Харрихаузен? - повторил сержант Грей фамилию. Тем временем подполковник стучал по клавишам компьютера, а штурман поглядывал на экран через его плечо. - Вы случайно не тот капитан Харрихаузен, который на прошлой неделе посадил на Аляске DC-10?
- Я тот самый капитан Харрихаузен, офицер запаса ВВС США.
И без того широкое лицо сержанта еще больше расплылось в улыбке.
- Ну и дела! Сэр, на том самолете летел и я со всей своей семьей. Черт!... Так какие у нас были шансы?
- Очень хорошие, сержант, - ответил капитан. - Я семь месяцев летал по маршруту Сиэтл - Ном и согласился на это задание, чтобы наконец-то погреться под теплым солнцем, там, где лед найдешь разве что в чае.
Потом капитан сообщил сержанту давно ему известные правила поведения на борту самолета - что его солдаты должны воздержаться от любимой музыки, пока не будет дано особое разрешение. Тем временем Скуайрз подсоединил свой компьютер к приборной панели штурмана, нажал клавишу и перевел свои данные в систему навигации бортового компьютера С-141В. Перевод занял шесть секунд: не успел Скуайрз закрыть «тошибу», как бортозой компьютер начал сопоставлять маршрут полета с сообщениями синоптиков, которые в течение всего полета будут поступать каждые пятнадцать минут с ближайших к маршруту военных баз США. Скуайрз повернулся к капитану и легонько похлопал по компьютеру.
- Сэр, я был бы вам очень признателен, если бы вы дали мне знать, когда снова включите эту штуку. Капитан кивнул и отдал подполковнику честь. Через пять минут «старлифтер» вырулил па взлетно-посадочную полосу, а еще через две минуты тяжелая машина оторвалась от земли и, повернувшись хвостом к восходящему светилу, взяла курс на юго-запад.
Сидя под раскачивающейся лампочкой в широком, почти пустом отсеке, генерал Роджерс невольно задумался о возможных последствиях своего самовольного участия в операции. Оперативный центр существовал только полгода, а его не очень щедрый бюджет в двадцать миллионов долларов в год черпался из денег ЦРУ и Министерства обороны. Формально такой организации вообще не было, и, случись крупная неприятность, президенту будет проще простого прекратить деятельность центра.
Правда, первая операция Оперативного центра, в ходе которой удалось обнаружить и обезвредить взрывное устройство на борту космического челнока «Атлантис», если не потрясла Лоренса, то по крайней мере доставила ему большое удовольствие. В сущности, тогда всю работу сделал их компьютерный гений Матт Столл, а директор Худ был горд и недоволен одновременно, потому что, питал глубокое недоверие к электронике и компьютерам. Возможно, причина этой недоверчивости крылась в том, что сын неизменно оставлял его в дураках при игре в «нинтендо».
Но когда в Филадельфии погибли два заложника, президент был вне себя, хотя выстрелы прогремели со стороны местных полицейских, которые приняли заложников за террористов. Президент расценил инцидент как неудачную попытку Оперативного центра взять ситуацию под свой контроль, и в какой-то мере был прав.
Теперь им предстояла новая операция, но в чем будет заключаться ее суть, оставалось неизвестным. Нужно ждать инструкций от Худа. Впрочем, Роджерс знал наверняка, что если отряд «Страйкер» отклонится от выполнения приказов хотя бы на шаг и это случится в тот момент, когда с отрядом будет второй человек Оперативного центра, то их центр прикроют так быстро, что Худ не успеет разозлиться.
Щелкнув пальцами, Роджерс вспомнил бессмертные слова астронавта Алана Шепарда, когда он ждал запуска «Меркурия» в космос: «Господи, пожалуйста, не дай мне опозориться»

Глава 19
Вторник, 20 часов 19 минут, Сеул

Предыдущая страница 5 Следующая страница


Оперативный центр 6

Военная база США в Сеуле была источником недовольства и раздражения для многих корейцев.
База занимала двадцать акров ценнейшей земли почти в центре города. На четырех акрах жили две тысячи солдат и офицеров, еще на четырех хранилось их артиллерийско-техническое и прочее имущество, а оставшиеся четырнадцать акров служили для отдыха и развлечений солдат. Там были военные магазины, два кинотеатра первого проката и больше площадок для игры в боулинг, чем в ином крупном американском городе. Военная мощь страны была сосредоточена главным образом в районе демилитаризованной зоны, в тридцати пяти милях к северу от столицы, где плечом к плечу стояли в общей сложности около миллиона солдат. Сеульская же база в лучшем случае могла оказывать войскам умеренную поддержку и выполняла лишь две функции - политическую и церемониальную. Существование базы в Сеуле считалось знаком нерушимой американо-корейской дружбы, а также позволяло Америке не сводить глаз с Японии. Согласно долгосрочным прогнозам Министерства обороны, ремилитаризация Японии произойдет не позднее 2010 года, и если США потеряют там свои базы, то сеульская база станет самой важной во всем азиатско-тихоокеанском регионе.
Но корейцев больше интересовала торговля с Японией. Многие из них считали, что несколько отелей и огромных складов были бы для них полезнее, чем разросшаяся американская база.
Ким Ли, майор армии Республики Южная Корея, не относился к числу сторонников возвращения земли корейцам. Во время войны отец майора был одним из высших генералов, а мать казнили как шпионку. Ким был бы рад видеть в Южной Корее больше американских войск, больше баз и взлетно-посадочных полос между демилитаризованной зоной и столицей. Он с подозрением относился к инициативам Северной Кореи, с которыми правительство этой страны выступило за последние четыре месяца, в частности, о его неожиданном решении допустить в страну экспертов Международного агентства по атомной энергии и о желании присоединиться к договору о нераспространении ядерного оружия. В 1992 году в Северную Корею шесть раз приезжали инспекторы МАГАТЭ, а когда те выразили желание осмотреть места захоронения радиоактивных отходов, корейцы стали угрожать снять свою подпись под договором о нераспространении. Эксперты полагали, что в Северной Корее путем переработки топлива ядерных реакторов получили по меньшей мере девяносто граммов плутония для производства ядерного оружия, пользуясь небольшим, мощностью всего 25 мегаватт, реактором с графитовым замедлителем.
Правительство Северной Кореи выступило с опровержением, заявив, что Америка и без МАГАТЭ знает, что на севере полуострова испытания ядерного оружия никогда не проводились. Американцы ответили, что такие испытания проводить не обязательно, если ядерный заряд может быть доставлен на место взрыва в портфеле. Опровержениям и взаимным обвинениям не было конца. В результате Северная Корея воздержалась от снятия подписи, но противостояние продолжалось из года в год.
Теперь все изменилось. Северная Корея удивила весь мир, неожиданно согласившись допустить «специальную комиссию» для проверки предприятия по переработке ядерных материалов в Йонгбуоне. Россия, Китай и европейские страны приветствовали это решение, считая его большим достижением, но в Вашингтоне и Сеуле многие придерживались иного мнения. Они считали, что северяне просто-напросто закрыли все работы над ядерным оружием в Йонгбуоне и перенесли их в другое место, построив там небольшие «горячие комнаты», надежно экранированные свинцом. Возможно, корейские коммунисты, переняв опыт Саддама Хусейна и воспользовавшись его трюком с фабрикой молочных продуктов, которую американцы разбомбили во время войны в Персидском заливе, соорудили эти «горячие комнаты» под школами или храмами. О таких центрах по переработке ядерных материалов чиновники МАГАТЭ ничего не знали и не хотели слишком нажимать на правительство Северной Кореи; действительно, теперь, когда это правительство полностью приняло первоначальные условия комиссии МАГАТЭ, было бы невежливо требовать новых специальных проверок.
Майору Ли было наплевать и на оскорбленные чувства граждан Северной Кореи, и на безудержные восхваления и аплодисменты из Москвы, Пекина и Парижа, стоило лишь Пхеньяну сделать тот шаг, который они назвали «большим вкладом в мир и стабильность». Ли был убежден, что северокорейским коммунистам нельзя доверять, поэтому после взрыва у дворца он испытывал чувство извращенного удовлетворения - если кто-то не понимал этого раньше, теперь придется понять.
Майора Ли и других сеульских офицеров больше беспокоила позиция, которую займет их правительство. Если оно осудит террористов и только пальцем поманит, американцы тут же начнут готовиться к отправке дополнительных воинских контингентов в регион, но этим все и ограничится.
Ли нужно было большее.
В северном секторе базы, где располагался южнокорейский командный пункт, майор и два младших офицера отпечатали на бланке заявку на американский склад. Третий младший офицер отправился за грузовиком. Они прошли два проверочных пункта, где у них потребовали удостоверения личности и спросили пароль на этот день, и оказались возле хранилища особо опасных материалов. Стены комнаты толщиной восемнадцать дюймов были обиты резиной, а дверь в нее имела сложную систему замков. На двери не было никакой таблички или надписи, а о существовании комнаты даже на базе знали лишь несколько человек. Здесь американцы хранили химическое оружие. Если жителей Сеула всерьез волновали кинотеатры и площадки для боулинга, то, узнав о складе отравляющих веществ, они сошли бы с ума. Но все знали, что Северная Корея располагает химическим оружием, а американские и южнокорейские генералы вовсе не хотели в случае серьезного военного конфликта проиграть из-за своей чрезмерной чистоплотности.
На заявке майора стояла отметка «только лично». Майор предъявил ее офицеру, отвечающему за хранилище опасных материалов. Сидя за своим столом в кабинете рядом с хранилищем, майор Чарлтон Картер потер подбородок. Он с удивлением в третий раз перечитывал заявку на выдачу четырех двадцатипятифунтовых барабанов с табуном. Майор Ли, сцепив руки за спиной, не сводил с Картера глаз, младшие офицеры стояли на шаг сзади.
- Признаюсь, майор Ли, я поражен. Ли насторожился.
- Чем же?
- Видите ли, за все пять лет, что я просидел здесь, это первая заявка такого рода.
- Но оформлено все правильно.
- Абсолютно правильно. Думаю, мне не стоило бы удивляться. После того, что произошло в городе сегодня, никому не хочется, чтобы его снова застали врасплох.
- Полностью с вами согласен. Майор Картер читал заявку:
- Кто бы мог подумать - на юго-западе демилитаризованной зоны объявлено состояние повышенной боевой готовности. - Он покачал головой. - Мне казалось, отношения улучшаются.
- Очевидно, северокорейские коммунисты очень хотят, чтобы мы в это поверили. Но у нас есть доказательства того, что они выкапывают барабаны с химическим оружием, которые захоронили в этом районе.
- В самом деле? Черт побери! А эти двадцатипятифунтовые барабаны вам помогут?
- Если их использовать с умом. Не обязательно бить ими противника по голове.
- В этом вы правы. - Майор Картер встал и потер шею. - Полагаю, вы умеете обращаться с отравляющими веществами.
Пока табун в барабане, бояться особенно нечего...
- Но он легко диспергируется в виде паров или тумана, почти не имеет запаха, высокотоксичен, действует быстро при попадании на кожу и еще быстрей при вдыхании. Да, мистер Картер. Я получил допуск первой категории. Класс полковника Орландо, 1993 год.
Ли расстегнул пуговицу под галстуком и из-под форменной рубашки вытащил висевший на шее ключик.
Картер кивнул. Оба майора сняли ключи и направились к хранилищу. Замочные скважины располагались на противоположных сторонах широкой двери так, что один человек не мог дотянуться до двух замков одновременно. Картер и Ли повернули ключи, и массивная дверь опустилась, но не до конца. Остался барьер, выступавший над уровнем пола примерно на фут. Этот барьер выполнял функции ограничителя скорости, чтобы опасные барабаны солдаты не переносили бегом.
Снова повесив цепочку с ключом на шею, майор Картер вернулся к своему столу и стал заполнять карточку о выполнении заявки, а майор Ли тем временем наблюдал за погрузкой двухфутовых оранжевых барабанов на тележки. Специальные тележки, приспособленные для транспортировки барабанов различных размеров, висели на крючках на противоположной стене.
Тележки были снабжены устройством, которое издавало сигнал тревоги, если злоумышленник или враг вдруг прорвется в хранилище опасных материалов и попытается отойти от хранилища больше чем на двести ярдов.
Барабаны укрепили на тележках и вывезли к стоявшему наготове грузовику. За погрузкой следили вооруженные часовые хранилища; всякий раз, когда Ли и его люди отправлялись за очередным барабаном, рядом с корейским водителем оставался американский часовой.
Закончив погрузку. Ли вернулся к майору Картеру и подписал карточку о выполнении заказа.
Картер дал Ли копию заполненной карточки.
- Вы, конечно, знаете, что в канцелярии генерала Норбома вам нужно будет поставить печать. Иначе вас не выпустят с базы.
- Да. Благодарю вас.
- Желаю удачи, - сказал Картер, протягивая Ли руку. - Нам нужны такие люди, как вы.
- И как вы, - коротко ответил Ли.

Глава 20
Вторник, в часов 25 минут, Оперативный центр

Пол Худ и Лиз Гордон подошли к «танку» одновременно. Худ предложил Лиз войти первой и последовал за ней. Изнутри тяжелая дверь управлялась кнопкой, установленной сбоку на большом овальном столе для совещаний. Худ нажал на кнопку.
Небольшая комната освещалась лампами дневного света, которые помещались над серединой стола. На стене напротив кресла Худа мигали вечнозеленые цифры, часов.
Стены, пол, потолок и дверь «танка» были обиты специальным звукопоглощающим материалом - акустиксом. За серо-черными крапчатыми полосами акустикса располагалось несколько слоев пробки, за пробкой - бетонная коробка с футовыми стенками и снова слой акустикса. Во все шесть граней бетонной коробки были вмонтированы проволочные сетки, подсоединенные к генератору звуковых колебаний, поэтому теоретически ни один звук не мог ни проникнуть в «танк», ни просочиться из него, не будучи искажен до неузнаваемости. Если бы даже кому-то удалось установить внутри «танка» подслушивающее устройство, восстановить безнадежно искаженный разговор было бы невозможно.
Худ опустился в кресло во главе стола. Лиз села слева от него. Директор уменьшил яркость экрана компьютера. На мониторе была установлена крохотная камера с волоконной оптикой. Точно такое же оборудование стояло и на другом конце стола, рядом с креслом Майка Роджерса.
Лиз бросила желтую папку на стол.
- Послушайте, Пол, я знаю, что вы собираетесь сказать, но я не ошибаюсь. Это были не они.
Худ заглянул в карие глаза Лиз, ведущего психолога Оперативного центра. Ее не очень длинные каштановые волосы были стянуты черной лентой. Белое пятнышко на лацкане ее элегантного красного брючного костюма говорило о том, что Лиз не всегда тщательно стряхивает пепел с сигарет «Мальборо», которые в своем кабинете не вынимает изо рта.
- Я не хотел сказать, что вы ошибаетесь, - ровным тоном ответил Худ. - Но мне нужно точно знать, насколько вы уверены. Президент поручил мне возглавить Группу по разрешению корейского кризиса, и я не хочу рассказывать ему сказки о том, что Северная Корея рассуждает о мире и в то же время якобы пытается спровоцировать нас на нарушение демилитаризованной зоны.
- На восемьдесят девять процентов, - скрипучим голосом сказала Лиз. - Я уверена на восемьдесят девять процентов. Если разведывательные данные Боба Херберта точны и если мы их примем во внимание, то степень достоверности достигнет девяноста двух процентов. - Она извлекла из кармана пакетик с жевательной резинкой и развернула его. - Президент Северной Кореи войны не хочет. Дело в том, что его пугает рост самосознания среди низших слоев населения, и он понимает, что для него единственный способ остаться у власти - осчастливить эти слои населения. Проще всего это сделать, покончив с самоизоляцией страны. А мнение Херберта вам известно.
Худ и в самом деле знал точку зрения руководителя отдела разведки Оперативного центра Боба Херберта. Херберт был убежден, что, если бы генералы КНДР были недовольны политикой президента, они бы его убрали. В 1994 году, после неожиданной кончины бессменного вождя Ким Ир Сена, образовался вакуум власти, который военные не преминули бы заполнить, если бы им не понравилось, какой оборот принимают события в стране. Лиз положила в рот жевательную резинку.
- Я знаю, что вы не принимаете психологию всерьез и были бы только рады, если бы нас исключили из состава центра. Что ж, мы действительно не предугадали слишком жесткую реакцию филадельфийской полиции. Но руководителей Северной Кореи мы изучали долгие годы, и я уверена, что на этот раз мы не ошибаемся.
Слева от Худа пискнул монитор компьютера. Худ бросил взгляд на поступившее по электронной почте сообщение от Багза Бенета - все члены Группы по разрешению корейского кризиса были готовы к телесовещанию. Худ нажал клавишу ALT, подтвердив тем самым, что получил сообщения, потом снова перевел взгляд на Лиз.
- Я верю первому впечатлению, а не психологическому анализу. К сожалению, я никогда не встречался с руководителями Северной Кореи, поэтому мне приходится полагаться на ваши выводы. Вот что мне нужно знать.
Лиз сняла с ручки колпачок и приготовилась записывать.
- Вы должны еще раз просмотреть все, чем располагаете, и дать мне новые психологические портреты высших руководителей Северной Кореи. Конкретно, мне нужны ответы на следующие вопросы: даже если они не санкционировали этот террористический акт, как они прореагируют на приведение нашей армии в состояние повышенной боеготовности, на возможные ответные акты южнокорейской стороны в Пхеньяне и есть ли среди генералитета КНДР сумасшедшие ястребы, которые могли бы организовать нечто подобное без ведома президента.
Я также хотел бы, чтобы вы перепроверили тот ваш анализ руководителей Китая, который вы передали в CONEX. В свое время вы говорили, что китайцы не хотели бы ввязываться в конфликт на полуострове, но в то же время некоторые руководители КНР могли бы настаивать на военной помощи корейцам. Отметьте, кто именно относится к числу таких руководителей и почему, и отправьте копию послу Раклину в Пекин, чтобы он смог заблаговременно предпринять те шаги, которые сочтет необходимыми.
Закончив диктовать поручения, Худ, как обычно, раздраженно выдохнул - этой привычки сам он, скорее всего, не замечал. Лиз встала, и Худ, нажав кнопку, выпустил ее. Прежде чем дверь закрылась снова, в комнату вошел офицер по связи Оперативного центра с Интерполом и ФБР Даррелл Маккаски. Худ поздоровался с невысоким, жилистым, преждевременно поседевшим бывшим сотрудником ФБР. Маккаски сел, и Худ нажал клавишу CTRL на клавиатуре компьютера. Экран монитора разделился на шесть равных прямоугольников, расположенных в два ряда. На пяти из них появились лица других участников утреннего совещания у президента, шестым был Багз Бенет, который будет следить за записью протокола совещания. В нижней части экрана оставалась черная полоса - если у Худа возникнет необходимость получить последние данные о развитии событий в Корее, то на полосе появится бегущая строка с описанием этих событий.
Худ не понимал, зачем нужно видеть людей, с которыми он разговаривает, но раз появилось новое высокотехнологичное оборудование, оно использовалось независимо от того, было ли действительно необходимо или нет.
Соответствующий каждому изображению звук регулировался клавишами серии F. Прежде чем включить звук. Худ нажал клавишу F6, чтобы поговорить с Багзом.
- Майк Роджерс появился?
- Еще нет. Но отряд приступил к выполнению операции, значит, генерал должен скоро быть здесь.
- Как только его увидите, пришлите ко мне. У Херберта для нас что-нибудь есть?
- Пока тоже ничего. Наш агент в КНДР был удивлен всем этим не меньше нас. Он поддерживает связь с Корейским ЦРУ. Как только у них появится какая-нибудь информация, я вам сообщу.
Худ поблагодарил Багза, глядя на лица коллег по Группе по разрешению корейского кризиса, и нажал клавиши F1 - F5.
- Вы меня слышите?
С экрана кивнули пять голов.
- Хорошо. Джентльмены, у меня создалось такое впечатление, - поправьте меня, если я ошибаюсь, - что в этой кризисной ситуации президент настроен очень решительно.
- И намерен выйти из кризиса победителем, - донеслось с того сектора экрана, который показывал Ава Линколна.
- Вот именно. Выйти победителем. Это значит, что мы не можем предлагать жесткие меры. Стив, вы располагаете данными о политической ситуации.
Помощник президента по национальной безопасности повернул голову к экрану другого монитора в своем кабинете.
- Само собой разумеется, что наша политика на полуострове определяется договором с Южной Кореей. В рамках этого договора мы обязаны придерживаться политики стабилизации существующего положения, стремиться превратить КНДР в зону, свободную от ядерного оружия, и способствовать выполнению договора о нераспространении оружия массового поражения, поддерживать диалог между Севером и Югом, следовать исторически сложившейся практике консультаций с правительствами Китая и Японии, немедленно и активно реагировать на все инициативы любой из двух сторон, а также обеспечить такое положение, при котором во всех перечисленных шагах никакая третья сторона не проявляла бы большей активности, чем США.
- Короче говоря, - подвел итог государственный секретарь, - мы влезли во все, во что только можно.
Худ пробежал взглядом по лицам. Предлагать высказаться другим не было необходимости - если бы кто-то хотел добавить что-либо важное, он так бы и сделал.
- Тогда переходим к вопросам стратегии, - сказал Худ. - Мел, что по мнению объединенного комитета начальников штабов мы должны предпринять?
- Мы обсуждали ситуацию только в общих чертах, - начал Мелвин Паркер, разгладив двумя пальцами тонкую полоску усов. - Но перед совещанием в Белом доме Эрни, Грег и я вкратце поговорили и пришли к общему мнению. Независимо от того, был ли этот террористический акт санкционирован правительством Северной Кореи или нет, мы будем искать пути решения конфликта по дипломатическим каналам. Мы заверим КНДР в нашем стремлении продолжать двусторонние переговоры, расширять торговые связи и помогать существующему режиму.
- Единственное, чего можно опасаться, - вставил моложавый директор ЦРУ Грег Кидд, - так это того, окажутся ли экономические и политические выгоды достаточно веским доводом, чтобы удержать северян от стремления расширить свое жизненное пространство. Для северокорейских руководителей, особенно для некоторых генералов, Южная Корея - это святой Грааль, и они никогда не согласятся ни на что меньшее. Кроме того, захват Южной Кореи принесет им богатство в тот момент, когда их собственная программа создания ядерного вооружения истощает экономику страны. Если бы не наше ядерное присутствие, северяне давно проглотили бы Южную Корею.
- Следовательно, здесь мы столкнулись с ситуацией, когда, возможно, лучше будет развязать обычную войну, чем подстегивать всеобщую гонку ядерного вооружения.
- Вот именно. Пол. Особенно, если Северной Корее придется играть в догонялки с Соединенными Штатами.
- Если во всем этом экономика играет такую важную роль, - продолжал Худ, - то нет ли у нас способа оказать на северян финансовое давление?
На этот вопрос вызвался ответить Линколн:
- Как раз в этот момент мой заместитель разговаривает по телефону с правительством Японии, но в целом ситуация очень запутана. После жестокостей японцев во время второй мировой войны все корейцы еще с недоверием относятся к Японии, однако и Южная Корея, и КНДР являются крупнейшими торговыми партнерами Японии. Если Япония захочет остаться в стороне, то ей придется приложить немало усилий, чтобы поддерживать нормальные отношения с обоими корейскими государствами.
- Типичная ситуация, - пробормотал Мел.
- Японцев можно понять, - возразил Линколн. - Они живут в вечном страхе перед войной на полуострове и возможностью ее распространения.
- Надо учесть и другое, - сказал Грег Кидд. - Если Японии не удастся сохранить нейтралитет, то весьма вероятным представляется ее союз с Северной Кореей.
- Против нас? - уточнил Худ.
- Против нас.
- Типичная ситуация, - повторил Линколн.
- На самом деле связи между Японией и КНДР намного глубже, чем думают многие. Японский подпольный бизнес активно внедряет в Северной Корее наркотики и азартные игры... Мы думаем, это делается с молчаливого согласия токийского правительства.
- Но зачем японскому правительству санкционировать явно противоправные действия? - осведомился Худ.
- Оно боится северокорейских «скадов». Эти ракеты, запущенные из Нодонга, способны достичь Японии. Если начнется война и Северная Корея захочет сыграть козырной картой, то Японии может быть нанесен серьезный ущерб. Несмотря на широкую рекламную кампанию, во время войны в Персидском заливе наши системы противовоздушной обороны «пэтриот» сбили очень мало «скадов». Японцы поддерживают нас до тех пор, пока их не тревожит Северная Корея.
Худ с минуту помолчал. Это была его работа - тянуть за ниточки и смотреть, куда они приведут, насколько бы невероятным на первый взгляд ни казался результат. Он повернулся к своему заместителю Маккаски:
- Даррелл, как называется организация японских ультранационалистов, которые взорвали фондовую биржу в Мехико?
- "Лига Красного неба".
- Да-да. Насколько я помню, эта лига тоже выступала против укрепления связей между США и Японией.
- Это так, но лига всегда сразу брала на себя ответственность за все свои террористические акты. Однако в принципе вы правы - возможно, это была акция третьей стороны, например, торговцев оружием со Среднего Востока, которые ищут способ продать Северной Корее крупную партию. Я распоряжусь, чтобы проверили и эту версию.
Маккаски подошел к компьютеру на другом конце стола и электронной почтой направил запросы своим агентам в Азии и Европе.
- Интересная мысль, - заметил Грег Кидд. - Она возникала и у меня. Но, возможно, за этим стоит не торговля оружием. Мои специалисты изучают вопрос, не пытается ли кто-то втянуть нас в войну в Корее, чтобы тем временем заварить кашу в другом регионе, например в Ираке или на Гаити. Все понимают, что американский народ никогда не согласится, чтобы наши солдаты одновременно участвовали в двух военных конфликтах. Если кому-то удастся сделать так, что мы увязнем по уши в Корее, то у этого кого-то будут развязаны руки в другом регионе.
Худ перевел взгляд на тот сектор экрана, откуда на него смотрел Багз Бепет.
- Багз, включите эту версию в наш анализ в виде подстрочного примечания. Как только Роджерс наконец соизволит появиться, он и Марта напишут приложение. - Худ обратился к государственному секретарю. - Ав, какую позицию занимает Китай?
- Я разговаривал с их министром иностранных дел как раз перед началом этого совещания. Он клянется, что китайское правительство не хочет войны у своей манчжурской границы, но нам известно, что не в меньшей мере оно не хочет и объединения Кореи, которая со временем превратилась бы в мощный центр капиталистического влияния, сеющий смуту и зависть среди китайцев. В первом случае Китай захлестнет поток беженцев, во втором - китайцы попытаются проскользнуть в Корею и ухватить свой кусок пирога.
- Но Пекин еще оказывает финансовую и военную поддержку Северной Корее.
- Все в очень умеренных масштабах.
- Если начнется война, то эти масштабы уменьшатся или возрастут?
Линколн помедлил с ответом.
- Учитывая политическую ситуацию, - сказал он наконец, - возможен и тот и другой вариант.
- К сожалению, мы должны представить президенту конкретный ответ. У кого-нибудь есть рекомендации?
- А что бы рекомендовали вы? - нашелся Берков. Худ вспомнил доклад Лиз Гордон и решил рискнуть, поверив своему ведущему психологу:
- Мы полагаем, что Китай будет поддерживать Северную Корею на сегодняшнем уровне, даже если начнется война. Это позволит китайскому правительству поддержать старых союзников, не восстанавливая против себя США.
- Звучит убедительно, - согласился помощник президента по национальной безопасности Берков, - но, прошу прощения, я думаю, что вы упустили из виду одно немаловажное обстоятельство. Если в ходе войны Китай станет оказывать Северной Корее более широкомасштабную помощь, а президент поверит нашим выводам, то в его глазах мы попросту оскандалимся. Напротив, если мы порекомендуем усилить наше военное присутствие в Желтом море, нацеленное на Северную Корею, но не спускающее глаз и с Китая, то Китай будет сидеть сложа руки, а президент вздохнет с облегчением.
- Если только Китай не посчитает, что наши военно-морские силы представляют угрозу для их страны, - возразил министр обороны Колон. - Тогда китайское правительство будет вынуждено принять ответные меры.
Худ несколько секунд обдумывал высказанные мнения.
- Я бы предложил в нашем докладе сгладить роль Китая, - сказал он.
- Согласен, - поддержал Худа Колон. - Я не могу себе представить такую ситуацию, в которой мы были бы вынуждены нанести удар по коммуникациям Китая. Поэтому пока нет оснований двигать к его границам пушки и ракеты.
Худ был доволен, но не удивлен поддержкой Колона. Худ никогда не служил в армии - в 1969 году он не попал в число призывников, - но давно знал, что военные последними призывают использовать силу в международных конфликтах, и даже в тех редких случаях, когда им приходится так поступать, они хотят очень четко и во всех деталях знать пути и способы вывода своих войск.
- В этом я с вами согласен, Эрни, - сказал Линколн. - Китайцы вот уже почти полвека мирятся с нашим военным присутствием в Корее. Если разгорится война и мы примем в ней активное участие, то они могут посмотреть на военный конфликт с другой стороны. С их возрождающейся экономикой они не захотят терять статус наибольшего благоприятствования в торговле. К тому же в любом случае их устроит роль Великого Белого Отца, который попытается разрешить конфликт.
Худ нажал клавишу F6, потом две сразу - Ctrl/F1. На экране появилась запись протокола совещания; эти материалы Багз Бенет переносил в файл проекта доклада президенту. Когда совещание закончится, Худ еще раз просмотрит проект, уберет лишнее, добавит упущенное, и доклад тут же будет передан президенту.
Пока же даже беглого взгляда было достаточно, чтобы убедиться - для доклада готово все, за исключением военных планов и мнения членов группы о том, насколько эти планы будут необходимы.
- Хорошо, - сказал Худ. - Мы неплохо поработали. Теперь давайте доведем дело до конца.
Полагаясь главным образом на мнения министра обороны Колона и председателя Объединенного комитета начальников штабов Паркера и учитывая разработанный общеполитический подход. Группа по разрешению корейского кризиса рекомендовала без особой спешки передислоцировать в район конфликта все рода войск, в том числе части пехоты, бронетанковые, артиллерию, ракетные войска, тогда как ядерное, химическое и бактериологическое оружие группа советовала привести в состояние повышенной боевой готовности.
В отсутствие свежей информации от Корейского ЦРУ и новых сведений от Маккаски о международных террористах, группа рекомендовала также приложить максимальные усилия, чтобы разрешить кризис дипломатическим путем.
Худ дал участникам группы тридцать минут на проверку проекта доклада с тем, чтобы каждый смог внести новые идеи, если таковые появятся, потом сел за подготовку окончательного варианта. Увидев, что Худ оторвался наконец от экрана компьютера, Багз прокашлялся.
- Сэр, с вами хочет поговорить ваш заместитель Роджерс. Худ бросил взгляд на часы - с Роджерсом не было связи почти три часа. Худ надеялся, что генерал найдет вескую причину, чтобы объяснить свое исчезновение.
- Пусть войдет.
Багз покраснел и провел пальцами под воротником, словно сорочка вдруг стала ему мала.
- Это невозможно, сэр.
- Почему? Где он?
- Он хочет поговорить по телефону. Худ вспомнил овладевшее им странное чувство, когда Роджерс цитировал лорда Нельсона. Он насупился.
- Где он?
- Сэр... Где-то между Виргинией и Кентукки.

Глава 21
Вторник, 21 час 00 минут, Сеул

Из посольства Грегори Доналд пошел пешком. Ему хотелось поскорее оказаться на военной базе, позаботиться о похоронах, позвонить родственникам Сунджи, чтобы сообщить ужасную весть. Но для этого нужно было собраться с мыслями, успокоиться. Подумать. Несчастные отец и младший брат Сунджи будут в отчаянии.
Кроме того, у него возникла пока смутная мысль, над которой стоило поразмышлять.
Доналд медленно шел по ярко освещенной улице Чонджип мимо бесчисленных лавочек с пестрыми фонариками, флажками и навесами. Сегодня здесь было даже многолюднее обычного - толпы любопытных стекались со всего города, чтобы своими глазами взглянуть на место взрыва, сделать фотографии, снять видеофильмы, собрать сувениры, которыми чаще всего были искореженные куски металла, обломки кирпичей и бетона.
В одной из работавших лавчонок Доналд купил свежего табаку. Он выбрал корейскую марку; ему казалось, что вкус и запах корейского табака лучше подходят к этому дню, который отныне навсегда будет связан с горькими воспоминаниями о гибели Сунджи.
Бедная Сунджи. Ради того, чтобы выйти замуж за Доналда и иметь возможность помогать корейцам, постоянно живущим в США, она отказалась от кафедры политологии в Сеуле. Доналд никогда не сомневался в искренности любви Сунджи, но часто задумывался, что в большей мере побудило ее согласиться стать его женой - любовь к нему или возможность часто приезжать вместе с ним в США. Он не стеснялся таких мыслей, не стеснялся даже сейчас. В глазах Доналда Сунджи только выигрывала от того, что согласилась пожертвовать своей карьерой, которой так дорожила, согласилась стать женой человека, которого едва знала, чтобы иметь возможность помогать другим. В свои шестьдесят два года Доналд стал понимать, что отношения между людьми должны устанавливаться не обществом, а самими этими людьми. Они с Сунджи так и делали, конечно.
Доналд на ходу раскурил трубку, и отблеск тлеющего табака отражался в его наполненных слезами глазах. Ему казалось, что стоит вернуться в посольство, поднять телефонную трубку и набрать номер, как ему ответит Сунджи, а он спросит, что она читает или что она ела сегодня. Так он делал каждый вечер, если они не были вместе. Непостижимо, противоестественно - почему нельзя этого сделать сейчас. Доналд стоял у перехода для пешеходов, и слезы текли по его щекам.
В чем теперь смысл его жизни?
Пока Доналд не мог ответить на этот вопрос. Он и Сунджи любили друг друга, но важнее было то, что они искренне восхищались друг другом. Даже когда никто не ценил и не понимал того, что они делали или хотели сделать, Грегори и Сунджи легко находили общий язык. Они вместе смеялись и плакали, спорили и мирились, целовались и переживали за трудолюбивых корейцев, которые подвергались унижениям в американских городах. Доналд мог продолжать начатое ими дело, но, похоже, теперь у него не было никакого желания. Отныне им будет двигать рассудок, а не сердце. Сегодня в начале пятого часа он лишился сердца.
И все же, когда он вспоминал о террористическом акте, что-то в нем загоралось с прежней силой. Этот взрыв. В своей жизни Доналд пережил много трагедий, познал горечь утрат, потерял многих друзей в автомобильных авариях, авиакатастрофах и даже в других террористических актах. Но прежде это были несчастные случаи, нелепая судьба или преднамеренное убийство определенного человека за его поступки или за его жизненную позицию. Доналд не мог себе даже представить всю меру безответственности, которой должен обладать человек, способный на диверсию, унесшую жизнь Сунджи и жизни многих других. Насколько вескими должны быть мотивы, чтобы преступники сочли возможным привлечь к себе внимание, убив десятки невинных людей? Чье самомнение, честолюбие или особая философия были так гипертрофированно велики, что могли быть удовлетворены только таким путем?
Доналд не знал ответов на эти вопросы, но хотел бы знать. Преступников нужно схватить и казнить. В древней Корее убийц обезглавливали, а их головы выставляли на всеобщее обозрение на шестах, чтобы их могли клевать птицы. Корейцы верили, что тогда неприкаянные души убийц, слепые, глухие и немые, будут обречены на вечные скитания. Тогда и в иной жизни они не столкнутся с Сунджи, думал Доналд, ведь она в своей безграничной доброте способна взять их за руки и повести в безопасный и уютный уголок.
Снова вспомнив о следах, оставленных армейскими ботинками, и о пластиковой бутылке, Доналд остановился перед каким-то кинотеатром. Неожиданно ему захотелось участвовать в расследовании майора Хвана - не только для того, чтобы воздать террористам по заслугам, но и чтобы сосредоточиться на чем-то ином, кроме своего горя.
Впрочем, возможно, для него найдется и другое дело. Не исключено, что ему удастся разобраться в сути и мотивах преступления быстрее, чем Корейскому ЦРУ. Для этого ему потребуются помощь генерала Норбома и вера в успех. Почему-то Доналду казалось, что Сунджи одобрила бы его планы.
При мысли о Сунджи слезы опять покатились по щекам Доналда. Он подошел к краю тротуара, остановил такси и поехал на военную базу США.

Глава 22
Вторник, 7 часов 8 минут, граница между штатами Виргиния и Кентукки

Хотя радиотелефон был настроен на полную громкость, Роджерс с трудом слышал Пола Худа, и ему пришлось плотнее прижимать наушники. Впрочем, в плохой слышимости было и определенное преимущество - когда Роджерс набирал номер, он понимал, что ему предстоит далеко не теплая дружеская беседа. И он был прав.

Предыдущая страница 6 Следующая страница


7 Том Клэнси, Стив Печеник

Лучше бы Худ накричал на Роджерса, тогда генерал по крайней мере хорошо слышал бы директора. Но Пол Худ редко повышал голос. Если его что-то раздражало, он начинал говорить очень медленно, обдуманно вытягивая из себя слово за словом, как будто боялся поскользнуться на собственном гневе. В такие минуты Худ казался Роджерсу поваром в фартуке и белом колпаке с противнем в руках, на котором он осторожно опускает пиццу в печь.
- ., оставил меня с неукомплектованным штатом, - говорил Худ. - Моей правой рукой стала Марта.
- А чем она плоха, Пол? - кричал Роджерс в микрофон. - В первой заокеанской операции я должен быть с отрядом.
- Не ты принимаешь такие решения! Ты должен был согласовать свои планы со мной!
- Я знал, что у тебя хватает дел. Мне не хотелось лишний раз тебя беспокоить.
- Ты боялся получить отказ, Майк. Признайся хотя бы в этом. Не пытайся меня обмануть.
- Ладно. Признаю, в этом ты прав.
Роджерс покосился на подполковника Скуайрза. Тот делал вид, будто ничего не слышит. Генерал побарабанил пальцами по телефону; он надеялся, что Худ остановится вовремя. Роджерс был таким же профессионалом, как и Худ, тем более в военных вопросах, и не был намерен выслушивать больше необходимого. Особенно от того, кто выколачивал деньги из таких типов, как Джулия Роберте или Том Круиз, когда генерал вел в бой механизированную бригаду в Кувейте.
- Хорошо, Майк, - сказал Худ, - ты остаешься с отрядом. Что мы можем сделать, чтобы ваша операция прошла наиболее эффективно?
Бог ты мой! Он действительно знает, когда нужно остановиться, подумал Роджерс, и сказал:
- Пока держи меня в курсе дела, как развиваются события, а если нам придется предпринять активные действия, убедись, что мои сотрудники предварительно проиграли ситуацию на компьютере.
- За компьютерным моделированием я прослежу, а единственной новостью было то, что президент поставил нас во главе Группы по разрешению корейского кризиса. Он намерен занять жесткую позицию.
- Хорошо.
- Хорошо это или плохо, мы обсудим потом, когда все закончится, за пиццей и пивом. Пока же приказ остается прежним - следовать к месту назначения. Мы сообщим по радио, если будут какие-то изменения или поступит свежая информация.
- Понял.
- И еще одно, Майк.
- Да?
- Не забывай о своем возрасте и предоставь возможность ребятам таскать тяжести.
Роджерс и Худ попрощались. Генерал откинулся на спинку и про себя усмехнулся, вспомнив своего любимого персонажа из субботней вечерней передачи. Но что его действительно тронуло, так это упоминание Худа о пицце. Возможно, это было простым совпадением, но нельзя отрицать, что Худ обладал почти сверхъестественным чутьем в том, что касалось маленьких людских слабостей. Роджерс часто задумывался, появился ли этот талант у Худа, потому что он занялся политикой, или он стал политиком, потому что имел такой талант. Как только у Роджерса возникало желание дать Худу пинка, он напоминал себе, что Пол занял место директора Оперативного центра не без веских оснований.., как бы Роджерсу ни хотелось, чтобы это место предложили ему.
Еще Роджерсу очень хотелось, чтобы Худ хотя бы изредка присоединялся к нему в его развлечениях, а не вел себя так, словно вознамерился принять участие в конкурсе «Лучший семьянин года». За игорным столом они, наверное, могли бы заработать состояние, а кое-кто из его девушек, возможно, заставил бы Худа немного расслабиться, сделать его жизнь чуть легче.
Роджерс стянул наушники и прислонился к вибрирующей алюминиевой стенке транспортного самолета. Провел ладонью по седеющим черным волосам, которые коротко постриг накануне.
Роджерс понимал, что Худ не может стать другим - точно так же, как не может вдруг измениться и он сам. Вероятно, это не так уж и плохо. Что сказал Лаодам Одиссею? «.., яви же силу свою нам, изгнав из души все печальные думы». Что стало бы с любым из них, если бы их не подстегивало чувство соперничества, соревнования? Одиссей не стал бы участвовать в играх, не победил бы в метании диска, не был бы приглашен во дворец Алкиноя и не получил бы подарки, которые так пригодились ему на обратном пути.
- Сэр, - обратился Скуайрз к Роджерсу, - не хотите ли просмотреть наши сценарии? Нам понадобится часа два.
- Вы совершенно правы, - согласился Роджерс. - Это изгонит «из души печальные думы».
Скуайрз удивленно покосился на генерала, сел рядом с ним и взялся за устрашающе толстую папку.

Глава 23
Вторник, 7 часов 10 минут, Оперативный центр

Лиз Гордон сидела за спартанским металлическим столом в своем небольшом кабинете, единственным украшением которого были фотография президента с его подписью, а на двери - мишень для игры в «дротики», некогда принадлежавшая Карлу Юнгу и подаренная Лиз ее вторым бывшим мужем.
Рядом со столом Лиз сидели ее помощница Шерил Шейд и младший психолог Джеймс Соломон. Они подключили свои портативные компьютеры к компьютеру Лиз Peer-2030. He сводя взгляда с экрана монитора, Лиз прикурила от догоравшей сигареты «Мальборо» новую и выпустила облако табачного дыма.
- Похоже, наши данные подтверждают, что президент КНДР - примерный гражданин своей республики. А вы что скажете? Шерил кивнула.
- Все данные сходятся. Поддерживает хорошие отношения с матерью.., имеет длительную связь с одной девушкой.., помнит дни рождения и годовщины.., сексуальных отклонений нет.., диета обычная.., пьет очень умеренно. У нас даже есть замечание доктора Хвонга о том, что в своих выступлениях он предпочитает использовать выражения, наиболее точно передающие его мысль, и не пытается поразить публику своим лексиконом, между прочим, очень богатым.
Кроме того, у нас нет никаких данных о том, чтобы кто-либо из ближайшего окружения был настроен против него, - продолжала Шерил. - Если террористы пришли из Северной Кореи, то они не входят в круг приближенных президента.
- Понятно, - сказала Лиз. - Джимми, а что у вас? Молодой человек покачал головой.
- Недвусмысленные призывы к агрессии встречаются только в отдельных китайских газетах. В частных беседах, сообщения о которых получили наш центр и ЦРУ, - последняя такая беседа состоялась вчера в семь ноль-ноль - президент, премьер-министр, генеральный секретарь коммунистической партии и другие руководители Китайской Народной Республики единодушно выразили желание не вмешиваться ни в какие конфликты на полуострове.
- Итак, все сводится к тому, что мы были правы с самого начала, - выпустив очередное облако табачного дыма, подвела итог Лиз. - Наша методология себя оправдывает, выводы не вызывают сомнений, и их можно перевести в этот чертов банк данных. - Лиз сделала еще одну глубокую затяжку и попросила Соломона сообщить факсом послу Раклину в Пекин имена наиболее воинственно настроенных китайских руководителей. - Не думаю, что нам следует чего-то бояться, но Худ хочет, чтобы были прикрыты все тылы.
Соломон шутливо отдал честь двумя пальцами, отсоединил портативный компьютер и, плотно прикрыв за собой дверь, поторопился в свой кабинет.
- Думаю, мы подготовили почти все, что нужно Полу, - сказала Лиз. Шерил опустила крышку портативного компьютера и отключила его. Лиз внимательно следила за ней. - Шерил, сколько у нас человек? Семьдесят восемь?
- Вы имеете в виду Оперативный центр?
- Да. Семьдесят восемь здесь, еще сорок два человека вспомогательного персонала, который работает одновременно на Министерство обороны и ЦРУ, двенадцать человек в отряде «Страйкер» плюс те люди, которых они нанимают на базе Эндрюз. Всего примерно сто сорок человек. Тогда почему же со всеми этими людьми, многие из которых добросердечны, непредубежденны и хороши, очень хороши в своем деле, почему для меня так важно, что думает о нас Пол Худ? Почему я не могу просто выполнять свою работу, давать ему то, что он просит, а потом со спокойной совестью пойти в кафе и выпить двойной «экспрессе»?
- Потому что мы ищем истину ради самой истины, а он находит пути, как ею распорядиться, использовать ее для управления ситуацией.
- Вы так думаете?
- Это только одна сторона. Вас, кроме того, раздражает его типично мужской склад ума. Вы же помните его психологический портрет. Атеист, ненавидит оперу, в шестидесятые годы ни разу не пробовал галлюциногенные препараты. Для него не существует то, чего он не может потрогать руками или использовать в своей ежедневной работе. По крайней мере в одном отношении это неплохо.
- В каком же? - устало спросила Лиз.
Компьютер звуковым сигналом потребовал ее внимания.
- Майк Роджерс почти такой же. Если бы они не были так похожи, они бы раздражали друг друга и замучили бы один другого до смерти. Было бы намного хуже, чем сейчас.
- Капитан Блай и примерный Христиан. Худая как щепка блондинка подняла палец:
- Мне ваше сравнение нравится.
- Вы правы, доктор Шейд. Но знаете, я думаю, здесь есть еще одна сторона...
Шейд бросила на Лиз заинтересованный взгляд:
- В самом деле? Какая же? - Лиз улыбнулась.
- Прошу прощения, Шерил. Магия электронной почты подсказывает мне, что я потребовалась сразу Энн Фаррис и Лоуэллу Коффи. Давайте закончим этот разговор позже.
С этими словами ведущий психолог Оперативного центра повернула ключ в компьютере, бросила его в карман и вышла, оставив помощницу в недоумении.

* * *

Подавив улыбку и отправив в рот жевательную резинку, Лиз быстро шагала по коридору к кабинету пресс-секретаря. Заинтриговав Шерил, она поступила не очень хорошо, но для той это будет полезным упражнением. Шерил появилась в Оперативном центре недавно, сразу после окончания Нью-Йоркского университета, она блистала книжными знаниями, которых усвоила на многие килобайты больше, чем Лиз в ее возрасте, десять лет назад. Но у нее не хватало жизненного опыта, и ее мышление было слишком прямолинейным. Ей только предстояло исследовать огромные регионы психологии без проводников, без карты, самой открывая новые пути. А загадки вроде той, которую загадала ей Лиз, - «Почему мой босс так беспокоится о том, что подумает ее босс?» - помогут ей найти эти пути, заставят искать ответы на вопросы типа «Может быть, она им увлечена?», «Может быть, у нее не сложилась семейная жизнь?», «Не стремится ли она занять более высокое служебное положение?», и если это так, то «Как это стремление отразится на мне?» Поиск ответов на такие вопросы приведет ее к очень интересным выводам, которые, безусловно, пойдут ей на пользу.
Но на самом деле Лиз больше всего на свете любила «экспрессе», и за чашкой хорошего кофе она не думала о Худе. Ее не беспокоила неспособность - или нежелание - директора понять почти клиническую обоснованность и важность ее работы. В конце концов Христа распяли, Галилея упрятали в темницу, однако от этого не пострадала та правда, которой они учили.
Лиз выводила из себя изощренная тактика директора. Он всегда любезно и внимательно выслушивал ее, включал фрагменты из ее выводов во все доклады и рекомендации центра, но не потому, что он этого хотел, а потому, что того требовал устав Оперативного центра. На самом же деле Худ не верил в возможности психологии и, если что-то шло не так, то всегда первой на ковер вызывал Лиз. Это приводило Лиз в бешенство, она клялась, что в один прекрасный день отошлет психологический портрет этого безбожника Пат Робертсон.
Нет, не отошлю, подумала Лиз и постучала в дверь Пам Блустоун. Впрочем, пофантазировать на эту тему было полезно, такие фантазии помогали Лиз сохранять спокойствие, когда директор выходил из себя.

* * *

Однажды «Вашингтон таймс» внесла Энн Фаррис в список двадцати голи самых известных разведенных жен столицы США. За три года, прошедшие с того дня, у Энн ничего не изменилось.
Высокая - ростом пять футов семь дюймов - и стройная, Энн связывала каштановые волосы в пучок платком авторской росписи. У нее были ослепительно белые зубы и глаза цвета темной ржавчины. В Вашингтоне ее считали также и одной из самых непредсказуемых женщин. Имея степень бакалавра по журналистике и магистра по государственному праву (последнее звание она получила в Гринвиче, штат Коннектикут), Энн по общему мнению была просто обязана сначала поработать вместе со своим отцом-аристократом на Уолл-стрите, потом стать вице-президентом какой-нибудь преуспевающей компании, потом старшим вице-президентом, потом.., а потом ее возможностям не было предела.
Вместо этого Энн Фаррис стала политическим обозревателем в «Аур», местной 1азетенке близлежащего Норулока, через два года заняла место пресс-секретаря губернатора штата, который представлял третью партию и был настроен иконоборчески, и вышла замуж за ультралиберального радиокомментатора из Нью-Хейвена. Она уволилась и занялась воспитанием сына. Тем временем государственное радиовещание было вынуждено сократить свои расходы, муж Энн лишился работы и в отчаянии попал в объятия богатой вдовы из Уэстпорта. Узнав об этом, Энн развелась, переехала в Вашингтон и устроилась пресс-секретарем у только что избранного сенатора от штата Коннектикут, умного молодого мужчины, заботливого семьянина. Вскоре Энн вступила в любовную связь с сенатором - первую из многих страстных связей с умными, заботливыми отцами семейств, один из которых занимал пост выше поста вице-президента.
В ее конфиденциальном психологическом портрете об этом не упоминалось, но Энн сама рассказывала Лиз о своих ярких приключениях. Энн также призналась - хотя это было очевидно и без признаний, - что она без ума от Пола Худа и часто видит его в своих романтических мечтах. В разговорах с Лиз стройная красавица была на удивление откровенна, Лиз же она напоминала Мег Хьюз, ее давнюю подругу по католической школе, которая вела себя тише воды в присутствии наставниц, но наедине с подругой выбалтывала все свои темные секреты.
Лиз часто задумывалась, почему Энн настолько откровенна именно с ней - потому что Лиз была психологом или потому что Энн не видела в ней соперницы.
Хриплый голос Энн пригласил Лиз войти.
В кабинете Энн стоял уникальный устойчивый запах - хвойный аромат ее духов (не испытывавшихся на животных!) от Фэра мешался со слабым мускусным духом, который исходил от тщательно сохраняемых первых полос газет с Войны за независимость до последних лет. Газеты в рамочках - всего их было больше сорока - занимали все стены. Энн говорила, что находит полезным читать статьи и размышлять, как бы она разрешила тот или иной кризис или конфликт прошлого.
Лиз улыбнулась Энн и медленно кивнула Лоуэллу Коффи. Когда Лиз вошла, молодой юрист стоял. Как обычно, он играл очень дорогой безделушкой - на этот раз бриллиантовой запонкой.
Денежный онанизм, подумала Лиз. В отличие от Энн, маменькин сынок Коффи унаследовал от своих родителей-адвокатов все - привычку жить в стиле Беверли-Хилс, невероятное самодовольство и напыщенность. Он постоянно вертел в руках какой-нибудь предмет, стоивший его семье больше его годовой зарплаты, - галстук от Армани, золотую авторучку «флагге», золотые часы «ролекс». То ли это просто доставляло ему удовольствие, то ли он хотел подчеркнуть, насколько толст его кошелек, а может быть, и то и другое, но Лиз привычка Коффи раздражала. Точно так же, как и идеально, волосок к волоску, уложенные волосы грязного оттенка, тщательно отполированные ногти и безупречный серый костюм-тройка от Ива Сен-Лорана. Как-то она умоляла Худа разрешить просверлить в двери его кабинета глазок, чтобы раз и навсегда найти ответ на мучивший их вопрос - никто не сомневался, что он тщательно чистит свой костюм щеткой каждый раз, когда закрывает за собой дверь кабинета; всех интересовало, сколько на это уходит у него времени.
- Доброе утро, Лиз, - сказал Коффи.
- Привет, Второй. Здравствуй, Энн.
Энн улыбнулась и приветливо махнула рукой. Она сидела не на своем обычном месте - перед старинным письменным столом, а за ним. Своеобразная защита от Коффи, поняла Лиз. Коффи, выпускник Йельского университета, был слишком умен или слишком труслив, чтобы осмелиться на решительные действия, но призывные взгляды, которые он бросал на Энн, действовали на нее и на других сотрудников центра, как известие о замораживании зарплаты.
- Спасибо, что ты смогла прийти, Лиз, - сказала Энн. - Мне жаль отрывать тебя от дел по таким мелочам, но Лоуэлл настоял на своем. - Энн повернула монитор компьютера экраном к Лиз. - Пол хочет, чтобы пресс-релиз был готов к восьми часам, а для этого тебе нужно подписать характеристики лидеров Северной Кореи.
Лиз оперлась о стол.
- Разве это не обязанность Боба Херберта?
- Теоретически это так, - бархатным голосом ответил Коффи. - Но Энн выбрала такие выражения, что порой они 1раничат с дискриминацией. Если я не убежден, что подобные выражения оправданы, мне хотелось бы по крайней мере выяснить, не потребует ли оскорбленный субъект компенсации.
- Вы хотите сказать, не предъявит ли нам иск президент Северной Кореи?
- Ариэль Шарон предъявил.
- Журналу «Тайм», а не правительству США.
- Да, но для Северной Кореи предъявление иска правительству США было бы изумительным способом раздуть пламя международных симпатий. - Коффи опустился в кресло, оставил в покое запонку и принялся теребить узел черного галстука. - Уважаемые дамы, вы бы хотели пройти через процедуру предоставления документов, раскрытия источников полученной информации, методов оперативной работы и так далее? Я бы этого не хотел.
- Вы правы, Второй, хотя об иске, конечно, не может быть и речи. Нельзя предъявить иск правительству суверенного государства. Но все же определенный риск есть.
Коффи молча показал на экран - ему не было нужды что-либо пояснять, на его лице словно было написано: «Убедитесь сами». Как ни хотелось Лиз возразить Коффи, пришлось повернуться к монитору.
- Спасибо, - сказала Энн, ободряюще похлопав Лиз по руке. Читая, Лиз усиленно работала челюстями, вымещая раздражение на жевательной резинке. Выделенный Коффи абзац был короток и конкретен:
Мы не верим, что Корейская Народно-Демократическая Республика хочет войны, и осуждаем как необоснованные слухи о том, что президент КНДР якобы лично отдал приказ о совершении террористического акта. Мы не располагаем никакими фактами, которые позволили бы предположить, что на него оказали давление сторонники жесткой линии, выступающие против объединения страны и переговоров.
Лиз повернулась к Коффи.
- Так в чем дело?
- Я искал. Сведений о таких слухах я не нашел ни в печати, ни в иных средствах массовой информации.
- Это понятно Террористический акт был совершен три часа назад.
- Вот именно. Значит, согласись мы с такой редакцией, мы первыми поведали бы миру о подобных слухах в средствах массовой информации - отчасти по той простой причине, что пока о них упоминал только один человек - Боб Херберт.
Лиз потерла лоб.
- Но мы же осуждаем эти слухи.
- Это не имеет значения. Юридически мы подвергаем себя риску, только указав на такую возможность, даже если мы при этом выражаем свои сомнения. Мы должны продемонстрировать отсутствие злого умысла. Энн сложила руки.
- Лиз, мне нужен этот абзац или что-то в этом роде. В нашем пресс-релизе мы хотим дать понять правительству Северной Кореи, что если организаторами террористического акта являются президент и его военные советники, то мы против них. Если же они не при чем, то наше коммюнике можно будет понимать буквально - мы возмущены этими слухами.
- И ты хочешь, чтобы я угадала, как он прореагирует, когда прочтет пресс-релиз?
Энн кивнула.
Челюсти Лиз замедлили ритмичные движения. Ей ужасно не хотелось уступать Коффи, но дать волю своим симпатиям и антипатиям она не могла. Лиз еще раз перечитала абзац.
- Президент не настолько наивен, чтобы поверить, будто подобные мысли вообще не приходили нам в голову. В то же время он горд, и его может оскорбить сам факт, что вы его выделили.
Казалось, Энн была разочарована. Коффи слегка приободрился.
- Предложения? - сказала Энн.
- У меня два предложения. В строке «...и осуждаем слухи о том, что президент КНДР лично отдал приказ...» я бы заменила «президент» на «правительство». Таким образом мы обезличим фразу.
Энн долго раздумывала.
- Хорошо. С этим я могу согласиться. Второе предложение?
- Второе чуть более рискованно. Где ты пишешь «Мы не располагаем никакими фактами, которые позволили бы предположить, что на него оказали давление сторонники жесткой линии, выступающие против объединения страны и переговоров», я бы сказала что-нибудь вроде «Мы выражаем уверенность в том, что президент по-прежнему успешно противостоит давлению сторонников жесткой линии, выступающих против объединения и переговоров». Тем самым мы скажем КНДР, что нам известны несговорчивые корейские политики. В то же время президент сохранит свое лицо.
- А если у него на самом деле совсем другое лицо? - возразила Энн. - Мы не останемся в дураках, если выяснится, что приказ об этой провокации отдал он?
- Не думаю, - ответила Лиз. - Тогда он будет выглядеть еще более гнусным провокатором, потому что мы верили ему. Энн перевела взгляд с Лиз на Коффи.
- Я одобряю предложения Лиз, - сказал Коффи. - Мы скажем то же самое, но без оскорбительных намеков.
Энн снова задумалась, потом все же внесла изменения в текст, перевела их в память и протянула «мышку» Лиз.
- У тебя хорошо получается. Не хочешь на время поменяться обязанностями?
- Нет, спасибо, - ответила Лиз. - С меня хватает моих психопатов. - Она тайком покосилась на Коффи.
Энн кивнула, а Лиз взяла «мышку» и записала на полях документа свой код. Отныне код навсегда останется в файлах, рядом с предложенными Лиз изменениями, хотя в тексте пресс-релиза его, разумеется, не будет.
Лиз уже собиралась перевести документ со своей «подписью» в память компьютера, когда экран вдруг померк, а чуть слышно жужжавший вентилятор компьютера умолк.
Энн нагнулась и заглянула под стол - не выбила ли она случайно вилку из стабилизатора напряжения. Нет, вилка была там, где ей и полагалось быть, а на стабилизаторе горел зеленый огонек.
Из-за двери донеслись приглушенные крики. Коффи подошел к двери, - распахнул ее и выглянул в коридор.
- Кажется, - сказал он, - в своей беде мы не одиноки.
- Что вы имеете в виду?
Коффи повернулся к ней и очень серьезным тоном сказал:
- Очевидно, в Оперативном центре одновременно отключились все компьютеры.

Глава 24
Вторник, 21 час 15 минут, Сеул

Такси остановилось у главных ворот военной базы США. Грегори Доналд предъявил часовому удостоверение Оперативного центра. Последовал звонок в кабинет генерала Норбома, и Доналда пропустили на базу.
В бытность Доналда послом Хауард Норбом служил в Корее в звании майора. Они познакомились на приеме, устроенном в честь двадцатой годовщины окончания войны, и сразу обнаружили, что у них много общего. В политике оба склонялись к либерализму, оба присматривали себе подходящую партию и обожали классическую фортепьянную музыку, особенно Фредерика Шопена, о чем Доналд узнал, когда пианист в баре ушел передохнуть, а майор занял его место и великолепно сыграл «Революционный этюд».
Две недели спустя майор Норбом нашел себе партию, встретив Дайану Олбрайт из «Юнайтед пресс интернэшопал». Венчание состоялось через три месяца, а недавно они отпраздновали двадцать четвертую годовщину свадьбы. У генерала и Дайаны были уже взрослые дочь и сын - Мэри-Энн, биограф, чьи работы были выдвинуты на премию Пулитцера, и Лон, работавший в организации «Гринпис». Адъютант проводил Доналда в кабинет генерала. Друзья обнялись, и по щекам Доналда снова потекли слезы.
- Я так тебе сочувствую, - говорил Норбом, утешая старого друга, - так сочувствую. Дайана уехала в Соуэто, иначе она обязательно была бы здесь. Она хочет прилететь на похороны.
- Спасибо, - глотая слезы, отозвался Доналд, - но я решил похоронить Сунджи в Америке.
- В самом деле? А ее отец... Доналд невесело усмехнулся:
- С ним я еще не разговаривал. Ты же знаешь, как он воспринял нашу свадьбу. Но мне известно, какие чувства питала Сунджи к США. Я хочу, чтобы ее похоронили там. Думаю, она сама хотела бы этого.
Норбом кивнул и сел за стол.
- В посольстве оформят все документы, а я прослежу, чтобы здесь все было сделано вовремя. Чем еще я могу тебе помочь?
- Скажи... Она уже здесь? Норбом нахмурился и кивнул.
- Я хотел бы попрощаться с ней.
- Не сейчас. Лучше попозже, - сказал Норбом и бросил взгляд на часы. - Я приказал подать сюда обед. За едой можно будет все обсудить.
Доналд заглянул в стальные глаза Норбома. Эти глаза всегда внушали ему доверие, и на этот раз Доналд тоже поверил другу, пятидесятидвухлетнему командующему военной базой. Если Норбом говорит, что ему нельзя увидеть тело Сунджи, значит, у него есть на то основания. Но все же Доналду обязательно нужно будет при первой возможности посмотреть на нее. Пусть душа Сунджи направит его, скажет, что он принял правильное решение, одобрит его планы.
- Хорошо, - негромко согласился Доналд. - Давай поговорим. Насколько хорошо ты знаешь генерала Хонг-ку? Норбом насупился.
- Неожиданный вопрос. Как-то я встречался с ним в демилитаризованной зоне. Это было в 1988 году.
- И каким было твое первое впечатление?
- Он высокомерен, грубоват, эмоционален и всегда держит слово - только его слова могут показаться непривычными. Если он говорит, что пристрелит вас, он так и сделает. Конечно, я знаю его далеко не так хорошо, как генерала Шнейдера, но я ведь и не смотрю на него и его людей каждый день через демилитаризованную зону, не слушаю северокорейские народные песни, которыми они оглушают нас среди ночи, я не вижу, на сколько дюймов или футов он надстраивает свой флагшток, чтобы их флаг всегда развевался над нашим.
Доналд стал набивать трубку табаком.
- Но разве мы в ответ не оглушаем их нашей музыкой и не поднимаем наш флагшток?
- Только тогда, когда Хонг-ку делает это первым. - Норбом позволил себе чуть заметно улыбнуться. - А почему ты спрашиваешь? Ты стал сочувствовать коммунистам?
На столе генерала Доналд заметил фотографию Дайаны в рамочке и отвернулся. Ему потребовалось несколько секунд, чтобы снова собраться с мыслями.
- Хауард, я хочу с ним встретиться.
- Об этом не может быть и речи. Даже генералу Шнейдеру не просто его увидеть...
- Шнейдер - солдат, а я - дипломат, у меня есть некоторые преимущества. В любом случае я хотел бы установить с ним контакт. А ты поможешь мне попасть в демилитаризованную зону.
Норбом откинулся на спинку кресла.

Предыдущая страница 7 Следующая страница


Оперативный центр 8

- Боже мой! Грег, что с тобой сделал Майк Роджерс? Перелил тебе свою кровь? И что ты там будешь делать? Просто пойдешь прогуляться и случайно минуешь контрольный пункт? Или привяжешь записку к кирпичу?
- Думаю, я воспользуюсь радиосвязью.
- Радиосвязью! Шнейдер и близко не подпустит тебя к радиостанции - он будет прикрывать свою задницу. И даже если ты встретишься с Хонг-ку, это тебе ничего не даст. Он - самый воинственный псих во всей Северной Корее. Пхеньян и направил его в демилитаризованную зону в качестве предупреждения Сеулу - приходите на переговоры об объединении с тугим кошельком и будьте щедры, иначе увидите генерала только в прорези прицела. Если кто-то из северян и способен на такой жестокий террористический акт, так в первую очередь Хонг-ку.
- А если он здесь не при чем, Хауард? Если это вовсе не дело Северной Кореи? - Зажав потухшую трубку в правой руке, Доналд подался вперед. - Возможно, у него непривычные для нас взгляды, но он горд и честен. Он не стал бы присваивать себе чужие лавры или брать на себя ответственность за то, чего он не делал.
- Ты думаешь, он все выложит тебе начистоту?
- Может быть, прямо не скажет, но я всю жизнь наблюдал за людьми и слушал, что они говорят или хотят дать понять. Если бы я смог встретиться с ним, я бы узнал, принимал он участие в подготовке террористического акта или нет.
- Предположим, ты узнаешь, что он готовил это массовое убийство. Что тогда? Что ты станешь делать? - Генерал показал на трубку. - Убьешь его вот этим оружием? Или Оперативный центр внушил тебе свежие мысли?
Доналд сунул трубку в рот.
- Если это его рук дело, Хауард, то я скажу ему, что он убил мою жену, лишил меня будущего и что это ни в коем случае не должно повториться. Я приду с очень тугим кошельком и с помощью Пола Худа найду способ остановить это безумие. Норбом внимательно смотрел на друга.
- Вижу, ты настроен серьезно. Ты действительно думаешь, что сможешь просто так прийти и заставить северокорейского генерала слушать.
- Я верю в это всей душой. По крайней мере тем, что от нее осталось.
В дверь постучали. Вошел адъютант генерала. Он поставил на стол поднос с обедом, снял металлические крышки с блюд и ушел, а генерал все еще не сводил взгляда с Доналда.
- Либби Холл и сеульское правительство будут против.
- Посол не должен ничего знать.
- О твоей авантюре быстро станет известно всему миру. Северные корейцы используют твою поездку в пропагандистских целях - точно так же, как они кричали про визит Джимми Картера.
- К тому времени я все сделаю.
- Нет, ты действительно не шутишь! - Норбом провел рукой по волосам. - Грег, Бога ради, подумай, как следует подумай, прежде чем что-либо предпринять. Черт, ты в самом деле надеешься на успех. Но твоя поездка может сорвать любые переговоры, на какой бы стадии они ни находились. Ты можешь погубить и себя и весь Оперативный центр.
- Я уже потерял все, что имело для меня смысл. Мне все равно, что будет со мной.
- Но пойми, речь идет не только о тебе Самовольное установление контактов с противником Вашингтон и Сеул проглотят с потрохами тебя, меня, Пола Худа, Майка Роджерса, Это будет настоящее побоище.
- Я понимаю, Хауард, что ты можешь пострадать. Поверь, мне нелегко пойти на это. Однако я не просил бы тебя, если бы не думал, что у меня есть реальный шанс. Подумай о тех, кого мы можем спасти.
Генерал Норбом заметно побледнел.
- Черт побери, для тебя я сделаю что угодно... Но в этой базе заключена вся моя жизнь солдата-профессионала. Если мне все же придется распрощаться с базой и писать мемуары в камере девять футов на двенадцать, то у меня к тебе только одна просьба: отложи решение до утра. Сейчас ты не в себе и, возможно, не в состоянии рассуждать настолько здраво, насколько это необходимо.
Доналд разжег трубку.
- Я сделаю лучше, Хауард. Сейчас мы пообедаем, а потом я пойду к Сунджи. Какое-то время я побуду с ней, и если после этого я изменю свое решение, я тебе скажу.
Генерал взялся за нож и вилку и начал медленно резать бифштекс. Доналд отложил трубку и последовал примеру друга. Обед прошел в полном молчании, которое нарушил лишь стук в дверь. В кабинет генерала вошел человек с застывшей улыбкой на лице и блестящей черной повязкой на глазу.

Глава 25
Вторник, 7 часов 35 минут, Оперативный центр

- Этого не может быть, этого не может быть, этого никак не может быть!
Обычно бесстрастное, розовое лицо ответственного за компьютерную поддержку операций Матта Столла стало бледным, как незрелый персик, и покрылось ярко-красными пятнами, словно у куклы-голыша. Торопясь подсоединить свой компьютер к аварийному источнику питания, который он хранил в столе, Столл жалобно подвывал. Чтобы понять, отчего отключились компьютеры, нужно было снова включить хотя бы один из них и порыться в нем. Любители черного юмора сравнивали эту операцию с поисками черного ящика после авиакатастрофы.
Пот стекал на брови Столла, заливал ему глаза. Он моргнул, и капельки упали на стекла очков. После катастрофы прошло лишь несколько секунд, но Столлу казалось, что он постарел на год - и еще по меньшей мере на год, когда услышал голос Худа.
- Матти!..
- Я пытаюсь разобраться! - бросил он, с трудом подавив желание добавить: «Но этого просто не может быть!»
И не должно было быть. Случилось нечто невероятное. Электроэнергия с базы Эндрюз поступала бесперебойно, все работало, как обычно, отключились только компьютеры. Отключение не могло быть произведено извне, соответствующая команда должна была существовать в программном обеспечении. Компьютерная сеть Оперативного центра была замкнутой, следовательно, отключение было заложено в какой-то программе, созданной в самом центре. Все поступавшее со стороны программное обеспечение тщательно проверялось на вирусы, изредка их обнаруживали, но большей частью они были безобидными - вроде того, что выводил на экране слово «воскресенье», подсказывая трудоголикам, чтобы они оторвались от клавиатуры, или вируса «Таппи», который издавал характерное пощелкивание каждый раз, когда оператор нажимал на клавишу, или вируса «Талое», который 29 июня остановил все компьютеры, а потом вывел на экранах:
«С днем рождения, Талое». Немногие вирусы были чуть более опасными, например вирус «Микеланджело», который стер всю информацию, записанную 6 марта, в день рождения великого художника. Но теперь Матт Столл столкнулся с чем-то новым, сложным, непонятным.., и очень опасным.
Катастрофа заинтриговала, удивила и смутила Столла - тем более что экраны всех мониторов загорелись мгновением раньше, чем он успел подключить аварийное питание.
Компьютеры ожили, зажужжали вентиляторы, на экранах оперативной системы появилась обычная контрольная программа, а из громкоговорителя, расположенного сбоку компьютера, в исполнении механического голоса донеслась песня Могучего Мышонка.
В кабинет Столла вошел Худ.
- Матти, у нас сейчас используются чужие программы?
- Нет, - мрачно ответил Столл.
- На какое время отключились компьютеры?
- На девятнадцать и восемьдесят восемь сотых секунды. Компьютер закончил оценку программы, и экран засветился голубым, приглашая к работе. Столл нажал клавиши F5 - Enter, чтобы проверить каталог файлов.
Худ оперся на спинку кресла Столла и перевел взгляд на экран.
- Все вернулось на свои места...
- Кажется, так. Вы что-нибудь потеряли?
- Не думаю. Багз успел все перевести в память. Хорошо, что все снова работает...
- Босс, я ничего не делал. Только сидел, потел и ругался.
- Вы хотите сказать, что вся компьютерная сеть включилась сама собой?
- Нет. Так она была запрограммирована.
- Но не вами.
- Не мной. - Столл покачал головой. - Этого не могло быть.
В двери показалась голова Лоуэлла Коффи.
- А у Амелии Мэри Эрхарт была карта, - сказал он. Столл был занят проверкой своего каталога и не обратил внимания на слова юриста. Все файлы были на месте. Он наугад выбрал один из них, и на экране не появилось слова «ошибка».
Столл почувствовал себя уверенней. По крайней мере сами файлы не были стерты.
- Вроде бы все в порядке. Во всяком случае вся информация сохранилась.
Толстые указательные пальцы Столла ловко забегали по клавишам. В свое время он создал программу «Сценарий наихудшего варианта» скорее шутки ради, но теперь она пригодилась. Столл торопливо вводил программу в сеть, чтобы хотя бы предварительно оценить состояние всех файлов сверху донизу. Более детальной проверкой с помощью секретной программы, дискета с которой хранилась в сейфе, придется заняться позже, но серьезные огрехи заметит и упрощенный «Сценарий наихудшего варианта».
Худ покусал губы.
- Когда вы здесь появились, Матти?
- Отметился в пять часов сорок одну минуту. Здесь был через две минуты.
- Кен Оган сообщил о чем-то необычном?
- Нет. Ночная смена была на удивление спокойной.
- Как океан, когда затонул «Титаник», - заметил Коффи. Худ, казалось, не слышал язвительного замечания.
- Но это не значит, что ничего не произошло во всем здании. В сеть можно проникнуть через любой компьютер.
- Конечно. И не обязательно сегодня. Это вполне могла быть мина замедленного действия, которую заложили давным-давно, задав ей время взрыва - сегодняшний день.
- Мина, - вслух рассуждал Худ. - Как в Сеуле.
- Не могло ли это отключение быть делом случая? - спросил Коффи. - Может быть, просто кто-то где-то нажал не на ту клавишу?
- Это практически исключено, - ответил Столл, не сводя глаз с экрана, на котором стали появляться результаты предварительной проверки. Компьютер смотрел, нет ли в существующих файлах искажений, команд, не совместимых с принятыми программами, или введенных «не во время». На экране беспрерывно мелькали цифры и буквы.
Худ пальцами побарабанил по спинке кресла.
- Если вы правы, значит, у нас завелся шпион.
- Понимаю.
- Сколько времени потребовалось бы злоумышленнику, чтобы написать программу, способную вывести из строя всю систему?
- Несколько часов или несколько дней - в зависимости от квалификации этого программиста-злоумышленника. Но программа не обязательно должна была создаваться здесь. Ее могли написать где угодно, а потом перенести к нам.
- Но мы постоянно проверяем...
- Мы ищем только то, что само бросается в глаза. Кстати, именно этим я сейчас и занимаюсь.
- Что само бросается в глаза? Нечто очевидное? Столл кивнул.
- Мы помечаем наши данные кодом, который вставляем через определенные интервалы - каждые двадцать секунд или каждые тридцать слов. Если кода на месте не оказывается, то мы тщательнее просматриваем все данные, чтобы убедиться, что они наши.
Худ похлопал Столла по плечу.
- Продолжайте проверку, Матти. Капля пота упала на ухо Столлу.
- О, я обязательно доведу дело до конца. Мне не нравится, когда меня надувают.
- Тем временем, Лоуэлл, распорядитесь, чтобы дежурный сотрудник охраны начал проверку всех видеозаписей, сделанных этой ночью на всех наших контрольных пунктах внутри этого здания и за его пределами. Мне нужно знать, кто пришел и ушел ночью. Пусть увеличат фотографии на удостоверениях и сверят их с теми, что хранятся у нас - нужно убедиться, что все они подлинные. Поручите это Аликасу, у него очень зоркий глаз. Если он не найдет ничего подозрительного, пусть проверит все за вчерашний день, потом за позавчерашний.
Коффи поиграл университетским перстнем.
- На это потребуется время.
- Понимаю. Но нам нанесли удар исподтишка, и я хотел бы знать, кто это сделал.
Худ и Коффи ушли, и в кабинет Столла почти тут же вкатился Боб Херберт. Как обычно, тридцативосьмилетний офицер разведки был возмущен до глубины души - на этот раз на десять процентов из-за того, что дела в центре шли не так гладко, как ему бы хотелось, а на девяносто - из-за бомбежки, которая навечно приковала его к инвалидной коляске.
- Ну и что у нас получается, юный гений? Есть свежие идеи? В голосе Херберта еще чувствовалась удаль миссисипского юноши, но ее уже почти заглушили требовательный тон, выработавшийся после десяти лет службы в ЦРУ, и непреходящая горечь воспоминаний о бомбардировке посольства США в Бейруте в 1985 году, после которой он стал калекой.
- Я проверяю степень и тип проникновения в нашу сеть, - объяснил Столл и плотно сжал губы, чтобы не добавить: «старый зануда». Так могли называть Херберта только Худ и Роджерс, но больше никто и уж, разумеется, не тот, кто никогда не носил военной формы, в ноябре голосовал за либералов и тем не менее имел в Оперативном центре не меньший вес, чем сам Херберт.
- Так вот, юный гений, может быть, вам станет чуть легче, если вы узнаете, что не только нам надавали по морде.
- Кому еще?
- В Министерстве обороны часть компьютеров тоже отключилась...
- На двадцать секунд? Херберт кивнул.
- И в ЦРУ.
- Какие компьютеры?
- В секторах по контролю над кризисными ситуациями. Все компьютеры, которые мы снабжаем данными.
- Черт...
- Вот именно, молодой человек. Мы переполошили многих, и они теперь хотят найти козла отпущения.
- Черт! - повторил Столл и повернулся к экрану, на котором замерли первые колонки цифр.
- Первая директория чиста, - пропел Могучий Мышонок. - Перехожу к следующей.
- Я не говорю, что вы в чем-то виноваты, - продолжал Херберт. - Я бы не стал мутить воду, если бы хорошие парни не тормошили меня каждую минуту. Но вы мне нужны, чтобы получить кое-какую информацию из Национального бюро аэрофотосъемки.
- Пока система работает в режиме диагностики, это невозможно. Я могу выйти из программы только после окончания проверки.
- Это я знаю, - проворчал Херберт, - мне объяснил ваш помощник. Я и прикатил сюда, чтобы составить вам компанию и дождаться, когда эта чертова система снова станет работоспособной и даст мне нужные сведения.
- Сведения какого рода?
- Мне нужно знать, что происходит в Северной Корее. Мы получили в подарок кучу мертвецов, на которых, похоже, стоит штамп «СДЕЛАНО В КНДР», наш самолет с отрядом «Страйкер» летит к черту на рога, а президент хочет понять, чем там занимается коммунистическая армия, в каком состоянии находятся ракеты, нет ли чего нового на заводах по переработке радиоактивных материалов и все такое прочее. Получить такие данные без спутников невозможно, а...
- Понимаю. Здесь вам без компьютеров не обойтись.
- Вторая директория чиста, - сообщил Могучий Мышонок. - Перехожу к ..
- Отменяю, - сказал Матт и отключил программу. Стуча клавишами, он вышел в программу DOS, ввел кодовое слово для прямой связи с Национальным бюро аэрофотосъемки, потом сложил руки и стал ждать, моля Бога, чтобы тот, кто проник в программное обеспечение компьютерной сети, сделал это не через линию телефонной связи.

Глава 26
Вторник, 7 часов 45 минут, Национальное бюро аэрофотосъемки

Это был один из секретнейших и наиболее тщательно охраняемых отделов в одной из самых скрытных организаций мира.
В Пентагоне Национальное бюро аэрофотосъемки занимало сравнительно небольшую комнату без потолочного освещения. Достаточно освещения давали сто компьютеров, расположенных, как в центре управления НАСА, десятью ровными рядами. Сто недремлющих глаз смотрели из космоса на Землю, и каждый из них передавал в бюро в реальном масштабе времени шестьдесят семь черно-белых изображений различной степени увеличения в минуту. Время регистрации каждого изображения записывалось с точностью до сотой доли секунды, так что, сравнивая несколько последовательно сделанных снимков или учитывая другие данные, например сейсмологические, бюро могло определить скорость ракеты или мощность ядерного взрыва, произведенного в любой точке земного шара.
Каждый компьютер был оборудован телевизионным монитором, клавиатурой и телефоном. Один ряд - десять компьютеров - обслуживали два оператора; они вводили координаты новых заинтересовавших кого-то объектов, готовили твердые копии изображений для Пентагона, Оперативного центра, ЦРУ или для союзников США. Для работы в Национальном бюро аэрофотосъемки мужчин и женщин отбирали не менее тщательно, чем для центров управления баз ракет с ядерными боеголовками. Кроме того, всех сотрудников бюро тщательно проверяли на психологическую устойчивость - их не должны усыплять бесчисленные мелькающие черно-белые изображения; они обязаны в течение нескольких секунд точно сказать, что изображено на экране, - киприотский самолет, танк свазилендской армии или солдат в украинской форме; они должны устоять перед соблазном проверить, как идут дела на ферме их родителей в Колорадо или в балтиморском особняке. Космический глаз может осмотреть квадратный фут поверхности планеты в любой ее точке, он способен прочесть заголовки в газете, заглянув через чье-то плечо в парке, и операторы должны удержаться от естественного желания немного поиграть, хотя после многочасового контроля за одной и той же горной грядой, долиной или акваторией океана такое искушение может быть очень велико.
Из застекленной конторки, занимающей одну из стен, за работой наблюдали два инспектора. Они передавали операторам поручения других ведомств, лишний раз проверяли малейшие изменения в ориентации спутников.
Инспектор Стивен Вайенз был давнишним, еще со студенческой скамьи, приятелем Матта Столла. Они закончили Массачусетский технологический институт первым и вторым в своей группе, вместе получили три патента на применение синтетических нейронов для создания искусственного интеллекта, а в захватившей всю страну телевизионной игре «Тревор Макфер» набрали больше всех очков, заняв первое и второе места. Столл не разделял лишь увлечения Вайенза тяжелой атлетикой, что дало их женам повод присвоить мужьям клички Софтвер и Хардвер.
Сообщение Столла поступило по электронной почте в тот момент, когда Вайенз, готовясь к восьмичасовому рабочему дню, удобно устроился в кресле с чашкой кофе и булочкой, обсыпанной шоколадной стружкой.
- Я приму сам, - сказал Вайенз ночному инспектору Сэму Калвину.
Вайенз подъехал на кресле к монитору и забыл про булочку и кофе. Столл сообщал:
Чужой добился своего.
Работает и сейчас.
Пришли 39/126/400.
Проверь, нет ли Чужого и у вас.
- Ну и дела, - пробормотал Вайенз.
- Что случилось? - спросил Калвин. К Вайензу подошли также заместители ночного и дневного инспекторов.
- Что за «Чужой»? - спросил заместитель дневного инспектора Фред Ландвер. - Что это такое?
- Это из фильма «Чужой». Такое существо, которое откладывает свои зародыши в организм человека и использует его как" инкубатор. Матт Столл говорит, что они подхватили вирус. Значит, он может быть и у нас. Еще он хочет взглянуть на Пхеньян. - Вайенз взялся за телефонную трубку. - Моника, бросьте взгляд на точку с координатами долгота 39, широта 126, сделайте снимок с увеличением 400 и сразу перешлите Матту Столлу в Оперативный Центр. Твердой копии не нужно. - Он положил трубку. - Фред проверьте наши программы. Убедитесь, что они в порядке.
- Искать что-нибудь конкретное?
- Не знаю. Просканируйте все подряд и посмотрите, не запищит ли где-нибудь сигнал тревоги.
Вайенз повернулся к компьютеру и набрал ответ Столлу:
Ищу Чужого.
Отправляю на охоту Рипли.
Посылаю 39/126/400 без записи на носитель.
Вайенз осмотрелся, пробежал взглядом по рядам мониторов. Сообщение Столла никак не укладывалось у него в голове. Столл всегда говорил - и Вайенз был с ним согласен, - что у него самая устойчивая к вирусам компьютерная сеть. Если кому-то удалось проникнуть и в такую сеть, это целое событие. Вайенз сочувствовал другу, но в то же время понимал, что Столл, как и он сам, должен быть заинтригован и полон решимости докопаться до сути, разобраться, каким образом это было сделано.

Глава 27
Вторник, 21 час 55 минут, Сеул

Войдя в кабинет генерала, майор Ли отдал честь. Норбом ответил ему тем же.
- Грег, - сказал генерал, - полагаю, ты уже знаком с майором Кимом Ли.
- Да, мы встречались, - подтвердил Доналд, вытирая губы салфеткой. Он встал и протянул руку. - Несколько лет назад, на параде в Тэгу, если не ошибаюсь.
- Я удивлен и польщен тем, что вы меня запомнили, - сказал Ли. - Вы здесь с официальным визитом?
- Нет. С частным. Моя жена... Сегодня днем, во время взрыва она погибла.
- Примите мои соболезнования, сэр.
- Что вы об этом думаете, майор? - поинтересовался Норбом.
- Полагаю, операция была разработана в Пхеньяне. Возможно, утверждена самим президентом.
- Похоже, вы в этом абсолютно уверены, - заметил Доналд.
- А разве вы не уверены в том же?
- Не совсем. Не уверен и Ким Хван из Корейского ЦРУ. Улики очень ненадежны.
- Но мотивы преступления вполне понятны, - возразил Ли. - Господин посол, вы скорбите об утрате, и мне не хотелось бы сейчас обсуждать с вами эту больную тему. Тем не менее, должен заметить, что наш враг подобен змее - он сменил кожу, но сердце у него осталось змеиным. Он пытается так или иначе - военными ли действиями или подрывом нашей развитой экономики - измотать нас. Уничтожить нас.
Доналд ощутил досаду и отвернулся. Как и в пятидесятые годы, непреодолимым препятствием на пути к прочному миру оказывались не экономические проблемы, не территориальные споры и не трудности объединения двух столь разных правительств. Нет слов, эти проблемы были сложны, но в принципе разрешимы. Самым большим препятствием были взаимное недоверие и глубокая неприязнь, которую народ одной страны питал к народу другой. Не весь народ, конечно, но весьма многие. Доналду было очень трудно свыкнуться с мыслью о том, что настоящее объединение невозможно до тех пор, пока не вымрет целое поколение, которого так или иначе коснулась война.

Предыдущая страница 8 Следующая страница


9 Том Клэнси, Стив Печеник

- Это забота Кима Хвана, - сказал генерал Норбом, - так не лучше ли предоставить ему возможность разбираться?
- Слушаюсь, сэр.
- Вы хотели меня видеть?
- Да, по поводу этого разрешения на вывоз. Тут нужна ваша печать.
- На вывоз чего?
Ли протянул генералу бумагу.
- Четыре двадцатипятифунтовых барабана с табуном, сэр. Мне нужно доставить их в демилитаризованную зону. Генерал надел очки.
- Для чего, черт возьми, генералу Шнейдеру понадобился отравляющий газ?
- Это не генералу Шнейдеру, сэр. Военная разведка сообщила, что северокорейская армия зарывает барабаны с отравляющими веществами возле границы, а из Пхеньяна везут еще больше газов. Мы будем держать эти барабаны в Паньмыньчжоне - на всякий случай.
- Боже мой, - вздохнул Доналд. - Хауард, я тебе говорил, что ситуация грозит выйти из-под контроля.
Стоя рядом с Доналдом, Ли бесстрастно следил, как Норбом изучает документ.
- Итак, вы забрали газ, - обратился генерал к Ли. - Куда вы его доставите?
- У меня приказ генерала Сама, сэр. Майор извлек из кармана бумаги и протянул их Норбому. Генерал бегло просмотрел их, потом включил интерком:
- Шутер!
- Да, сэр?
- Разрешите майору Ли вывоз и соедините меня с генералом Самом.
- Слушаюсь, сэр.
Норбом вернул бумаги майору Ли.
- Я должен сказать вам только одно, майор. Во-первых, везите барабаны очень осторожно. Во-вторых, в Паньмыньчжоне тоже примите все меры предосторожности. В таких случаях лучше перестраховаться.
- Разумеется, сэр, - ответил Ли.
Он отдал честь генералу и коротко поклонился Доналду. Майор Ли ненадолго задержал взгляд на лице дипломата, и от этого взгляда у Доналда по коже пробежал холодок. Майор ловко повернулся и вышел.

* * *

Внешне майор Ли оставался бесстрастным, но внутри у него все ликовало. Значит, недаром он потратил столько времени и денег, чтобы убедить сержанта Кила присоединиться к ним. Адъютант генерала Сама подписывался за начальника столько раз, что его подпись невозможно было отличить от подлинной. Адъютант ответит Норбому по телефону и найдет способ устроить так, чтобы с генералом Самом было невозможно связаться до тех пор, пока не будет слишком поздно или пока стареющий Норбом не забудет о своем желании поговорить с корейским генералом. В любом случае Ли и его сообщники получат то, что им нужно - возможность приступить к выполнению второго и самого опасного этапа их операции.
Трое солдат ждали майора Ли у старого «Доджа Т214» с крытым брезентом кузовом. Американские солдаты называли эту машину «бином» - «большим джипом». Она весила три четверти тонны, имела надежные амортизаторы и низкий центр тяжести, что для предстоявшей поездки по бездорожью с опасным грузом было просто необходимо.
Солдаты отдали майору Ли честь. Он сел на пассажирское сиденье, водитель занял свое место, а два солдата устроились под брезентом кузова.
- Когда мы покинем территорию базы, - сказал майор водителю, - поезжайте к городу, на улицу Чонггичонго. - Он повернулся к кузову. - Рядовой, заместитель директора Корейского ЦРУ не верит, что сегодняшний взрыв - дело рук врага. Побеспокойтесь о том, чтобы он не слишком долго пребывал в этом заблуждении. Сделайте так, чтобы Ким Хван завтра не вышел на работу.
- Слушаюсь. Провидение?
- Нет-нет, никакого провидения, никаких несчастных случаев. Вернитесь в отель, переоденьтесь в гражданское, возьмите подходящее удостоверение личности и украдите машину из гаража. Узнайте, как он выглядит, дождитесь его и подрежьте, Джанг. Не миндальничайте, подрежьте так, как это делали северокорейские солдаты, когда они на глухих дорогах охотились на американцев. Как они безжалостно убили семнадцать человек при бомбардировке Янгона. Как они убили мою мать. Покажите всем, Джанг, какие звери эти северяне, покажите, что им нет места в цивилизованном мире.
Джанг кивнул, а Ли откинулся на спинку сиденья и взялся за телефон. Нужно было позвонить капитану Боку в демилитаризованную зону. У ворот майор остановил машину и предъявил документы американскому часовому. Часовой обошел машину, проверил груз, вернул документы майору и разрешил выехать с базы. Возле бульвара Джанг спрыгнул и поспешил в «Савой», где начинался этот долгий и насыщенный событиями день.

Глава 28
Вторник, 7 часов 57 минут, Оперативный центр

На столе Пола Худа зазвонил телефон. Такое случалось не часто. Обычно сообщения поступали к нему по электронной почте или по телефонам спецсвязи, связанным с терминалом его компьютера.
Еще более странным было то, что по интеркому его не предупредили о звонке. Значит, звонил тот, кто имел достаточно власти, чтобы обойти коммутатор Оперативного центра.
Худ взял трубку.
- Алло?
- Пол, это Майкл Лоренс.
- Слушаю, сэр. Здравствуйте.
- Пол, мне сообщили, что утром вашего сына забрали в больницу.
- Да, сэр.
- Как он себя чувствует?
Худ насторожился. Иногда президенту нужно было говорить приятное, иногда - правду. В этом случае лучше было сказать правду.
- Не очень хорошо, сэр. Врачи не знают в чем дело, лечение не дает результата.
- Очень сочувствую вам, - сказал президент. - Но, Пол, мне нужно знать, в какой мере болезнь сына отвлечет вас?
- Простите, сэр?
- Пол, вы мне нужны. Мне необходимо, чтобы в разгар корейского кризиса вы контролировали ситуацию. Или кто-то другой. Выбор за вами, Пол. Вы хотите, чтобы я поручил это кому-то другому?
Смешно! Пол думал о том же самом каких-то пять минут назад, но теперь, когда президент задал вопрос без обиняков, у Худа не осталось ни малейших сомнений.
- Нет, сэр, - ответил он. - Я остаюсь.
- Отлично. И еще одно.
- Да, сэр?
- Держите меня в курсе, как дела у вашего мальчика.
- Хорошо, сэр. Благодарю вас.
Пол положил трубку, задумался, потом нажал клавишу F6, чтобы поговорить с Багзом Бенетом.
- Багз, - сказал Худ, - при случае свяжитесь с нашими компьютерными гениями. Мне нужна новая кодовая последовательность для «Смертельных схваток», такая, чтобы у Александра, когда он выйдет из больницы, дух захватило...
- Будет сделано, - сказал Багз.
Пол улыбнулся, кивнул, подвинул очередной документ и принялся за работу.

Глава 29
Вторник, 22 часа 00 минут, Сеул

Сразу за Кванджу недавно появилось новое современное четырехэтажное здание из белого кирпича и стали. Здание стоит в центре длинного прямоугольного двора, обнесенного высокой железной оградой. Если бы не эта ограда и не плотно зашторенные окна, случайный прохожий мог бы принять здание за офис крупной корпорации или за университет. Едва ли кому-то пришло бы в голову, что здесь располагается штаб-квартира Корейского Центрального разведывательного управления, в которой хранятся самые сокровенные секреты Востока.
Снаружи здание Корейского ЦРУ защищено видеокамерами, хитроумными сенсорами, которые регистрируют любое движение возле окон и дверей, и электронной системой подавления подслушивающих устройств. Лишь оказавшись в ярко освещенном холле, где за пуленепробиваемыми стеклами стоят двое часовых, посетитель поймет, что здесь планируются и совершаются очень щекотливые операции.
Кабинет заместителя директора Кима Хвана находился на втором этаже. От кабинета директора Юнг-Хуна его отделял просторный холл. В этот момент бывший шеф полиции сидел в кафе на четвертом этаже за дружеским обедом с представителями прессы, пытаясь выведать у них все, что им удалось разнюхать. Хван'и'Юнг-Хун предпочитали разные методы работы, и в этом смысле хорошо дополняли друг друга. Юнг-Хун придерживался мнения, что если следователь задает правильно сформулированные вопросы подходящим людям, то он непременно получит все нужные ему ответы. Хван же полагал, что преднамеренно или непреднамеренно люди слишком часто лгут или ошибаются и поэтому факты лучше всего узнавать объективными научными методами. Никто из них не отрицал обоснованность подхода другого, но у Хвана не доставало терпения для улыбок и непринужденной болтовни, которые являлись непременными атрибутами методов Юнг-Хуна. Когда Хван курил, он относился к праздной болтовне примерно так же, как к сигаретам «кэмел» без фильтра. Теперь же это чувство если и изменилось, то лишь усилилось.
Отодвинув на край стола стопки бумаг и папок, Хван взялся за заключение, только что поступившее из лаборатории. Он пропустил все, что профессор писал о «гибридизированных sp-орбиталях» и о «направлении электроотрицательности», - в этих деталях КЦРУ не нуждалось; возможно, они потребуются суду, если дело дойдет до судебного разбирательства, - и сразу перешел к выводам.
Анализ взрывчатого вещества показывает, что в этом случае использовалось стандартное северокорейское пластичное взрывчатое вещество, состав которого типичен для продукции завода в Сончхоне.
На бутылке из-под воды отпечатков пальцев не обнаружено, хотя там должны были сохраниться по крайней мере частичные отпечатки пальцев продавца. Следовательно, бутылка была тщательно протерта. Найденные в остатках воды следовые количества слюны не обладают никакими особыми характеристиками. Частички почвы сами по себе не дали никакой информации. Ее основные компоненты, песчаник и боксит, широко распространены на всем полуострове. Выяснить их происхождение точнее не представляется возможным. Однако токсикологический анализ показал наличие повышенного количества хлорида натрия. Это соединение обычно содержится в нефтепродуктах из месторождения во Внутренней Монголии (в районе Большого Хингана), в том числе и в дизельном топливе, которое используется в механизированных частях армии КНДР. Найденная концентрация NaCI (1:100) практически исключает возможность случайного занесения частиц почвы с севера. Согласно результатам компьютерного моделирования, в этом случае концентрация хлорида натрия не должна была превышать 1:5000.
Хван откинулся на спинку кресла и подставил лицо освежающему потоку воздуха от потолочного вентилятора.
Итак, наши террористы были на севере. Разве могут они быть не гражданами Северной Кореи? - мысленно сказал он себе.
Постепенно Хван приходил к выводу, что есть только один способ решения этой загадки, хотя играть своей козырной картой ему очень не хотелось.
Он снова взялся за заключение лаборатории, намереваясь прочесть его более внимательно. В этот момент зазвучал сигнал интеркома.
- Господин майор, говорит сержант Джин, Тут один посетитель хочет видеть офицера, ведущего расследование взрыва возле дворца.
- Он назвал причины?
- Он говорит, что видел террористов, господин майор. Видел тех, кто бежали из фургона с акустической аппаратурой.
- Скажите ему, чтобы он подождал. - Хван встал и затянул узел галстука. - Я спущусь через минуту.

Глава 30
Вторник, 8 часов 30 минут, Оперативный центр

Боб Херберт и Матт Столл были в шоке. Они долго молча рассматривали изображения на мониторе Столла, поступившие из Национального бюро аэрофотосъемки.
- Черт побери, - сказал наконец Херберт, - эти кретины совсем спятили.
На фотографиях Пхеньяна были видны танки и бронетранспортеры, покидавшие столицу. Артиллерия противовоздушной обороны занимала позиции в пригородах столицы.
- Эти сукины дети готовятся к войне! - сказал Херберт. -Пусть Национальное бюро аэрофотосъемки бросит взгляд на демилитаризованную зону. Посмотрим, что делается там.
Он схватил телефонную трубку, укрепленную в подлокотнике его кресла.
- Багз, соедини меня с шефом. Худ отозвался тотчас.
- Что случилось, Боб?
- Для вас нашлось срочное дело - заново сочинять весь доклад президенту. У нас на экране по меньшей мере три механизированные бригады движутся на юг из столицы Северной Кореи и еще не меньше.., одной, двух, трех.., зенитных установок охватывают Пхеньян с юга.
Последовало долгое молчание.
- Принесите мне твердую копию и продолжайте следить 3d ситуацией. Матти обнаружил еще что-нибудь?
- Нет.
Снова долгая пауза.
- Позвоните на базу Эндрюз и попросите их каждые два часа сообщать непосредственно нам данные воздушной разведки к западу от Восточно-Корейского залива до Западно-Корейского.
- Вы хотите, чтобы они совершали облеты?
- Туда направляются Майк и отряд «Страйкер». Я не хочу, чтобы они шли вслепую, если наши компьютеры опять выйдут из строя и мы потеряем связь.
- Понял, - отозвался Херберт. - Скажите, шеф, вы еще уверены, что эти сукины дети не хотят войны?
- Белый дом или КНДР? Херберт выругался.
- Я имею в виду эту чертову ка-эн-де-ре. Не мы начали...
- Да, не мы. Но все же я полагаю, что правительство Северной Кореи не хочет войны. Оно объявило мобилизацию, потому что уверено, что готовиться к войне будем мы. Проблема в том, что президент боится показаться мягкотелым и не собирается уступать. Уступит ли Северная Корея?
Херберт ответил, что сообщит немедленно, как только у него появится свежая информация, и, положив трубку, что-то неразборчиво пробормотал насчет упрямства Худа. Из того, что на посту мэра Худ был политиком из политиков, консультировался с армией советников и специалистов по опросам общественного мнения, вовсе не следовало, что и все другие в правительстве или Оперативном центре были такими же политиками. Херберт не верил, что президент заставит американских солдат рисковать своими жизнями лишь для того, чтобы повысить свой имидж парня с характером. Если президент не собирается уступать, то лишь по той причине, по какой Роналд Рейган послал бомбардировщики в Триполи - после того как ливийцы взорвали бар в Берлине. Ты заставил помучиться нас, и мы нанесем ответный удар. Херберт хотел, чтобы политические проблемы решались в молниеносных военных операциях, а не в пустых разговорах в ООН. Он все еще горел желанием отомстить мусульманским террористам, которые в 1983 году превратили его в инвалида.
Херберт вызвал помощника и приказал соединить его с базой Эндрюз, с генералом Макинтошем.

* * *

Это был французский «Мираж 2000», созданный компанией «Дассо». Он был задуман как истребитель-перехватчик, но оказался универсальным самолетом, который отлично выполнял задачи по поддержке наземных войск, нанесению ударов с небольших высот и по воздушной разведке. Если «Мираж 2000» использовался в качестве разведчика, то уже через пять минут после взлета этот двухместный самолет с фюзеляжем длиной сорок футов достигал высоты сорок девять тысяч футов и скорости, в два и две десятых раза быстрее звука. Отчасти для укрепления военных связей с Францией, а отчасти в знак признания отличных летных характеристик Военно-воздушные силы США купили шесть таких самолетов для своих баз в Европе и на Дальнем Востоке.
Этот «Мираж-2000» поднялся в ночное небо с базы ВВС США в Осаке. Приближаться к воздушному пространству Северной Кореи с севера можно только на сравнительно большой высоте, на которой его быстрее заметят радиолокационные станции. Напротив, подлетая со стороны Японии, самолет может лететь низко над морем; тогда он появится в небе КНДР неожиданно, и противовоздушная оборона КНДР не успеет среагировать.
«Мираж» достиг восточных берегов Северной Кореи через пятнадцать минут после взлета. Как только турбовентиляторные двигатели М53-2 устремили машину в почти вертикальный подъем, офицер разведки Марголин, сидевшая за спиной пилота, начала делать снимки. Для этого она воспользовалась «лейкой», у которой телеобъектив имел пятисоткратное увеличение, и устройством ночного видения.
Офицера разведки заранее предупредили, на что ей нужно обратить особое внимание - на передислокацию войск и необычную активность возле центров по переработке радиоактивных материалов и мест хранения отравляющих веществ, на все то, что увидел спутник-шпион Национального бюро аэрофотосъемки возле столицы.
То, что Марголин увидела над Пхеньяном и к юго-западу от города над заливом и берегом Желтого моря, поразило ее. Она приказала пилоту развернуться для повторной аэрофотосъемки, потом, как только «мираж» пересек тридцать восьмую параллель, нарушила радиомолчание и связалась с командованием операцией.

Глава 31
Вторник, 22 часа 10 минут, Сеул

Несколько минут Грегори Доналд стоял в дверях маленькой церкви военной базы и не в силах был заставить себя войти. Он смотрел на простой сосновый гроб и не мог заглянуть в него, не хотел делать этого, пока не соберется с силами, пока внутренне не подготовится к последней встрече.
Только что Доналд разговаривал по телефону с ее отцом. Отец признался, что забеспокоился, когда Сунджи не позвонила ему. Он знал, что она собирается на торжество, а если там, где была Сунджи, случалось что-нибудь непредвиденное, она всегда звонила, успокаивала отца, говорила, что с ней все в порядке. Сегодня она этого не сделала. Он позвонил ей домой, там никого не оказалось, потом обзвонил все больницы, но нигде ее не было. Отец боялся, что произошло самое страшное.
Ким Йонг Нам принял трагическое известие так, как принимал несчастья всегда, - он ушел в себя. Он выслушал Доналда, когда тот рассказывал о смерти Сунджи и о том, что он хочет похоронить ее в Америке, и тут же положил трубку, не сказав ни слова благодарности, соболезнования, утешения или скорби. Доналд привык к Киму и на этот раз тоже не ждал никаких слов, как бы нужны они ему ни были. Каждый по-своему переживает горе;
Ким переживал один, он не хотел никого видеть, не мог ни с кем говорить.
Глубоко вздохнув, Доналд заставил себя вспомнить Сунджи такой, какой он видел ее в последний раз - не своей прекрасной женой, не бесконечно милой Сунджи, а безжизненным тельцем, повисшим у него на руках. Готовясь к встрече, он напомнил себе, что похоронное бюро способно преобразить мертвое тело во внешне здорового, краснощекого человека, погруженного в мирный сон. Но никому никогда не удавалось воскресить умершего. И все же ему предстояло увидеть не только смерть, с которой он встречался не раз, он шел на встречу не только с окровавленным тельцем, которое держал...
Тяжело вздохнув, Доналд неверными шагами приблизился к гробу. В изголовье гроба, по обеим его сторонам, горели большие свечи. Не поднимая головы, Доналд прошел к ногам. Краешком глаза он увидел платье, за которым посылали солдата, то белое шелковое платье, которое было на ней в день свадьбы. Он заметил белые и красные пятна букета, который вложили ей в руки. Об этом попросил сам Доналд: хотя Сунджи не верила, что белые и красные розы приблизят душу к Богу, ее искренне верующую мать хоронили с такими розами. Если цветы не помогут ей найти Бога, в существовании которого она сомневалась меньше, чем Доналд, то, может быть, с розами она быстрее встретится со своей матерью.
Повернувшись лицом к гробу, Доналд медленно поднял глаза.
И улыбнулся. О его любимой малышке хорошо позаботились. В жизни она почти не пользовалась румянами, и сейчас на ее лице были лишь следы косметики. Ресницы Сунджи слегка подкрасили тушью, а ее кожа без обычного для покойников толстого слоя пудры и грима казалась почти живой. Должно быть, кто-то принес из дома духи Сунджи, потому что теперь, стоя рядом с ней, Доналд ощутил их слабый аромат. Он с трудом подавил желание прикоснуться к ней, настолько сильно было впечатление, что Сунджи мирно спит.
Доналд плакал, не стесняясь своих слез. Он подошел к гробу - не для того, чтобы лучше видеть Сунджи, а чтобы поцеловать ей руку и прикоснуться к золотому обручальному кольцу, на котором были выгравированы их имена и дата свадьбы.
Еще Доналд позволил себе прикоснуться к рукаву ее платья. Он вспомнил, какой юной, живой и нежной была Сунджи в день их свадьбы. Из церкви Доналд вышел более уверенным в себе. Генералу Норбому больше не придется быть свидетелем его горя.
Но Грегори Доналд не отказался от своего намерения ехать на север - с помощью своего друга или без нее.

Глава 32
Вторник, 22 часа 15 минут, Сеул

Ким Хван вошел в караульное помещение, и дежурный сержант передал ему удостоверение личности с фотографией. Хван прочел:
Ли Ки-Су. Возраст двадцать лет. Адрес - Сеул, улица Хай, 116.
- Вы проверили? - спросил Хван сержанта.
- Так точно. Квартиру снимает некто Шинг Джонг У, с которым нам не удалось связаться. Этот посетитель говорит, что он живет в комнате господина У, а тот уехал по делам. Он работает за городом, на заводе «Дженерал моторе», но там в отделе кадров никого нет, сотрудники придут на работу завтра.
Хван кивнул. Сержант приготовился записывать, а заместитель директора КЦРУ рассматривал посетителя. Невысокий, но крепкий и сильный - это было заметно по мускулистым запястьям и мощной шее. Он был в сером комбинезоне заводского рабочего. Когда в комнате появился Хван, посетитель, вертя в руках черный берет и неловко переминаясь с ноги на ногу, несколько раз поклонился. В то же время он не спускал с Хвана жесткого, холодного, безжизненного, как у акулы, взгляда. Странное сочетание, странный человек, подумал Хван. Но сегодняшний взрыв подействовал на многих, возможно, и на этого посетителя тоже.
Хван подошел к круглой металлической решетке в стеклянной стене.
- Я - заместитель директора Ким Хван. Вы хотели меня видеть?
- Вы занимаетесь расследованием этого.., страшного происшествия?
- Я.
- Я их видел. Я уже говорил сержанту, что я видел трех мужчин. Они вышли из фургона и направились к старому городу.., с сумками.
- Вы разглядели их лица? Посетитель резко мотнул головой.
- Я был слишком далеко от них. Я стоял вон там... - он боком подался к двери и ткнул куда-то большим пальцем. - Возле скамеек. Я искал.., понимаете, иногда для публики там устанавливают туалеты. А сегодня их не было. Пока я искал туалет, я их и увидел.
- Вы уверены, что сможете их опознать? Цвет волос...
- Черный. Все трое - брюнеты.
- Борода, усы? Форма носа? Толстые или тонкие губы? Оттопыренные уши?
- Прошу прощения, я не обратил внимания. Я же говорил, у меня были другие заботы.
- Вы помните, в чем они были?
- В одежде. То есть, в обычной одежде, как и все на улице. И в ботинках. Кажется, они были в ботинках. Хван несколько секунд рассматривал посетителя.
- Что-нибудь еще помните? Посетитель покачал головой.
- Вы не будете возражать, если мы попросим вас подписать ваши показания? Они будут готовы через несколько минут. Посетитель отчаянно замотал головой и попятился к двери.
- Нет, господин, этого я не могу. Когда все это произошло, я должен был быть на рабочем месте. Мне захотелось там побывать, понимаете? Если мой босс узнает, меня накажут...

Предыдущая страница 9 Следующая страница


Оперативный центр 10

- Они ничего не узнают.
- Прошу прощения. - Посетитель потянулся к дверной ручке.
- Я хотел вам помочь, но только вы меня не впутывайте. Пожалуйста... Я надеюсь, что хоть чем-то вам помог, но теперь мне надо идти.
Едва договорив, посетитель толкнул дверь и исчез в темноте улицы. Хван и дежурный сержант обменялись взглядами.
- Кажется, он перебрал пива, - заметил сержант.
- Или недобрал, - отозвался Хван. - Будьте добры, перепечатайте его показания и пришлите мне неподписанными. В них есть кое-какая полезная информация.
Во всяком случае, подумал Хван, эти показания подтверждают некоторые улики, которые мы обнаружили в переулке. Хван подумал было, не проследить ли за странным коротышкой, но решил, что у него и без того не хватает людей и их лучше использовать по прямому назначению - для опроса свидетелей, просмотра видеофильмов и фотографий, обследования места преступления, а особенно заброшенного отеля в поисках других улик.
Поднявшись по лестнице (если у него было время и оставалось достаточно сил, он предпочитал не пользоваться лифтом), Хван вернулся в свой кабинет и задумался, что же ему делать дальше.
Скоро вернется директор, и его не обрадует состояние расследования - улики лишь косвенные, кое-что указывает на участие Северной Кореи, но не найдено ни одной ниточки, которая вела бы к непосредственным исполнителям.
Ким связался по радио с бригадами, работавшими на местах, узнал, что они ничего нового не обнаружили, и принял решение. Чтобы быстро завершить расследование, придется пойти на то, что ему ужасно не хотелось делать, действовать методами, которыми можно не только выиграть, но и очень многое проиграть.
Ким с неохотой потянулся к телефонной трубке...

Глава 33
Вторник, 22 часа 20 минут, Косой, Северная Корея

Четырехместный «Лэйк» LA-4-200 летел низко над морем, направляясь к берегам Северной Кореи. Ровно гудел двигатель 0-360-А1А, установленный над коротким, длиной всего двадцать пять футов, фюзеляжем изящной современной машины. Пилот отчаянно пытался удержать самолет на высоте ниже тысячи футов, что в ветреную погоду было совсем не просто. Он не хотел угробиться, особенно с этими двумя пассажирами. Боясь даже подумать о том, что они собираются делать, раз ему приказано сесть на воду в пятидесяти милях от берега, пилот платком вытер пот со лба.
Самолет спустился до пятисот футов и пошел на посадку. Маневр был выполнен очень быстро, намного быстрее, чем того требовали инструкции, но все же медленней, чем хотелось бы пилоту. Теперь было видно темную полоску берега. Пилот знал, что для второго захода у него не будет времени - его пассажирам нужно было быть на месте к восьми часам тридцати минутам, а разочаровывать их пилот не осмелился бы. Выбиться из графика он мог разве только на секунду.
Пилот поклялся никогда впредь не соглашаться на заманчивые предложения своего друга Хана Сонга. Он ничего не имел против незапланированных полетов, но одно дело - помочь сыну, который хочет тайком встретиться с родителями, или даже забросить на север шпиона и совсем другое - связываться с такими пассажирами. Тот проходимец сказал, что они - бизнесмены, только забыл уточнить, что их бизнес - убийства.
Похожий на лодку фюзеляж самолета мягко упал на воду и быстро сбросил скорость. Пилоту не терпелось как можно скорее высадить пассажиров и убраться восвояси, пока его не заметили пограничники или какой-нибудь любопытный рыбак.
Он щелкнул замками и сбросил колпак. Теперь вся кабина была открыта. С места второго пилота он взял надувной плот и спустил его на воду. Сидевшие на задних сиденьях пассажиры поднялись. Пилот хотел помочь первому пассажиру спрыгнуть на плот, но тот схватил пилота за запястье и бросил взгляд на его часы с фосфоресцирующими цифрами.
- Мы.., мы прибыли во время! - сказал пилот.
- Ты справился отлично, - отозвался убийца. Напарник обошел его и спустился на плот. Первый убийца сунул руку в карман, вытащил пачку банкнот и протянул деньги пилоту.
- Здесь столько, на сколько я договаривался с твоим агентом.
- Да, спасибо.
Потом убийца снова полез в карман и, вытащив окровавленный стилет, поиграл им перед лицом пилота. У летчика так заколотилось сердце, что ему показалось, будто самолет дрожит именно по этой причине, а не из-за работающего двигателя. Убийца засмеялся и неожиданно выбросил руку с оружием, направив лезвие в сторону моря. Пилот отшатнулся, не удержал равновесия и упал в кресло.
- Спокойной ночи, - сказал убийца и последовал за напарником.
Прошло несколько минут, прежде чем пилот успокоился в такой мере, что осмелился снова поднять самолет в воздух. К тому времени плот с его пассажирами растворился в темноте.
Они ориентировались по мерцающему свету фонаря, который держал в руках стоявший на берегу солдат. Было время отлива, и уже через несколько минут плот достиг берега. Один из убийц выпустил воздух из резинового плота, другой взял портфель и направился к двум джипам, укрытым под нависшей над морем скалой.
- Полковник Око? - осведомился только что прибывший убийца.
- Вы очень точны, полковник Сун, - поклонился встречавший его кореец.
- Нашему пилоту не терпелось от нас отделаться, - объяснил Сун и перевел взгляд на стоявшего возле джипов вооруженного солдата. - Вы привезли форму, документы и.., материалы?
- Все в джипе. Будете проверять?
Сун улыбнулся и поставил портфель на песок.
- Майор Ли вам доверяет. - Улыбка полковника стала еще шире. - Но главное в том, что у нас общая цель. Оставаться врагами.
- Для этого не обязательно воевать.
- Полковник, вы не политик. Нам не нужно напоминать о том, что у нас в крови. Хотите пересчитать деньги?
Око покачал головой и жестом приказал адъютанту взять портфель.
- Честно говоря, полковник, игра стоила бы свеч, даже если бы нам ничего не платили.
Еще раз поклонившись полковнику Суну, Око вскочил в джип. Машина, взбираясь по круто уходившей вверх дороге, скрылась в холмах. Полковник Око не оглянулся.
Адъютант полковника Суна капрал Конг Санг Чул проводил машину взглядом.
- А еще говорят, что Север и Юг никогда не найдут общего языка.
Десять минут спустя два офицера южнокорейской армии, одетые в форму полковника армии КНДР и его адъютанта, проверив багаж и убедившись, что все на месте, поехали той же дорогой. Они направлялись к месту, которое на карте, хранившейся в папке между документами, было отмечено красным кружком.

Глава 34
Вторник, 8 часов 40 минут, Оперативный центр

- Этого не может быть, этого не может быть, этого никак не может быть!
- Но ведь было.
Столл и Херберт сидели в «танке» за столом для совещаний. Здесь присутствовали Пол Худ и все руководство Оперативного центра, за исключением генерала Роджерса, которому о результатах совещания сообщат позже. Энн Фаррис села справа от Худа, Лоуэлл Коффи - слева, а Столл и Херберт - рядом с Фаррис. Напротив расположились Марта Маколл, Лиз Гордон и Фил Катцен, ведавший в Оперативном центре проблемами защиты окружающей среды. Даррелл Маккаски, который только что вручил Худу страничку доклада о деятельности «Ред екай лиг» и других террористических организаций, опустился на свободное кресло между Гордон и Катценом. Из доклада Маккаски следовало, что ни одна из известных террористических групп не имела отношения к сеульской диверсии.
Кроме доклада Маккаски на столе перед Худом лежали фотография, присланная из Национального бюро аэрофотосъемки, которая свидетельствовала об интенсивном перемещении войсковых частей в районе Пхеньяна, и только что поступивший снимок, сделанный Джуди Марголин с борта «миража». На последнем снимке не было ни танковых колонн, направляющихся к югу, ни артиллерии ПВО на окраинах северокорейской столицы, ни малейших следов военных приготовлений, которые говорили бы О намерении КНДР развязать войну.
- Что вы можете сказать о причинах несоответствия этих снимков, Матти? Кроме того, что этого не может быть.
Плотный Матг Столл, который в Оперативном центре руководил компьютерной поддержкой операций, тяжело вздохнул.
- Наземные ориентиры на этих фотографиях идентичны. Следовательно, спутник не потерял ориентацию и не снимал какой-то другой регион. На обеих снимках запечатлен район Пхеньяна.
- Мы попросили Национальное бюро аэрофотосъемки прислать нам новые снимки, - пояснил Херберт, - и их идентичность была подтверждена сотрудниками бюро по телефону, по линии спецсвязи. Полученные изображения свидетельствуют о том, что в Северной Корее продолжается серьезная передислокация воинских частей.
- Передислокация, которой, вероятно, на самом деле не было и нет, - заметил Маккаски.
- Совершенно справедливо.
- Итак, Матти? - настаивал Худ. - Через полчаса я должен быть в Белом доме. Что я скажу президенту?
- Что у нас произошли некоторые накладки с программным обеспечением. Такие, с которыми прежде мы не сталкивались.
- Накладки! - взревел Херберт. - Накладки в компьютерной сети, которую вы же собирали и которая обошлась нам в двадцать миллионов долларов?
- Да! Людям, даже самым умным, свойственно ошибаться, и иногда набитые взрывчаткой грузовики проходят сквозь бетонные баррикады!.. - Столл тут же пожалел о невольно вырвавшихся обидных словах и упал в кресло.
Воцарившееся ненадолго тягостное молчание первым прервал Коффи:
- Достойный ответ, Матт, - сказал он.
- Прошу прощения. Боб, - сказал Столл. - Это был удар ниже пояса.
Херберт пристально смотрел на Столла.
- Вы все правильно сказали, - согласился он и покосился на подлокотник своего инвалидного кресла.
- Послушайте, - вмешалась Лиз, - мы можем наделать кучу ошибок. Давайте слушать друг друга, а не тыкать пальцами и не бросаться взаимными упреками. Кроме того.., если мы так реагируем в самом начале кризисной ситуации, то нам лучше вообще пересмотреть наши методы работы.
- Замечание принято к сведению, - сказал Худ. - Продолжим обсуждение. Матти, у вас есть какие-нибудь догадки, предположения о том, с чем мы столкнулись?
Столл вздохнул еще глубже. Он избегал смотреть в сторону Херберта.
- Когда у нас отключились компьютеры, сначала я подумал, что это своего рода демонстрация. Кто-то каким-то образом проник в нашу систему и продемонстрировал нам, что может сделать это снова. Я бы не удивился, если бы после повторного включения системы мы получили бы по электронной почте письмо с требованием выкупа.
- Но мы ничего не получили, - заметил Коффи.
- Да, не получили. И тем не менее я считал, что вирус был в исходном программном обеспечении или как-то проскользнул позже с другими программами, а потом перешел от нас в Министерство обороны и ЦРУ или, наоборот, - от них к нам. Потом поступили эти фотографии из Осаки, и теперь я думаю, что удар был нанесен нам не раньше, а точно в момент отключения компьютеров.
- Поясните, что вы имеете в виду, - сказал Худ.
- Я хочу сказать, что отключение компьютеров было чем-то вроде дымовой завесы, которая должна была замаскировать истинную цель. А чья-то истинная цель заключалась в том, что ему или им захотелось скомпрометировать всю нашу систему спутникового наблюдения.
- Из космоса? - уточнил Коффи.
- Нет. С Земли. Кроме нас, кто-то еще умеет управлять геостационарным спутником 12-А... А может быть, и другими.
- Президент будет в восторге, - резюмировал Коффи. Худ посмотрел на настенные часы, потом перевел взгляд на лицо Багза на экране монитора.
- Вы все поняли?
- Да, сэр.
- Добавьте это к нашему докладу президенту. И завершите примерно такими словами... - Худ покосился на Столла. - В настоящее время отдел по компьютерной поддержке операций работает над этой проблемой. Мы уверены, что источник противоречивых данных будет найден и проблема будет решена. С красной строки. Пока же Оперативный центр будет работать без компьютеров, потому что мы не можем доверять никаким компьютерным данным. Мы будем полагаться на воздушную разведку, сообщения агентов с мест и на результаты моделирования кризисных ситуаций. Подпись и так далее. Допечатайте, Багз. Я буду на месте через минуту. - Худ встал. - Как вы любите говорить, Матти? «На том и порешим»? Что ж, на том и порешим. Все мы были уверены, что проникнуть в нашу компьютерную сеть невозможно. Оперируя этим аргументом, президент почти год назад убедил Конгресс выделить четверть миллиарда долларов на создание и оснащение Оперативного центра. Нарушителя необходимо найти и уничтожить, прорехи залатать, наши ошибки исправить. - Худ повернулся к ведущему специалисту по охране окружающей среды.
- Фил, думаю, сейчас ваша специальность нам не понадобится. У вас есть степень магистра по вычислительной технике - вы не будете возражать, если я попрошу вас помочь Матти?
Фил, голубоглазый блондин, перевел взгляд с Худа на настенные часы.
- С удовольствием.
Столл нахмурился, но промолчал.
- Боб, свяжитесь с нашей базой в Сеуле, разыщите Грегори Доналда. Во время террористического акта погибла его жена. И все же спросите, не согласится ли он нанести визит в демилитаризованную зону, чтобы своими глазами посмотреть, что там происходит. Мы не можем доверять спутникам, нам нужен надежный человек на месте событий... А ему это тоже будет полезно.
- Недавно Доналд сам звонил с базы, - заметила Марта, - так что поторопитесь. Херберт кивнул.
- И еще я хотел бы, чтобы после этого вы проинструктировали Роджерса, - продолжал Худ. - Скажите ему, пусть берет инициативу в свои руки, но будет осторожен. Если Роджерс чувствует, что это ему по силам, - а я думаю, он не откажется от моего предложения, - пусть посмотрит на ракеты «нодонг» в районе Алмазных гор и сообщит нам.
Херберт еще раз кивнул и выкатился из-за стола. По нему было видно, что он все еще не забыл обидных слов Столла.
Худ нажал кнопку, и дверь открылась. Он вышел из «танка» первым, за ним последовали Херберт и другие участники совещания.

* * *

Столл шагал по коридору, направляясь к своему кабинету. Фил Катцен едва поспевал за ним.
- Мне очень жаль, что так получилось, Матти. Я знаю, что мало чем могу помочь.
Столл что-то неразборчиво пробормотал. Возможно, это только к лучшему, что я ничего не понял, подумал Фил.
- Люди не понимают, что прогресс во многом зависит от того, насколько успешно мы учимся на собственных ошибках.
- Это не ошибка, - на ходу бросил Столл. - Это что-то такое, с чем мы еще не сталкивались.
- Понимаю. Я помню, мой старший брат, когда ему стукнуло сорок пять, бросил жену и хорошую работу в компании «Найнекс» и решил пойти пешком вокруг света. Мне он объяснил, что это не кризис, типичный для мужчин среднего возраста, а желание изменить образ жизни.
Столл резко остановился.
- Фил, сегодня я пришел на работу, и на меня словно упал астероид, который перенес меня в меловой период. Я превратился в апатозавра, борющегося за свою жизнь, и ваши аллегории мне мало помогают.
Столл стремительно зашагал дальше, Фил - за ним.
- Кто знает, - возразил Катцен, - может быть, на этот раз помогут. Когда я писал диссертацию о китобойном промысле в СССР, я вместе с миссией «Гринпис» отправился в Охотское море. Нас там, конечно, не ждали с распростертыми объятьями, но это неважно. Мы обнаружили, что русские китобои с помощью особых генераторов звука научились создавать в море ложные сонарные изображения. Мы регистрировали это изображение и бросались спасать китов, а тем временем китобои занимались своим делом совсем в другом месте.
Они вошли в кабинет Столла.
- Но мы столкнулись не со звуковым сигналом, Фил.
- Конечно. Однако к нам может иметь отношение продолжение этой истории. Мы стали создавать библиотеку изображений и обнаружили, что, как только где-то включаются генераторы звука, наблюдается небольшой, почти незаметный всплеск энергии...
- Пусковой импульс. Обычное явление.
- Правильно. Но главное было в том, что этот импульс, как оказалось, имеет свою тонкую структуру, и как только мы ее распознали, мы перестали бросаться спасать несуществующих животных. У нас компьютеры отключились на двадцать секунд - вы назвали это дымовой завесой. Наверное, вы правы. Там, в «танке», я смотрел на настенные часы и понял, что был по крайней мере один глаз, который не моргнул все эти двадцать секунд.
Матт остановился рядом со своим столом.
- Компьютерные часы.
- Правильно.
- Ну и что? Мы только узнаем точно, когда выключились и когда включились компьютеры.
- Нет, вы подумайте. Спутник продолжал накапливать изображения, хотя не мог передать их на Землю. Если бы нам удалось сравнить изображения за мгновение до выключения и мгновением позже, то можно было бы порассуждать, что же произошло с нашей системой.
- Теоретически это так. Нужно наложить два изображения и попытаться найти все, даже самые мелкие, расхождения...
- Так астрономы ищут астероиды - кажется, что они движутся против гравитационного поля звезды.
- Правильно, - сказал Столл, - но для этого нужно будет потратить уйму времени, сравнивая десятки фотографий, каждый штрих в них. А мы даже не можем доверить эту работу компьютеру, потому что он может быть запрограммирован так, что не станет обращать внимания на определенные артефакты.
- Вы правы, но нам не обязательно обращаться к помощи компьютера. Все, что нам нужно, это изучить один набор изображений типа «до и после». Эта мысль пришла мне в голову, когда я подумал о компьютерных часах. Они не отключатся, даже если в программу попадет вирус. Но чтобы реальное изображение заменить фальшивым, на это потребуется хотя бы доля секунды...
- Да-да, - сказал Столл. - О черт, конечно же, да! И это будет видно на временном шифре изображений. Вместо того чтобы появиться через восемьдесят девять сотых секунды, первое фальшивое изображение обнаружится с запаздыванием - ничтожно малым, но вполне ощутимым.
- И это запаздывание будет зарегистрировано под этим изображением в виде временного шифра.
- Фил, вы - гений! - Столл покрутил головой и схватил калькулятор. - Итак, изображения должны появляться с интервалом 0,8955 секунды. Как только мы найдем нечто, вылупившееся на тысячную долю секунды позже, можно быть уверенным - это гадкий утенок.
- Правильно. Нам осталось только попросить Национальное бюро аэрофотосъемки произвести тщательную проверку и найти временное расхождение.
Столл упал в кресло, созвонился со Стивом Вайензом и объяснил ему ситуацию. Вайенз тут же взялся за работу, а Столл тем временем открыл ящик письменного стола, извлек из него стопку диагностических дискет и начал проверку своей системы.

Глава 35
Вторник, 8 часов 55 минут, Оперативный центр

Боб Херберт вкатился в свой кабинет в отвратительнейшем настроении. Он был хмур, его тонкие брови сошлись на переносице, лоб избороздили морщины, челюсти были крепко стиснуты. Херберт был зол на Столла за его бестактное замечание, но в глубине души понимал, что Столл прав. Между ложными сигналами, как-то попавшими в программы Столла, и провалом системы безопасности, за организацию которой отвечал Херберт, было много общего. Оба события относились к категории СНВЛВЧ - «ситуация нормальная - все летит ко всем чертям». Как ни старайся, событий этой категории не избежишь.
Лиз Гордон тоже была права. Роджерс как-то процитировал Бенджамина Франклина; суть этого высказывания заключалась в том, что нам надо держаться вместе, иначе нас перевешают всех по одному. Оперативный центр тоже должен работать как один человек, только добиться этого очень трудно. В отличие от Министерства обороны, НАСА или почти любой другой организации, где собирались люди, имевшие более или менее сходное образование и интересы, Оперативный центр представлял собой невероятную мешанину людей с разными талантами, подготовкой, опытом и характером. Было бы наивно ожидать от Столла, что в какой-то ситуации он поступит не так, как поступил бы Матти Столл, и даже если бы это произошло, то привело бы к плачевному результату.
Так недолго и инфаркт заработать...
Херберт подкатил кресло вплотную к столу и застопорил колеса. Не поднимая трубки, он набрал на клавиатуре компьютера название сеульской военной базы США. На прямоугольном экране появились телефонные номера прямой связи. С помощью клавиши "*" Херберт просмотрел список номеров, остановил стрелку на номере кабинета генерала Норбома, снял трубку и нажал клавишу "#". Он задумался, какие слова утешения можно было бы сказать Грегори Доналду. Во время взрыва в Бейруте Херберт тоже потерял жену. Ивонна была сотрудницей ЦРУ. Но слова никогда не были сильной стороной Херберта, он предпочитал работать. Теперь у него осталась только работа.., и непреходящая горечь.
Херберт хотел бы успокоиться, расслабиться, забыться - хотя бы ненадолго. Увы, это было невозможно. После того взрыва прошло почти пятнадцать лет, и все эти годы, каждый день, каждую минуту, его преследовала горечь утраты, хотя он привык и к инвалидной коляске и к тому, что ему приходится одному воспитывать теперь уже шестнадцатилетнюю дочь. Время не могло сгладить нелепую случайность трагедии, и Херберт сегодня переживал события пятнадцатилетней давности почти так же остро, как и в том злосчастном 1983 году. Если бы тогда Ивонна не забежала к нему рассказать анекдот, который она услышала в программе «Тунайт-шоу», она была бы жива и сейчас. Если бы он не подарил ей пленку с песнями Нейла Дайамонда, если бы она не просила сестру переписать ее...
Каждый раз, когда Херберт вспоминал об этом, у него замирало сердце и путались мысли. Разумеется, Лиз Гордон говорила ему, что лучше постараться не вспоминать, но это не помогало. Херберт снова и снова мысленно возвращался к тому моменту, когда он, стоя в музыкальном магазине, просил продавца подобрать кассету с записью певца, который пел песню о свете сердца...
Херберту ответил адъютант генерала Норбома. Он сообщил, что Доналд сопровождает тело жены в посольство; он хочет сам проследить за его отправкой в США. Херберт нашел телефон Либби Холла и набрал номер.
Господи, как же она любила эту одурманивающую мелодию! Сколько раз он пытался пробудить в ней интерес к Хэнку Уилльямзу, Роджеру Миллеру, Джонни Хортону, но ее неизменно привлекали Нейл Дайамонд, Барри Манилоу, Энгелберт.
В посольстве ответил секретарь Холла. Он соединил Херберта с Доналдом.
- Рад вас слышать, Боб, - сказал Доналд.
Голос Доналда звучал более бодро, чем ожидал Херберт.
- Как вы, Грег?
- Как Иов.
- Я тоже был в таком положении, старина. Я знаю, каково тебе.
- Благодарю. Вы не узнали ничего нового о том, что же именно произошло? Корейское ЦРУ работает не покладая рук, но пока почти безрезультатно.
- Грег, мы, как бы это сказать, сами влипли в историю. Очевидно, кто-то влез в наши компьютеры. Теперь мы не можем быть уверены в ни в каких данных, даже в изображениях с наших спутников.
- Похоже, все идет по хорошо отрепетированному сценарию.
- Именно по отрепетированному. Теперь о деле. Мы понимаем ваше состояние, и, клянусь на Библии, даже если бы ее держал сам Бог, я пойму, если вы откажетесь. Но шеф хочет знать, не согласитесь ли вы поехать в демилитаризованную зону и своими глазами посмотреть, что там творится. Президент поставил директора во главе Группы по разрешению корейского кризиса, и шефу нужен надежный человек на месте.
Последовало недолгое молчание, потом Доналд ответил:
- Боб, если вы согласуете мою поездку с генералом Шнейдером, я буду готов выехать на север через два часа. Это приемлемо?
- Вполне, - ответил Херберт. - Тем временем я организую вам допуск и вертолет. Успеха, Грег, и благослови вас Бог.
- Как и вас, - сказал Доналд.

Глава 36
Вторник, 23 часа 07 минут, демилитаризованная зона

Предыдущая страница 10 Следующая страница


11 Том Клэнси, Стив Печеник

Демилитаризованная зона, разделяющая Корейскую Народно-Демократическую Республику и республику Южная Корея, располагается в тридцати пяти милях к северу от Сеула и в ста милях к югу от Пхеньяна. Она была создана в соответствии с договором, подписанным 27 июля 1953 года, и с того дня солдаты двух корейских государств со страхом и недоверием смотрят на своих противников. Сейчас по обе стороны от демилитаризованной зоны сконцентрировано в общей сложности около миллиона солдат, которые большей частью живут в современных казармах, оснащенных системами кондиционирования воздуха. Расположенные рядами казармы занимают почти двести акров земли и начинаются меньше чем в трехстах ярдах от границы.
Зона протянулась с северо-востока на юго-запад и с обеих сторон демаркирована ограждением высотой десять футов, увенчанным еще тремя футами колючей проволоки. Между двумя рядами ограждений от одного моря до другого лежит полоса ничейной земли шириной почти двадцать футов - это и есть собственно демилитаризованная зона. С юга и с севера возле зоны круглосуточно патрулируют вооруженные автоматами солдаты с немецкими овчарками. Пересечь демилитаризованную зону можно по единственной дороге, ширина которой едва позволяет проехать одному автомобилю. Вплоть до визита Джимми Картера в 1994 году по этой дороге никто не добирался до столицы Северной Кореи. Любые контакты между противостоящими сторонами осуществляются только в одноэтажном здании, напоминающем казарму. В этом здании с каждой стороны есть единственная дверь, возле которой стоят двое часовых. Слева от часовых поднимаются флагштоки. Внутри здания находится длинный стол для переговоров; граница между КНДР и Южной Кореей проходит точно по середине стола. В тех редких случаях, когда в комнате проходили переговоры, представители двух корейских государств оставались каждый на своей стороне.
На южнокорейской стороне демилитаризованной зоны, далеко к востоку от последней казармы, лежит холмистая местность с редкими зарослями густого кустарника.
Такие кусты росли и в каменистом грунте небольшой впадины примерно в полумиле от демилитаризованной зоны. Подходы к впадине, ширина которой составляла около двадцати ярдов, были заминированы, и капитан Он Бок лично проверял этот участок по меньшей мере дважды в день. Здесь начинался тоннель диаметром примерно четыре фута, который южнокорейские солдаты тайно вырыли семь недель назад. Этот тоннель, о котором северяне пока не знали, позволял капитану Боку не сводить глаз - точнее, ушей - с других тоннелей, постоянно пробиваемых северянами под демилитаризованной зоной. Южнокорейский тоннель не соединялся с северокорейскими; в этом и не было нужды, потому что в его стенах были установлены аудиосенсоры и детекторы движения, которые улавливали малейший шорох и позволяли следить за шпионами, засылаемыми с Севера на Юг. Шпионы появлялись на свет из тайного лаза между скалой и кустарником в четверти мили к югу. Обычно за ними пристраивался «хвост», а потом о них сообщали в армейскую разведку и в Корейское ЦРУ.
Как они и договаривались, капитан Бок сделал так, что его вечерняя проверка совпала с прибытием майора Ким Ли. Капитан и его адъютант отъехали вскоре после того, как появился Ли. С машины уже сгружали барабаны с отравляющим газом. Бок отдал честь старшему по званию.
- Меня очень обрадовал наш телефонный разговор, - сказал Бок. - Для вас это был очень удачный день.
- День еще не закончился.
- Я слышал, что на одном из паромов были обнаружены трупы и что пилот гидросамолета вернулся вовремя. Операция полковника Суна, судя по всему, тоже развивается по плану.
За два года, которые Бок работал вместе с майором, и за третий год, который ушел на детальную разработку плана операции, капитан ни разу не видел, чтобы на лице майора Ли отразились бы хоть какие-то эмоции. Сейчас же Ли был особенно спокоен и собран. Любой другой на его месте радовался бы тому, что уже достигнуто, или с нетерпением ждал бы сообщения о выполнении следующей задачи - сам Бок по мере приближения назначенного часа все больше волновался - любой, но только не майор Ли. Майор казался противоестественно спокойным. Он умерил свой обычно звонкий голос, двигался неторопливо, стал даже сдержанней, чем всегда. А ведь в тоннель предстояло спускаться ему, а не капитану Боку.
- Вы обеспечили ночное наблюдение за тоннелем?
- Так точно, господин майор. За мониторами смотрит мой человек - Ко. В компьютерах он просто гений. Он сделает так, что приборы контроля ничего не зарегистрируют до вашего возвращения.
- Отлично. Мы должны начать в восемь ноль-ноль.
- Я буду ждать вас здесь.
Капитан ловко отдал честь, повернулся кругом, прыжком сел в джип и вернулся на свое рабочее место - изучать доклады и сообщения о происшествиях в демилитаризованной зоне и отсылать их в Сеул. Если все пойдет по плану, завтра он будет проверять не бумаги, а войска, готовящиеся отразить атаку с Севера.

Глава 37
Вторник, 9 часов 10 минут, Вашингтон, федеральный округ Колумбия

Положив распечатку и дискету с докладом президенту в небольшой черный портфель, Пол Худ торопливо спустился к своей машине, стоявшей на подземной автомобильной стоянке Оперативного центра. Усевшись за руль, он приковал портфель наручниками к поясу и запер двери, потом проверил пистолет калибра 0,38 дюйма в наплечной кобуре - при перевозке секретных документов он всегда брал с собой оружие. Потом Худ открыл ворота, набрав код на панели возле выезда. Часовой проверил его удостоверение и на специальном компьютере отметил время отъезда. Весь процесс проверки в сущности не отличался от того, который сотрудники центра проходили наверху. Разница заключалась лишь в кодах; считалось, что если безопасность может быть нарушена на одном контрольном посту, то сразу на двух - едва ли.
Впрочем, это не играет никакой роли, размышлял Худ, если кому-то удалось проникнуть в нашу компьютерную сеть, даже близко не подходя к зданию штаб-квартиры Оперативного центра.
Худ не доверял новейшим приборам и мало разбирался в том, как они работают. Правда, то, что произошло в тот день утром в Оперативном центре, его заинтересовало всерьез - в своем деле Столл был если не гением, то, безусловно, одним из лучших специалистов в мире, и если он не мог понять что-то в компьютерах, то это что-то должно было попасть во все учебники.
Бетонные строения Оперативного центра остались позади, и Худ направил машину к воротам военной базы Эндрюз - третьему и последнему проверочному пункту, где ему нужно было только предъявить удостоверение личности. Худ схватил телефонную трубку, по справочной узнал номер телефона больницы и тут же набрал его. Худа соединили с палатой, в которой лежал его сын.
- Алло!
- Шарон, это я. Как он? Шарон помедлила с ответом.
- Я была уверена, что ты позвонишь раньше.
- Прошу прощения. У нас возникли.., определенные осложнения. - Эта телефонная линия не была защищена от подслушивания, и Худ не мог ничего объяснить. - Как Алекс?
- Его держат в кислородной палатке.
- А инъекции?
- Не помогают. У него в легких слишком много жидкости. Врачам приходится постоянно следить за его дыханием.., пока его состояние не стабилизируется.
- Врачи встревожены?
- Я встревожена, - ответила Шарон.
- Я тоже. Но что они говорят, дорогая?
- Обычные слова. Но инъекции тоже обычные, и они не помогают.
Черт! Худ бросил взгляд на часы и про себя отпустил несколько крепких слов в адрес Роджерса, который выбрал самое неподходящее время, чтобы самовольно улететь на край света. Трудно представить более неприятную ситуацию - приходилось выбирать между больным сыном и президентом. Он выбрал президента. Случись что-то с Александром, думал Худ, все остальное покажется мне мелочами, не стоящими внимания. Но сегодня от него зависели жизни тысяч, может быть, даже десятков тысяч людей. Нужно довести начатое дело до конца, иного выхода не было.
- Я хочу позвонить в госпиталь Уолтера Рида доктору Трайасу и попросить его подъехать к Александру. Он скажет, сделано ли все возможное или нет.
- Он и меня успокоит? - спросила Шарон и положила трубку.
- Нет, - ответил Худ телефонным гудкам. - Нет, тебя он не успокоит.
Худ сжал рулевое колесо так, что почувствовал боль в пальцах. Он был зол на себя за то, что не мог быть у постели больного сына, и на Шарон за то, что она требовала от него невозможного. Разумеется, она понимала, что Пол любит ее и сына, что он очень хотел бы быть с ними в больнице, но ведь в сущности он ничем не мог им помочь. Он сидел бы рядом, успокаивал ее, потом беспомощно ходил бы по палате.., примерно так же он чувствовал себя, когда Шарон рожала детей. Однажды во время родовой схватки он попытался облегчить ей дыхание, но она крикнула, чтобы он убирался к черту и позвал медсестру. Это был важный урок - Худ понял, что женщина может нуждаться в тебе, а может хотеть тебя видеть, и это далеко не одно и то же.
Если бы только не это проклятое чувство вины! Выругавшись, Худ нажал кнопку, вызвал Багза и попросил соединить его с доктором Орлито Трайасом из госпиталя Уолтера Рида.
С трудом пробиваясь сквозь плотный поток машин, Худ в ожидании звонка еще раз отпустил несколько крепких слов в адрес Роджерса, хотя понимал, что ругать его, по сути дела, не за что. В конце концов, не зря же президент назначил Роджерса заместителем Худа? Ведь он сделал это не потому, что в свое время Роджерс блистал в американском футболе и мог «сделать игру» всей команды. Роджерс был закаленным солдатом, в ситуациях типа сегодняшней он мог предостеречь от поспешных решений. Кроме того, Роджерс был талантливым историком и особенно интересовался историей войн. Он поддерживал отличную физическую форму, каждый день проводя не меньше часа на «беговой дорожке», установленной в его кабинете. Еще он читал наизусть «Песнь о моем Сиде» на древнеиспанском - если не был занят делом, а иногда и во время работы. Конечно, такой человек должен рваться в бой с отрядом, который организовал, - генерал всегда остается генералом. К тому же разве не сам Худ поощрял в своих сотрудниках самостоятельность мышления? Наконец, если бы в характере Роджерса было меньше от ковбоя, он, как и хотел, стал бы заместителем министра обороны, и ему не пришлось бы довольствоваться утешительным призом - местом второго человека в Оперативном центре.
- Доброе утро. Кабинет доктора Трайаса. Худ включил громкую связь.
- Доброе утро, Кэт. Это Пол Худ.
- Мистер Худ! Доктор Трайас очень сожалел, что не встретился с вами вчера вечером на приеме в Национальном обществе космических исследований.
- Шарон купила билеты на «Четыре свадьбы и похороны». Мне пришлось пойти. Доктор на месте?
- К сожалению, сегодня утром у него лекции в Джорджтауне. Ему что-нибудь передать?
- Да. Скажите, что у моего сына Александра приступ астмы, он находится в больнице. Я был бы очень благодарен доктору Трайасу, если бы он его осмотрел. Если у него будет время, разумеется.
- Я уверена, он найдет время. Когда увидите сына, обнимите его за меня - он прелестный ребенок.
- Благодарю, - сказал Худ.
Поразительно, размышлял Худ, это просто поразительно. Я не могу даже вызвать врача.
У Худа мелькнула было мысль послать вместо себя в Белый дом Марту Маколл, но он тут же отказался от этой идеи. Худ высоко ценил способности Марты, однако не был уверен, что перед президентом она станет отстаивать интересы Оперативного центра, а не будет руководствоваться личными интересами и соображениями карьеры. Марта Маколл родилась в Гарлеме. Чтобы иметь возможность выучить испанский, корейский, итальянский языки и идиш, она рисовала вывески и объявления для магазинов по всему Манхэттену, потом, зарабатывая степень магистра по экономике и существуя на одну стипендию, изучила еще японский, немецкий и русский языки. На первом собеседовании с Худом Марта сказала, что в сорок девять лет она намерена разговаривать с испанцами, корейцами, итальянцами и евреями непосредственно из кабинета Генерального секретаря ООН, только уже не в качестве чьего-то рупора, а в качестве человека, формирующего политику государств, и что если Худ согласен взять ее на работу для сбора и анализа информации об экономике и главных политических деятелях всех стран мира, то он должен ей не мешать и предоставить полную свободу действий. Худ согласился взять Маколл главным образом потому, что у нее было свое мнение буквально по любому вопросу, но он опасался доверить ей руководство Оперативным центром, пока не убедится, что для нее работа центра важнее собственной карьеры.
Худ выехал на Пенсильвания-авеню. Он упрекнул себя за то, что относится к недостаткам Майка Роджерса более терпимо, чем к слабостям Марты Маколл.., или даже Шарон. Марта назвала бы это дискриминацией женщин, но Худ так не думал - для него в характере Майка главным было бескорыстие. Если бы Худу вдруг взбрело в голову позвонить Майку, попросить его срочно выехать из Литл-Рока в Вашингтон и на время заменить его, Майк все выполнил бы, не задавая лишних вопросов. Если бы Роджерс читал в это время лекцию, он прервал бы ее, не закончив предложение. Женщин же всегда приходилось уговаривать.
К Белому дому Худ подъехал в отвратительном настроении. Он предъявил пропуск у тех ворот, которые выходили на узкую дорожку, отделявшую западное крыло с его Овальным кабинетом от корпуса, где прежде находился кабинет президентов США. Худ оставил свою машину рядом с другими автомобилями и велосипедами и с портфелем поспешил к президенту.

Глава 38
Вторник, 23 часа 17 минут, Японское море, в 12 милях от Хыннама, Северная Корея

Что касается территориальных вод, то большинство коммунистических правительств считают, что международные правила к ним не относятся и что граница территориальных вод их государств должна быть увеличена с трех миль до двенадцати или даже до пятнадцати - если рядом патрулируют корабли враждебно настроенной державы.
Правительство Северной Кореи давно объявило своей территорией огромную акваторию Японского моря, с чем никак не могли согласиться Япония и США. Патрульные корабли этих государств нередко нарушали односторонне провозглашенную границу, приближаясь к берегам Северной Кореи на четыре-пять миль. Иногда нарушители подвергались нападению; в таких случаях они не подходили ближе к берегу, но обычно и не торопились отступать. Впрочем, за прошедшие после войны сорок лет непосредственных стычек было мало. Наибольшую известность приобрел захват северянами в январе 1968 года американского корабля «Пуэбло». Американских моряков обвинили в шпионаже. Потребовалось одиннадцать месяцев переговоров, прежде чем восемьдесят два моряка были освобождены. Трагически закончился инцидент в июле 1977 года, когда американский вертолет пересек тридцать восьмую параллель и был сбит. Три члена экипажа погибли. Президент Картер принес официальные извинения правительству КНДР, объяснив инцидент тем, что летчики сбились с курса. После этого американцам вернули три тела и единственного оставшегося в живых члена экипажа вертолета.
Офицер разведки Джуди Марголин и пилот Харри Томас приземлились в Сеуле, отдали фотоматериалы и опять поднялись в воздух, намереваясь еще раз осмотреть военные объекты Северной Кореи. Однако теперь северяне их ждали - наземный радиолокатор системы раннего предупреждения и слежения обнаружил американский самолет над Вонсаном. На перехват нарушителя поднялись два истребителя МиГ-15П. Один из них быстро приближался к «миражу» с севера, другой, летевший на большей высоте, - с юга. Харри был готов к атаке, понимая, что легко уйдет от устаревших корейских истребителей, если выберет правильный курс.
Харри Томас задрал нос своего «миража», изменил курс и начал подъем с ускорением. На какое-то время он потерял из виду северокорейские истребители и вспомнил о них лишь в тот момент, когда снаряды, выпущенные одним из МиГов из сдвоенного скорострельного пулемета калибра 23 миллиметра прошили фюзеляж его самолета с правого борта. Звуки разрывов, похожие на хлопки лопающихся воздушных шариков, застали американского пилота врасплох.
Наушники донесли до пилота громкий стон Джуди, заглушивший даже рев двигателей. Покосившись, он увидел, что тело Джуди Марголин обмякло в кресле. Закончив разворот, Харри набрал скорость и взял курс на юг.
- Что с вами?
Ответа не последовало. Инцидент казался пилоту безумным кошмаром. Американский самолет подвергся атаке без единого предупреждения. Летчики КНДР не только отступили от обычной четырехэтапной схемы встречи с противником в воздухе (на первом этапе неизменно устанавливали радиоконтакт), но и забыли правило первого выстрела - они всегда сначала стреляли мимо цели, и обычно снаряды пролетали под уходящим в небо самолетом. Или северокорейский летчик был очень плохим стрелком, или он получил какой-то очень опасный приказ.
Нарушив радиомолчание, Томас послал в Сеул сигнал SOS и сообщил, что летит с раненым членом экипажа. МиГи еще какое-то время пытались его преследовать, но больше не стреляли, и быстро отстали, как только самолет Томаса вдвое превысил скорость звука.
- Держитесь, - сказал пилот в микрофон, не зная, жива офицер разведки или нет.
Самолет взмыл в ночное звездное небо.

Глава 39
Вторник, 20 часов 20 минут, борт самолета С-141, штат Техас

Роджерс мог вполне доверять подполковнику Скуайрзу. Когда генерал назначал двадцатипятилетнего офицера ВВС командиром отряда «Страйкер», он сказал ему, что для подготовки любой операции отряда нужно будет просмотреть максимум материала. Очевидно, Скуайрз воспринял слова генерала всерьез.
Просматривая папку, генерал замечал в ней упоминания о тактических приемах и маневрах, восходивших к временам ацтеков. Цезаря, Веллингтона, Роммеля и других стратегов, и в то же время учитывавших современные наставления для армии США. Роджерс понимал, что Скуайрз, конечно же, не изучал труды стратегов прошлых столетий; просто подполковник инстинктивно чувствовал, что нужно делать мелкому воинскому подразделению при выполнении самостоятельной задачи. Возможно, в этом подполковнику помогал опыт игры в футбол, которым он увлекался в детстве, проведенном на Ямайке.
Если бы сидевший рядом с генералом Скуайрз не задремал, Роджерс непременно толкнул бы его локтем и сказал, что он думает о его плане развертывания наступательной операции одним эшелоном на подступах к оборонительным линиям противника. Роджерс сказал себе, что по возвращении нужно будет обязательно передать этот план в Пентагон - он должен быть включен в наставления для батальона или полка, понесшего тяжелые потери. Вместо того чтобы наступать по всему фронту обороны, Скуайрз предлагал создать небольшой второй эшелон, а первым атаковать противника не в лоб, а с флангов, зажав его перекрестным огнем. Самой оригинальной и самой смелой мыслью подполковника было предложение о последующей атаке в лоб вторым эшелоном, после чего противник попадал под губительный огонь с трех сторон.
У Скуайрза был готов, кроме того, изумительный план захвата командного пункта противника; этот план включал высадку десанта и одновременную атаку со всех четырех сторон.
Рядовой Пакетт обошел спящего подполковника и отдал честь генералу. Роджерс снял наушники.
- Вас вызывают, сэр.
Роджерс отдал честь, и Пакетт протянул ему телефонную трубку. То ли в этом уголке отсека было действительно чуть тише, то ли слух генерала притупился, но ему показалось, что рев четырех турбовентиляторных двигателей стал не таким оглушающим. Роджерс прижал трубку к уху.
- Майк, это Боб Херберт. У меня для вас сообщение - возможно, не такое, на которое вы рассчитывали.
Что ж, повесилились и хватит, подумал Роджерс. Пора возвращаться домой.
- Вы участвуете в операции, - сказал Херберт.
Если бы не страховочные ремни, Роджерс вскочил бы с лавки.
- Что?!
- Вы участвуете в операции. У Национального бюро аэрофотосъемки появились проблемы со спутниками, и шефу нужно, чтобы кто-то своими глазами взглянул на «нодонги».
Роджерс толкнул Скуайрза. Тот моментально проснулся.
- В Алмазных горах? - уточнил генерал.
- Да, там.
- Нам нужны карты Северной Кореи, - сказал Роджерс подполковнику, потом снова заговорил в трубку:
- Что случилось со спутниками?
- Пока нам неизвестно. Кто-то проник в нашу компьютерную сеть. Наши гении думают, что сеть заражена вирусом.
- Есть что-нибудь новое на дипломатическом фронте?
- Ничего. Как раз сейчас шеф в Белом доме. Когда он вернется, возможно, я сообщу вам что-то новое.
- Не забывайте нас, - сказал Роджерс. - Мы будем в Осаке еще до обеда - по вашингтонскому времени.
- Не забудем, - отозвался Херберт.
Роджерс отдал трубку Пакетту и повернулся к Скуайрзу, который уже вывел карту на экран портативного компьютера. Глаза подполковника возбужденно горели.
- Это уже похоже на дело, - сказал Роджерс. - Нам поручено проверить северокорейские «скады».
- Только проверить?
- Так мне сказали. Если только до нашего приземления в Осаке не начнется война, мы не можем брать с собой взрывчатку.
Полагаю, при необходимости нас используют для наведения на цель, а удар будет нанеси с воздуха.
Скуайрз повернул компьютер так, чтобы Роджерсу был хорошо виден экран, и попросил Пакетта вывернуть болтавшуюся над головой яркую лампочку, которая отбрасывала на экран мешающие блики.
Глядя на монитор компьютера, Роджерс подивился, насколько внезапно изменились ситуация, его планы и расчеты, даже его настроение. С академического изучения подготовленных Скуайрзом планов генерал моментально переключился на практический лад. Теперь эти планы представляли не только академический интерес, от них и от того, насколько тщательно будет проведена подготовка, зависела жизнь всех солдат отряда. Роджерс не сомневался, что подобные мысли - а отчасти и сомнения - промелькнули и в голове подполковника.
На карте шестидневной давности были изображены предгорья хребта. Здесь, в котловине, зажатой между четырьмя высокими холмами, стояли три трейлера с «нодонгами». По периметру пусковые установки охраняли подвижные зенитные установки, что делало подлет на небольшой высоте слишком рискованным. Роджерс сдвинул карту, и на экране появились участки территории КНДР к востоку от ракетной базы. Возле Вонсана стояли радиолокационные станции.
- Там не развернешься, - заметил Скуайрз.
- Я тоже об этом подумал, - согласился Роджерс, выбирая курсором наиболее безопасный маршрут. - Вертолет полетит из Осаки на юго-восток и направится к морю чуть севернее демилитаризованной зоны. Кажется, лучше южного склона горы Кумганг нам ничего не найти. Там мы высадимся примерно в десяти милях от цели.
- Сначала десять миль вниз по склону, - сказал Скуайрз, - потом десять миль вверх по горам к тому месту, где нас сможет забрать вертолет.
- Правильно. Не самая идеальная тактика отхода, особенно если учесть, что нас будут искать все расположенные поблизости воинские части.
Скуайрз показал на «нодонги».
- На этих игрушках еще нет атомных бомб?
- Несмотря на всю шумиху в прессе, коммунисты не могли успеть установить их на ракеты, - ответил Роджерс, не сводя взгляда с карты. - Впрочем, достаточно и пары сотен фунтов тринитротолуола на ракету, чтобы натворить в Сеуле черт знает что. - Роджерс поджал губы и с минуту помолчал. - Кажется, я нашел, Чарли. Нас заберут не там, где мы высадимся, а в пяти милях южнее. Там корейцы не будут нас ждать. Скуайрз прищурился.
- Что-что? Мы же сами себе усложняем задачу.
- Нет, не усложняем, а облегчаем. Чтобы достойно уйти с поля боя, нужно не бежать сломя голову, а сначала выиграть бой, потом можно идти не торопясь. В начале второго столетия нашей эры, во время первой войны императора Траяна, в предгорьях Карпат легион римских пехотинцев был разгромлен небольшим отрядом даков. Римляне были вооружены тяжелыми копьями, защищены латами, а у даков не было ничего, кроме дротиков, и все же они победили. Они напали на лагерь римлян ночью, захватили их врасплох, а потом заманили в горы, где легион был вынужден растянуться. Потом даки, работая парами, перебили всех римлян по одному и, в самом прямом смысле слова не торопясь, вернулись в свой лагерь.
- Тогда воевали копьями и дротиками, сэр.
- Это неважно. Если нас обнаружат, мы заманим противника в удобное для нас место и будем действовать ножами. Ночью в горах корейцы не осмелятся применять автоматическое оружие, чтобы не перестрелять своих.
Скуайрз снова бросил взгляд на карту.
- Карпатские горы были для римлян чужой землей. А их противник, наверное, знал те места не хуже, чем северокорейские солдаты знают свою территорию.
- Вы правы, - согласился Роджерс, - но у нас есть то, чего не было у даков.
- Конгресса, который может лишить нас последнего доллара? Роджерс улыбнулся и показал на небольшую черную сумку, которую он принес с собой.
- Нет, не Конгресса. А ЭХК.
- Прошу прощения?
- Это такая штука, которую сделали мы с Матти Столлом. Я расскажу вам о ней чуть позже, когда мы разберемся с нашими планами.

Глава 40
Вторник, 23 часа 25 минут, Сеул

Интересно, поняли ли они наши условные сигналы, думала Ким Чонг.
Она играла на рояле в баре Бе Гуна уже семнадцать месяцев, передавая сообщения заходившим изредка мужчинам и женщинам, за которыми - в этом Ким была уверена - почти всегда следили агенты КЦРУ. Среди тех, для кого предназначались ее сообщения, были неряхи и щеголи, красавицы и едва ли не уроды, но все они безупречно играли свои роли - преуспевающего бизнесмена, фотомодели, рабочего или солдата. Лишь Ким знала, кем они были в действительности. Она легко запоминала не только музыкальные пьесы, но и любые незаметные на первый взгляд детали - характерный смешок или особые туфли. Ким часто удивлялась, почему нелегальные агенты, потратив столько сил и времени на то, чтобы привыкнуть к новой внешности, прическе или одежде, появлялись в стоптанных туфлях, не обращали внимания на то, как они держат сигарету или вылавливают миндаль из чашки с арахисом? Даже господин Гун заметил, что у регулярно появлявшегося в баре нарочито неряшливого художника и заходившего раз в неделю рядового южнокорейской армии одинаково неприятно пахнет изо рта.
Когда играешь какую-то роль, неважно какую, нужно играть ее до конца, до самых последних мелочей, считала Ким Чонг.
Сегодня вечером снова появилась женщина, которую Ким про себя называла Малышкой Евой. Стройная женщина разбавляла виски огромным количеством льда; было очевидно, что она беспокоилась о своем здоровье, что пришла не утопить в рюмке свои печали, а лишь для того, чтобы не сводить взгляда с пианистки, вслушиваться в каждый звук инструмента.
Ким пожалела Малышку Еву и решила дать ей хоть какую-то информацию.
Мелодию «Худшее, что может случиться» она сменила на «Никто не делает этого лучше». Для передачи сообщений Ким всегда использовала песни из кинофильмов. Первую ноту второго такта «до» она сыграла на октаву ниже, в третьем такте протянула ноту «ля» ниже среднего «до», потом сыграла весь двенадцатый такт без педали.
«Ошибки» Ким заметил бы любой, кто мало-мальски разбирается в музыке. Ноты «до» и «ля», а также ошибка в игре педалью соответствовали буквам С, А и Т.
Буквы CAT обозначали Корейское ЦРУ. Ким опять задумалась, не расшифруют ли южнокорейские контрразведчики ее сообщения. Нет, это практически исключено, решила она. В ее игре не было никакой видимой связи между частотой звука и буквами, никакого ключа к схеме замещения или перестановки, словом, практически ничего, за что мой бы зацепиться опытный криптоаналитик. Ким заметила, что собрался уходить ее человек Нам. Малышка Ева проводила его взглядом. Агент контрразведки не пошел за Намом; возможно, слежка поручена кому-то еще. Нам говорил, что ни разу не замечал, чтобы за ним кто-нибудь следил, но он был стар, плохо видел, а когда приходил в бар, то пропивал чуть ли не все деньги, которые она ему давала. Ким представляла себе те муки, через которые пришлось пройти Корейскому ЦРУ, чтобы разгадать, каким способом Нам и другие ее агенты передают сообщения.
Ким было почти стыдно получать за свою работу деньги - из КНДР и от владельца бара за игру. Если бы она вернулась в Анджу, городок к северу от Пхеньяна, она жила бы как императрица.
Если бы она вернулась...
Кто знает, когда это будет? В своей работе ей оставалось только радоваться, что она до сих пор жива. Но когда-нибудь она все же вернется - когда накопит достаточно денег или когда ей надоест эта ханжеская Южная Корея, или когда она узнает что-то определенное о судьбе Хана.
Мелодия песни из кинофильма о Джеймсе Бонде закончилась, и Ким перешла на интерпретацию песни Зла Херта из «Явы». Эту песню она помнила с детства и играла ее каждый вечер. Ей часто приходило в голову, что агенты КЦРУ наверняка гадали, каким образом эта песня связана с ее шифром - то ли сообщение спрятано в следующей песне, то ли информация содержится в короткой импровизации, которую она исполняла правой рукой во второй части. Ким не могла себе даже представить, к какому выводу пришли криптоаналитики с улицы Чонггичонно. Правда, сейчас это ей было безразлично.
Тихонько напевая песню, Ким закрыла глаза. Где бы она ни была, что бы ни делала, «Ява» всегда напоминала ей о том времени, когда она была ребенком, когда за ней смотрели старший брат Хан и их мать. Муж матери и отец Хана погиб во время войны, и мать Ким понятия не имела, кто из солдат стал отцом Ким, она даже не знала, был он корейцем, русским или китайцем. Впрочем, это было неважно. Она все равно любила дочь, а семью нужно было кормить. Потом она нашла привезенную кем-то с юга коробку с грампластинками; мать часто заводила старый патефон, и они танцевали в своей развалюхе. В такие моменты крыша развалюхи грозила рухнуть, а козы и куры прятались в страхе. Потом священник, у которого было пианино, увидел, как танцует и поет Ким. Он сказал, что, может быть, ей стоит попробовать.
В зале бара поднялся шум, и Ким открыла глаза. В бар вошли двое подтянутых мужчин в одинаковых костюмах, еще двое появились в дверном проеме, выходившем на крохотную лестничную площадку и кухню. Малышка Ева медленно встала. Правой ногой Ким незаметно подняла замок колесика, удерживавшего фортепьяно на месте. Она сразу поняла, почему встала Ева, зачем пришли четверо мужчин, поэтому изо всей силы толкнула рояль. Откатившись, большой музыкальный инструмент перекрыл выход с лесничной площадки. Малышке Еве и другим агентам еще нужно было лавировать между столиками, значит, в распоряжении Ким было несколько секунд.
Ким схватила свою сумочку и помчалась к комнатам отдыха. Спокойная и сосредоточенная, она свернула в мужской туалет. Шесть месяцев обучения в Северной Корее прошли не зря - она знала, как выбирать пути отступления и пользоваться ими, как и где хранить деньги и оружие.
Окно в мужском туалете всегда было открыто. Ким встала на раковину и через окно спустилась в небольшой задний двор бара. Здесь она вытащила из сумочки автоматически открывающийся нож, а сумочку выбросила.
Дворик был окружен высоким деревянным забором, возле которого высились горы сломанных стульев, столов и электробытовых приборов. Ким зажала нож в зубах, вскарабкалась на кучу старых ведер, распугав прятавшихся в них котов, и взялась за верхнюю планку забора. Она уже собралась одним прыжком преодолеть препятствие, когда услышала выстрел. В нескольких сантиметрах от ее плеча пуля пробила забор. Ким замерла.
- Одумайтесь, Ким!
Она узнала голос, и у нее сжалось сердце. Она медленно повернулась и увидела Гуна с дымящимся «смит-вессоном» калибра 0,32 дюйма в руке. Он говорил, что держит пистолет для защиты от грабителей. Ким подняла руки.
- Нож... - сказал Гун. Ким выплюнула нож.
- Сукин сын!
На помощь Гуну подоспели два вооруженных агента. Один из них помог ей спуститься с кучи ведер, а другой завел ей руки за спину и надел наручники.
- Почему вы помогаете им, Бе? Что вам про меня наговорили?
- Ничего не наговорили, Ким. - На Гуна упал свет из окна, и Ким увидела на его лице улыбку. - Я все знал о вас с самого начала, точно так же, как знал о певце, который пел до вас, и о бармене, который работал у меня до него. Мой босс, заместитель директора КЦРУ Ким Хван, всегда сообщал мне о шпионах из КНДР. Ким не знала, что ей делать - то ли проклинать хозяина бара, то ли поздравить его. Тем временем агенты уже выводили ее на улицу к стоявшему наготове автомобилю.

Глава 41
Вторник, 9 часов 30 минут, Белый дом

Предыдущая страница 11 Следующая страница


Оперативный центр 12

Худ хорошо помнил тот день, когда он впервые оказался в Овальном кабинете. Тогда предшественник президента Лоренса вызвал мэров Нью-Йорка, Лос-Анджелеса, Чикаго и Филадельфии, чтобы посоветоваться, что можно сделать для предотвращения беспорядков в крупных городах США. Совещание должно было продемонстрировать заботу президента о сохранении порядка и мира в стране, но неожиданно дало обратный эффект - президента обвинили в расизме, якобы он уверен, что негритянское население непременно устроит беспорядки.
Предшественник Лоренса, как и нынешний президент, был высокого роста. Хотя для поста президента оба оказались мелковаты, Овальный кабинет был им явно тесен.
Впрочем, кабинет был невелик по любым меркам, а из-за огромного стола, большого президентского кресла и постоянно сновавших туда-сюда советников самого высокого уровня казался еще теснее. Стол был сколочен из дубовых досок, когда-то снятых с британского фрегата «Резолют», и занимал ровно четверть площади Овального кабинета. Вращающееся кожаное кресло тоже было противоестественно большим, поскольку должно было не только создавать удобства президенту, но и обеспечивать его безопасность - спинка кресла была упрочнена четырьмя листами кевлара, пуленепробиваемого материала, который должен был спасти жизнь первому лицу могущественнейшей державы, если бы стрельба вдруг была открыта со стороны витражного стекла. Спинка кресла могла выдержать выстрел в упор из «магнума» калибра 0,348 дюйма. На столе не было почти ничего, кроме бювара, стойки для авторучек, фотографии первой леди США и телефонного аппарата STU-3 цвета слоновой кости.
По другую сторону стола стояли два мягких кресла, которые появились здесь еще во времена президентства Вудро Вильсона. В одном из них сидел Худ, в другом - помощник президента по национальной безопасности Стив Берков, империя которого - просторные помещения Совета национальной безопасности - располагалась в другом крыле здания; пройти туда можно было через двойные двери под портиком. Директор Оперативного центра вручил президенту и Беркову по экземпляру распечатки доклада. Они быстро просмотрели документ. Худ уже поставил их в известность о неполадках в спутниковой системе наблюдения Национального бюро аэрофотосъемки, и президент был в лучшем случае немногословен.
- Есть ли что-то, чего вы не упомянули в докладе? - спросил Берков. - Такое, о чем вы предпочитаете не сообщать в письменной форме?
Худ терпеть не мог подобных вопросов. Разумеется, есть. Секретные операции продолжаются. Они совершались задолго до того, как Олли Норт руководил операцией по обмену заложников на оружие, продолжались, когда об этом обмене стало известно всему миру, и будут продолжаться в обозримом будущем. В последние годы, однако, даже в частных разговорах президенты перестали приписывать себе честь проведения успешных тайных операций, а в случае их провала публично бичевали руководителей вроде Худа.
Но Беркову непременно хотелось услышать ответ собственными ушами. Ему нужно было, чтобы руководитель Оперативного центра признал, что он занимается нелегальной деятельностью. Тогда президент и он, Берков, всегда смогут заявить, что они ничего не знали. С другой стороны, не мешало лишний раз напомнить Худу, кто в этой стране является президентом и кто - его ближайшим помощником.
- Чтобы компенсировать потерю данных спутниковой разведки, мы около часа летали над интересующей нас территорией, а через несколько минут после взрыва я отправил на место отряд «Страйкер». Даже на самолете туда нужно добираться двадцать четыре часа, а я хотел, чтобы при необходимости они могли прибыть в горячую точку через несколько минут.
- В какую горячую точку? - потребовал уточнения Берков.
- Я имею в виду Северную Корею.
- Без знаков различия?
- Без формы, без каких-либо номеров на оружии. Берков покосился на президента.
- Какая задача поставлена перед отрядом? - спросил он.
- Я приказал отряду выйти в район Алмазных гор и доложить мне о состоянии северокорейских ракет «нодонг».
- Вы отправили всех, двенадцать человек?
Худ кивнул. Он не стал объяснять, что с отрядом полетел Майк Роджерс, иначе Берков вышел бы из себя. Если отряд попадет в плен, то вероятность того, что кто-то опознает героя войны генерала Роджерса, становилась весьма велика.
- Будем считать, что этого разговора не было, - как и следовало ожидать, сказал Лоренс. Он закрыл папку с докладом, - Итак, Группа по разрешению корейского кризиса рекомендует медленно, но неуклонно продолжать передислокацию наших вооруженных сил, пока мы точно не узнаем, стоит ли за этим террористическим актом правительство Северной Кореи или нет, И даже если окажется, что ответственность за это гнусное преступление лежит на правительстве в целом или на ком-то из его членов, нам рекомендуется оказывать только дипломатическое давление, не снижая, впрочем, темпов военных приготовлений. Все это, разумеется, при условии, что в ближайшее время не последуют другие террористические акты.
- Так точно, сэр.
Президент побарабанил пальцами по папке с докладом.
- Сколько мы провозились с палестинцами, когда речь шла о террористах из Хезболлаха, которые напали на Голливуд-боул? Шесть месяцев?
- Семь.
- Семь месяцев. Пол, с тех пор, как я занял это кресло, мы слишком часто получали пощечины. Обидные пощечины. И мы до сих пор подставляем вторую щеку. Нам пора остановиться.
- Недавно звонил посол Гэп, - заметил Берков, - и выражал свои самые искренние соболезнования. Он не произнес ни слова, которое убедило бы нас в том, что ответственность за террористический акт несет не Северная Корея.
- Марта говорит, что у них так принято, - возразил Худ. - Я не могу не согласиться с мыслью о том, что в критические моменты нам нужно проявлять решительность, но в то же время мы должны быть уверены, что наносим удар по цели. Повторю лишь то, что изложено в нашем докладе: мы не обнаружили никакой необычно высокой военной активности на Севере, никаких военных приготовлений, никто не взял на себя ответственность за взрыв, и даже если этот террористический акт лежит на совести какой-то группировки из КНДР, то это еще никоим образом не бросает тени на правительство этой страны.
- Но не избавляет Северную Корею от возможных неприятных последствий, - сказал президент. - Если вдруг генерал Шнейдер откроет пальбу через демилитаризованную зону, можете быть уверены, что Пхеньян не станет советоваться со мной, стоит ли северянам отвечать огнем на огонь. А теперь, Пол, прошу прощения, мне предстоит встреча с...
Зазвонил телефон, и президент взял трубку. Он долго молча слушал, и его лицо постепенно мрачнело. Через несколько минут он поблагодарил звонившего и сказал, что свяжется с ним позже. Потом Лоренс уперся локтями в стол и схватился за голову.
- Это был генерал Маклин из Пентагона... Так вот, Пол, мы дождались-таки необычайно высокой военной активности на Севере. Истребитель ВВС КНДР расстрелял один из ваших самолетов-шпионов, убив офицера разведки.
Берков выругался.
- Возможно, это было случайное попадание предупредительного выстрела? - предположил Худ.
Президент бросил на него гневный взгляд.
- Бога ради. Худ, на чьей вы стороне?
- Господин президент, мы нарушили их воздушное пространство...
- И не станем за это извиняться! Я дам указание пресс-секретарю сообщить представителям средств массовой информации, что в свете сегодняшних событий мы вынуждены ужесточить меры безопасности в этом регионе. Необычно агрессивная реакция Северной Кореи лишь подтверждает обоснованность нашей озабоченности. Кроме того, я распоряжусь, чтобы генерал Маклин с десяти часов утра перевел все находящиеся там американские воинские части в состояние повышенной боеготовности. Опросите своих друзей в Сеуле, Пол, и вместе с Министерством обороны представьте мне к полудню последние данные о военном противостоянии. Пришлите отчет по факсу - ваше время слишком дорого, чтобы заставлять вас бегать туда-сюда. - Президент взял папку с докладом и бросил ее на стол. - Стив, передайте Грегу, пусть ЦРУ переворошит там все камни, но нам обязательно нужно найти того, кто устроил этот взрыв. Впрочем, для нас это уже не имеет большого значения. Если даже Северная Корея была не при чем раньше, то теперь она погрязла по уши!

Глава 42
Вторник, 23 часа 40 минут, Сеул

Катафалк медленно продвигался к аэропорту. Встречные колонны военных машин направлялись на север от Сеула.
Грегори Доналд ехал на посольским «мерседесе» вслед за катафалком. Необычно активные перемещения войсковых частей бросались в глаза. Не располагая никакой информацией, кроме разговора по телефону с Бобом Хербертом, Доналд, тем не менее, понимал, что отношения между правительствами двух корейских государств стали накаляться. Доналда удивлял не сам факт передислокации войск - в районе, примыкающем к демилитаризованной зоне, военные тревоги были столь же обычны, как и пиратские копии видеофильмов, - а уровень активности военных. Судя по численности солдат, можно было предположить, что южнокорейские генералы решили рассредоточить воинские части, чтобы в случае ракетного удара с севера потери были минимальными.
Потом Доналд забыл о войсках, о международных конфликтах, войнах. Сейчас его мир ограничивался двумя лимузинами, в одном из них везли тело его жены, которую он больше никогда не увидит. По крайней мере в этой жизни. Катафалк освещали фары «мерседеса». Глядя на задрапированные черной тканью окна, Доналд задумался, как бы отреагировала Сунджи на поездку в посольском лимузине.., особенно в таком. Он вспомнил, как однажды Сунджи, слушая его рассказ, закрыла глаза, словно пытаясь отрезать себя от реальной жизни...
Черный «кадиллак» был собственностью американского, британского, канадского и французского посольств в Сеуле, и, когда в нем не возникало надобности, стоял в гараже французского посольства. В совместном использовании официального катафалка не было ничего экстраординарного, однако в 1982 году из-за него чуть было не разгорелся международный скандал. В один и тот же день британский и французский послы потеряли родственников и одновременно потребовали черный «кадиллак». Поскольку он стоял в гараже французского посольства, то французы считали, что имеют на него больше прав. Британцы в ответ стали апеллировать к степени родства усопших - у французского посла умерла всего лишь бабушка, а у британского - отец. Французы не согласились с такими доводами и заявили, что их посол был больше привязан к своей бабушке, чем британский посол к своему отцу. Чтобы разрешить конфликт, оба посла наняли местные катафалки, а «кадиллак» остался в гараже.
Грегори Доналд улыбнулся, вспомнив, как Сунджи, все еще не решаясь открыть глаза, сказала:
- Только в дипломатическом корпусе война и бронированный катафалк могут иметь одинаковый вес.
И она была права. В среде дипломатов к международному скандалу могла привести любая мелочь, любое сугубо личное дело. Поэтому Доналд был искренне тронут - и думал, что Сунджи тоже была бы тронута, - когда посол Великобритании Клейтон позвонил ему в американское посольство и сказал, что им «кадиллак» в ближайшее время не потребуется, хотя среди жертв террористического акта были и британцы.
Доналд не мог оторвать взгляд от, катафалка, хотя его мозг устал от воспоминаний, от бесплодных сожалений, угрызений совести. Он вспоминал их последний обед вдвоем, их последнюю ночь, последний раз, когда он видел, как Сунджи одевается. Он еще ощущал вкус ее губной помады, запах ее духов, чувствовал прикосновение ее длинных пальцев к своей шее. Потом он вспомнил, чем с самого начала привлекла его Сунджи - не красотой и не осанкой, а словами, умными, меткими фразами. Однажды она разговаривала с подругой, которая работала у посла Дэна Тьюника. Посол покидал свой пост, и после его прощальной речи подруга Сунджи заметила: «Он выглядит таким счастливым».
Сунджи несколько секунд смотрела на посла, потом сказала:
«Однажды такое же выражение я видела на лице отца - когда он на своей лодке чудом миновал подводные скалы. У Тьюника с души свалилась огромная тяжесть. Он ощущает свободу, а не счастье».
Как обычно, она сказала это прямо, без обиняков. Все пили шампанское, а Доналд подошел к Сунджи, представился и рассказал ей историю о катафалке. Он влюбился в нее, прежде чем она подняла глаза. Теперь у Доналда не осталось слез, одни лишь воспоминания. Он нашел какое-то утешение в том, что, когда он последний раз видел Сунджи живой, на ее лице было написано и облегчение и счастье - она нашла потерянную сережку.
Вслед за катафалком посольский «мерседес» свернул с шоссе и поехал к аэродрому. Здесь Доналд хотел проследить за погрузкой гроба с телом Сунджи на самолет авиакомпании «Трансуорлд эйрлайнз». Самолет унесет Сунджи в США, а как только он взлетит, Доналд сядет на уже стоявший наготове вертолет «ирокез», который доставит его к демилитаризованной зоне.
Хауард Норбом мог подумать, что Доналд злоупотребляет их дружбой. Но теперь генералу ничего не грозит, даже когда всем станет известно, что Доналд пытался говорить с северокорейскими военными. Благодаря телефонному звонку все шишки, какими бы увесистыми они ни были, посыпятся на него, Грегори Доналда, и на Оперативный центр.

Глава 43
Вторник, 23 часа 45 минут, штаб-квартира Корейского ЦРУ

Слушая доклад Бе Гуна об успешном аресте северокорейской шпионки, майор Хван испытывал противоречивые чувства. Конечно, отдав приказ об аресте Ким Чонг, формально он поступил совершенно правильно, но вместе с тем ему было жаль лишиться возможности наблюдать за таким интересным агентом, как госпожа Чонг. Криптоаналитики до сих пор не раскрыли секрета ее шифра, хотя из других источников они знали содержание некоторых ее сообщений, которые они сами подбрасывали ей через Бе. Хозяин бара сказал ей, что его сын служит в армии, и изредка вроде бы случайно выбалтывал госпоже Чонг второстепенной важности информацию о численности и местах дислокации южнокорейских воинских частей и о перестановках в их командном составе. Хван сомневался, что теперь, когда Ким Чонг оказалась в тюрьме, от нее будет хоть какая-то польза.
Сотрудники Корейского ЦРУ четыре года следили за проникновением северокорейских агентов в Сеул, но обычно не мешали им. Наблюдая за одним шпионом, они выходили на второго, третьего, четвертого. Им давно стало известно, что в группу Ким Чонг входили пять человек, а их работу координировали сама Чонг и некий булочник. Хван был уверен, что все пятеро у него в руках. Теперь же, после ареста Чонг, за четырьмя оставшимися на свободе придется установить круглосуточное наблюдение, чтобы выяснить, с кем будут искать связи они и не пришлют ли на место Чонг нового агента.
Хвана всерьез тревожило, что в той части сообщения Чонг, которую все же удалось расшифровать, не было и намека на сегодняшний взрыв. Больше того, булочнику, который прятал свои сообщения запеченными в булочки, было приказано присутствовать на торжестве и попытаться оценить отношение толпы к объединению двух корейских государств. Конечно, северокорейские разведчики могли не предупредить своих агентов, непосредственно не участвовавших в осуществлении террористического акта, но Хван сомневался, чтобы они без крайней нужды стали подвергать своего человека смертельной опасности. Да и зачем нужно было бы его посылать, если они хотели сорвать торжество?
Позвонил дежурный сержант. Он сообщил, что прибыли агенты с арестованной госпожой Чонг. Хван знал Ким Чонг только по фотографиям, поэтому он вспомнил полезное упражнение, которое Доналд рекомендовал ему выполнять перед встречей с человеком, известным тебе только по описаниям, по голосу или по агентурным данным. Хван всегда пытался угадать неизвестные физические данные - высокий или низкорослый незнакомец, какой у него голос - и потом посмотреть, насколько удачны оказались его догадки. Что касается задержанных подозреваемых, то у них важнее было предугадать другие качества - психическую устойчивость, склонность к презрительно-оскорбительному молчанию или, наоборот, к сотрудничеству. В сущности, рекомендованное Доналдом упражнение сводилось к полезному повторению всех сведений, которые Хван уже знал об интересующем его человеке.
Хвану было известно, что Ким Чонг двадцать восемь лет, ее рост - сто шестьдесят восемь сантиметров, у нее длинные иссиня-черные волосы и темные глаза. Если верить тому, что сказал Бе, Чонг была крепким орешком. Хван полагал, что у нее должен быть колючий характер, типичный для женщины, которой приходится терпеть приставания мужчин в баре, и профессиональная привычка всех агентов - больше слушать и меньше говорить, узнавать, а не болтать. На допросах она будет вести себя вызывающе - так вели себя после ареста почти все северокорейские агенты.
Хван слышал, как распахнулись двери лифта, потом раздались шаги в коридоре. В сопровождении двух агентов в кабинет вошла Ким Чонг.
Внешне Ким Чонг оказалась именно такой, какой представлял ее Хван - гордой, напряженной, возбужденной. И одета она была более или менее так, как ожидал майор, - узкая черная юбка, черные чулки и белая блузка с расстегнутой верхней пуговицей, словом, униформа женщин, игравших в ресторанах и барах. Правда, тон кожи арестованной Хван не угадал, он не предполагал, что Ким Чонг окажется такой загорелой. Впрочем, так и должно быть, рассудил Хван, ведь днями она была свободна и шныряла по городу. Удивили Хвана и руки Чонг - он рассмотрел их, когда приказал снять с нее наручники. В отличие от других известных Хвану музыкантов, у Чонг были не сильные, а изящные, тонкие пальцы.
Хван попросил агентов подождать за дверью, потом жестом пригласил Чонг сесть в кресло. Женщина села. Она не забросила ногу за ногу, а сжала колени и опустила на них свои изящные руки. Ее взгляд был прикован к столу.
- Госпожа Чонг, я - Ким Хван, заместитель директора Корейского ЦРУ. Могу я предложить вам.., сигарету?
Хван взял со стола пачку, открыл ее и протянул Чонг. Она взяла сигарету, хотела было привычно постучать ею по часовому стеклу, но часы у нее отобрали, чтобы она не попыталась стеклом вскрыть себе вены, и потому сунула сигарету в рот.
Хван вышел из-за стола и поднес арестованной горящую зажигалку. Чонг глубоко затянулась и откинулась на спинку кресла. Одна ее рука осталась на коленях, другая, с сигаретой, легла на подлокотник кресла. Она еще избегала встречаться взглядом с Хваном - так обычно вели себя женщины во время допроса, пряча свои эмоции, пытаясь придать допросу более формальный характер и вывести из себя следователя.
Хван протянул Чонг пепельницу, и она поставила ее на подлокотник. Потом майор сел на краешек стола и почти минуту молча рассматривал арестованную. Несмотря на внешний лоск, в ней было что-то еще, чего Хван не мог понять. С этой северокорейской шпионкой что-то было не так.
- Могу я предложить вам что-нибудь еще? Чай, кофе? Чонг, не отрывая взгляда от стола, покачала головой.
- Госпожа Чонг, мы уже давно знаем о вас и о том, чем вы занимаетесь. Теперь ваша миссия подошла к концу, и вам будет предъявлено обвинение в шпионаже. Думаю, примерно через месяц вы предстанете перед судом. Полагаю, что после сегодняшних событий суд будет скорым и жестоким. Однако я могу гарантировать вам смягчение приговора, если вы поможете найти, нам тех, кто организовали взрыв возле дворца.
- Господин Хван, об этом я знаю лишь то, что знают все - что показывали по телевизору.
- Вас не предупреждали о готовящемся террористическом акте?
- Нет. И я не верю, что ответственность за взрыв несет моя страна.
- Почему вы в этом уверены?
Чонг впервые посмотрела в глаза Хвану.
- Потому что мы - не сумасшедшие. Среди нас есть безумцы, но большинство граждан нашей республики не хочет войны.
Вот оно, подумал Хван. Вот в чем заключается ее «не так». Ким Чонг умело следует правилам поведения на допросах и, вероятно, будет стоять на своем до конца. Но сердце Чонг не в ее работе, не в шпионаже. Только что она провела четкую границу - в Северной Корее есть «мы» и есть «безумцы». Тогда кто это - мы? Большинство агентов приходит в разведку из армии; такие никогда не скажут ни слова против своих соотечественников. А не может ли Чонг быть гражданской, одной из тех, кого заставили служить против их воли, потому что им грозило тюремное заключение, или потому что они боролись за восстановление чести семьи, или потому что их родственникам нужны были деньги. Если догадка майора верна, тогда у Хвана и Чонг есть нечто общее - оба отчаянно хотели мира, а не войны.
Директор Юнг-Хун не одобрил бы раскрытие секретной информации вражескому агенту, но Хван был готов пойти на риск.
- Госпожа Чонг, предположим, я скажу, что поверил вам...
- Я бы попросила вас поискать другой способ.
- Но если я говорю правду? - Хван спрыгнул со стола и присел перед Чонг на корточки. Чтобы не смотреть ему в глаза, Чонг пришлось бы отвернуться. Она предпочла не отворачиваться. - Из меня получился бы очень плохой психолог, и я совсем не умею играть в азартные игры. Предположим, я также сообщу вам, что кто-то очень усердно пытается представить эту диверсию, как дело рук ваших военных. Этот кто-то подбрасывает нам улики, а я в них не верю.
Чонг нахмурилась:
- В этом вам нужно убеждать не меня.
- Предположим, что мне не верят. В таком случае согласились бы вы помочь мне найти доказательства справедливости моих подозрений?
На лице Чонг появилось выражение осторожной заинтересованности.
- Я слушаю, господин Хван.
- Недалеко от места взрыва мы нашли следы - отпечатки подошв северокорейских армейских ботинок. Если кто-то захотел подставить ваших военных, то, разумеется, он должен был заранее обеспечить себя и обувью, и взрывчатыми веществами, и, возможно, оружием из вашей страны. Мы не знаем, какими количествами взрывчатых веществ располагают преступники; думаю, не очень большими, поскольку подпольная группа должна быть тщательно законспирирована и потому не может быть многочисленной. Не поможете ли вы нам узнать, была ли зарегистрирована в КНДР кража подобного имущества? Ким погасила сигарету.
- Нет.
- Вы не хотите нам помочь?
- Господин Хван, даже если я представлю такую информацию, неужели ваши начальники мне поверят? Между нашими народами нет доверия.
- Вам поверю я. Вы можете связаться со своими не через бар?
- Предположим, - сказала Ким. - Что бы вы сделали в таком случае?
- Я бы пошел с вами и поговорил с вашими руководителями, узнал бы, не было ли этих и других пропаж. Если те, кто совершили сегодня террористический акт, готовы пойти на все, - а я думаю, так оно и есть, - то, возможно, они уже планируют другие диверсии, чтобы подтолкнуть наши страны к войне.
- Но вы сами сказали, что ваше правительство не разделяет вашу точку зрения...
- Если мы найдем доказательства, - ответил Хван, - любые достаточно убедительные улики, то я в обход нашего правительства свяжусь с главой Группы по разрешению корейского кризиса в Вашингтоне. Он - разумный человек, он меня выслушает.
Теперь Ким Чонг не сводила взгляда с заместителя директора КЦРУ. Хван вздохнул и потер виски.
- У нас очень мало времени, госпожа Чонг. Результатом сегодняшнего взрыва может быть не только более или менее серьезный военный конфликт, но и прекращение переговоров об объединении страны на все обозримое будущее. Вы согласны помочь мне?
Чонг задумалась, но не больше чем на минуту.
- Вы действительно доверяете мне? Хван чуть заметно улыбнулся:
- Я бы не вручил вам ключи от машины, госпожа Чонг, но в сложившейся ситуации я вынужден вам доверять.
- Хорошо, - сказала Ким Чонг и медленно поднялась. - Давайте работать вместе. Но запомните, господин Хван, на Севере у меня осталась семья, и я могу сотрудничать с вами лишь в известных пределах.., даже если речь идет о мире или войне.
- Понимаю.
Хван вернулся к столу, нажал кнопку интеркома и приказал дежурному сержанту подготовить машину с водителем, потом перевел взгляд на пленницу.
- Куда мы поедем?
- Я скажу водителю, господин Хван. Раз вы не доверяете мне ключи...
- Хорошо, вы будете показывать дорогу. Однако правила требуют, чтобы я записал маршрут - на тот случай, если у нас возникнут проблемы; тогда директор в первую очередь запросит сведения о маршруте. Сообщите мне хотя бы, в каком направлении мы поедем.
За все время допроса Ким Чонг в первый раз улыбнулась и ответила:
- На север, господин Хван. Мы поедем на север.

Глава 44
Вторник, 10 часов 00 минут, Вашингтон, федеральный округ Колумбия

У Худа было такое ощущение, словно он пропустил сильнейший удар в солнечное сплетение. Нельзя сказать, чтобы он не любил президента, такого он просто не мог себе позволить.
Майкл Лоренс не был самым умным из хозяев Овального кабинета, но он обладал обаянием и притягательной силой политического лидера. На митингах и в выступлениях по телевидению эти качества были неоценимы. Публике нравились его манеры. К сожалению, Лоренс далеко не лучшим образом управлял президентской командой. Он не любил возни на политической правительственной кухне и в отличие от, например, Джимми Картера не вникал в мелочи. Своим ближайшим помощникам вроде Беркова или пресс-секретаря Эйдриан Кроу президент позволил создать собственные маленькие царства, которые набрали достаточную силу, чтобы облагодетельствовать или наказать любое другое правительственное учреждение. Благодеяния заключались в предоставлении доступа к президенту или расширении полномочий, а наказания - в назначениях чиновников на бесперспективные должности или в загрузке рутинной работой. Даже когда президент в первые месяцы допустил несколько непростительных ошибок во внешней политике, он не пострадал от нападок прессы так, как его предшественники - льготами, субсидиями и приемами Кроу добилась тою, что все журналисты были у нее в кармане, за исключением, быть может, нескольких особенно непокладистых. Редакционные статьи все равно никто не читает, говорила Кроу. Избирателей завоевывают большими деньгами и умной рекламой, а не статьями Джорджа Уилла и Карла Роуэна.
Возможно, Лоренс часто был безжалостен и упрям, зато он как никто другой умел видеть нужды страны, и это видение только начинало приносить свои плоды. За год до того, как Лоренс вступил в борьбу за пост президента, он, будучи тогда губернатором Калифорнии, встретился с промышленными боссами и предложил им в обмен на значительные налоговые льготы и отсрочки вложить средства в приватизацию НАСА. По плану Лоренса правительство по-прежнему будет распоряжаться всеми запусками и космодромами, а частные компании возьмут на себя большую часть расходов по содержанию персонала и на проведение научно-исследовательских и опытно-конструкторских работ. В сущности, Лоренс предложил способ втрое увеличить бюджет Агентства космических исследований, не обращаясь к Конгрессу. Больше того, государственные расходы можно было сократить на два миллиарда долларов; эти деньги Лоренс предлагал направить на борьбу с преступностью и на образование. Наконец, его предложение означало, что с государственного обеспечения будет снято около трети новых «синих воротничков», что обещало сберечь правительству еще полмиллиарда долларов.
Американские промышленники согласились с планом Лоренса, и в предвыборной кампании кандидат в президенты напомнил американцам об утраченной славе «Меркуриев», «Джемини» и «Аполлонов», о том, как тогда ради достижения общей цели бок о бок трудились ученые, инженеры и рабочие, о высокой занятости и низком уровне инфляции. Лоренс связал воедино всех избирателей, без устали втолковывая им о достоинствах уже существующих побочных продуктов развития космических технологий - персональных компьютеров и калькуляторов, спутников связи и сотовой телефонной связи, тефлоновых пластиков, портативных видеокамер и видеоигр, - объясняя блестящие перспективы грядущих открытий - чудодейственных лекарственных препаратов, излечивающих раковые заболевания и СПИД, космических генераторов, которые будут непосредственно превращать солнечную энергию в электрическую, снижая ее себестоимость и освобождая страну от необходимости импортировать нефть, и даже управления климатом планеты. Во время предвыборной кампании Лоренсу не раз возражали, что разумнее было бы тратить деньги на благоустройство Земли. На это кандидат в президенты отвечал, что Земля давно стала выгребной ямой, требующей все больше усилий и денег налогоплательщиков, и что его план положит конец этой бесхозяйственности.., а также посягательствам других государств на технологические и научные новшества, в результате чего в США теряются сотни тысяч рабочих мест.
Лоренс победил на выборах играючи, а сразу после выборов еще раз встретился с теми же промышленниками и обновленным руководством НАСА, чтобы быстрее получить хотя бы первые из обещанных им результатов. Прежде планировалось запустить постоянную космическую станцию лишь к концу первого президентского срока Лоренса. Теперь нужно было пересмотреть все планы. Американцы взяли в аренду пустовавшую русскую космическую станцию «Невская», отправили на нее врачей-исследователей и инженеров. Не прошло и полутора лет, как, повинуясь дирижерской палочке Эйдриан Кроу, средства массовой информации стали воспевать достижения. Самое большое впечатление произвел фильм о молодом враче, парализованном ниже пояса во время войны в Персидском заливе. В условиях невесомости этот врач играл с другими астронавтами в баскетбол. Президент излечил увечного - такой имидж люди не забывают.
Можно было прийти в отчаяние от частых ошибок президента, от его неуклюжести, упрямства, но нельзя было не восхищаться его дальновидностью, умением схватить самую суть. Хотя в первые месяцы президентства Лоренса США во внешней политике потерпели ряд сокрушительных поражений, у него хватило здравого смысла, чтобы создать Оперативный центр. Берков был против, он говорил, что Америке нужно сокращать число бюрократов, тогда и международные дела пойдут на лад, но президент был тверд. Результатом решения Лоренса были постоянно натянутые отношения между Полом Худом и Национальным советом безопасности.
Но все это были мелочи, натянутые отношения Худ мог терпеть вечно. По сравнению с некоторыми группами особых интересов и ревнителями политической корректности, с которыми Худу пришлось иметь дело в Лос-Анджелесе, Берков был просто ангелом.
Худ подъехал к больнице, припарковал автомобиль там, где останавливались машины скорой помощи, и поспешил к лифтам. Номер палаты, 834-й, он узнал заранее по телефону и сразу направился на нужный этаж. Дверь в отдельную палату была приоткрыта. Шарон дремала в кресле. Услышав шаги Худа, она открыла глаза. Пол поцеловал жену в лоб.
- Папа!
Худ подошел к кровати. Прозрачный полог приглушал голос Александра, но мальчик радостно улыбался, а его глаза загорелись. Он дышал с присвистом, его маленькие легкие с трудом выталкивали воздух. Худ опустился на колено.
- Лорд Купа разбил тебя наголову, супергерой Марио? - спросил Худ.
- Это был король Купа, папа.
- Прошу прощения. Ты знаешь, что я не в ладах с видеоиграми. Удивительно, что здесь нет твоих игрушек. Мальчик дернул плечом.
- Мне не разрешают видеоигры, даже комиксы отбирают. Маме приходится мне читать и показывать картинки.
- Нам еще нужно будет поговорить о тех комиксах, которые он читает, - вмешалась Шарон. - Эти оторванные руки, выбитые зубы...
- Мам, это развивает воображение.
- Не спорьте, - успокоил их Худ. - Об этом мы поговорим, когда тебе станет лучше.
- Папа, я люблю комиксы...
- Значит, получишь свои любимые книжки, - сказал Худ. Через пластик он погладил сына по щеке. Теперь успехи медицины казались Худу очень важными. Он наклонился к сыну. - Ты постарайся поскорее встать на ноги, а потом мы подумаем, как нам переубедить маму.
Александр слабо кивнул, и Худ встал.
- Спасибо за то, что ты пришел, - сказала Шарон. - Кризис преодолен?
- Нет. - Худ не понял, имеет ли в виду Шарон что-то еще, но решил не уточнять. - Послушай, мне очень жаль, что все так произошло, но мы действительно очень загружены срочной работой. Как Харлей?
- Я отправила ее к сестре.
Худ кивнул, потом поцеловал Шарон.
- Я позвоню.
- Пол...
Худ оглянулся.
- Я в самом деле думаю, что комиксы плохо влияют на сына. Они просто ужасны, там одно насилие.
- В мое время комиксы были такими же, и я не превратился в чудовище. Несмотря на отрубленные головы, всяких зомби и дядюшку Крипи.
Пол еще раз поцеловал жену. Шарон тяжело вздохнула. Помахав на прощанье Александру, Худ заторопился к лифту. Он осмелился взглянуть на часы, лишь когда за ним захлопнулись двери кабины.

Глава 45
Вторник, 10 часов 05 минут, Оперативный центр

- Почему так долго копается этот Вайенз, черт бы его побрал? - не отрывая взгляда от экрана, сказал Матт Столл.
- Ему и нужно-то только ввести в программу разницу во времени, нажать на клавишу «search» - и все. Компьютер сам отыщет фальшивые изображения.
Рядом со Столпом на табурете сидел Фил Катцен и тоже смотрел на экран. Пока в Национальном бюро аэрофотосъемки копались к файлах утренних изображений, Столл и Катцен проверяли свою сеть с помощью программ детальной диагностики. Подходила к концу последняя, одиннадцатая диагностическая программа.
- Матти, а если Вайенз так ничего и не найдет?
- Вы же понимаете, что этого не может быть.

Предыдущая страница 12 Следующая страница


13 Том Клэнси, Стив Печеник

- Я-то понимаю. Но компьютер может не понять. Столл поджал губы.
- Сдаюсь, - Столл покачал головой, глядя на появившиеся на экране буквы АОК, что означало «все в порядке». - А мы точно знаем, что не все в порядке!
Столл с трудом удержался от соблазна стукнуть по компьютеру кулаком. В этот момент он бы не очень удивился, если бы снова вышла из строя вся компьютерная сеть.
- Но ведь диагностические программы не могут быть испорчены? - спросил Катцен.
- Не могут. Но теперь я счал сомневаться во всем нашем про1раммном обеспечении. Все это очень неприятно, Фил. Я бы полжизни отдал, лишь бы повстречаться с тем сукиным сыном, который устроил нам такой спектакль.
- Вы принимаете это как личный вызов, да? - Конечно. Тот, кто заразил вирусом мои программы, навредил и мне лично. А больше всего мне не дает покоя другое - он не только перехитрил меня, но и не оставил никаких следов. Ни единого.
- Посмотрим, что нам скажут из Национального бюро... Зазвонил телефон, и на прямоугольном экранчике вспыхнули цифры - номер того, кто звонил.
- Легок на помине, - сказал Столл и нажал клавишу усиления звука. - Столл слушает.
- Матти, это Стив. Прошу прощения за задержку, но компьютер сказал, что никаких проблем нет, поэтому я решил сам проверить фотографии.
- Приношу свои извинения.
- За что?
- За то, что в разговоре со своим другом Филом я ругал тебя последними словами. Что ты раскопал?
- То, о чем ты и говорил. Изображение поступило сегодня в 7 часов 58 минут 0,8965 секунды - с запаздыванием ровно на одну тысячную секунды. И знаешь, что на этом изображении? Десятки танков, которых на этом месте не было 0,8955 секунды назад.
- Потрясающе, - отозвался Столл. - Это просто потрясающе. Перешли изображения на мой экран, хорошо? И, Стив, - огромное спасибо.
- Не за что. Мы можем помочь очистить систему?
- Не решусь сказать, пока не посмотрю на фотографии. Свяжусь с тобой при первой возможности.
На экране компьютера Столла стали появляться изображения, переданные спутником. На первом была обычная местность без войск, без артиллерии, без танков. На втором стала появляться военная техника. Все казалось подлинным - от величины зерна до теней.
- Если это подделка, то чертовски удачная, - заметил Катцен.
- Возможно, не такая уж удачная. Точнее, это вовсе не подделка. Вот посмотри.
Столл нажал клавиши «F1» и «shift» , потом включил систему увеличения изображений. На экране появился курсор. Столл подвел его к ветровому стеклу джипа в верхней части экрана, потом нажал «center». Ветровое стекло заняло весь экран.
- Смотри внимательней.
Прищурившись. Катцен долго изучал экран, потом вздохнул:
- Ничего не вижу.
- Это же бросается в глаза. - Столл впервые за несколько часов улыбнулся. Он схватил «мышь», нажал кнопку и обвел курсором отражение дуба в ветровом стекле джипа. Курсор оставил тонкий желтый контур. - На предыдущем изображении не было деревьев, Фил. Этот джип заимствован из другого изображения или сфотографирован где-то еще и потом внесен в снимок. В цифровой форме, разумеется.
Столл дал задание компьютеру найти в файлах Национального бюро аэрофотосъемки подходящий снимок. Через две минуты двенадцать секунд на экране появилась фотография.
- Невероятно, - сказал Катцен.
Сбоку на экране компьютер вывел справочные данные: снимок был сделан двести семьдесят пять дней назад в лесах вблизи маньчжурско-корейской границы, недалеко от водохранилища Супунг.
- Кто-то залез в файлы наших старых снимков, - объяснил Столл, - выбрал подходящие изображения и состряпал новую программу.
- И ввел ее за одну тысячную секунды, - предположил Катцен.
- Нет. Ради загрузки фальшивой программы и отключали всю нашу сеть. Точнее, в те секунды, когда нам казалось, что система отключена.
- Не понимаю.
- Это мы думали, что наши компьютеры отключились, а на самом деле за эти двадцать секунд кто-то каким-то образом ввел в нашу сеть программу с этими и другими подобными фотографиями. Одна тысячная секунды ушла на включение фальшивых изображений, и теперь их нам показывают одно за другим каждые 0,8955 секунды.
- Мне это кажется настолько невероятным...
- Но факт остается фактом - у нас, в Национальном бюро аэрофотосъемки, в Министерстве обороны и в ЦРУ компьютерные сети замкнуты. Никто не может подключиться к нам по телефону. Чтобы загрузить такую прорву фальшивых данных, кто-то в Оперативном центре должен был долго играть с дискетами.
- Но кто? На видеозаписях служба безопасности никого не обнаружила.
Столл хмыкнул.
- Вы думаете, что этим видеозаписям можно доверять? Речь идет о том, что кто-то добрался до наших спутников. Для таких умельцев наша система безопасности - не помеха.
- Боже, об этом я не подумал.
- Но в принципе вы правы. Я не думаю, что все это проделывалось здесь, в штаб-квартире Оперативного центра. Это означало бы, что кто-то из нас фальшивит, а у Боба Херберта, как бы я к нему лично не относился, очень хороший слух.
- Согласен.
Сюлл вернулся к первому документу и снова уставился на изображение ветрового стекла джипа.
- Итак, что же мы имеем? Где-то в нашей компьютерной сети сидит гнилая программа, а в ней - фотографии, которые спутники Национального бюро аэрофотосъемки еще даже не снимали, вернее, снимали давным-давно. Программа такова, что эти фотографии будут появляться, словно настоящие, каждые 0,8955 секунды. Это плохо. Хорошо то, что, если нам удастся найти эту программу, мы ее выбросим, протрем глаза нашим спутникам и докажем всему миру, что кто-то всерьез хочет устроить в Корее очень серьезную драку.
- Но как же вы ее найдете, если даже примерно не знаете, где нужно искать?
Столл перенес изображение в память, вывел файл и обратился к директории. Он остановился на «библиотеке» и пробежал глазами длинный список.
- Изображения, которыми воспользовался злоумышленник, были сняты давно, когда еще не существовал наш Оперативный центр. Следовательно, их запись отняла очень много времени. Это очень важное обстоятельство. Дальше, фальшивая программа должна быть привязана к какой-то другой, иначе мы ее давно бы обнаружили при обычной проверке программного обеспечения. Отсюда следует, что наша программа-хозяйка, приютившая фальшивку, должна была здорово раздуться в объеме.
- Значит, если мы увидим, например, что файл знаков дорожного движения в Пхеньяне раздут до тридцати мегабайтов, то там, возможно, и прячется фальшивая программа.
- В общих чертах примерно так.
- Но с чего нам начать? Тот, кто написал эту программу, имел доступ к материалам аэрофотосъемки территории Северной Кореи. Следовательно, это мог быть кто-то из Оперативного Центра, Национального бюро аэрофотосъемки, Пентагона или южнокорейской армии.
- Если на всем Корейском полуострове начнется всеобщая мобилизация, то ни в Оперативном центре, ни в Национальном бюро аэрофотосъемки никто ничего не выиграет, - сказал Столл. - Значит, остаются наше Министерство обороны или южнокорейская армия.
Столл начал поиск с данных о числе дискет во всех файлах. Чтобы получить интересующие его дискеты, нужно будет выделить соответствующие файлы звездочкой и электронной почтой направить запрос в архив Оперативного центра. Дискеты скопируют, доставят Столлу, отдадут ему под расписку, а потом уничтожат копии.
Число дискет росло с каждой секундой, и Катцен не выдержал - Черт! Получается примерно двести дискет из Министерства обороны и еще штук сорок из армии Южной Кореи. Чтобы их просмотреть, придется просидеть не один день.
Столл с минуту раздумывал, потом высветил перечень файлов южнокорейской армии.
- Начнем с более короткого перечня?
- Нет, - ответил Столл, - с более безопасного. - Он последовательно нажал клавиши «star» и «send». - Если Боб Херберт узнает, что я заподозрил прежде всего наших, он сживет меня со света.
Катцен похлопал Столла по плечу и встал.
- Я пойду помогу Полу, но прежде хочу попросить вас об услуге.
- О какой?
- Скажите Полу, что дуб обнаружил я.
- Хорошо, но зачем?
- Потому что если наш директор узнает, что его ведущий специалист по окружающей среде не заметил дуб в двух футах от своего носа, он со света сживет меня.
- Договорились.
Столл откинулся на спинку кресла и сложил руки. Ему оставалось лишь ждать, когда принесут дискеты.

Глава 46
Среда, 12 часов 30 минут, пригороды Сеула

Автомагистрали, ведущие от Сеула к демилитаризованной зоне, все еще были забиты военной техникой, и майор Хван приказал своему шоферу Чо свернуть на проселочные дороги. Дождь моросил не переставая, поэтому Чо включил стеклообогреватель. Прислушиваясь к его негромкому монотонному жужжанию, Хван сожалел о том, что его мысли не были столь же монотонно успокаивающими.
Ким Чонг показывала дорогу, а сидевшего рядом с ней майора мучили сомнения. Правильно ли он поступил, доверившись северокорейской шпионке? Сотрудничество с Чонг шло вразрез со всем, чему его учили, что ему внушали, ведь майор положился на Чош в вопросах, затрагивающих безопасность не только Южной Кореи, но и КНДР Ким Чонг молча смотрела в окно, и Хван не мог отделаться от серьезных сомнений. Он боялся не того, что Чонг заведет его в засаду или в северокорейское змеиное гнездо. Хван расстегнул куртку, чтобы Чонг видела пистолет в наплечной кобуре. У шпионки не должно возникать сомнений относительно того, что ее ждет в случае обмана. А в баре Чонг предпочла сда1ься, а не получить пулю. Значит, она хотела жить.
Несмотря на кажущуюся искренность, Ким Чонг могла обманывать майора. В таком случае возникала опасность подставить под удар армию своего государства. Но даже если Чонг не обманывала, последствия неординарного решения майора были непредсказуемы. Пусть информация Ким Чонг точна, пусть у майора все получится и ему удастся предотвратить военный конфликт, даже в этом случае его могут обвинить в тайном сговоре с врагом. Позор обвинения в измене перевесит все, чего ему удастся добиться, Майор Хван подавил желание заговорить с Чонг, попытаться больше узнать о ней. Начать разговор первым значило бы проявить слабость, признаться в неуверенности, чем Ким Чонг могла бы воспользоваться. Шофера Чо, очевидно, тревожили другие мысли. Время от времени из-под полей коричневой фетровой шляпы он бросал озабоченный взгляд в зеркало заднего обзора. Они углублялись в самый малонаселенный северо-восточный уголок страны, и, как только Чонг в очередной раз говорила, чтобы Чо свернул на другую дорогу, он невольно косился на установленный под приборным щитком радиоприемник, как бы спрашивая Хвана, не пора ли им сообщить в штаб-квартиру, где они находятся.
Хван лишь коротко покачивал головой или отводил взгляд. Бедняга Чо, думал майор. Три месяца назад его ранили в руку и после выздоровления временно перевели из оперативной группы в водители. Чо горел желанием отомстить, ему не терпелось снова сойтись с врагами в схватке.
Но на этот раз схватки не будет. Не будет ни подкреплений, ни поддержки, ничего, что могло бы вызвать у госпожи Чонг сомнения в искренности намерений майора. Хван и Чо остались наедине с женщиной, которая не могла не понимать, что если она не убежит, ее надолго упрячут в тюрьму или даже отправят на виселицу. Хвану оставалось только надеяться, что чувство долга развито у госпожи Чонг не меньше, чем у него.
- Можно мне сказать несколько слов? - по-прежнему глядя в окно, прервала молчание Ким Чонг.
Хван, почти не скрывая удивления, посмотрел на нее:
- Пожалуйста.
Ким Чонг повернулась лицом к майору. Теперь ее взгляд стал мягче, губы были не так плотно сжаты.
- Я задумалась над тем, что вы сейчас делаете. Это очень смелый поступок.
- По-моему, это просто разумный риск.
- Нет. Вы могли бы поступить так, как вас учили, как того требуют ваши правила. И вы были бы правы. Вы даже не знаете, куда я могу вас завести.
Хван почувствовал, как Чо невольно надавил на педаль акселератора и бросил на него настороженный взгляд. Автомобиль рванулся вперед.
- Куда вы можете нас привести? - спросил Хван.
- К себе домой.
- Но вы живете в городе.
- Почему вы так решили? За мной следили ваши агенты? Женщина, которая не любит пить, и мужчина, который менял одежду, но не мог отделаться от дурного запаха изо рта?
- Это били новички. Мы отдавали себе отчет, что вы быстро поймете, кто они такие.
- Теперь я это поняла. Чтобы я не заподозрила, что господин Гун - тоже ваш человек. Но он никогда не провожал меня домой. Часть информации вы должны были получать и от новичков.
Хван промолчал.
- Впрочем, теперь это неважно, - продолжала Чонг. - Дома у меня была моторная лодка, и серьезные сообщения я передавала из нее. Поверните направо, па грунтовую дорогу, - добавила она, обращаясь к Чо.
Чо бросил взгляд в зеркало на Хвана, На этот раз майор сделал вид, что не заметил взгляда шофера.
- Дело в том, - Чонг снова повернулась к Хвану, - что к различным хитростям и уловкам прибегаете не только вы. Мы уже несколько лет назад поняли, что вы наблюдаете за баром, и меня послали, чтобы отвлечь на себя внимание ваших агентов. У меня действительно был музыкальный код, но играя, я передавала сообщения тем, кто понятия не имел, что я на самом деле делаю. Это были нанятые мной добропорядочные граждане Южной Кореи. Я им платила за то, чтобы они посидели час-другой в баре, а вы потом долго за ними следили.
- Понимаю, - сказал Хван. - Предположим, что я вам верю, - хотя на самом деле это не совсем так, - зачем вы мне об этом рассказали?
- Потому что мне нужно, чтобы вы поверили в то, что я вам скажу, господин Хван. Я приехала в Сеул не по собственному желанию. Мой брат Хон ограбил военную больницу, чтобы достать морфин для нашей матери. Я помогла ему скрыться, тогда арестовали меня и мать. Мне предоставили выбор - или мы обе останемся в тюрьме, или я еду на юг и собираю информацию.
- Как вы попали в Южную Корею? Ким сверкнула глазами.
- Поймите меня правильно, господин Хван. Я - не предательница. Я скажу вам только то, что сочту нужным, и ни слова больше. Я могу продолжать?
Хван кивнул.
- Я согласилась, но при условии, что мою мать положат в больницу, а брата простят. Мои условия приняли, но Хона с тех пор я не видела. Потом я узнала, что он сбежал в Японию.
- А ваша мать?
- У нее был рак желудка, господин Хван. Она умерла до того, как я оказалась в Сеуле.
- И все же вы не отказались.
- За матерью хорошо ухаживали до самого конца Правительство выполнило свои обещания, и я должна была сдержать слово.
Хван кивнул. Он по-прежнему избегал взгляда Чо, который бешено вертел глазами.
- Вы сказали, что хотите заставить меня поверить, госпожа Чонг. Во что - в ваш рассказ?
- Да, но не только в это. Если я вам не помогу, в моем доме вы погибнете.
Чо надавил на педаль тормоза. На грязной дороге машину занесло, потом она остановилась.
Хван зло смотрел на Ким Чонг. Впрочем, еще больше он был зол на себя. Двери машины были закрыты, и при необходимости майор был готов в любой момент пустить в, ход оружие.
- А вы без моей помощи сгниете в тюрьме Масан, - сказал он. - Кто нас ждет в вашем доме?
- Никто. Там установлена мина-ловушка.
- Какая?
- В рояле спрятано управляемое по радио взрывное устройство. Если вы поднимете крышку рояля, не сыграв предварительно определенную мелодию, оно будет приведено в действие.
- Значит, эту мелодию сыграете вы. Вы ведь не хотите умереть.
- Ошибаетесь, господин Хван. Я хотела бы умереть. Но я хочу и жить.
- При каких условиях, госпожа Чонг?
В зеркале заднего обзора появилась одинокая фара, и Чо, опустив стекло, махнул рукой мотоциклисту, чтобы тот проезжал. Пока треск двигателя мотоцикла не замер вдали, Чонг молчала, потом сказала:
- Мне ничего не нужно, но мой брат...
- И ваша страна.
- Я - патриотка, господин Хван, не оскорбляйте меня. Но вернуться я не могу. Мне всего двадцать восемь лет. Мне дадут другое задание, пошлют не в Южную Корею, а в какую-нибудь дру1ую страну. Возможно, тогда мне придется не только играть на рояле.
- За патриотизм приходится платить.
- Моя семья уже заплатила сторицей. Теперь я хочу жить с тем, кто еще уцелел. Я выполню вашу просьбу, но потом попрошу оставить меня в доме одну.
- Чтобы вы сбежали в Японию? - Хван покачал головой. - Меня с позором выгонят с работы - и правильно сделают.
- Вы предпочитаете подвергнуть свою страну всем ужасам войны?
- Но вы, очевидно, готовы пожертвовать жизнями молодых парней вроде вашего брата. , Ким отвернулась.
Хван бросил взгляд на часы на приборной панели машины и жестом приказал Чо ехать дальше. Разбрызгивая грязь, машина тронулась.
- Я не хочу жертвовать ничьей жизнью, - сказала Ким.
- Я тоже на это надеялся.
Хван внимательно смотрел на лицо Ким. На нем танцевали тени, отбрасываемые дождевыми каплями на стекле, а время от времени его освещали отблески огней из окон придорожных домиков.
- Конечно, я сделаю все, что в моих силах, - продолжал майор. - В Японии у меня есть друзья... Возможно, мне удастся что-то устроить...
- Например, японскую тюрьму?
- Не совсем тюрьму. Там есть учреждения, больше похожие на общежития, в них человек чувствует себя более свободным.
- Из камеры, даже очень комфортабельной, будет трудно найти брата.
- В этом я смогу помочь. Он будет приезжать к вам, возможно, мы найдем какой-то другой вариант.
Ким повернулась к Хвану. Тени на ее щеках казались слезами.
- Спасибо. Это уже кое-что. Если это будет возможно. Впервые Ким Чонг показалась Хвану открытой и уязвимой. Такой она ему очень нравилась. Он подумал и чуть было не сказал, что всегда остается еще одна возможность - он может жениться на Ким и тем самым поставить южнокорейских юристов в чрезвычайно затруднительное положение. Идея была соблазнительной, но Хвану показалось, что дразнить - или угрожать - Ким свободой сейчас было бы преждевременно.
И все же эта неожиданно возникшая мысль не шла у него из головы, иначе он, возможно, обратил бы внимание на то, что обогнавший их машину мотоциклист съехал на обочину, выключил фару, приглушил двигатель.

Глава 47
Вторник, 10 часов 50 минут, Оперативный центр

Фил Катцен столкнулся с Худом возле кабинета директора и вошел вслед за ним. Он рассказал, что им со Столпом удалось сделать, и сообщил, что Столл уже проверяет дискеты южно-корейской армии.
- Это согласуется с тем, что Грегори Доналд говорил Марте, - заметил Худ. - Он и Ким Хван из Корейского ЦРУ тоже полагают, что правительство Северной Кореи здесь не при чем.
После разговора с сыном настроение у Худа немного поднялось, и он позволил себе коротко улыбнуться:
- Как вы себя чувствуете вдали от нефтяных пленок и тропических лесов?
- Ощущения странные, - признал Катцен, - но здесь очень интересно. Снова разрабатываю мускулы, которые начали было атрофироваться.
- Проведете тут еще несколько месяцев и совсем забудете об атрофии.
В кабинет Худа вошла Энн Фаррис.
- Пол...
- Вот вы-то мне и нужны.
- Возможно. Вы уже знаете о файлах южнокорейской армии?
- Я - директор. За то мне и платят, чтобы я знал такие вещи.
- Я... - Фаррис нахмурилась. - Я вижу, у вас отличное настроение. Должно быть, встреча с президентом прошла хорошо.
- Не с президентом. С сыном. Так что с этими файлами? Я полагал, что использование файлов из архивов - это наше внутреннее дело.
- Конечно. Но к полудню об этом обязательно узнают в «Вашингтон пост». Поразительно, чего не сделают вроде бы порядочные люди ради денег или билета на игру за суперкубок. Но сейчас у нас другая проблема. Вы представляете себе, какой кошмар нас ждет, если в прессу просочатся слухи о том, что во всем этом ужасе мы подозреваем наших союзников?

Предыдущая страница 13 Следующая страница


Оперативный центр 14

- Вы не можете преподнести эту новость так, как нужно нам?
- Нет проблем, Пол. Но недоверие действует на людей возбуждающе, и все будут играть на этом.
- Наплевав на истину, справедливость и Америку?
- Такие понятия умерли вместе с суперменами. Пол, - сказал Фил. - А когда супермен вернется, люди забудут все остальное.
Энн постучала авторучкой по небольшому блокноту, который она держала в руке.
- Вы хотели меня видеть?
- Подождите минутку, - сказал Худ, который уже нажал клавишу F6. На экране появилось лицо его помощника. - Есть что-нибудь новое из Корейского ЦРУ, Багз?

- Заключение лаборатории в файле ВН/1.
- Что там? В двух словах?
- Все из Северной Кореи - взрывчатые вещества, ботинки, бензин. Как Александр?
- Спасибо, лучше. Попросите, пожалуйста. Боба Херберта зайти ко мне в одиннадцать. - Худ отключил связь с помощником и провел рукой по лицу. - Черт! Корейское ЦРУ говорит, что взрыв организован КНДР, Матти думает, что наша компьютерная сеть заражена южнокорейским вирусом, а Грегори Доналд уверен, что мы имеем дело с террористами из Южной Кореи, которые хотят выдать себя за северокорейских военных. Настоящий цирк.
- В таком случае вы - инспектор манежа, - сказала Энн.
- Что с Александром?
- Приступ астмы.
- Бедняга, - качая головой, посочувствовал Фил. Он направился к двери. - Проклятый смог, в это время года он особенно действует на астматиков. Если понадоблюсь, я у Матти.
Худ и Фаррис остались одни. Пол не в первый раз заметил, что Энн не сводит с него взгляда, но на этот раз в ее янтарных глазах кроме искреннего сочувствия было что-то такое, отчего он почувствовал себя неловко. Так на него не часто смотрела даже Шарон. Впрочем, Энн Фаррис ведь не приходилось с ним жить.
- Энн, - начал Худ, - президент...
- Пол! - с порога выкрикнул Лоуэлл Коффи. Он чуть не столкнулся с Энн. Его рука еще лежала на дверной ручке.
- Входите, - сказала Энн. - Дверь закрывать не обязательно, утечки информации у нас в любом случае предостаточно.
- Понятно, - отозвался Коффи. - Пол, если можно, одну минуту. Я хотел сказать о проверке файлов южнокорейской армии, которой занимается сейчас Матти. Вы должны сделать так, чтобы из Оперативного центра не просочилось ни слова, кроме стандартного «По этому поводу заявлений не будет». У нас с Сеулом подписано соглашение о сохранении конфиденциальности информации, а сейчас не исключена диффамация конкретного человека или группы лиц. Кроме того, если мы укажем на конкретных лиц, то рискуем сделать достоянием гласности некоторые сомнительные способы, которыми была получена информация, хранящаяся в этих файлах.
- Скажите Марте, чтобы она всех строго предупредила. И пусть кто-нибудь из сотрудников Столла записывает все телефонные разговоры.
- Пол, это невозможно. Это абсолютно противозаконно.
- Тогда выполняйте мое противозаконное распоряжение. Пусть Марта всем так и скажет.
- Пол...
- Лоуэлл, выполняйте. С этими проклятыми законами я разберусь позже. Нельзя допустить, чтобы наши сотрудники постоянно думали об утечке информации, а сейчас мне некогда искать источник этой утечки.
Недовольный Лоуэлл ушел.
Худ, пытаясь собраться с мыслями, перевел взгляд на Энн. Он только сейчас заметил шарф, которым она небрежно связала волосы. Как хорошо было бы медленно потянуть за концы красно-черного шарфа и утонуть в ее длинных каштановых волосах, подумал Худ и тут же возненавидел себя за эту мысль. Он заторопился перейти к делу:
- Энн, я.., э-э.., у меня к вам другое поручение. Вы слышали о том, что над Северной Кореей сбит наш «мираж»?
Энн кивнула. Ее взгляд моментально потускнел. Неужели она прочитала его мимолетные мысли? Худ постоянно удивлялся женской проницательности.
- Белый дом намерен выступить с заявлением, в котором будет сказано, что неоправданно агрессивная реакция северокорейских летчиков на появление в их воздушном пространстве самолета-разведчика вынуждает нас перевести войска, находящиеся в этом регионе, в состояние повышенной боеготовности DEFCON-3. - Худ бросил взгляд на настенные часы. - Это было пятьдесят две минуты назад. Пхеньян ответит аналогичным заявлением, возможно, даже переиграет нас. Полагаю - точнее, надеюсь, - что президент не станет принимать никаких мер, пока мы не узнаем, что же случилось в Сеуле. Если президент сделает еще один шаг к войне, то в такой ситуации никто не сможет поручиться, каким будет ответ Северной Кореи. Когда придет Боб, нам нужно будет поговорить с Эрни Колоном и представить президенту последние данные о соотношении вооруженных сил противоборствующих сторон на полуострове. От вас, Энн, мне нужно, чтобы вы по возможности смягчили слова из Белого дома.
- Оставить путь к отступлению?
- Вот именно. Лоренс не станет извиняться за появление самолета-разведчика в воздушном пространстве КНДР, но если мы будем говорить только в жестком тоне, то в конце концов нам придется и действовать жестко. Давайте не забудем выразить в заявлении наши сожаления, не будем слишком громко хлопать дверью. Вы знаете, что нужно сказать: как всякое суверенное государство, КНДР имеет право защищать свою территорию, и мы сожалеем, что обстоятельства вынудили нас принять чрезвычайные меры.
- Мне придется согласовать наши предложения с Лоуэллом...
- Вот и хорошо. Только что я почти выгнал его.
- Он это заслужил. Такой зануда.
- Он - юрист, - возразил Худ. - Мы платим ему за то, чтобы он выполнял роль адвоката дьявола.
Энн захлопнула блокнот, помолчала, потом спросила:
- Вы ели что-нибудь сегодня?
- Слегка позавтракал.
- Судя по вашему голосу, совсем немного. Хотите что-нибудь?
- Быть может, чуть позже. - Из коридора в кабинет Худа донесся голос Боба Херберта. Пол повернулся к Энн. - Знаете, если примерно в половине первого вы будете свободны, организуйте, чтобы нам из буфета прислали пару салатов. Мы займемся зеленью и стратегией.
- Договорились, - ответила Энн таким тоном, что Худа словно ударило электрическим током.
Энн вышла. Худ проводил ее взглядом, делая вид, что смотрит на бумаги. Они начали опасную игру, но Худ был уверен, что у этой игры не будет продолжения - он этого не допустит. Сейчас же немного внимания не помешает.
В кабинет Худа вкатился Боб Херберт. Худ вызвал Багза и попросил его организовать телесовещание с министром обороны.

Глава 48
Среда, 1 час 10 минут, Алмазные горы. Северная Корея

До мобильных пусковых установок с ракетами «нодонг» по прямой было всего сто тридцать километров, но выбитые колеи грунтовых дорог и обильный листопад не позволяли развить даже умеренную скорость. Лишь после почти трехчасовой тряски полковник Сун и его адъютант Конг наконец прибыли к цели.
Сун приказал адъютанту остановить машину на вершине холма, возвышавшегося над долиной, в которой расположились «нодонги». Полковник встал и, не выходя из машины, долго смотрел на три трейлера с ракетами. Их поставили так, что они образовали равносторонний треугольник. Лежавшие на трейлерах длинные ракеты были укрыты ветками деревьев, чтобы их не было видно с самолетов и спутников. В тусклом свете почти полной луны сквозь листву были хорошо видны сверкавшие белизной корпуса ракет.
- Зрелище внушительное, - заметил Сун.
- Не могу поверить, что это нам удалось.
- И тем не менее удалось, - сказал Сун. Он еще с минуту любовался ракетами, потом добавил:
- Когда мы увидим момент их запуска, то зрелище будет еще более впечатляющим.
Это могло показаться невероятным, но факт оставался фактом: после года кропотливой тайной работы полковника вместе с майором Ли, капитаном Боком, его специалистом по компьютерам рядовым Ко и даже непосредственно с противником, вторая корейская война вот-вот должна была стать реальностью. Что касается Суна и Ли, то они надеялись, что война не только навсегда похоронит бесполезные переговоры об объединении двух стран. Они рассчитывали на то, что при активной поддержке США вооруженные силы КНДР будут полностью уничтожены. После такого исхода войны можно будет говорить и об объединении, только тогда его условия будут продиктованы Южной Кореей.
Сун сел и коротко приказал:
- Поехали.
По горной дороге джип покатился к ближайшему пункту противовоздушной обороны. Здесь стояли два танка, на каждом - по два счетверенных зенитных орудия ЗСУ-23-4с с дальнобойностью сорок пять километров. Орудия были подняты на максимальный угол - восемьдесят пять градусов. Полковник знал, что ракетные установки охраняют еще шесть танков. Над их башнями возвышались тарелки параболических антенн радиолокаторов, готовых в любое время засечь вражеский самолет.
Часовой остановил джип. В свете карманного фонаря он тщательно проверил документы полковника, потом вежливо попросил выключить фары автомобиля. Часовой отдал честь, и джип почти вслепую спустился по склону холма. Сун понимал, что часовой прав. В холмах могли скрываться вражеские лазутчики, тогда полковник стал бы отличной мишенью для снайпера.
Будет обидно, размышлял полковник Сун, если меня убьют соотечественники. Особенно в этот момент, когда через несколько часов полковник должен будет сделать для Южной Кореи больше, чем любой другой солдат за всю историю страны.

Глава 49
Среда, 01 час 15 минут, демилитаризованная зона

В грузовом отсеке лайнера Грегори Доналда встретили представитель авиакомпании и советник посольства США. Они следили за оформлением таможенных документов и за погрузкой гроба в самолет. Когда «Боинг-727» поднялся в воздух, Доналд, послав прощальный воздушный поцелуй, повернулся и направился к вертолету «ирокез».
Полет от сеульского аэропорта до демилитаризованной зоны занял всего пятнадцать минут. На вертолетной площадке Доналда ждал джип, который доставил его к штабу генерала М. Дж. Шнейдера.
Доналд с нетерпением ждал встречи с генералом. За свою далеко не бедную событиями жизнь Доналду нередко встречались люди, в здравом рассудке которых он сомневался, но из таких только Шнейдер носил четыре генеральских звезды. Шнейдер родился в годы великой депрессии и младенцем был в буквальном смысле слова подброшен к дверям манхэттенского «Адвенчерс-клаба». В его детских фантазиях мать не раз возвращалась к месту преступления, а отец в представлении ребенка был великим охотником или путешественником. Внешне Шнейдер был типичным персонажем романов Г.Р. Хаббарда - ростом шесть футов три дюйма, с квадратным подобородком, широкими плечами и осиной талией. Его усыновила супружеская пара, которая жила и работала в пригороде Нью-Йорка. В восемнадцать лет, в самый разгар корейской войны, Шнейдер поступил на военную службу. Он был в числе первых военных советников во Вьетнаме, ушел из этой страны одним из последних американцев, а в 1976 году вернулся в Корею. В тот год его дочь Синди погибла в горах. В свои шестьдесят пять лет генерал Шнейдер еще горел желанием сражаться с врагами Америки до последнего дыхания, словом, был одним из тех, кого Доналд как-то назвал «последними техасскими ковбоями».
У Шнейдера было очень много общего с северокорейским генералом Хонг-ку (про которого говорили, что он заводится с полоборота). Вместе с тем Шнейдер на удивление легко находил общий язык с генералом южнокорейской армии Самом, вместе с которым он командовал объединенным контингентом вооруженных сил Южной Кореи и США в районе демилитаризованной зоны. Шнейдер предпочитал крепкие выражения, а в случае вооруженного конфликта был готов пустить в ход все, что было в его распоряжении, включая тактическое ядерное оружие. Пятидесятидвухлетний Сам был всегда спокоен, сдержан, а открытому конфликту предпочитал переговоры и диверсии. Разумеется, Южной Корее приходилось воздерживаться от любых военных действий, но КНДР пугало одно присутствие генерала Шнейдера. Прежде такое положение устраивало Доналда, и он им умело пользовался.
Доналд вошел в штаб генерала - небольшое деревянное строение с тремя кабинетами и спальней, стоящее на южной границе военного лагеря. Трудно найти двух более непохожих друг на друга людей, чем я и Шнейдер, рассуждал про себя Доналд, и тем не менее мы всегда удивительно хорошо понимали друг друга. Возможно, причина такого взаимопонимания заключалась в том, что они были сверстниками, пережившими трудные времена, а может быть, был прав Шнейдер, который называл их отношения синдромом Лореля - Харди, подразумевая, что обычно дипломаты заваривают кашу, а расхлебывать ее приходится военным.
Когда Доналд вошел в кабинет генерала, тот разговаривал по телефону и жестом пригласил гостя сесть. Доналд осторожно опустился на стоявший у стены диван из белой кожи. Он знал, что хозяин кабинета всегда был ярым поборником чистоты.
- ..а мне плевать с крыши небоскреба на то, что говорит Пентагон, - кричал Шнейдер на удивление высоким для такого крупного мужчины голосом. - Они убили военнослужащего США, не потрудившись даже дать предупреждение! Что?.. Да, я знаю, что наш самолет находился в их воздушном пространстве. Но мне известно и то, что они изобрели какое-то компьютерное заклинание, из-за которого наши спутники ослепли, так что же нам теперь делать? Разве это не вторжение на нашу территорию, разве это не диверсия?.. Ах, международные соглашения... Сенатор, суньте их.., сами знаете куда. Позвольте поинтересоваться, когда убьют еще одного американского солдата, вы тоже порекомендуете нам сидеть сложа руки?
Генерал Шнейдер замолчал, но не успокоился. Бешено вращая налитыми кровью глазами, он ссутулился и наклонил голову, словно бык, нацелившийся на тореадора. Играя ножом для бумаг, генерал несколько раз вонзил его в подушечку, украшенную символикой морской пехоты США. Судя по тому, насколько потрепана была эта подушечка, она предназначалась главным образом именно для такой цели.
После примерно минутного молчания генерал заговорил более спокойным тоном:
- Сенатор, я не собираюсь обострять отношения с Северной Кореей. Если бы вы были здесь, то за один такой намек получили бы крепкий пинок в задницу. Безопасность моих солдат для меня важнее собственной жизни или чего угодно другого. Но, сенатор, честь моей страны важнее, чем все наши жизни, вместе взятые, и я не намерен, сидя в кресле, спокойно смотреть, как Америку поливают дерьмом. Если вы со мной не согласны, так у меня есть номер телефона газеты, которая издается в вашем родном городишке. Полагаю, ваши избиратели могут иметь другую точку зрения. Нет... Я вам не угрожаю. Я хочу лишь сказать, что я по-прежнему буду поливать семена, а вы пытаетесь вырастить камни. Дядя Сэм уже заработал один синяк под глазом. Если ему выбьют второй глаз, мы тоже решим, что нам не следует извиняться, и этим ограничимся? Всего хорошего, сенатор.
Доналд достал трубку и принялся набивать ее табаком.
- Это вы неплохо сказали.., что будете поливать семена.
- Благодарю, - коротко отозвался генерал, набрал полные легкие воздуха, оставил нож для бумаг в подушке и распрямился. - Это был председатель Комитета вооруженных сил.
- Я догадался.
- Натянул портки в цветках и думает, что от его задницы всем стало светло, как днем, - сказал генерал, встал и вышел из-за стола.
- Не уверен, что я вас правильно понял, - признался Доналд, - но звучит неплохо.
- Это значит, что он понахватался всех этих чертовых высоких идей и не видит разницы, когда человек говорит правду, а когда просто умничает, - пояснил генерал. Он пожал Доналду обе руки. - Пошел он... Как ваши дела?
- Мне еще кажется, что стоит поднять телефонную трубку, и я смогу поговорить с Сунджи.
- Понимаю. У меня такое же ощущение было несколько месяцев после того, как погибла моя дочь. Черт, я и сейчас иногда набираю ее номер, не поднимая трубки. Так и должно быть, Грег. Так и должно быть.
Доналд смахнул слезу.
- Проклятье...
- Послушайте, если вам нужно выплакаться, не стесняйтесь, валяйте. Дела могут подождать. Вы же знаете, что в Вашингтоне не любят ввязываться в схватку, пока не увидят, откуда можно будет ударить по мячу.
Доналд покачал головой и снова взялся за трубку.
- Все в порядке. Мне нужно заняться делом.
- Вы уверены?
- Совершенно уверен.
- Вы голодны?
- Нет. Я поел с Хаугардом.
- Вы, должно быть, в восторге от обеда в таком обществе! - Шнейдер положил руку Доналду на плечо. - Я пошутил. Норбом - отличный парень. Правда, иногда немного осторожничает. Не хотел направлять мне подкрепление и боеприпасы, пока не получил приказа о переходе в состояние повышенной боеготовности - и это после того, как сбили наш самолет!
- Я узнал об этом, когда ехал сюда. Офицером разведки была женщина...
- Именно была. Теперь северокорейское радио обзывает нас трусами, говорит, что мы прячемся за спинами женщин. Я бы им так ответил: все было бы по-другому, если бы не эта странная история с нашими компьютерами. Черт, сейчас все совсем не так, как в добрые старые времена, когда вы были единственным в городе дипломатом. Теперь всем нам приходится упражняться в красноречии.
- Все меняется.
- Нет, не все. Признаюсь вам, Грег, когда я сижу здесь, у меня иногда возникает желание бросить все к чертовой матери и снова заняться тем, что я делал мальчишкой, - пришивать метки к рубашкам. В то время каждый занимался своим делом. Не нужно было идти в ООН и, сняв шляпу, умолять подыхающую от голода Украину дать согласие на то, чтобы мы испытали свою бомбу в своей же, черт бы ее побрал, пустыне. Генерал Беллини из НАТО рассказывал, что он своими ушами слышал, как какой-то проклятый лягушатник в телевизионном интервью укорял нас за то, что в 1944 году во время высадки десанта в Нормандии несколько наших бомб случайно попали и на их дома. Какой идиот подпускает таких психов к телевизионной камере? Почему люди забыли, что такое здравый смысл?
У Доналда не оказалось спичек, и он раскурил трубку от зажигалки, стоявшей на столе генерала. Зажигалка имела форму ручной гранаты, и, лишь вытащив чеку, Доналд понял, что л г" штука вполне могла оказаться не зажигалкой, а настоящей гранатой.
- Вы сами ответили на этот вопрос, генерал. Все дело в телевидении. Теперь каждый может сказать все, что хочет, перед огромной аудиторией, и нет такого политика, который мог бы себе позволить пренебрегать телевидением. Вам нужно было сказать сенатору, что у вас есть хороший друг в редакции передачи «60 минут». Он был бы потрясен.
- Хватит об этом, - сказал Шнейдер, опускаясь на диван рядом с Доналдом. - Что ж, возможно, колесо завертится опять. Я вроде того раба из «Десяти заповедей», который еще при жизни хотел увидеть Спасителя. Вот и я, прежде чем умру, хотел бы увидеть человека, который собирается спасти нас, вытащить из дерьма, даже если он за это поплатится своей жизнью. Если бы я не болел за своих чертовых солдат, я бы полетел в Пхеньян и сам набил бы там кое-кому морду за офицера разведки Марголип.

* * *

Совещание было коротким. Решили, что Доналд присоединится к партульному отряду, вооружится цифровой видеокамерой, снабженной системой ночного видения, и на джипе с водителем - офицером разведки - проедет мили две вдоль демилитаризованной зоны. По телефонной связи отснятый видеофильм будет переслан в Оперативный центр, а Доналд через два часа снова проедет по тому же маршруту. Если к северу от демилитаризованной зоны задумали что-то серьезное, то за это время там должны произойти какие-то изменения.
Тридцатипятиминутная поездка прошла без приключений, после чего компакт-диск с видеофильмом вручили офицеру связи для передачи Бобу Херберту.
В перерыве между поездками Доналд, отказавшись от предложения Шнейдера отдохнуть, пошел в центр связи. Центр ютился в лачуге с пятью крохотными комнатенками, битком набитыми радиопередатчиками, телефонами и компьютерами с объемными файлами интервальных сигналов, использующихся для опознания передатчиков, точных координат всех стационарных радиостанций в Азии и в бассейне Тихого океана, а также направлений их максимального излучения, перечнями частот для точного определения сигналов, программой SINPO для подавления помех и усиления сигналов.
Доналд занял комнатушку, освобожденную тем офицером связи, которому он передал компакт-диск, и сел за передатчик. Он был уверен, что передать сообщение на расстояние меньше пяти миль не будет проблемой.
Компьютер подсказал, что в демилитаризованной зоне работают коротковолновый и средневолновый передатчики. Доналд выбрал коротковолновый, настроил его на частоту 3350 килогерц и, взяв в руки небольшой микрофон, скованно пробормотал следующее сообщение:
- Генералу Хонг-ку, командующему вооруженными силами Корейской Народно-Демократической Республики в районе демилитаризованной зоны, военная база номер один. Посол Грегор Доналд приветствует вас и просит уделить ему несколько минут для встречи в нейтральной зоне в удобное для вас время. Мы стремимся положить конец эскалации напряженности и враждебным действиям и надеемся, что вы удовлетворите нашу просьбу в ближайшее время.
Доналд повторил свое сообщение, потом отправился к генералу Шнейдеру и доложил о результатах поездки. Впрочем, от своих разведчиков генерал уже знал, что к северу от демилитаризованной зоны укрепляют линии обороны, подтягивают танковые части, легкую артиллерию, подразделения поддержки.
Новость не удивила и не обескуражила Шнейдера, хотя он предпочел бы, чтобы генерал Сам приказал своим войскам сделать то же самое. Но Сам ничего не хотел предпринимать, не имея приказа из Сеула, а Сеул не мог отдать такой приказ, пока президент Лоренс не прикажет перевести войска США в состояние высокой боеготовности DEFCON-2 и не согласует свои действия с президентом Южной Кореи. Доналд понимал, что первое условие будет выполнено только в том случае, если произойдет еще один инцидент вроде того, что случился с американским «миражом». Кроме того, два президента будут старательно избегать официальных переговоров до тех пор, пока их советники не решат, что же именно им следует делать.
Доналду же оставалось только гадать, примет ли северокорейский генерал его предложение... И если примет, то кем сочтет его Шнейдер - трусом или Спасителем.

Глава 50
Среда, 01 час 20 минут, деревня Янгу

К каменному домику, крытому тростником, вело деревянное крыльцо. Дверь была закрыта только на крючок. В боковых стенах домика было по два окна. Домик казался сравнительно новым - на первый взгляд, ни камень, ни тростник не пережили больше двух дождливых лет.
Чо повернулся к майору Хвану. Майор кивнул. Шофер выключил фары, из «бардачка» достал карманный фонарь и вышел под моросящий дождь. Когда Чо открыл заднюю дверцу, первым из машины вышел майор Хван.
- Я обещаю, что не убегу, - с ноткой негодования в голосе сказала Ким Чонг майору. - Здесь некуда бежать.
- И все же арестованные время от времени бегут, госпожа Чонг. Кроме того, я уже нарушил правила, доставив вас сюда без наручников. Нарушать и другие было бы просто неразумно.
Ким вышла из машины. Чо не отходил ни на шаг.
- Я заслужила упрек. Прошу прощения, господин Хван.
Ким направилась к дому и словно растворилась в темноте. Чо вырвал ключи из замка зажигания и бросился за ней, Хван чуть медленнее пошел за шофером.
Ким отбросила крючок и вошла в дом. Возле двери на столике стояла стеклянная чашка. Из нее Ким взяла длинную деревянную спичку и зажгла несколько свечей в стеклянных подсвечниках. Улучив момент, когда Ким не смотрела в их сторону, Хван подал знак Чо, чтобы тот наблюдал за домом снаружи. Чо бесшумно вышел.
Небольшую комнату заполнил оранжевый свет. Хван увидел фортепьяно, аккуратно убранную двуспальную кровать, круглый столик с одним стулом и письменный стол, на котором не было ничего, кроме нескольких фотографий в рамочках. Майор взглядом следил за Ким. Она спокойно, даже грациозно передвигалась по комнате; очевидно, ее не вывели из равновесия события этого дня. Интересно, почему она так хладнокровна, задумался Хван. Или работа шпионки никогда не была ее призванием, или она по натуре - прагматик, конфуцианка.
Или она все подготовила для того, чтобы Хван потерпел самое сокрушительное в своей жизни поражение.
Хван подошел к письменному столу. Его не удивило, что здесь не оказалось ни одной фотографии самой Ким Чонг. Если бы ей пришлось неожиданно бежать, фотографии шпионки были бы подарком для Корейского ЦРУ. Хван взял один из снимков.
- Ваши брат и мать? Ким кивнула.
- У них приятные лица. А это ваш дом?
- Был нашим.
Майор поставил фотографию.
- А этот коттедж? Его построили специально для вас?
- Господин Хван, пожалуйста, не надо больше вопросов. Теперь майор почувствовал в голосе Ким упрек.
- Прошу прощения.
- Мы заключили соглашение.., перемирие. Хван подошел к Ким.
- Госпожа Чонг, мы не заключали никакого перемирия. Вероятно, вы не правильно меня поняли, не так оценили наши отношения.
- Я все поняла правильно, господин Хван. Я - ваша пленница. Но я не предам свою страну, не стану сотрудничать с КЦРУ, и мне неприятны ваши попытки втереться в доверие, задавая вопросы о моей семье, моем доме. Боюсь, я уже достаточно скомпрометировала себя тем, что привезла вас сюда.
Хван был задет за живое. Не потому, что он не получил ответа на свой вопрос. Разумеется, он сам должен был узнать, кто построил этот дoм - местные строители или просочившиеся в страну агенты КНДР, а Ким должна была сделать все, чтобы Хван так ничего и не узнал. Таковы правила игры. Но больше всего майора вывело из себя то, что Ким Чонг была совершенно права. Возможно, она не шпионка по призванию, но это не мешает ей оставаться патриоткой. Майор ошибся, недооценив Ким Чонг. Впредь ему нужно быть осмотрительнее.
Ким опустилась на обшитую зеленым бархатом табуретку и сыграла несколько тактов джазовой пьесы, которую Хван не узнал. Потом Ким отбросила крышку пианино и сунула внутрь обе руки. Майор внимательно наблюдал за нею, она же, словно не замечая его пристального взгляда, отвинтила крыльчатую гайку, крепившую металлическую скобу, и извлекла из пианино компактную радиостанцию. На противоположной стенке инструмента хомутиком было закреплено взрывное устройство, связанное проводом с крышкой пианино.
Хван сразу узнал сверхсовременную радиостанцию «Кол-38» израильского производства. Корейское ЦРУ тоже хотело купить такие - они могли принимать и передавать сообщения в радиусе семисот пятидесяти миль, что позволяло заброшенным в тыл агентам вести переговоры со своими штаб-квартирами без всяких спутников. Источником питания «Кол-38» были легкие кадмиевые аккумуляторы, поэтому с ними можно было работать и в глухих уголках, вроде этой деревни Янгу. Что же касается надежности, то в этом смысле «Кол-38» превосходили - даже американские портативные радиостанции.
Ким подошла к окну, распахнула створки и поставила радиостанцию на подоконник. Прежде чем включить ее, Ким прикрыла рукой светящуюся шкалу, чтобы Хван не прочел частоту, на которую была настроена радиостанция.
- Если вы скажете хоть слово, вас услышат. Там не должны знать, что моя конспиративная квартира провалена.
Хван кивнул.
Ким нажала кнопку, и рядом со встроенным в верхнюю панель конденсаторным микрофоном загорелась красная лампочка.
- Оу-Мийо из Сеула вызывает «Дом». Оу-Мийо из Сеула вызывает «Дом». Перехожу на прием.
Кодовое имя из оперы, подумал майор Хван. Почему-то он решил, что такое имя очень подходит к разворачивающемуся здесь спектаклю в стиле Вагнера.
Через минуту громкоговоритель донес настолько четкий и неискаженный помехами голос, что Хван вздрогнул.
- "Дом" - Сеулу, Оу-Мийо. Мы готовы. Перехожу на прием.
- "Дом", мне нужно знать, не были ли украдены в КНДР армейские ботинки, взрывчатые вещества и другое снаряжение. Сегодня Корейское ЦРУ обнаружило следы всего этого у дворца. Перехожу на прием.
- Когда могла быть совершена кража? Перехожу на прием. Ким бросила взгляд на Хвана. Майор показал десять пальцев и одними губами произнес «месяц».

Предыдущая страница 14 Следующая страница


15 Том Клэнси, Стив Печеник

- В течение последних десяти месяцев, - ответила Ким. - Перехожу на прием.
- Если подобная информация поступала, мы сообщим. Конец связи.
Ким выключила радиостанцию.
Хван хотел было поинтересоваться, почему ей не дали ответ сразу, неужели в КДР сведения такого рода не хранятся в памяти компьютера, но вместо этого почему-то спросил:
- Как долго нам ждать ответа?
- Час... Возможно, чуть больше.
Хван поднес часы к свече, потом бросил взгляд в окно на черный силуэт Чо возле машины.
- Тогда мы заберем радиостанцию и поедем назад. Ким застыла.
- Я не могу.
- У вас нет выбора, госпожа Чонг, - сказал Хван и подошел к Ким. - Я уже пытался вам объяснить...
- Мы оба только выиграем...
- Нет! Прежде всего мы должны оставаться людьми. Я обязан довести расследование до конца, а здесь это невозможно. Обещаю - никто не увидит, как вы работаете с радиостанцией.
Ким задумалась, потом, решившись, сунула радиостанцию под мышку и закрыла окно.
- Хорошо. Останемся людьми.
Хван и Ким вышли в темноту. Зажегся фонарик, освещая им путь, и стоявший возле машины черный силуэт распахнул дверцу.

Глава 51
Среда, 11 часов 30 минут, Оперативный центр

Трудно было найти два более непохожих лица, чем у появившихся на мониторе компьютера Эрнесто Колона и Багза Бенета. На вытянутом, изможденном лице шестидесятитрехлетнего министра обороны под глубоко посаженными глазами появились черные круги. Прежде Колон служил заместителем командующего ВВС США и лишь два последние года возглавлял важнейшее министерство страны. Это был живой портрет Дориана Грея, на котором были навечно запечатлены все решения, принятые в кабинете министра, - немногие удачные и гораздо более многочисленные ошибочные.
Напряженная работа, связанная с жестким расписанием Худа, подготовкой гор бумаг и документов, не оставила ни следа на круглом ангельском лице сорокачетырехлетнего Багза, не заставила потускнеть его вечно сияющие глаза. В бытность демократа Худа мэром Багз Бенет был помощником республиканца - губернатора Калифорнии. Тогда они сотрудничали наредкость плодотворно - «были в сговоре», как не раз говорил губернатор.
Худу всегда казалось противоестественным, что принятие решений требует большей затраты сил, чем выполнение этих решений. Совесть - самый жестокий судья.
Худ особенно ценил Багза за то, что тому удавалось разобраться не только в раздумьях и сомнениях босса, но и учесть настроение и требования таких людей, как Колон или Боб Херберт. В Оперативном центре Херберт считался вторым после Лоуэлла Коффи предостерегающим гласом. Разница между ними заключалась в том, что Коффи боялся судебных исков и порицаний сверху, тогда как Херберт слишком хорошо представлял себе последствия неудачных операций и стремился учесть любую мало-мальски реальную опасность.
Бенет и Херберт главным образом слушали, как Худ и Колон обсуждали результаты компьютерного моделирования кризисной ситуации в связи с подготовкой доклада президенту, в котором должны быть даны рекомендации вооруженным силам страны. Хотя деталями плана и уточнением времени проведения отдельных операций займется позже Объединенный комитет начальников штабов, обсудив предварительно эти детали с командующими воинских частей и соединений, уже сейчас всем было ясно, что флот Индийского океана должен быть усилен тремя линейными кораблями и двумя авианосцами из Тихоокеанского флота, что придется призывать резервистов и передислоцировать пятьдесят тысяч человек из Саудовской Аравии, Германии и США. Худ и Колон согласились также рекомендовать немедленно перебросить в Южную Корею по воздуху шесть установок противовоздушной обороны типа «пэтриот». Хотя во время войны в Персидском заливе эти установки не оправдали возлагавшихся на них надежд, они отлично смотрелись в телевизионных репортажах, а общественное мнение часто играет решающую роль. Без лишней рекламы с Гавайских островов в Южную Корею также по воздуху будут переброшены ракеты, оснащенные боеголовками с тактическими ядерными зарядами. Пока КНДР не относилась к числу ядерных держав, но сейчас не составит труда купить бомбу в одной из многих стран.
Худ и Колон оценили также возможные потери в «короткой» двух-трехнедельной войне (примерно через такой срок, возможно, удастся заключить перемирие, которого потребует от воюющих сторон ООН) и в «долгой» войне, которая может продолжаться полгода или больше. В безъядерном «коротком» конфликте погибнут по меньшей мере четыреста американцев, еще три тысячи будут ранены. В «долгой» войне потери будут в десять раз больше.
Багз Бенет промолчал все обсуждение, а Боб Херберт ограничился тремя предложениями. Во-первых, до выяснения вопроса о том, откуда взялись эти террористы, он рекомендовал отвлекать из стран Среднего Востока минимум войск. Херберт опасался, что сеульский взрыв был всего лишь отвлекающим маневром, который помог бы развязать войну в другом регионе. Во-вторых, Херберт просил вновь включить в работу спутники-шпионы, чтобы оставалось время для анализа информации, которую удастся получить ему и директору ЦРУ Кидду. Третье предложение касалось усиления всех отправляемых в зону конфликта воинских частей хорошо подготовленными группами по борьбе с терроризмом. Все три рекомендации Херберта были включены в проект доклада президенту. Худ понимал, что Херберт, возможно, говорил слишком резко, но он и взял его в Оперативный центр за знания, а не за талант дипломата.
Багз скомпоновал проект документа на экране, Худ и Колон принялись за наведение глянца. В это время зазвонил телефон на инвалидном кресле Херберта. Он поднял трубку:
- Что у вас, Рашель?
- Мы получили сообщение от нашего агента в центре службы связи в Пхеньяне. Он говорит, что ему было трудно связаться с нами, потому что власти КНДР, очевидно, удивлены таким развитием событий не меньше нас.
- Это еще не значит, что их руки чисты.
- Конечно. Но он говорит, что они только что получили информацию от сеульского агента. Она запросила сведения о том, не было ли зарегистрировано случаев кражи армейских ботинок и взрывчатых веществ с военных баз в Северной Корее.
- Это спрашивает северокорейская шпионка?
- Да.
- Должно быть, ей что-то стало известно о том, какие подозрения родились в Корейском ЦРУ. Сообщите директору Юнг-Хуну, что у него есть утечка информации. Запрос перехвачен?
- Нет. Я проверила в центре связи демилитаризованной зоны. Рядовой Ко сказал, что запрос был передан не через систему спутниковой связи.
- Благодарю, Рашель. Перешлите текст запроса Багзу. - Херберт положил трубку и посмотрел на Худа. Тот ответил кивком. - В КНДР власти занялись проверкой кражи того, что использовалось в террористическом акте. Они подозревают, что имущество было украдено с одного из их складов. Похоже, шеф, что всем этим крутит тот, кто очень хочет столкнуть нас лбами.
Худ перевел взгляд на монитор и вспомнил слова президента:
«Если даже Северная Корея была не при чем раньше, то теперь они погрязли по уши!»
Из файла «Военные игры» в проект доклада президенту переносили детали развертывания воинских частей, когда Колон поставил кодовую подпись на своем разделе документа и отключил телесвязь. Худ повернулся к Бенету:
- Багз, сообщение северокорейского агента нужно поместить в первой части доклада. Кроме того, я хотел бы добавить несколько слов, которые я сейчас напечатаю. И попросите подключиться Энн Фаррис, хорошо?
Худ задумался. Не обладая даром Энн абсолютно точно выражать свои мысли, он, тем не менее, хотел оставить в файле Группы по разрешению корейского кризиса свой призыв к сдержанности. Худ вывел окно, чтобы Энн могла видеть текст на своем мониторе, и застучал по клавишам.
Подкатившийся сбоку Херберт заглядывал через плечо Худа.
Господин президент!
Я разделяю Ваше негодование, вызванное нападением на наш самолет и гибелью военнослужащем США. Однако я убежден, что мы не должны действовать только с позиции силы. Воюя с тем, кто, возможно, не является нашим врагом, мы ничего не приобретем, но многое потеряем.
- Отлично сказано, шеф, - одобрил Херберт. - Возможно, ваше мнение разделяют не все члены Группы по разрешению кризиса, но я с вами согласен на все сто процентов.
- Я тоже, - сказала Энн. - Я бы не сформулировала лучше.
Худ перенес дополнение в память компьютера и вывел изображение Энн на экран. Она настолько умело обманывала репортеров по телефону, что Худ не мог сказать, что она думает на самом деле, если не видел ее лица.
На этот раз Энн говорила то, что думала. За шесть месяцев, которые они проработали вместе, Энн Фаррис впервые не стала вносить поправки в написанный Худом текст.
Херберт выкатился из кабинета директора, Энн продолжила переговоры с пресс-секретарем Белого дома, а Худ в последний раз просмотрел доклад. Багз мог отправлять документ по факсу. Оставшись один, Худ впервые в этот день позволил себе расслабиться. Он позвонил в больницу. Там ему сообщили совсем не то, что он ожидал услышать.

Глава 52
Среда, 01 час 45 минут, демилитаризованная зона

Солдаты подшучивали над работавшим вторую смену подряд рядовым Ко, когда центр связи принял сообщение от генерала Хонг-ку, командующего вооруженными силами КНДР в районе демилитаризованной зоны. Шутки моментально прекратились, нужно было тут же проверить координаты сигнала, зарегистрированные направленными антеннами, чтобы убедиться, что сообщение действительно поступило с другой стороны зоны. Затем сравнением с хранящимися в памяти компьютера данными радисты подтвердили, что сообщение передал адъютант генерала Ким Хо - уже через несколько секунд стало ясно, что спектрограммы голосов адъютанта и человека, передавшего сообщение, идентичны. Не прошло и тридцати секунд, как центр связи подтвердил прием сообщения, а радисты скопировали его с одной магнитной ленты на другую. Генерала Шнейдера уведомили о том, что получено радиосообщение с Севера. Генерал приказал немедленно доставить ему кассету.
Из пяти радистов текст сообщения внимательнее других слушал рядовой Ко. Он запомнил его дословно:
Бывшему послу Грегори Доналду, военная база США. Генерал Хонг-ку, командующий вооруженными силами Корейской Народно-Демократической Республики в демилитаризованной зоне принимает ваше предложение. Он предлагает встретиться в нейтральной зоне в восемь ноль-ноль.
Один из радистов понес кассету с записью сообщения и магнитофон в штаб генерала Шнейдера.
Ко сказал, что очень устал, поэтому пойдет выпьет кофе и выкурит сигарету. Возле центра связи он скрылся за ближайшим грузовиком и расстегнул рубашку. К его правой руке был привязан телефон сотовой связи М2. Рядовой Ко отвязал трубку, вытянул антенну и набрал номер майора Ли.
- Я был бы вам очень признателен, если бы вы вразумительно объяснили, что все это значит, - сказал Шнейдер вошедшему Доналду, - потому что, если занаряженная для расстрела команда не успеет толком проснуться, меня это заставит нервничать.
Генерал был в халате, наброшенном поверх пижамы. В правой руке он держал кассетный магнитофон и наушники.
У Доналда тревожно заколотилось сердце. Правда, его волновала вовсе не реакция Шнейдера, а ответ северокорейского генерала. Он приложил к уху наушники и включил магнитофон. Прослушав сообщение, он сказал:
- Все объясняется очень просто. Я просил генерала Хонг-ку о встрече и получил согласие.
- Значит, вы действительно совершили такую непростительную глупость - к тому же нелегально, из центра связи, за который отвечаю я.
- Да. Я не потерял надежды на то, что у нас осталось достаточно разума, чтобы попытаться предотвратить войну.
- У нас? Грегори, я не хочу сидеть за одним столом с Хонг-ку. Возможно, вы полагаете, что, уговорив его сесть за стол переговоров, одержали какую-то победу, но он-то определенно собирается вас использовать для своих целей. Как вы думаете, почему ему потребовались лишних два часа? Чтобы как следует подготовиться. Вас будут фотографировать, вы будете улыбаться, в результате получится так, что наш президент говорит одно, а делает другое...
- Разве это не так?
- Только не в этом случае. В окружении Колона поговаривают, что президент рассвирепел, словно выпущенный из клетки тигр. Так и должно быть. Эти сукины дети подняли на воздух половину Сеула, убили вашу жену, Грегори...
Доналд стиснул зубы, но все же возразил:
- Нам неизвестно, сделали это они или кто-то другой...
- Зато нам точно известно, что они сбили наш самолет! У нас есть неопровержимое доказательство - цинковый гроб!
- Да, их реакция на появление разведывательного самолета была чрезмерно жесткой. Наша реакция должна быть более разумной...
- Состояние боеготовности DEFCON-3 - это нормальная реакция. Это хороший ответ. Президент хочет на этом остановиться, но заставить коммунистов изрядно попотеть. - Шнейдер встал и сунул огромные кулаки в карманы халата. - Хотя черт его знает, что он будет делать теперь, после этого вашего любовного послания.
- Вы придаете этому слишком большое значение.
- Нет, ни в коей мере. Вы действительно не понимаете, что вы наделали? Вы можете поставить президента в безвыходное положение.
- Каким образом?
- Предположим, вы протянете оливковую ветвь, северяне ее в принципе примут, но не отведут от демилитаризованной зоны ни одного солдата, предложив сделать это первыми нам. Если президент откажется, то его можно будет обвинить в том, что он упустил шанс решить конфликт мирным путем. А если он согласится, все решат, что он испугался.
- Чепуха...
- Грегори, одумайтесь! А каким доверием президент будет пользоваться, если внешнеполитические проблемы будете решать за него вы? И что делать нам, если завтра какой-нибудь Саддам Хусейн или Рауль Седрас оккупирует соседнее государство или если какой-нибудь болван продаст ракеты кубинцам? Срочно посылать за Грегори Доналдом?
- Что нам делать? Вести переговоры, пытаться найти разумное решение? Кеннеди, блокируя Кубу, одновременно отчаянно торговался с Хрущевым насчет вывода части наших ракет из Турции. Кризис был разрешен благодаря этой торговле, а не непобедимости наших военно-морских сил. Цивилизованные люди решают конфликты в переговорах.
- Хонг-ку я бы не отнес к цивилизованным.
- Если не он, то достаточно цивилизованы его хозяева, а у нас уже сутки не было контактов с Северной Кореей на более или менее высоком уровне. Вы не можете себе представить, что взрослые люди способны играть в такие игры, но это так. Дипломаты ведут себя, как дети. Если я смогу начать диалог хотя бы с Хонг-ку...
- А я убежден, что любые разговоры с коммунистами к добру не приведут. Хонг-ку понимает справедливость примерно так же, как Чингизхан. Бог свидетель, он вас обведет вокруг пальца.
- Тогда пойдемте вдвоем. Вы мне поможете.
- Не могу. Я вам уже говорил, эти прохвосты знают, что такое пропаганда. Они сфотографируют меня на зернистую черно-белую пленку, и на фотографии у меня будет такой вид, словно я к ним в плен попал, словно я нюхаю навоз. Вашингтонские «голуби» рехнутся от счастья, им больше ничего и не надо. - Шнейдер извлек кассету из магнитофона и вложил ее в руку Доналду. - Грег, когда я узнал о гибели Сунджи, мне было очень жаль. Но то, что вы вознамерились сделать, никого не спасет от смерти. А у нас под носом - больше миллиарда коммунистов, с миллиард разных радикалов, религиозных фанатиков, борцов за этническую чистоту, всяких психов и черт знает кого еще. Грегори, дипломат в лучшем случае может выиграть время - да и то иногда неизвестно для кого, как Невилл Чемберлен. Грегори, нельзя дискутировать с сумасшедшими. Доналд перевел взгляд на свою трубку.
- Да... Я понимаю.
Шнейдер недоумевающе посмотрел на Доналда, потом на часы.
- У вас еще шесть часов. Я предлагаю вам поспать, утром проснуться с болью в желудке и отказаться от встречи. Что касается вашего радиосообщения, то будем считать, что его не было. Мы стерли его - а заодно и ваш поиск нужной частоты - из памяти компьютера. - Генерал поднял магнитофон. - Мы впервые услышали о какой-то встрече вот с этой пленки и были очень удивлены. Если власти Северной Кореи скажут, что это было наше предложение, мы будем все отрицать. Если они предъявят магнитофонную запись, мы скажем, что это подделка. Если вы станете возражать, мы сообщим через средства массовой информации, что вы сошли с ума. Прошу прощения, Грег, но так надо.
Доналд не отрывал взгляда от трубки.
- А если мне удастся убедить Хонг-ку отвести войска?
- Не удастся.
- Но все же?
- В таком случае, - сказал Шнейдер, - все скажут, что это заслуга президента, который вас сюда послал. Вы станете героем, а я лично приколю вам на грудь медаль.

Глава 53
Среда, 02 часа 00 минут, деревня Янгу

Плотно прижимая к себе маленькую радиостанцию, защищая ее собой от дождя, Ким Чонг скользнула в машину.
Хван пристально наблюдал за Ким. В его практике был случай, когда арестованный бежал, открыв дверцу машины замком пристяжного ремня, хотя руки у него были за спиной и в наручниках. Майор не боялся, что Ким убежит; если бы у нее были такие планы, она попыталась бы сделать это раньше, когда они были вдвоем. Хван смотрел на Ким с восхищением. Редко удается видеть в человеке такую гармонию патриотизма и гуманности, а в Ким оба эти качества сочетались почти идеально. Всю свою жизнь майор Хван пытался добиться такой гармонии, но чаще всего терпел неудачу - копаясь в грязи, трудно не запачкаться...
Размышления Хвана неожиданно были прерваны резким движением справа, бешеным скачком луча карманного фонаря, потом острой болью в боку. Хван задохнулся. Тут же последовал второй удар ножом, от которого правая рука майора повисла. Хван пошатнулся, протянул руку к открытой дверце машины, но не дотянулся до нее и упал спиной на переднее сиденье машины. Он неловко потянулся к наплечной кобуре и бросил взгляд на шофера Чо.
Но на месте водителя сидел не Чо. В тусклом желтом свете приборного щитка Хван увидел незнакомое лицо, жесткое, напряженное.
Будь ты проклята, пронеслось в голове майора. Ее человек скрывался здесь все это время...
Правая рука горела, отказываясь повиноваться, и Хван никак не мог выхватить пистолет. Потом вся правая половина тела словно онемела, и Хван соскользнул на землю.
Он увидел девятидюймовый нож, весь в его, майора Хвана, крови. Нож двинулся назад, ближе к животу Хвана. У майора не было сил ни отползти, ни отвести удар, который будет направлен под грудину. Потом последуют недолгая агония и смерть. Хван часто задумывался, какая смерть уготована ему судьбой, но ему и в голову не могло прийти, что придется умирать вот так, лежа в грязи, беспомощно глядя на нож. Хван видел, как над его телом склонилась Ким, и почувствовал себя одураченным. Ведь он действительно поверил ей. Оставалось только надеяться, что на его надгробии напишут полезное предостережение, урок другим или что-нибудь вроде: «Ну и дурак он был...»
Когда Хван упал на грязную землю, его пистолет выпал из кобуры. Прижимая левую руку к ране, майор инстинктивно потянулся правой к оружию. Он пытался держать глаза открытыми, чтобы встретить смерть хотя бы с той ничтожной долей достоинства, которую ему удалось сохранить. Он видел, как осклабился убийца, занявший место Чо, потом последовала ослепительная, как молния, вспышка, за ней вторая, третья. Выстрелы прогремели в одном-двух футах от его лица, опалили кожу, и он закрыл глаза. Грохот выстрелов утих, и теперь майор слышал только шум капель дождя и отчаянное биение собственного сердца в боку.
Ким опустилась на колени, наклонилась над Хваном и потянулась за ножом, валявшимся в грязи по другую сторону от майора. Хван не сразу понял, почему он не почувствовал, как пули входят в его тело.., и почему она решила зарезать его, когда проще было пристрелить.
Должно быть, он попытался повернуться, потому что Ким сказала, чтобы он лежал спокойно. Хван немного расслабился и только теперь почувствовал, какой болью во всем теле отдается каждый вздох.
Ким вытянула рубашку из-под пояса Хвана, надрезала ее снизу, потом взяла фонарь. Осмотрев раны, она выпрямилась и перешагнула через майора. Хван, вытянув шею, смотрел, как она стянула с убийцы ботинки и носки, потом расстегнула и вытянула из его брюк ремень. Хван уронил голову, ему не хватало воздуха.
- Где... Чо? - спросил он.
- Я не знаю. Должно быть, его тело бросили куда-то. Тело...
- Очевидно, этот подонок следил за нами. Не спрашивайте - я его не знаю.
Значит, он.., не с Ким.., один из террористов.
Ким протянула ремень под спиной Хвана, но не стала сразу его затягивать, а сначала положила по носку на каждую рану.
- Может быть больно, - предупредила она, туго стягивая ремень.
Хван охнул. Резкая боль пронзила все тело от плеча до колена. Ким ухватила обмякшее тело майора под мышки, втащила его на заднее сиденье, потом поставила на пол машины радиостанцию. Хван попытался приподняться на локте.
- По-до-ждите.., тело...
Ким, устраивая майора на сиденье и пытаясь закрепить его пристяжным ремнем, выкрикнула:
- Я не знаю, где он!
- Нет... Отпе. - .чатки.., пальцев.
Ким поняла. Она захлопнула заднюю дверцу, распахнула переднюю и втащила тело убийцы. Обежав вокруг машины, она уже занесла ногу, чтобы сесть на место водителя, но в последний момент остановилась.
- Мне нужно найти Чо! - крикнула она.
Ким схватила карманный фонарь, направила луч вниз и пошла по следам убийцы. Она была сосредоточена и внешне спокойна. Уже через сорок метров следы привели ее к заросшему кустами оврагу, в котором был спрятан мотоцикл. Рядом с мотоциклом головой вниз лежал Чо, его рубашка на груди потемнела от крови.
Ким спустилась по скользкому склону оврага, торопливо вывернула карманы Чо. Наконец, она нашла ключи и бегом вернулась к машине.
Хван лежал неподвижно, прижав руки к ранам. Он закрыл глаза, его дыхание стало прерывистым. Услышав шум включенного двигателя, он с трудом поднял веки., - Ра.., дио...
Ким включила сцепление, набрала скорость, потом уточнила:
- Вы хотите, чтобы я сообщила о случившемся?
- Да... - Пояс больно врезался в тело, и Хван старался не шевелиться. - Нужно.., опознать.., быстро...
- Убийцу. По отпечаткам пальцев. Я поняла. - У Хвана не было сил говорить. Он слабо кивнул и закрыл глаза, не будучи уверен, что Ким заметила его жест, потом услышал, как она что-то передала по радио. Хван хотел что-то запомнить, что-то сказать, но теперь каждый вздох, каждый толчок машины отзывались невыносимой болью. Он уперся левой рукой в спинку переднего сиденья, чтобы смягчить толчки. У него было такое ощущение, словно все его тело само собой пытается свернуться в плотный клубок. В голове кружились обрывки каких-то мыслей, неясные образы... Хван боялся потерять сознание.
Не из КНДР.., его она бы не застрелила.., но кто в нашей стране.., и почему?
Потом мысли совсем смешались, и Хван погрузился в приятную черноту.

Глава 54
Вторник, 12 часов 30 минут, Оперативный центр

Когда Худ позвонил в палату Александра, доктор Орлито Трайас был уже там. Хорошими манерами доктор Трайае не отличался, зато был отличным врачом и ученым.
- Пол, - сказал Трайас с сильным филиппинским акцентом, - я рад, что вы позвонили. У вашего сына вирусное заболевание.
По спине Худа пробежал холодок. Было время, когда считалось, что с вирусами легко справляются антибиотики. Но тогда не знали, что такое СПИД.
- Что за заболевание? Объясните так, чтобы было понятно непосвященным.
- Две недели назад мальчик перенес острую бронхиальную инфекцию. Вероятно, с инфекцией врачи справились, но в легких затаился аденовирус. Обострение спровоцировали аллергены из воздуха, поэтому стероидные препараты и бронхорасширяющие средства не помогали. Это не просто приступ астмы, а скорее сложное заболевание легких.
- Как его лечат? - спросил Худ.
- Методами противовирусной терапии. Мы обнаружили заражение на сравнительно ранней стадии, и есть все основания полагать, что инфекция не будет прогрессировать.
- Основания полагать...
- Организм мальчика ослаблен, - сказал Орлито, - а эти вирусы в высшей мере патогенны. В такой ситуации загадывать наперед трудно.
Боже мой!
- Шарон там?
- Да.
- Она знает? - спросил Худ.
- Да. Я сказал ей то же, что и вам.
- Передайте ей трубку. И спасибо за все.
- Не за что. Я буду контролировать состояние мальчика каждый час.
Через минуту к телефону подошла Шарон.

Предыдущая страница 15 Следующая страница


Оперативный центр 16

- Пол...
- Я все знаю. Дипломата из Орлито не получится.
- Не в этом дело, - отозвалась Шарон. - Томиться в неизвестности было бы еще хуже. Меня мучит ожидание. Ты же знаешь, я никогда не умела ждать.
- С Алексом все будет в порядке.
- Этого ты не можешь знать. Пол, не забывай, я сама работала в больнице, мне известно, что такая зараза может вдруг вспыхнуть, словно пожар, может мгновенно охватить весь организм.
- Если бы положение мальчика внушало опасения, Орлито бы не ушел.
- Пол, он ничего не может сделать! Поэтому он и уходит. В кабинет Худа вошла Энн. Она принесла ленч, но замерла в дверях, увидев на лице Худа отчаяние.
На экране появилось сообщение, поступившее по электронной почте от Базга. С Худом хотел поговорить министр обороны Колон.
- Послушай, - сказала Шарон, - я рассказываю тебе все это вовсе не потому, что хочу, чтобы ты бросил все дела и мчался сюда, в больницу. Мне просто нужно было выговориться, понимаешь?
Голос у Шарон срывался, и Худ понял, что она с трудом сдерживает рыдания.
- Понимаю, Шарон, конечно, понимаю. Позвони мне, если станет известно что-то... Или я позвоню тебе, как только смогу.
Шарон положила трубку, и Худ включил линию компьютерной спецсвязи. Он чувствовал себя прескверно - плохой муж, никчемный отец...
- Пол, - мрачно начал Колон, - нам только что стало известно, что ваш коллега Доналд по собственной инициативе послал радиосообщение в КНДР. В нем он просил о встрече с генералом Хонг-ку.
- Что-о-о?
- Это еще не все. Северяне согласились. Если сведения об этой истории просочатся в прессу, мы заявим, что инициатива исходила от КНДР, но в любом случае, наверное, вам лучше позвонить Доналду и попытаться отговорить его от этой сумасшедшей затеи. Генерал Шнейдер сделал все, что мог, но Доналд стоит на своем.
- Спасибо, - сказал Худ.
Он позвонил Багзу и попросил его связаться по линии спецсвязи с демилитаризованной зоной, попытавшись найти Грегори Доналда. Потом Худ попросил зайти Лиз Гордон.
- Мне оставить ленч и уйти? - спросила Энн.
- Нет. Останьтесь. Лицо Энн просветлело.
- Возможно, нам придется урегулировать кошмарный скандал. Урегулировать в отношении реакции средств массовой информации.
Энн снова помрачнела.
- Да, конечно. - Энн села напротив Худа и поставила тарелки на стол. - Что с Алексом? - спросила она.
- Трайас сказал, что у него в легкие попала какая-то инфекция. Он думает, что ему удастся локализовать очаг заражения, но вы же знаете Орлито - он не очень хорошо понимает людей.
- Гм-м-м, - отозвалась Энн и помрачнела еще больше. Худ подцепил вилкой ломтик помидора.
- А Матт говорил что-нибудь? Как продвигается его охота за вирусами? - спросил он.
- Я ничего не слышала. Мне проверить?
- Спасибо, не стоит. Я сам поговорю с ним, как только разберусь с Грегори. Должно быть, он прошел все муки ада. Мы настолько утонули в своей работе, что часто забываем о конкретных людях.
Телефон спецсвязи зазвонил как раз в тот момент, когда в кабинет Худа вошли Лиз Гордон и Лоуэлл Коффи. На экране появились цифры - номер телефона и шифр Доналда. Худ жестом попросил Лиз закрыть за собой дверь. Она опустилась в кресло, а Коффи встал за спиной Энн, заставив ее неловко поежиться. Худ включил усиление звука.
- Грегори, как вы?
- Все в порядке. Пол, мы говорим по защищенной от подслушивания линии?
- Да.
- Хорошо. И вы включили громкоговоритель?
- Да.
- Кто там еще? Лиз, Энн и Лоуэлл?
- Совершенно верно.
- Разумеется. Тогда давайте сразу приступим к делу. Я послал радиосообщение Хонг-ку, и северокорейский генерал ответил. Через пять с половиной часов я должен с ним встретиться. Я всегда говорил, что словесная перепалка лучше перестрелки.
- Это так, Грег, но только не с Северной Кореей.
- Именно так и сказал генерал Шнейдер. Он еще долго мне выговаривал. Он хочет, чтобы я выкручивался сам. Мне сообщили, что такого же мнения придерживаются в Вашингтоне. - Доналд помедлил. - А что считаете вы. Пол?
- Дайте подумать.
Худ отключил микрофон и повернулся к Лиз. Уголком глаза он заметил, что Энн серьезно кивнула. Лоуэлл стоял неподвижно. Лиз Гордон прикусила губу и покачала головой.
- Почему нет? - спросил Худ.
- Оставаясь союзником, вы еще сохраняете шанс повлиять на него. Если вы станете противником, он не будет вас слушать.
- А если я его выгоню?
- Это ничего не изменит. Только что он перенес тяжелейшее потрясение, он уверен, что поступает сдержанно, обдуманно. Это обычная реакция. Его не переубедишь.
- Лоуэлл, а если Шнейдер предъявит Доналду какое-нибудь обвинение, например, в незаконном использовании государственной радиостанции, и арестует его?
- Тогда нам будет угрожать чертовски трудный процесс, в ходе которого, возможно, нам придется обнародовать такую информацию о наших методах работы, что нам не поздоровится.
- А если задержать Грегори на двадцать четыре часа? По соображениям безопасности, например. Можно придумать какую-нибудь чепуху.
- Он получит право подать на вас в суд. Результат будет тем же.
- Доналд не подаст в суд, - возразила Лиз. - Когда вы принимали его на работу, я внимательно просмотрела его личное дело. Он никогда не отличался мстительностью или злопамятностью. Карьере дипломата такие качества только мешали, конечно. Он всегда был истинным христианином.
- Энн, там есть представители прессы?
- Как правило, ни одного, все они в Сеуле. Но я уверена, что репортеры уже выпрашивают аккредитацию и спешат в демилитаризованную зону. Они раскопают все сплетни, повторят все слухи. Особенно то, что касается бывшего высокопоставленного дипломата.
- А что средства массовой информации сотворят с нами, когда узнают, что Доналд собирается на встречу с северокорейским генералом и что он связан с Оперативным Центром? Нас объявят кучкой экстремистов, которые действуют в обход правительства, - сказал Лоуэлл.
- Как это ни прискорбно, - согласилась Энн, - но я вынуждена признать, что Лоуэлл прав.
- Доналд не скажет ни слова, - настаивала Лиз. - Даже если будет разгневан. Что касается международных проблем, то он действует только в интересах Общества корейско-американской дружбы.
- Но Шнейдер знает правду, - заметил Лоуэлл, - и я бы не сказал, что он доволен тем, как развиваются события.
- Конечно, - согласился Худ.
- Вот в том-то и дело! И он вполне может шепнуть пару слов газетчикам - просто для того, чтобы сорвать встречу.
- Не думаю, что нам грозит такая опасность, - возразил Худ. - Едва ли генерал пойдет на то, чтобы поставить под удар организацию, которая была создана по инициативе президента.
Худ снова включил микрофон:
- Грег, вы отложите встречу, если я уговорю кого-нибудь из посольства присоединиться к вам?
- Пол, умоляю вас. Посол Холл никогда не пойдет на это без указания президента, а указания вы не добьетесь в любом случае.
- Все же отложите встречу и дайте мне возможность хотя бы попытаться. Майк Роджерс сейчас на пути в Японию. Он приземлится в Осаке около шести часов. Я могу уговорить его принять участие в переговорах.
- Благодарю вас за все, но вы же понимаете, что если я перенесу встречу хотя бы на минуту, северокорейские генералы заподозрят неладное. Они решат, что я играю с ними в какие-то странные игры. На такие вещи они реагируют очень болезненно и ни при каких условиях не согласятся на вторую попытку. Я пойду. У меня только один вопрос: вы со мной или против меня?
Худ с минуту сидел неподвижно, потом обвел взглядом лица сотрудников и ответил:
- Я с вами, Грег.
На другом конце линии долго молчали, потом Доналд произнес:
- Вы меня удивили, Пол. Я был уверен, что вы прикажете меня расстрелять.
- Несколько минут назад я об этом действительно подумывал.
- Благодарю уже за то, что вы отменили приказ.
- Я взял вас за ваш огромный опыт. Посмотрим, насколько верен был мой выбор. Если у вас возникнут вопросы, я буду на месте.
Худ положил трубку. Заметив, что на его вилке еще висит ломтик помидора, он отправил его в рот. Лиз ободряюще кивнула Худу. Энн и Лоуэлл непонимающе смотрели на босса.
Худ включил интерком:
- Багз, будьте добры, узнайте, что нового у Матта, и сообщите мне.
- Я как раз составляю доклад о ходе работ. Лоуэлл наконец решился высказать свое мнение:
- Пол, эта встреча будет концом карьеры Доналда.., и нашим концом.
- Что же вы прикажете мне делать? Он пойдет на встречу в любом случае, а я не могу оставить своего человека без поддержки. - Худ задумался. - Кроме того, он может чего-то добиться. Доналд - хороший человек.
- Вот именно, - сказала Энн. - И это всем известно. Когда сегодня в вечернем выпуске новостей появятся снимки северокорейских генералов и Доналда, человека, который потерял жену и все же готов простить убийц, то всем нам придется искать другую работу.
- С этим проблем не будет, - заметил Коффи. - Поработаем на Северную Корею. Они - наши должники.
- Блажен, кто верует, - сказал Худ. - Вы, Энн, и вы, Коффи, подготовьте, план отступления на тот случай, если Грегори потерпит неудачу.
Зазвонил телефон, и Худ поднял трубку. Это был Матт Столл.
- Пол, - сказал он, - прошу прощения за беспокойство, но думаю, все же лучше зайти ко мне и своими глазами посмотреть, что я обнаружил. Худ уже вставал.
- Скажите в двух словах.
- Если в двух словах, то мы против нашей воли стали участниками грандиознейшего спектакля.

Глава 55
Среда, 02 часа 35 минут, Алмазные горы

Одноступенчатые ракеты «нодонг», состоящие на вооружении северокорейской армии, представляют собой немного модифицированные русские «скады».
Как и у «скадов», дальность полета «нодонгов» составляет девятьсот километров при полезной нагрузке до ста килограммов и почти тысячу сто километров при полезной нагрузке тридцать пять килограммов. Разумеется, в последнем случае имеет смысл применять только очень мощные взрывчатые вещества. Точность попадания «нодонга» не превышает километра.
Подобно «скадам», «нодонги» можно запускать из шахт и с мобильных пусковых установок. Шахтные системы позволяют запускать ракеты с интервалом в час, но они практически беззащитны перед ответным ударом. Мобильная установка несет только одну ракету, перезарядка установок производится лишь на секретных, тщательно охраняемых складах.
И мобильные и шахтные пусковые установки включаются с помощью системы с одним ключом. После того как в компьютер введены координаты цели, поворотом ключа включают двухминутный отсчет. В течение этих двух минут команду запуска можно отменить только ключом и специальным кодом отмены приказа, который известен лишь командиру ракетной части. В отсутствие командира даже его заместитель может узнать код отмены только из Пхеньяна.
Устаревшие и сравнительно простые «нодонги» успешно выполняли свою основную миссию - держать Сеул в постоянном напряжении, в страхе перед возможным ракетным ударом. Несмотря на то что система противовоздушной обороны Сеула включает установки типа «пэтриот», эта угроза была вполне реальной. Установка «пэтриот» настроена на поражение самой ракеты, тогда как боеголовка может остаться невредимой и упасть в зоне поражения.
Пусковыми установками в Алмазных горах командовал полковник Ки-Су. Поступившее от охраны сообщение о прибытии полковника Суна его удивило. Лысоватый командир ракетной части отдыхал в своей палатке, разбитой у подножия крутого холма. Ки-Су встал и отдал честь полковнику Суну, а тот без лишних слов вручил ему бумаги. Ки-Су удалился в свою затемненную палатку, плотно закрыл полог входа, включил лампу, извлек из кожаной папочки единственный листок и развернул его.
Штаб Верховного главнокомандующего,
Пхеньян, 15 июня, 16.30
От: половника Дхо Око
Кому: полковнику Ким Ки-Су.
Предъявитель сего полковник Ли Сун направляется к вам генералом Нилом из отдела разведки для проверки системы охраны ракет, находящихся под вашим командованием. Полковник Сун не будет вмешиваться в ваши действия, если этого не потребуют соображения безопасности объекта.
Подписи армейского полковника и генерала Пила были заверены печатями.
Ки-Су тщательно сложил документ и положил его в кожаную папочку. Письмо было подлинным, в этом полковник почти не сомневался, но что-то его настораживало. Ли Сун приехал с двумя агентами - получается по одному проверяющему на ракету. Что ж, вполне разумно. И все же что-то было не так.
Полковник бросил взгляд на полевой телефон - не позвонить ли в штаб. Снаружи под армейскими ботинками шуршал гравий. Ки-Су погасил лампу и отбросил полог двери. Полковник Сун стоял лицом к палатке, сложив руки за спиной.
- Все в порядке? - спросил Сун.
- Очевидно, да, - ответил Ки-Су, - хотя кое-что мне непонятно.
- Что именно? - спросил Сун.
- Обычно в таких документах упоминаются все проверяющие. В вашей бумаге ничего подобного нет.
- Есть. Там говорится обо мне.
Ки-Су показал на офицера, который стоял рядом с джипом.
- А этот?
- Он - не агент разведки, - пояснил Сун. - Наш отдел испытывает трудности с людьми. Он сопровождал меня в поездке по горам, он же отвезет меня обратно. Это его единственная задача.
- Понятно, - сказал Ки-Су и протянул папку Суну. - Устраивайтесь в моей палатке. Если вы голодны, я могу распорядиться, чтобы вам принесли ужин.
- Благодарю вас, в этом нет необходимости, - ответил Сун.
- Я предпочел бы обойти объект, посмотреть, где у нас наиболее уязвимые места. Если мне что-нибудь потребуется, я дам вам знать.
Ки-Су кивнул. Сун вернулся к джипу, из ящика для инструментов достал фонарь с затененной лампочкой и подал знак своим людям. Через небольшую поляну они зашагали туда, где стояли ракеты.

Глава 56
Среда, 02 часа 45 минут, демилитаризованная зона

Ко сообщил новость майору Ли, когда последний барабан с табуном был уложен в нишу в стене тоннеля. Ли выбрался из тоннеля, ответил на телефонный звонок, потом вернулся в заросли конопли.
Итак, всего через несколько часов Грегори Доналд должен встретиться с генералом Хонг-ку. Этого допустить нельзя. Такая встреча вызовет симпатии к КНДР и даже может убедить лидеров кое-каких государств в искренности правительства Северной Кореи. Второй и третий этапы операции должны быть выполнены в момент наивысшей напряженности.
Доналда нужно ликвидировать. Чем скорее, тем лучше.
Ли проинструктировал рядового Йо, который остался с ним. Второй солдат отправился на базу - если грузовик не вернется вовремя, то генерал Норбом может объявить розыск.
Барабаны с отравляющим газом будут переправлены на север, но устанавливать их там, придется одному Йо, потому что Ли в это время займется Доналдом. Йо был горд возложенной на него ответственной задачей и обещал, что выполнит задание. Впрочем, иного Ли и не ожидал от любого из членов своей группы, ведь все они были готовы довести операцию до конца, если что-то случится с товарищем. В полной темноте, согнувшись в три погибели, они приступили к выполнению задачи, которую бессчетное число раз выполняли на бумаге и на тренировках.
Тоннели были прорыты со стороны Северной Кореи. Они сплетались в сложную сеть, протянувшуюся примерно на милю с севера на юг и на четверть мили с востока на запад. Военная разведка Южной Кореи знала об этих подземных ходах, затопляла или заполняла их отравляющими веществами, но северяне, как трудолюбивые муравьи, тут же прокапывали другие. Иногда обстрелу подвергалась вся территория, под которой располагались тоннели, но взамен заваленных ходов северяне рыли другие, более глубокие.
Недавно Ли и его солдаты прокопали тоннели с южной стороны демилитаризованной зоны - якобы для того, чтобы вести разведывательные операции на территории КНДР. Вертикальный колодец глубиной восемь метров и шириной чуть больше метра переходил в узкий горизонтальный лаз высотой, как и у северян, всего девяносто сантиметров. Метрах в десяти от границы этот лаз сливался с одним из главных тоннелей, прорытых северянами.
Чтобы спустить объемистые барабаны с отравляющими веществами в тоннель, одному солдату пришлось встать на дне колодца и принимать барабаны, которые спускал на веревках второй. Ли наблюдал за работой. Барабаны спрятали в нише, которую специально для этой цели заранее вырыли в стене тоннеля, иначе человек просто не смог бы протиснуться в горизонтальный лаз. Потом Йо придется спиной вперед продвигаться по лазу, направляя барабан, который будет катить Ли. Почти по всей длине тоннеля барабаны можно будет прокатить, лишь в нескольких наиболее узких местах их нужно будет развернуть и осторожно протолкнуть торцом вперед.
По расчетам Ли получалось, что транспортировка одного барабана займет семьдесят пять минут. Времени на то, чтобы остановить Доналда, будет в обрез, но барабаны обязательно нужно перебросить на северную сторону. Ли вовсе не хотелось отказываться от операции, когда уже чувствовалось приближение ее решающего этапа. Еще меньше Ли хотелось, чтобы его поймали с поличным.
Из кармана майор Ли достал небольшой фонарик, включил его и укрепил на своем плече. Йо спиной вперед углубился в узкую нору, а Ли осторожно взял из ниши первый барабан и поднес его ближе ко входу в тоннель. Потом майор опустился на четвереньки и покатил барабан к Йо. Рядовой тщательно обследовал каждый сантиметр стенок лаза, на которых могли оказаться острые камни, не замеченные во время многих тренировочных проходов.

Глава 57
Среда, 02 часа 55 минут, Сеул

Автомобиль Корейского ЦРУ, взвизгнув тормозами, остановился у входа в приемный покой больницы Национального университета на улице Юлгонгно. Не выключив зажигание, Ким бросилась в больницу через автоматически открывающиеся двери. Она потребовала срочной помощи раненому. Два врача выбежали под моросящий дождь, один бросился к Хвану, другой - к Ким.
- Он умирает? - крикнула Ким второму врачу. - Помогите! Врач распахнул дверцу, нащупал у Хвана пульс, потом сунулся в машину и попытался реанимировать майора, применив искусственное дыхание «изо рта в рот». Второй врач осторожно, но быстро и решительно сорвал пояс и носки с ран Хвана. Из больницы выбежали санитары с носилками. Смертельно бледный Хван пришел в себя, хватаясь за воздух, выпростал руку и прошептал:
- Ким!
Ким Чонг подбежала, схватила Хвана за руку и пошла рядом с носилками.
- Я здесь, - сказала она.
- Посмотрите.., за тем...
- Понимаю, - отозвалась Ким. - Я все сделаю. Она отпустила руку Хвана, проводила взглядом носилки, потом вернулась к машине. Врач уже отказался от попыток вдохнуть жизнь в убийцу и изучал его огнестрельные ранения. Он кивком показал на дверь больницы.
- Что случилось, госпожа?
- Это было что-то ужасное, - на ходу сочиняла Ким. - Мы с господином Хваном ехали в наш коттедж в деревне Янгу. Этот человек стоял на дороге, махал рукой, просил нас остановиться. Нам показалось, что у него что-то случилось с мотоциклом. А потом он с ножом напал на господина Хвана, и тот его застрелил.
- Вы не знаете почему?
Ким покачала головой.
- Войдите, пожалуйста, в помещение, госпожа. Вам нужно будет сообщить сведения о раненом. Потом с вами поговорит полиция.
- Разумеется, - сказала Ким. - Разрешите мне только поставить машину на стоянку.
Два санитара вытащили тело убийцы из машины, положили его на носилки и накрыли простыней. Ким бросила взгляд на удаляющихся санитаров, села за руль и поехала к автомобильной стоянке. Найдя подходящее место, она взяла телефонную трубку и нажала на красную кнопку. Ответил дежурный офицер Корейского ЦРУ.
- С вами говорят из машины майора Кима Хвана, - сказала она. - Майор ранен наемным убийцей и сейчас находится в больнице Национального университета. Тот, кто его ранил, убит. Его тело в той же больнице. Господин Хван уверен, что наемный убийца связан с террористами, взорвавшими бомбу возле дворца и что вы сможете его опознать по отпечаткам пальцев.
Ким отключила телефон и уже не обращала внимания на последовавший сразу вызов. Она осмотрелась, среди множества автомобилей заметила знакомую ей «Тойоту-терсел». С заднего сиденья Ким взяла свою радиостанцию, поставила ее на пол «тойоты» и повернула так, чтобы свет от шкалы падал на приборный щиток. Вспомнив, как нужно искать провода зажигания, она быстро нашла их, соединила один с другим и завела машину. Ким Чонг выехала со стоянки и направила машину на север.

Глава 58
Вторник, 13 часов 10 минут, Оперативный центр

Предыдущая страница 16 Следующая страница


17 Том Клэнси, Стив Печеник

Когда Худ вошел в кабинет руководителя отдела компьютерной поддержки операций, Матт Столл заканчивал работу. Его круглое лицо расплылось в широкой улыбке, в глазах светился триумф.
- Пол, это просто гений, самый настоящий гений, - сказал Столл. - Чтобы защитить поступающее программное обеспечение от заражения, я установил все мыслимые и немыслимые системы диагностики, проверки и перепроверки, и тем не менее он меня обманул.
- Кто и каким образом?
- Кто-то из Южной Кореи. Или во всяком случае тот, кто имеет доступ к их программному обеспечению. Вот он, на дискете SK-17.
Худ подался к экрану, наблюдая за быстро меняющимися цифрами и буквами.
- Что это такое?
- Всякое дерьмо, которое было заброшено в нашу компьютерную сеть из одной-единственной дискеты. Вот этой. Я ее очищаю - я приказал компьютеру читать исходную программу и принимать ее целиком.
- Но как это туда попало?
- Фальшивая программа была спрятана вот в этой самой обычной дискете, а с нее переведена в нашу компьютерную сеть. Сейчас я вывожу ее на чистую воду - я сказал компьютеру, чтобы он прочел основную программу и представил ее во всей красе.
- Но как она туда попала?
- Она была скрыта в обычной исправленной версии данных о личном составе. Соответствующий файл может быть очень тощим или очень объемным, и никому никогда не пришло бы в голову его проверять. Не то что, например, файл о наших агентах на Маскаренских островах. Если бы тот вдруг разбух до размеров дефицита государственного бюджета, то вы бы сразу заметили.
- Итак, вирус спрятан в этом файле...
- Правильно. И он был задуман так, чтобы в заданный момент включить в нашу сеть новую спутниковую программу. Такую, которая просмотрела бы нашу библиотеку, нейтрализовала поступающие фотографии и создала фальшивые изображения, какие и хотели показать нам саботажники.
- А как вирус попал в сеть Национального бюро аэрофотосъемки?
- Вирус атаковал линию телефонной связи между нашими агентствами. Линия застрахована от проникновения извне.., но не изнутри. Надо подумать, как ее усовершенствовать.
- Но все же одного я не понимаю - каким образом вирус вдруг заработал?
И без того широкая улыбка Столла стала еще шире.
- В этом вся суть гениальной догадки саботажников. Смотрите. Столл осторожно, почти благоговейно извлек дискету из дисковода и вставил ее в портативный компьютер. На экране появился вводный текст, и Столл показал на него. - Дискета номер семнадцать из Южной Кореи, записана таким-то, проверена такой-то, одобрена таким-то генералом и прислана военным курьером пять недель назад. Это вам о чем-нибудь говорит?
- Нет. Читайте нижнюю строку.
Худ перевел взгляд на нижнюю часть экрана. Ему пришлось немного наклониться, чтобы разобрать мелкий шрифт.
- Копирайт 1988, «Ангирас софтвэр». Что в этом необычного?
- Все правительственные агентства создают собственное программное обеспечение. Конечно, это не «WordPerfect», где есть на что заявлять авторское право. Но иногда в нашу сеть попадают программы с копирайтом-указанием о защите авторского права, поэтому я сделал так, что наши компьютеры не обращают внимания на такие указания.
Худ начал понимать.
- И эта строка включала вирус?
- Нет. Она спровоцировала отключение компьютеров, что позволило вирусу незаметно прокрасться в систему. Помните дату - 1988? Разумеется, это означает год, с которого начинается срок защиты авторского права, но одновременно это и часы. Точнее, в дате заключена крохотная программка, которая цепляется за наши часы и отключает их. Ровно на девятнадцать и восемь десятых секунды. Худ кивнул.
- Вы отлично потрудились, Матт.
- Но чувствую я себя прескверно, Пол. Ведь подобные указания об авторском праве мы видим каждый день и не обращаем на них никакого внимания. Во всяком случае я никогда не обращал внимания, а в Южной Корее кто-то этим воспользовался.
- Кто бы это мог быть?
- На этот вопрос ответить нелегко. Но тут нам может помочь сама дата. Одним из самых нашумевших событий 1988 года была схватка полиции с радикально настроенными студентами, требовавшими немедленного объединения двух корейских государств. Правительство подавило выступления студентов, подавило жестоко. Возможно, кто-то из сторонников или противников объединения выбрал эту дату как символическую. Примерно так же, как из гипертрофированного чувства тщеславия Ридлер всегда оставлял явные улики для Бэтмена.
Худ улыбнулся.
- На вашем месте я бы не упоминал в официальном отчете о Бэтмене. Но в любом случае у нас появился лишний козырь, который поможет нам убедить президента, что за всеми этими преступлениями стоит какая-то группировка из Южной Кореи.
- Вот именно.
- Вы блестяще справились с задачей, Матт. Перенесите титульную страницу программы на мой компьютер. Посмотрим, что теперь скажет Лоренс.
- Мы можем быть уверены, что это не плод трудов какого-нибудь северокорейского агента в Южной Корее? - спросил Берков.
- Нет, господин президент, в принципе такую возможность исключить нельзя, - ответил Худ. Президент и его помощник изучали только что поступивший документ, и Худ разговаривал с ними по телефону. - Но зачем северокорейским лидерам устраивать эту возню с нашими спутниками и делать вид, будто они готовятся к войне? Они могли бы без лишних хлопот просто передислоцировать войска ближе к границе.
- Например, для того, чтобы в глазах мирового общественного мнения агрессорами выглядели мы, - предположил Берков.
- Нет, Стив, в этом Пол прав. Вся эта возня не похожа на работу правительственных организаций. Лидеры КНДР не настолько ловки и дальновидны. Очевидно, мы имеем дело с какой-то группировкой, которая с равной вероятностью может быть как северокорейской, так и южнокорейской.
- Благодарю вас, - не скрывая облегчения, сказал Худ. В этот момент загудел индикатор электронной почты. Багз ни при каких обстоятельствах не стал бы прерывать разговор директора с президентом, поэтому он переслал сообщение непосредственно на экран монитора, минуя компьютерную сеть, и президент не мог его видеть. Худ прочел короткое сообщение, и у него на лбу выступил холодный пот.
От Директора КЦРУ. Ким Хван тяжело ранен ножом наемным убийцей. Находится в реанимационном отделении. Шпионка КНДР сбежала. Убийца мертв. В настоящее время проводится опознание.
Худ спрятал лицо в ладонях. Оказывается, вот он какой руководитель Группы по разрешению корейского кризиса. Он знает все, что произошло после террористического акта, понимает, что кто-то или какая-то группировка очень хочет войны, и понятия не имеет, кто же ответствен за это преступление. Почему-то именно в этот момент Худ понял, откуда у Орландо взялась его обычная бесцеремонность в общении с родственниками больных. Было бы не правильно обвинять его в невнимательности к пациентам, просто его выводил из себя враг, против которого он был бессилен.
Худ попросил Багза следить за развитием событий, ознакомить с сообщением КЦРУ Херберта и Маккаски, поблагодарить директора Юнг-Хуна и обратиться к нему с просьбой немедленно сообщать в Оперативный центр все, что станет известно о состоянии Хвана и о личности убийцы.
- ..но, как я уже говорил вам, Пол, - продолжал президент, - начальные стадии кризиса миновали. Теперь неважно, кто был его инициатором, главное в том, что мы находимся в разгаре конфронтации.
Худ заставил себя переключить внимание на телефонный разговор.
- Мне кажется, здесь не может быть вопросов, - сказал Берков. - Честно говоря, в наших рекомендациях вооруженным силам я бы остановился на сценарии предупреждающего удара. Пол, вы, разумеется, полагаете...
- Ну конечно, черт побери! Боже мой, ведь этот сценарий Министерства обороны запустит в ход всю огромную военную машину! Судя по нашим данным, Северная Корея уже ждет очередную «Бурю в пустыне», разве только чуть растянутую во времени. Продвигающаяся на север полумиллионная армия, удары с воздуха по центрам связи, по коммуникациям, град ракет на каждую взлетно-посадочную полосу и военную базу - разумеется, Стив, это сработает. Наши потери составят, ну, самое большее, три тысячи человек. Действительно, зачем пытаться решить проблему мирным путем, если можно потерять тысячи солдат и победить страну, которая ляжет тяжким финансовым и экономическим бременем на южную часть полуострова на ближайшие сорок - пятьдесят лет?
- Достаточно об этом, - прервал Худа президент. - В свете новых данных я дам указания послу прозондировать возможность решения кризиса по дипломатическим каналам.
- Прозондировать возможность? - едва не взорвался Худ. На его столе зазвонил телефон обычной связи. Худ бросил взгляд на экранчик - звонили из больницы.
- Господин президент, я должен ответить на этот звонок. Вы разрешите?
- Да, Пол. Я обязательно доберусь до того, кто пропустил эту фальшивую программу.
- Разумеется, господин президент. Только тогда вам придется начать с меня.
Сукин ты сын, думал Худ, положив трубку телефона правительственной связи. Одни широкие жесты. Вас я благословляю, вас - выгоняю, мы начинаем войну, я добился мира. Завел бы он себе какое-нибудь хобби, размышлял Худ. Если человек занимается одним и тем же все двадцать четыре часа в сутки, он непременно утрачивает чувство меры, ощущение реальности.
Худ снял трубку телефона обычной связи.
- Шарон... Как Александр?
- Намного лучше, - ответила Шарон. - Словно плотину прорвало: неожиданно он глубоко вздохнул, а хрипы прекратились. Врач говорит, что его легкие работают теперь на двадцать процентов лучше... Пол, он поправится.
Впервые за весь этот долгий день голос Шарон был спокоен. Пол услышал знакомые нотки и вздохнул с облегчением.
В дверях кабинета Худа остановились Даррелл Маккаски и Боб Херберт. Худ жестом пригласил их войти.
- Шар, я люблю и тебя и Александра.
- Я знаю. Ты занят.
- Ты права, - признался Худ. - К сожалению.
- Тебе не о чем сожалеть. Сегодня ты все делал правильно. Я сказала тебе спасибо за то, что ты забежал к нам?
- Кажется, да.
- Если не сказала, то говорю сейчас. Я люблю тебя.
- Поцелуй Алекса.
Голос Шарон умолк, и Худ осторожно опустил трубку на рычаги.
- Мой сын поправляется, и жена на меня не сердится, - объяснил он, переводя взгляд с Херберта на Маккаски. - Если у вас плохие новости, то сейчас самое время заняться ими.
Маккаски сделал шаг вперед.
- Помните Джуди Марголин, того офицера разведки, которая погибла в воздухе над Северной Кореей? Оказывается, на одном из последних снимков она успела сфотографировать приближающиеся МиГи.
- И эти сведения просочились в прессу?
- Хуже, - ответил Маккаски. - Пентагоновские специалисты умудрились прочесть номер на самолете, а потом проверили все аэрофотоснимки, чтобы узнать, откуда он вылетел.
- Боже, не может...
- Может, - сказал Херберт. - Президент только что приказал военной авиации наказать северокорейского пилота.

Глава 59
Среда, 03 часа 30 минут, Саривон

Саривон находится в Северной Корее, в ста пятидесяти милях к западу от Японского моря, в пятидесяти милях к востоку от Желтого моря и в пятидесяти милях точно к югу от Пхеньяна.
Военно-воздушная база в Саривоне является элементом первой линии обороны, предназначенной для отражения воздушного или ракетного удара со стороны Южной Кореи. Это одна из старейших баз в стране - ее построили еще во время войны, в 1952 году, и модернизировали по мере поступления более современной военной техники из Китая или Советского Союза. Однако техника поступала не так часто, как того хотелось бы северокорейским генералам, потому что союзники КНДР опасались, что после неизбежного объединения с южной частью полуострова западные державы получат доступ к сверхсовременным военным технологиям коммунистического блока. По этой причине по своей технической оснащенности армия КНДР всегда уступала армиям России и КНР.
Установленный в Саривоне радиолокатор имел радиус действия до восьмидесяти километров и был способен замечать предметы, имевшие не менее шести метров в диаметре. Этого достаточно, чтобы увидеть практически любой самолет. На учениях при воздушной атаке с запада предупреждение радиолокационной станции запаздывало, и северокорейские истребители не успевали подняться в воздух для отражения атаки, но зенитчикам хватало времени, и они могли подготовиться к встрече даже сверхзвуковых истребителей.
При радиолокационном обнаружении эффективная площадь отражения (ЭПО) самолета больше сбоку, чем с носа. Бомбардировщики вроде старого Б-52 имеют очень большое ЭПО, до тысячи квадратных метров, что облегчает обнаружение и делает их удобной мишенью. Радиолокаторам нетрудно обнаружить даже «фантом-II» F-4 или «игл» F-15, ЭПО которых составляют сто квадратных метров у первого и двадцать пять - у второго. Совсем другое дело сверхсовременный бомбардировщик Б-2 с ЭПО около одной миллионной доли квадратного метра, то есть меньше, чем у колибри.
«Найтхок» F-115A, который производится компанией «Локхид», имеет ЭПО около одной сотой метра. Снизить эффективную площадь отражения этого самолета удалось благодаря использованию технологии «отшлифованного алмаза», при которой поверхность самолета покрывают тысячами тонких пластин, угол отражения каждой из них отличается от угла отражения остальных. Уменьшить ЭПО еще больше позволило применение особых материалов. Лишь десять процентов массы «найтхока» приходится на металлы, остальные девяносто процентов деталей изготовлены из усиленного углеродного волокна, которое поглощает и рассеивает не только излучение радиолокатора, но и инфракрасное излучение самого самолета, и из фибэлоя, пористого пластика со стеклянными волокнами, в качестве наполнителя. Фибэлой используется для изготовления наружного покрытия и также снижает ЭПО.
Черный «найтхок» имеет длину пятьдесят шесть футов, высоту - шестнадцать футов и размах крыльев - сорок футов. Принятые на вооружение в 1982 году «найтхоки» F-117A были приписаны к 4450-й группе тактической авиации, располагавшейся на базе ВВС США возле Неллиса, штат Невада. На этой базе первое подразделение «найтхоков», названное «Furtim Vigilans» («Тайные мстители»), сначала заняло самую далекую взлетно-посадочную полосу в северо-западном углу испытательного центра. После войны в Персидском заливе F-117A стали использовать в разных уголках земного шара. «Найтхоки» транспортировали на большие расстояния с демонтированными крыльями в грузовом отсеке военно-транспортного самолета С-5А. Дозаправка в воздухе исключалась, потому что радиолокационные установки могли заметить заправочный шланг.
На предельной скорости, равной скорости звука, «найтхок» преодолевает пятьдесят миль за четыре минуты и имеет радиус действия около четырехсот миль. Его толкают два турбовентиляторных двигателя GE F403-HB, которые, не имея системы форсажа, развивают тяговое усилие в двенадцать тысяч пятьсот фунтов.
Один из таких самолетов находился на палубе авианосца «Халси», который в состоянии повышенной боеготовности отошел от берегов Филиппин, взял курс на север и вышел в Восточно-Китайское море. F-117A взлетел с авианосца и, постепенно набирая высоту, направился вдоль западного берега Южной Кореи, потом повернул на северо-запад. На высоте десять тысяч футов «найтхок» набрал скорость, почти равную скорости звука, и со стороны Желтого моря проник в воздушное пространство Северной Кореи. Отброшенные назад косые крылья и прямое хвостовое оперение F-117A легко разрезали ночной воздух.
Радиолокаторы обнаружили сигнал почти сразу. Оператор радиолокационной станции вызвал старшего, который подтвердил, что сигнал, скорее всего, отражен от самолета, и сообщил на командный пункт. На это ушло семьдесят пять секунд. Срочно разбуженный командир базы объявил боевую тревогу. С момента обнаружения сигнала прошло две минуты пять секунд.
Военно-воздушная база была защищена зенитными орудиями со всех четырех сторон, но только восточная и западная установки были полностью укомплектованы личным составом. По сигналу боевой тревоги к четырем зенитным орудиям - по два на восточном и западном рубежах - помчались двадцать восемь зенитчиков. Через минуту двадцать секунд возле каждого орудия стоял расчет - семь зенитчиков. Один из них надел наушники - прошло еще пять секунд.
- Юго-западное орудие готово. Курс нарушителя? - спросил командир расчета.
- По нашим данным он приближается курсом 2777, быстро снижается, идет на скорости...
Издалека донесся грохот разрыва. Это выпущенная с борта «найтхока» противорадарная беспилотная ракета «тэсит рейнбоу» АВМ-136А нашла и уничтожила антенну радиолокатора.
- Что это было? - спросил зенитчик.
- Мы его потеряли! - ответили с вышки.
- Самолет?
- Радиолокатор!
Зенитчикам оставалось воспользоваться последними известными координатами самолета-нарушителя. Тяжелые черные стволы еще двигались в поисках цели, когда мощный звуковой удар преодоленного звукового барьера возвестил о прибытии непрошенного гостя - стреловидного «найтхока».
Пилот F-117A, вооруженный лазерным радиолокатором переднего обзора и телевизионным экраном ночного видения, быстро нашел истребитель, который атаковал «мираж». МиГ стоял на взлетно-посадочной полосе рядом с двумя такими же машинами.
Пилот протянул руку влево и нажал на красную кнопку, расположенную рядом с его коленом на желтом с черными диагональными полосами квадрате. Моментально раздалось оглушительное шипение запущенной ракеты АВМ-65 с оптической системой наведения. Изящной ракете хватило двух секунд, чтобы преодолеть пять тысяч футов, отделявшие F-117A от цели.
МиГ нелепо поднялся и развалился на части в гигантском огненном шаре, который превратил ночь сначала в ясный день, а потом в зловещие сумерки. Стоявшие слева и справа от него истребители перевернуло взрывом, и они упали, подняв шасси к небу, обломки МиГа разбросало на сотни метров во все стороны, на вышке, в ангарах и в большинстве из стоявших на поле двадцати двух самолетов вылетели стекла. Куски горящего пластика вызвали небольшие пожары в зданиях и в зарослях кустарника возле взлетно-посадочной полосы.
Один зенитчик был убит - ему в спину вонзился десятидюймовый осколок. Командиру базы удалось поднять в воздух четыре уцелевших истребителя, но к тому времени F-117A уже повернул к морю и взял курс на «Халси».

Глава 60
Среда, 03 часа 45 минут, штаб-квартира Корейского ЦРУ

Директор КЦРУ Им Юнг-Хун устал. Сейчас бы чашку крепкого кофе, подумал он, и еще можно было бы поработать. Только вот дождется ли он кофе.., и доклада из лаборатории. Отпечатки пальцев у этого сукиного сына сняли пятнадцать минут назад, и тут же ввели данные в компьютер.
Директора уверяли, что эта чертова машина работает со скоростью света, если не быстрее.
Юнг-Хун потер тонкими длинными пальцами глубоко посаженные глаза, потом отбросил со лба длинную прядь седеющих волос и обвел взглядом свой кабинет.
Он возглавлял один из самых современных разведывательных центров мира, в штаб-квартире которого четыре надземных и три подвальных этажа битком набиты приборами, оборудованием, новейшими данными. И тем не менее все шло не так.
В базе данных КЦРУ хранились отпечатки пальцев тысяч и тысяч граждан Северной Кореи, эти отпечатки снимали с полицейских квитанций, дипломов колледжей, даже с авторучек, очков и телефонных трубок. Агенты Юнг-Хуна умудрились даже отвинтить дверные ручки на нескольких северокорейских военных базах.
Сколько же времени можно искать? Зазвонил телефон. Юнг-Хун нажал кнопку громкой связи.
- Да?
- Господин директор, это Ри. Я хотел бы переслать эти отпечатки в вашингтонский Оперативный центр. Юнг-Хун тяжело вздохнул.
- Вы не нашли ничего похожего?
- Пока ничего. Но ведь убийца мог быть и не из Северной Кореи, возможно, он приехал из другой страны, возможно, он вообще нигде не значится как преступник.
Зазвонил второй телефон - директора вызывал его помощник Риу.
- Хорошо, - сказал Юнг-Хун, - посылайте. Он отключил первый телефон и нажал кнопку другой линии.
- Да?
- Господин директор, из штаба генерала Сама только что сообщили: несколько минут назад американский истребитель атаковал военно-воздушную базу в Саривоне.
- Один истребитель?
- Да, господин директор. Мы полагаем, что «найтхок» уничтожил тот МиГ, который атаковал американский «мираж».
Наконец-то хоть одна добрая весть, подумал Юнг-Хун.
- Отлично. Как состояние Ким Хвана?
- Ничего нового, господин директор. Он еще в операционной.
- Понимаю. Кофе не готов?
- Закипает, господин директор.
- Риу, почему у нас все делается так медленно?
- Наверно, потому что не хватает людей.
- Чепуха. Один человек атаковал базу в Саривоне и добился успеха. А мы жалуемся. Все наши беды из-за того, что мы обросли жирком, обленились и потеряли инициативу. Возможно, нам необходимо что-то изменить...
- Как только кофе будет готов, я подам, господин директор.
- Вы правильно меня поняли, Риу.
Директор отключил телефон. Ему очень хотелось кофе, но то, что он сказал Риу, - чистейшая правда. Управление что-то утратило, даже лучшие сотрудники занимаются черт знает чем. Юнг-Хун был очень зол, когда узнал, что натворил Хван. Надо же - поймать шпионку и просить ее помочь. Это уже из ряда вон! Но, возможно, сейчас и нужно работать неординарными методами...
Демонстрируй свое сострадание и доверие там, где от тебя ждут гнева и сомнений. Встряхивай людей, выбивай их из равновесия.
Юнг-Хун - воспитанник старой школы, а Хван молод. Если его заместитель выживет, наверно, стоит подумать о переменах в управлении.
А может быть, всему виной усталость. Посмотрим, не изменится ли взгляд на мир после кофе. Пока же Юнг-Хун, подняв правую руку, отдал честь американцам за то, что они сделали свое дело, - выбили северян из равновесия.

Глава 61
Вторник, 14 часов 00 минут, Оперативный центр

Лаборатория Оперативного центра располагалась в одной комнате площадью девятьсот футов, но доктору Синди Мерритт и ее помощнику Ралфу большего и не требовалось. Весь банк данных был разнесен по файлам и компьютеризован, лабораторные приборы размещены в шкафах и под столами, а контроль за их работой и анализ результатов выполняли опять-таки компьютеры. Отпечатки пальцев от Корейского ЦРУ поступили в компьютер Мерритт через специальный модем, защищенный от проникновения вирусов. Тотчас же завитки и петельки отпечатков стали сканироваться и сравниваться с аналогичными дактилоскопическими деталями в файлах, которые поступили из ЦРУ, Моссада, MI5 и других разведывательных управлений, а также из Интерпола, Скотланд-Ярда, других полицейских агентств и от военных разведок.
В КЦРУ поиски ананлогов проводились путем последовательного наложения всего исследуемого отпечатка на хранящиеся в памяти изображения; каждое такое сравнение длилось одну двадцатую секунды, В Оперативном центре Матт Столл с помощью Синди разработал свою программу, в которой исследуемый отпечаток делился на двадцать четыре примерно равных части, и эти части налагались на известные дактилоскопические данные. Если рисунок хотя бы одного из фрагментов повторялся в другом отпечатке, то проводилось более детальное сравнение. Программа Матта и Синди позволяла анализировать четыреста восемьдесят отпечатков в секунду на одном компьютере.
Боб Херберт и Даррелл Маккаски появились в лаборатории в ту же минуту, когда поступили данные из КЦРУ. Они попросили Синди ускорить работу и подключить несколько компьютеров. Доктор Мерритт высвободила три машины и посоветовала коллегам не уходить - по ее словам, ждать придется недолго.
Доктор Мерритт не ошиблась - компьютеры нашли идентичные отпечатки через три минуты шесть секунд. Ралф расшифровал данные:
- Рядовой Джанг Тэ-Ун, - прочел он. - В армии четыре года, в настоящее время служит в подразделении, которым командует майор Ким Ли, занимается взрывчатыми веществами...
- Что и требовалось доказать, - с ноткой триумфа в голосе провозгласил Херберт.
- ., и хорошо владеет различными видами борьбы без оружия.
- Владел, пока у его противника в руках не оказался пистолет, - проворчал Херберт.
Маккаски попросил Ралфа сделать распечатку результатов дактилоскопического анализа, потом обратился к доктору Мерритт:
- Синди, вы - потрясающий специалист. Доктор Мерритт, красивая брюнетка, ответила:
- Объясните это Полу. Нам позарез нужен хороший программист, хотя бы на полставки. Нам нужно создать программу совершенствования алгоритмов, которые мы применяем для моделирования бимолекул.
- Обязательно объясню, - пообещал Маккаски и взял у Ралфа распечатку. - Передам слово в слово.
- Будьте добры, - сказала Синди. - Если он не поймет, ему объяснит его сын.
Пола Худа больше заинтересовала личность майора Ли, чем просьба доктора Мерритт. Вместе с Лиз Гордон и Бобом Хербертом они смотрели на экран компьютерного монитора, на котором появилось личное дело майора южнокорейской армии, присланное генералом Самом из Сеула по электронной почте.

Предыдущая страница 17 Следующая страница


Оперативный центр 18

Директору Оперативного центра трудно было сосредоточиться. Сейчас он больше, чем в любой другой момент после начала кризисной ситуации, ощущал огромное давление. Ему нужно было знать, кто организовал террористический акт. Нарастающее напряжение не только оторвало его от семьи. Худ понимал, что дипломатический подход Оперативного центра не нравится президенту, который стал принимать решения, не советуясь с Худом. Стив Берков сообщил о ракетном ударе по северокорейской военно-воздушной базе за две минуты до нанесения удара. Руководителя Группы по разрешению корейского кризиса даже не поставили в известность о стратегически важном военном решении. Президент рвался в бой и делал все от него зависящее, чтобы спровоцировать крупный военный конфликт. Было бы неплохо, если бы такой конфликт был оправдан.
Если я ошибаюсь, веря в искренность намерений северокорейских руководителей, размышлял Худ, то у меня будет много проблем, из которых потеря доверия президента - далеко не самая важная. В последнее время Худ часто задумывался, не слишком ли долго он занимается политикой - настолько долго, что стал ярым приверженцем компромиссов, каким когда-то только хотел казаться.
Худ не без труда заставил себя сконцентрировать внимание на экране.
Майор Ли был ветераном южнокорейской армии, в которой прослужил двадцать лет, и имел все основания ненавидеть КНДР. Его отец, боевой генерал Квон Ли, погиб во время войны возле Инчхона. Мать майора Мэй повесили по обвинению в шпионаже - якобы она следила за прохождением воинских эшелонов через один из пхеньянских вокзалов. Ли воспитывался в сиротском приюте в Сеуле, в восемнадцать лет был призван в армию. Сначала он служил у Ли Суна, теперь полковника, известного своими сепаратистскими взглядами. Еще в студенческие годы Ли Сун распространял листовки и даже был арестован. Сам Ли не принадлежал к нелегальным движениям сепаратистов, вроде «Братства разделения» или «Детей павших» (последняя организация объединяла детей солдат, погибших во время войны). Ли был холост. Он возглавлял элитное подразделение контрразведки и участвовал в различных рекогносцировочных операциях на территории КНДР, находя и обмеряя объекты, которые служили точками отсчета для американских спутников-шпионов и позволяли уточнять координаты Национальному бюро аэрофотосъемки.
- О чем это вам говорит, Лиз? - спросил Худ.
- Что касается моей работы, то у меня никогда не бывает решительного «да» или «нет», но эта биография очень похожа на жизнеописание того, кого вы ищете...
Прозвучал сигнал - Худа вызывал Багз.
- В чем дело, Багз?
- Срочный звонок по защищенной линии от директора КЦРУ Юнг-Хуна.
- Благодарю, - ответил Худ и нажал на светящуюся клавишу.
- Пол Худ слушает.
- Директор Худ, - сказал Юнг-Хун, - только что я получил интереснейшее радиосообщение от северокорейской шпионки, с которой ночью был Ким Хван. Она говорит, что Хван просил ее связаться по радио со своими боссами и узнать, не было ли в Северной Корее зарегистрировано случаев кражи армейских ботинок и взрывчатых веществ.
Херберт щелкнул пальцами и перехватил взгляд покосившегося на него Худа.
- Это та самая радиопередача, о которой мне сообщила Рашель, когда мы были в вашем кабинете, - прошептал Херберт.
Худ кивнул. Он прикрыл ладонью правое ухо, чтобы ему не мешал стук Лиз по клавишам.
- Что ответили из КНДР, господин Юнг-Хун?
- Что четыре недели назад с грузовика, направлявшегося на военный склад в городе Коксан, были украдены несколько пар ботинок, взрывчатые вещества и ручное огнестрельное оружие.
- Северяне сообщили эти сведения своей шпионке, а она передала вам?
- Совершенно верно. Это очень странно, потому что, оставив Хвана в больнице Национального университета, она украла машину и скрылась. Сейчас мы ее ищем.
- Что еще нового?
- Больше новостей нет. Хван еще в операционной.
- Спасибо. Я скоро свяжусь с вами - возможно, у нас тоже будут интересные новости.
Значит, рекогносцировка на территории Северной Кореи, вспомнил Худ. Он положил трубку.
- Боб, позвоните генералу Саму и узнайте, не проводил ли наш друг Ли операцию на севере полуострова четыре недели назад.
- Конечно, - отозвался Херберт. Он выкатился из кабинета с таким энтузиазмом, которого Худ давно у него не замечал. Лиз Гордон, глядя на экран, заметила:
- Знаете, Пол, если мы имеем дело с заговором, то, кажется мне, полковник Сун тоже может быть его участником.
- Почему вы так думаете?
- Я только что получила характеристику Суна. В ней говорится, что он властолюбив и неохотно передает свои полномочия.
- Значит, Ли у него на коротком поводке?
- Напротив. Очевидно, Сун почти не вмешивается в детали операций Ли.
- Следовательно, он может ничего не знать...
- Или он настолько доверяет Ли, что не считает нужным его контролировать.
- Мне такой вывод представляется большой натяжкой...
- Никакой натяжки. Типичный пример взаимоотношений двух людей, настроенных на одну волну. Для полевого командира вроде Суна - это классический случай симбиотических отношений.
- Хорошо. Я попрошу Боба проверить и подноготную Суна. Худ бросил взгляд на настенные часы, потом на недоеденный салат на столе. Он подцепил вилкой еще теплый ломтик моркови и пожевал его.
- Понимаете, нам потребовалось десять часов, чтобы вытянуть первую надежную ниточку, - и даже этим мы обязаны северокорейской шпионке. Что это говорит о нашей операции?
- Что мы еще учимся.
- Такой ответ меня не устраивает. Мы упустили из виду множество возможностей. Это мы должны были запросить северокорейское правительство о краже. Для этого нам нужен канал специальной связи. Кроме того, у нас должны были быть данные о южнокорейских сепаратистах.
- Это вы с больной головы на здоровую... На самом деле мы работаем удовлетворительно, особенно если учесть, что наши цели расходятся с целями президента и некоторых его ближайших советников.
Худ улыбнулся.
- Возможно. Вы первая сказали, что за этим террористическим актом стоит не правительство Южной Кореи. Что вы ощущаете теперь, когда и все мы наконец пришли к тому же заключению?
- Страх, - ответила Лиз.
- Это хорошо. Мне хотелось убедиться, что напуган не только я. - Худ перевел файл с личными делами южнокорейских офицеров в память компьютера. - Теперь мне нужно подстегнуть Майка Роджерса. Посмотрим, не принесет ли наш крохотный «Страйкер» Оперативному центру кусок военного пирога. Кто знает? Возможно, на месте у Майка появятся мысли, которые застанут врасплох даже свежеобученных ястребов с Пенсильвания-авеню.

Глава 62
Вторник, 08 часов 40 минут, к востоку от острова Мидуэй

Чуть больше часа назад в небе над Гавайскими островами воздушный танкер КС-135 дозаправил С-141А, и теперь тот мог преодолеть еще четыре тысячи миль - больше чем достаточно, чтобы долететь до Осаки. Капитан Харрихаузен сообщил подполковнику Скуайрзу, что над Тихим океаном им помогает сильный попутный ветер, поэтому они могут приземлиться в Японии на час раньше расчетного времени. Приблизительно в пять часов утра Скуайрз сверил свои данные с данными штурмана и убедился, что на востоке Северной Кореи восход солнца будет в начале седьмого. Если им повезет, то к тому времени они будут уже на земле, возле Алмазных гор.
Майк Роджерс скрестил руки на груди и закрыл глаза. В полудреме в его голове проносились сотни разрозненных мыслей - обрывки воспоминаний о событиях и друзьях, которых уже нет, воображаемые картины Алмазных гор. Роджерс вспомнил Оперативный центр, задумался о тем, что там сейчас делается, что ему тоже неплохо было бы пощелкать хлыстом... Но участвовать в операции самому все же лучше.
Отдельные мысли проплывали в сознании Роджерса, словно облака. Генерал давно научился особому приему, помогающему быстро запоминать замысловатые планы. Для этого нужно прочесть их два-три раза, потом почти - но не совсем - выбросить из головы, а пару часов спустя просмотреть еще раз. Этот прием, которому Роджерса научил знакомый актер, позволял запомнить на несколько дней массу материала, а потом бесследно выбросить его из памяти. Роджерсу прием нравился по двум причинам: он не требовал много времени и не загружал навечно клетки мозга. Генерал приходил в бешенство от того, что до сих пор не мог выбросить из памяти бесполезную информацию, полученную при подготовке к школьным экзаменам, например, о том, что Фрэнсис Фолсом Кливленд, вдова президента Гровера Кливленда, была первой «первой леди», вышедшей замуж вторично, или что непригодное к плаванию судно того же типа, что и «Мэйфлауэр», называлось «Спидуэлл».
Но главное заключалось в том, что ленивый мысленный просмотр вероятных сценариев операции позволял Роджерсу забыть о долгом перелете, собраться для реальных действий...
- Господин генерал!
.., и изредка поговорить с Полом Худом. Роджерс выпрямился.
- Слушаю вас, рядовой Пакетт.
- Сэр, вас вызывает мистер Худ.
- Благодарю, Пакетт.
Рядовой поставил радиостанцию на скамью рядом с Роджерсом и вернулся на свое место. Роджерс нацепил наушники. Подполковник Скуайрз проснулся и насторожился.
- Роджерс слушает.
- Майк, у нас две новости. Северокорейский истребитель атаковал наш разведывательный самолет и убил офицера разведки. Президент ответил ударом на удар и уничтожил корейский самолет на земле.
- Мои поздравления господину президенту!
- Майк, в этом случае мы оказались не в его лагере. Роджерс слегка прищурился:
- Ах, так?
- Мы полагаем, что кто-то подставил правительство КНДР, - сказал Худ, - что утренним террористическим актом руководил южнокорейский офицер.
- Это он и напал на наш самолет?
- Нет, Майк, не он. Но наш самолет забрался глубоко в воздушное пространство Северной Кореи.
- В таком случае самолет-нарушитель заставляют совершить посадку, но не стреляют, - возразил Роджерс. - Они пытались посадить наш самолет?
- Нет, не пытались, но об этом мы поговорим позже. Сейчас наши вооруженные силы переведены в состояние DEFCON-3, и мы полагаем, что это только начало. Обстановка накаляется. Если такая тенденция сохранится, то при необходимости все стационарные ракетные установки мы уничтожим с воздуха, но о подразделении мобильных «нодонгов» придется побеспокоиться тебе.
- Действовать по своему усмотрению?
- Ты же командуешь подполковником Скуайрзом?
- Он командует мной. Но думаем мы одинаково. Значит, по нашему усмотрению.
- Возможно, у вас не будет времени согласовать свои действия с Пентагоном, а президент ничего не хочет знать об этой операции. Да, Майк. Если ты увидишь, что ракеты готовы к запуску, ты должен их ликвидировать. Честно говоря, Майк, здесь нас немного забросали тухлыми яйцами. Мы подталкивали правительство к мирному решению конфликта, но ракетный удар по военно-воздушной базе в Саривоне опрокинул все наши планы. Теперь мне нужно нечто такое, что попахивало бы порохом.
- Я все понял, Пол.
Генерал Роджерс действительно все понял. Вот уже в который раз попавший в затруднительное положение политик - в данном случае президент - хочет, чтобы военные одним ударом исправили его положение, расставили все по местам. К Худу Роджерс иногда бывал несправедлив, но на самом деле директор Оперативного центра ему нравился, как может нравиться напарник в игре в покер или футбол. Правда, в дипломатии Роджерс был адептом школы Джорджа Паттона, которая стояла на том, что сначала надо повалить противника, пригвоздить его к земле ногой, а потом вести переговоры. Роджерс был убежден, что Оперативный центр работал бы более эффективно, его больше уважали бы и боялись, если бы Худ больше внимания уделял револьверу «магнум 0,45», а не компьютеру «2030».
- Мне не нужно напоминать тебе об осторожности, - сказал Худ. - Желаю успеха. Помни, если что-то случится, вам никто не сможет помочь.
- Это мы знаем. Я передам твои пожелания отряду. Роджерс отключил радио, и Пакетт в мгновение ока убрал аппаратуру. Скуайрз снял наушники.
- Что-нибудь новое, сэр?
- Много нового. - Роджерс сунул руку под лавку, вытащил свою сумку и бросил ее на колени. - Возможно, нам придется вытащить из ножен мечи, прежде чем наши боссы дадут им заржаветь.
- Прошу прощения, сэр?
- Генри Уорд Бичер. Вы знаете, что он сказал о тревоге?
- Нет, сэр. Не припоминаю.
- Он сказал: «Людей убивает не работа, а тревога. Работа полезна для здоровья. Тревога - это ржавчина на лезвии». Пол слишком обеспокоен, но он сказал мне, Чарли, что, если какой-нибудь «нодонг» лишь задерет нос вверх, мы имеем право не только оценивать ситуацию для доклада директору Оперативного центра.
- - Потрясающе, - сказал Скуайрз. Роджерс расстегнул сумку.
- Поэтому сейчас самое время показать вам, как пользоваться этими игрушками.
Генерал вытащил из сумки два шарика диаметром около полудюйма, один - светло-зеленый, другой - тускло-серый.
- Это ЭХК. У меня здесь двадцать штук, десять зеленых и десять серых. Радиус действия каждого ЭХК - одна миля.
- Здорово, - сказал Скуайрз. - Но все же, что они делают?
- Они выполняют ту же функцию, что и хлебные крошки в сказке про Гензель и Гретель.
Генерал передал шарики Скуайрзу, снова сунул руку в сумку и извлек из нее устройство, формой и размерами напоминающее маленький стаплер. Роджерс открыл крышку устройства, под которой оказались крохотный экранчик на жидких кристаллах, а под ним четыре кнопки - зеленая, серая, красная и желтая. Сбоку к приборчику был присоединен наушник. Роджерс снял наушник и нажал красную кнопку. На экранчике появилась красная стрелка, указывавшая на Скуайрза. Одновременно «стаплер» издал громкий сигнал.
- Поднимите шарик, - сказал Роджерс.
Скуайрз поднял руку, и стрелка потянулась за шариком.
- Если вы отойдете, то звуковой сигнал ослабеет. Эти игрушки сделал для меня Матт Столл. Простые, но очень надежные. Когда вы пойдете к цели, время от времени бросайте шарики. Зеленые - в лесистой местности, серые - в скалах. На обратном пути включайте искатель, наденьте наушник, чтобы враг не услышал сигнала, и уверенно следуйте от шарика к шарику.
- Получается что-то вроде вычерчивания кривой по точкам, - сказал Скуайрз.
- Совершенно верно. С этим искателем и с нашими приборами ночного видения мы сможем бегать по горам, как снежные барсы.
- ЭХК - «Электронные хлебные крошки»! - рассмеялся Скуайрз и отдал шарики Роджерсу. - Гензель и Гретель! Но сэр, это ведь не для взрослых, не так ли?
- Дети любят драться и редко задумываются о смерти. Они - идеальные солдаты.
- Кто это сказал? Роджерс улыбнулся.
- Я, Чарли. Я сказал.

Глава 63
Среда, 05 часов 20 минут, демилитаризованная зона

Грегори Доналд узнал о ракетном ударе по Саривону час назад, когда он закончил очередную обзорную поездку вдоль демилитаризованной зоны, и не мог поверить своим ушам. Сначала разбудили генерала Шнейдера и сообщили ему, потом Шнейдер передал известие Доналду. Генерал говорил об ударе с радостью, которая показалась Доналду отвратительной.
Убит еще один человек, оборвана еще одна жизнь - только ради того, чтобы президент США выглядел крепким парнем. Интересно, подумал Доналд, что бы сделал Лоренс, если бы тот северокорейский зенитчик стоял в трех футах от президента и смотрел в дуло направленного на него пистолета? Тоже нажал бы не задумываясь на курок?
Конечно, нет. Один цивилизованный человек не может просто так убить другого.
Тогда почему тот же цивилизованный человек не останавливается перед убийством лишь ради того, чтобы набрать больше голосов или отстоять свою точку зрения? Лоренс мог бы возразить - как возражали многие президенты до него, - что эта смерть предотвратила много других смертей. Но Доналд был уверен, что переговоры могли бы сохранить еще больше человеческих жизней, если только одна из договаривающихся сторон не боится показаться слабой или чрезмерно уступчивой.
Доналд перевел взгляд на здание, в котором изредка проводились переговоры. С каждой стороны границы здание было ярко освещено, чтобы ни одна живая душа не смогла проскользнуть незамеченной. На противоестественно высоких флагштоках обвисли государственные флаги КНДР и Республики Южная Корея. На южнокорейском флагштоке недавно вместо шара установили шпиль, и теперь он стал на пять дюймов выше северокорейского. Надолго ли? Никто не сомневался, что в КНДР уже заказали шестидюймовый шпиль, который доставят на границу со дня на день. Тогда южанам придется снова удлинять свой флагшток за счет, например, радиоантенны или флюгера. В этом абсурдном соревновании не было предела фантазии.
Все проблемы можно было бы разрешить за столом переговоров в тех же четырех стенах, если бы только участники переговоров проявили такое желание. В 1992 году в Нью-Йорке на конференции американских корейцев и негров, напряжение в отношениях между которыми тогда достигло предела, Сунджи произнесла речь.
- Представьте себе нашу проблему как передаваемое по нескольким адресам письмо, - говорила она. - Пусть на каждой из противоборствующих сторон появится хотя бы по одному человеку, который действительно хочет мира. Пусть этот человек убедит другого из своего лагеря, потом они обратят в свою веру еще двоих, а потом эти четверо - других четверых. Тогда мы заложим основы того, что нам нужно.
Только основы... Это еще не решение проблемы. Но даже в этом случае не будет напрасно пролитой крови, мы перестанем бесполезно распылять силы и средства, вбивать в психологию нового поколения жестокость и жажду мести.
Доналд медленно побрел от границы. Он поднял голову и посмотрел на звездное небо.
Неожиданно им овладела страшная усталость, он снова ощутил тяжесть понесенной утраты, глубокое отчаяние, сомнения. А если Шнейдер прав? Если северокорейские генералы и политики лишь воспользуются его неуклюжей попыткой «немедленно установить мир» в пропагандистских целях? Тогда он принесет больше вреда, чем пользы.
Доналд остановился, опустился на землю и лег на спину, положив голову на поросшую травой невысокую кочку. Нет, Сунджи одобрила бы его планы, благословила бы его. Она была оптимисткой, оптимизм часто уводил ее далеко от реальности, но ей удавалось выполнить почти все, что она задумывала.
- А я - прагматик, - бормотал Доналд со слезами на глазах, - я всегда был прагматиком. Тебе это известно, Сунджи. - Он попытался отыскать на небе знакомые созвездия, найти какой-то намек на порядок в расположении звезд. - Если я сейчас отступлю от того, во что я верил, значит, всю жизнь я лгал самому себе.., или теперь только начинается моя настоящая жизнь. Не думаю, что я ошибался, следовательно, я не должен отступать. Помоги мне, Сунджи. Поделись со мной своей уверенностью.
Подул легкий теплый ветерок, и Доналд закрыл глаза. Конечно, Сунджи никогда к нему не вернется, но он может встретиться с ней, если не в реальной жизни, то хотя бы во снах. Доналд лежал в абсолютной тишине, он не спал, но и не бодрствовал, и постепенно куда-то уходили ощущения неуверенности, одиночества, боязни.
В двух милях к западу от Доналда на глубине нескольких футов на север медленно катили последний барабан с его смертельной начинкой. Барабан обещал людям иные сны...

Глава 64
Вторник, 16 часов 00 минут, Оперативный центр

В кабинет Матта Столла вошел Худ.
- Как погода за этими стенами? - спросил он. Столл нажал «shift/F5», потом клавиши "3" и "2".
- Солнечно, температура двадцать шесть градусов, ветер юго-западный.
Он снова склонился над клавиатурой, вводя в компьютер команды, выжидая результата, потом давая новые команды.
- Как ваши успехи, Матти?
- Я очистил от вируса всю нашу сеть, за исключением спутников. С ними будет все в порядке примерно через девяносто минут.
- Почему так долго? Разве вы не запустили обычную программу для стирания вируса?
- В нашем случае такую программу создать невозможно. Осколки вируса рассеяны повсюду, во всех файлах изображений вплоть до 1970 года. Вирус вызывает изображения откуда угодно. В сегодняшних спутниковых фотографиях Северной Кореи заключена вся история этой страны. И понять, где подлинные снимки, а где исторические, невозможно. Хотел бы я встретить того парня, который изобрел эту электронную диверсию, - конечно, прежде чем его расстреляют.
- Этого я вам обещать не могу, - сказал Худ и потер глаза. - Вы сегодня делали перерыв?
- Да, конечно. А вы?
- Именно в этот момент я отдыхаю.
- Рабочая пауза. Вытяните ноги. Проследите, не попаду ли я снова впросак.
- Матти, никто и никогда не винил вас в том, что случилось...
- Кроме меня самого. Черт, помнится, я смеялся над Шекспиром - или это был кто-то другой? - который сказал:
«174.., армия разбита, конница бежит, враг вступает в город, пленных не щадя, оттого, что в кузнице не было гвоздя» или что-то в этом роде. Так вот, он был прав. У меня не было гвоздя, и пошатнулось все королевство. Кстати, могу я задать один вопрос?
- Валяйте.
- Мне только показалось или вы на самом деле немного даже обрадовались, когда все наши компьютеры испустили дух?
- Вам не показалось. Меня это не обрадовало, но...
- Какая самоуверенность! Прошу прощения, Пол, но я принял это именно за самоуверенность.
- Возможно, вы были правы. Иногда у меня возникает такое ощущение, словно все мы стали жертвами какой-то невероятной гонки, в которой все мчится быстрее, чем это в принципе возможно. Прежде, когда средства связи не были такими молниеносными, а разведка работала медленно, у людей было время подумать и успокоиться, прежде чем начать вышибать дух друг из друга.
- Но в конце концов все равно начиналась драка. Кризис в Форт-Самтере произошел бы и без помощи Дана Ратера и Стива Джобса. Мне кажется, вам просто нравится быть добрым папашей, но современные дети не нуждаются в родителях, пока не загонят семейный автомобиль в канаву. Худ не успел возразить - по пэйджерной связи его вызвал Боб Херберт. Позднее, вспоминая об этом разговоре, Худ признался себе, что был рад вызову, потому что во многом Столл был прав. Худ снял телефонную трубку и набрал номер Херберта.
- Говорит Худ.
- Шеф, плохие новости. Оказывается, сегодня майор Ли был очень занят, по крайней мере большую часть дня.
- Готовил новые террористические акты?
- Похоже на то. Со склада особо опасных материалов нашей военной базы в Сеуле он получил четыре двадцатипятифунтовых барабана с отравляющим газом табун. Все документы были оформлены правильно, все выглядело вполне законно. Он сказал, что везет табун в демилитаризованную зону.
- Когда это было?
- Примерно через три часа после взрыва.
- Значит, у него было достаточно времени, чтобы организовать взрыв у дворца, вернуться на базу и отправиться на север - если он действительно поехал к демилитаризованной зоне. А между делом он решил убрать Ким Хвана.
- Да, все могло быть примерно так. Худ бросил взгляд на часы.
- Если Ли сразу поехал на север, то он находится в районе демилитаризованной зоны уже не меньше семи часов.
- Но зачем? Что он задумал? Что он делал эти семь часов? Табун - довольно тяжелый газ. Чтобы применить его для поражения людей, Ли потребуется распылитель, а незаметно зарядить табуном ракету невозможно.

Предыдущая страница 18 Следующая страница


19 Том Клэнси, Стив Печеник

- Мы не знаем, кого намерен отравить Ли. Он может распылить табун в расположении наших войск, и тогда Лоренс будет в бешенстве, а может предпринять газовую атаку на северокорейские войска, и в таком случае выйдет из себя правительство КНДР. Боб, с этой информацией я не могу идти к президенту. Позвоните в демилитаризованную зону, свяжитесь с генералом Шнейдером. Если понадобится, разбудите его и сообщите о майоре Ли. Попросите его также разыскать Доналда, пусть он позвонит мне.
- Что вы хотите сказать Грегу?
- Я хочу попросить его связаться по радио с генералом Хонг-ку и сообщить ему, что среди нас появился сумасшедший.
Херберт невольно охнул и на мгновение потерял дар речи.
- Вы хотите сообщить северокорейскому генералу, что за всем этим стоят южнокорейские офицеры? Шеф, президент собственноручно вас расстреляет.
- Если я ошибаюсь, я сам подам ему заряженный пистолет.
- А как быть со средствами массовой информации? Репортеры мгновенно унюхают жареное.
- Это мы обсудим с Энн. У нее будут кое-какие заготовки. Кроме того, общественное мнение может заставить президента задуматься, а мы тем временем успеем доказать свою правоту.
- Или нас вышибут ко всем чертям.
- Речь идет о человеческих жизнях. Боб, выполняйте распоряжение. У нас мало времени. Худ положил трубку.
- Я все понял, - сказал Столл, не отрываясь от экрана. - Я буду стучать по клавишам, пока не добьюсь результата. Только узнайте, на какой машине ехал Ли, а я сделаю все, что от меня зависит, чтобы поскорее вернуть нашим спутникам нормальное зрение.

Глава 65
Среда, Об часов 30 минут, демилитаризованная зона

Ли не раз приходилось ползать по тоннелям, но он так и не смог решить, что лучше - сырые, грязные норы с навязчивым запахом гнили, от которого невозможно было избавиться неделями, и с корнями, царапавшими лицо и руки, или сухие тоннели вроде этого, в которых, казалось, нечем было дышать, где пыль и песок забивали глаза, нос, рот, оставляя болезненное ощущение сухости.
Сухие тоннели хуже, решил майор Ли. Можно свыкнуться с запахом, но не с жаждой.
К счастью, его работа подходила к концу. Ли и рядовой Йо катили последний барабан по последнему отрезку тоннеля. Через несколько минут они окажутся в колодце, заблаговременно вырытом на другой стороне границы. Ли поможет Йо вытащить барабаны на поверхность, а потом рядовой сам перенесет их ближе к цели и установит еще до рассвета. Йо уже принес все необходимое, а несколькими днями раньше они тщательно изучили тропинки и укромные места на холмах. Никто не сможет их заметить.
Пока Йо будет заниматься барабанами, Ли вернется на южную сторону границы и позаботится о том, чтобы мистер Грегори Доналд не встретился с генералом Хонг-ку. Типичный американец, этот Доналд. Если американец не строитель империи, то непременно лицемер, всюду сующий свой нос. За это Ли ненавидел американцев. И еще за то, что они остановились, когда до окончательной победы в войне было рукой подать. Американцы давно прекратили помогать ему и его единомышленникам в их попытках свергнуть пхеньянское правительство, поэтому Ли решил, что в конце концов добьется того, что в его стране не будет ни одного американского солдата.
В его стране. Не в стране Гарри Трумена или Майкла Лоренса, не в стране генерала Норбома или генерала Шнейдера. Слишком много лет все старались принизить и извратить национальные черты и особый интеллект его народа. Теперь пора положить этому конец.
Несмотря на наколенные подушечки, от долгого ползания по тоннелям колени Ли стерлись в кровь, его повязка на глазу намокла от пота, единственный здоровый глаз воспалился. И все же Ли с трудом сдерживал себя, чтобы, забыв об осторожности, не броситься вперед, как можно быстрее преодолеть эти последние метры тоннеля, - ведь каждая минута приближала второй и третий этапы операции, которую они начали разрабатывать два года назад, когда Ли впервые поделился мыслями с полковником Суном.
Упираясь в стенку тоннеля левой рукой и толкая барабан правой, майор Ли упрямо полз вперед. Единственным зрячим глазом он внимательно осматривал путь перед собой. Наконец, преодолев последние сантиметры тоннеля, Ли и рядовой Йо поставили четвертый барабан рядом с тремя другими и распрямились.
Из вырытой в колодце ниши Йо достал аккуратно сложенную веревочную лестницу и, упираясь спиной и ногами в стены колодца, вскарабкался наверх. Он закрепил лестницу за огромный валун и спустил ее вниз. Ли и Йо начали поднимать барабаны из колодца.
Весь обратный путь по тоннелю майор Ли проделал на четвереньках. Иногда он даже не касался коленями земли, а лишь торопливо отталкивался ногами, забрасывая их впереди локтей. Недалеко от выхода из тоннеля на южной стороне границы Ли снял с плеча фонарик, включил его и осмотрел колодец. Быстро перебирая руками и ногами, он поднялся и, высунув сначала лишь голову, осмотрелся.
Нигде не было ни души. Майор Ли подтянулся, выбрался из колодца, похлопав себя по карманам, убедился, что не потерял в тоннеле стилет, и побежал.

Глава 66
Среда, 07 часов 00 минут, Алмазные горы

«Браунинг» калибра 7,65 миллиметра, который в КНДР официально называли пистолетом модели 64, был изготовлен в Северной Корее. Это оружие было более или менее удачной копией бельгийского «Браунинга 1900», но полковнику Суну нравилось в нем другое (и именно по этой причине он просил полковника Око достать его) - модель 64 изготавливалась с глушителем.
Адъютант Суна протянул руку к заднему сиденью джипа, достал два пистолета, передал один полковнику, другой оставил себе. Что пистолеты заряжены, Сун проверил еще на берегу. Сун доверял полковнику Око, но лишь в известных пределах. Их отцы вместе провели детство, служили в армии единой Кореи, бок о бок сражались с японцами. Конечно, можно восхищаться человеком, который не моргнув глазом готов послать своих солдат на смерть ради какой-то идеи, но доверять ему во всем нельзя.
А разве я веду себя иначе, задумался Сун. Пока с ним и майором Ли работали только добровольцы, но что можно сказать о тысячах, возможно, даже о десятках тысяч тех, кто погибнут в грядущей войне? Они определенно не будут добровольцами.
Тем не менее то, что они задумали, нужно довести до конца. Полковник Сун был убежден в этом с 1989 года, когда впервые сформулировал свои мысли в опубликованном анонимно памфлете «Юг - это Корея». Памфлет вызвал бурю негодования в стане интеллектуалов и сторонников объединения, что лишний раз подсказало Суну - он выбрал верный путь. В своей брошюре он доказывал, что объединение двух корейских государств в одно было бы культурной и экономической катастрофой, что оно разрушило бы жизни, деловые карьеры и политические устремления гражданских чиновников и военных по обе стороны границы. Уже одно это обстоятельство может привести к хаосу, потому что такие солдаты, как полковник Око, не расстанутся просто так со своим положением, с тем, что они завоевывали всю свою жизнь. Военные совершили бы государственный переворот, в результате чего весь полуостров был бы втянут в гражданскую войну, намного более кровавую и разрушительную, чем спланированная Суном и его сообщниками сравнительно мелкая конфронтация. Кроме того, отказ от надежд на объединение Кореи предотвратил бы повторение жестоких столкновений вроде того, которое произошло в 1994 году в Сеуле, когда в уличных схватках десяти тысячам сторонников объединения противостояли семь тысяч солдат; тогда было ранено больше двухсот человек. Подобные столкновения только участятся, если правительство США будет по-прежнему прилагать усилия для замены северокорейских ядерных реакторов с графитовым замедлителем и помогать КНДР построить новые, более совершенные реакторы. Новые реакторы не позволят КНДР производить плутоний для атомных бомб, следовательно, северокорейское правительство охотнее пойдет на заключение договора о взаимной помощи с Южной Кореей.
Если смотреть далеко вперед, то план полковника Суна и его друзей выигрывал во всех отношениях. Пусть президент США настаивает на переговорах, на заключении мирного договора между двумя корейскими государствами. Скоро правительства США и союзных государств убедятся, что их победа была пирровой.
Приближался рассвет. Нужно торопиться. Полковник Сун и капрал Конг спрятали пистолеты стволами вверх под левую руку. В темноте они неслышно подошли к палатке Ки-Су. Часовой, грудь которого украшали медали, а лоб прорезал глубокий шрам, придававший его лицу зловещее выражение, четко отдал честь.
Отбросив брезентовый полог, полковник Сун вошел в палатку. У него не оставалось ни малейших колебаний, хотя он не мог не сочувствовать Ки-Су. Сун прочел его личное дело и искренне уважал этого ветерана северокорейской армии. Он родился во вторую мировую войну, его отцом был японский солдат, а матерью - корейская проститутка. Ки-Су приложил немало сил, чтобы смыть пятно позора и преодолеть комплекс неполноценности. Он получил диплом инженера связи, потом был призван в армию, где сделал неплохую Шфьеру. Печально, что ему суждено в лучшем случае умереть, в худшем - быть обвиненным в измене. У Ки-Су были жена и дочь, поэтому полковник Сун надеялся, что северокорейский офицер проявит достаточно благоразумия. Из кобуры, висевшей на стуле, адъютант Суна вытащил пистолет ТТ-33 и сунул его себе за пояс, а Сун опустился на колено возле койки Ки-Су, одной рукой оперся на подушку, а другой приставил пистолет к левому уху офицера северокорейской армии.
От толчка стволом пистолета Ки-Су мгновенно проснулся.
- Не двигайтесь, полковник.
Ки-Су дернул головой, попытался подняться, но Сун прижал его к койке.
- Я сказал - не двигайтесь.
Ки-Су Прищурился, в полумраке с трудом разглядел лицо.
- Сун?
- Да. Слушайте меня внимательно, полковник.
- Я не понимаю, что...
Ки-Су еще раз хотел было приподняться, но ствол пистолета только сильнее уперся ему в ухо.
- Полковник, у меня нет времени на пустые игры. Мне нужна ваша помощь.
- Помощь в чем?
- Мне нужно знать код изменения координат цели для запуска «нодонгов».
- Но в ваших бумагах ничего не говорится о...
- Полковник, поступил новый приказ. Без вашей помощи его будет трудно выполнить. Вы можете облегчить нам работу и спасти себе жизнь. Ваше решение?
- Мне нужно знать, кто отдал вам приказ.
- Ваше решение, полковник?
- Я не могу направить ракеты, не зная, куда они полетят! Сун встал, но его пистолет был нацелен в голову Ки-Су. Он поступает так, как и следует поступать хорошему офицеру, подумал Сун. Нужно отдать ему должное.
- Они будут нацелены не на эту страну, полковник. Больше я ничего не могу сказать.
Ки-Су перевел взгляд с Суна на его адъютанта.
- Кто вас послал?
Полковник Сун сделал короткое движение правой рукой. Раздался негромкий хлопок, а потом послышалось шипение расширяющихся газов - звук выстрела из пистолета с глушителем. Левую руку Ки-Су швырнуло к постели, он вскрикнул и правой рукой зажал кровоточащую рану.
Через несколько секунд возле палатки зашуршали чьи-то шаги. Сун увидел, что в соседней палатке зажегся свет.
- Что случилось, товарищ полковник?
Капрал Конг встал у входа в палатку, направив на проем ТТ-33 и свой «браунинг».
Полковник Сун снова нацелил пистолет в голову Ки-Су.
- Скажите своему адъютанту, что у вас все в порядке, - прошептал он.
Подавив желание застонать от боли, Ки-Су откликнулся:
- Я... Я просто споткнулся.
- Вы что-нибудь ищете, товарищ полковник? У меня есть фонарь.
- Нет! Благодарю, ничего не нужно.
- Слушаюсь, товарищ полковник.
Адъютант вернулся в свою палатку.
Сун бросил взгляд на северокорейского офицера:
- Конг, разорвите простыню и перевяжите руку полковнику.
- Не подходите ко мне! - прошипел Ки-Су. Он стянул с подушки наволочку и прижал ее к ране. Сун выждал с минуту, потом сказал:
- Следующий выстрел будет не в руку. Полковник, мне нужен код.
Ки-Су отчаянно пытался сохранить самообладание.
- Пять-один-четыре-ноль в нижнем ряду... Этот код даст вам доступ в систему наведения. Ноль-ноль-ноль-ноль в среднем ряду.., стирает старые координаты цели и позволяет их изменить. После этого цифры, введенные в нижний ряд, будут означать координаты новой цели...
Координаты. В Южной Корее это слово по отношению к «нодонгам» звучало издевкой. Американские системы наведения управлялись встроенными топографическими картами и фотографиями, поступившими со спутников и самолетов-шпионов. Ракеты с такими системами наведения могли отыскать нужный джип в огромном военном лагере, их можно было направить так, что они упали бы на колени одному из пассажиров. Что же до «нодонгов», то они могли лететь только по одному из трехсот шестидесяти направлений, а угол подъема ракеты устанавливали в зависимости от того, как далеко располагалась цель. Навести ракету на определенный квартал города было невозможно.
Но Суну и не нужно было подвергать ракетному удару определенный квартал. Он хотел атаковать огромный город, а где именно в этом городе упадет ракета, ему было неважно.
- Когда происходит смена караула на холмах? - спросил Сун.
- Их.., сменят.., в восемь.
- Начальник караула доложит вам? Ки-Су кивнул.
- Я оставляю здесь капрала Конга, - сказал Сун. - Палатка должна быть закрыта, вы никого не будете принимать. Если вы не выполните любое распоряжение Конга, он вас тут же убьет. Мы пробудем недолго, потом вы снова сможете командовать своими установками.
Прижимая правой рукой наволочку к ране, Ки-Су поморщился:
- Меня разжалуют.
- У вас есть семья, - напомнил ему Сун. - Вы правильно поступили, вспомнив о родных.
Полковник Сун повернулся и направился к выходу.
- Ракеты нацелены на Сеул. Какая цель может быть важнее Сеула?
Сун не ответил. Очень скоро не только Ки-Су, но и весь мир узнает, что это за цель.

Глава 67
Среда, 07 часов 10 минут, Осака

- Генерал Роджерс, я думал, что мы летим в теплый солнечный уголок!
Подполковник Скуайрз и все другие члены отряда «Страйкер» смотрели в иллюминаторы на темные воды залива Изе. На подходе к Осаке даже рев двигателей самолета не мог заглушить шум проливного дождя. На Роджерса подобные несоответствия всегда производили большое впечатление - как звук арфы в большом оркестре. Численность отряда «Страйкер» тоже не соответствовала важности выполняемых им задач. Начиная от поединка Давида с Голиафом и кончая американской революцией численность и сила не всегда гарантировали преимущество и победу. Когда-то драматург Питер Барнс написал о тщедушном ростке, который пробился сквозь бетон, и именно этот образ, а не исторические личности вроде Эндрю Джексона, Тедди Рузвельта или Джозефа Чемберлена, помогали Роджерсу в самых сложных ситуациях. Он даже попросил сестру вышить символ ростка на своем вещевом мешке, чтобы он всегда напоминал ему о спасительном образе.
Из размышлений Роджерса вывел рядовой Пакетт. Отдав честь, Пакетт бросил:
- Разрешите обратиться, сэр! Роджерс снял наушники.
- В чем дело Пакетт?
- Сэр, генерал-майор Кэмпбелл сообщает, что нас ждет готовый к взлету самолет С-9А.
- Пусть оставит себе эту громадину, - сказал Скуайрз. - Мы полетим над Северной Кореей на невооруженном «найтингейле».
- Что касается меня, я бы предпочел старый добрый «блэкхок», - заметил Роджерс, - но у нас могут возникнуть проблемы с дальностью полета. Благодарю вас, рядовой Пакетт.
- Не за что, сэр.
Пакетт вернулся на свое место, и Скуайрз улыбнулся.
- Джонни Пакетт - отличный солдат, сэр. Говорит, что, когда он был ребенком, у его отца была любительская радиостанция, он сам собрал ее из старых деталей.
- Примечательный факт. Прежде люди часто обучались одному делу, а добивались успеха в другом.
- Вы правы, сэр. Только если ему не удается достичь настоящего мастерства, то он остается вообще ни с чем. Как мой отец, который хотел стать футболистом.
- А вы?
- Надеюсь, что я нашел свое дело.
- От отца вам достались честолюбие и целеустремленность, не так ли? Король Артур не мог сам отправиться на поиски святого Грааля. Моисею не было позволено перейти реку Иордан. Но они вдохновили других.
Скуайрз покосился на генерала:
- После таких слов я чувствую себя неловко - я ведь так и не написал домой.
- Вы сможете послать отцу открытку из Осаки на обратном пути.
Роджерс почувствовал, что самолет накренился и повернул на юго-запад. На обратном пути. При этих словах всегда комок застревал в горле. Солдат никогда не может быть уверен, что вернется домой, он может только надеяться. Но слишком часто надежды не сбывались, и осознание этого очевидного факта часто заставало врасплох даже бывалых ветеранов. Как уже с ним не раз бывало, Роджерс вспомнил строки Теннисона:
Сраженного воина принесли домой.
Она не причитала, не плакала.
И, глядя на нее, служанки сказали:
«Если она не выплачется, то умрет».
Транспортный самолет приземлился, и солдаты отряда «Страйкер», сопровождаемые жалобами капитана Харрихаузена на отвратительную погоду, бегом направились к ждавшему их реактивному самолету. Через четыре минуты после того, как открылся люк С-141, отряд снова был в воздухе.
Под проливным дождем изящный военный самолет быстро набрал высоту и взял курс на северо-запад. Как и в большом транспортном самолете, участники операции расположились на лавках вдоль бортов, но теперь настроение солдат было совсем другим. Если на пути к Осаке они дремали, играли в карты или читали, то здесь все занялись делом. Они проверяли свое снаряжение, перебрасывались отрывочными фразами, некоторые бормотали короткие молитвы. Рядовой Басе Мур отвечал за парашюты и теперь в последний раз осматривал свое хозяйство. Пробиваясь сквозь постепенно редевшую пелену дождя, преодолевая сильный порывистый ветер, самолет летел низко над Японским морем.
На борту находился и офицер из Сеула, который теперь согласовывал с подполковником Скуайрзом тактику эвакуации отряда после выполнения операции. Для этого будет подготовлен вертолет S-70 «блэкхок», который пересечет демилитаризованную зону и доберется до Алмазных гор за считанные минуты. Одиннадцатиместный вертолет будет вооружен двумя пулеметами М-60 бокового обстрела. При эвакуации пулеметы могут оказаться самым весомым аргументом. Когда до десантирования оставалось лишь двадцать минут, Роджерс подозвал Пакетта и попросил его установить связь с Худом.
Директор Оперативного центра был настроен более решительно, чем когда бы то ни было на памяти Роджерса, и это радовало генерала.
- Майк, я все больше убеждаюсь в том, что вы будете в самом центре событий.
- Что случилось?
- Президент придерживается иной точки зрения, но мы уверены, что все организовано какой-то очень воинственной южнокорейской группировкой. Нам стало известно, что в Японском море некий гидросамолет снял с парома двух человек. Пилот гидросамолета так нервничал, что при посадке разбил машину и во всем признался береговой охране. Он сказал, что доставил двух человек с парома в Косон.
- В Косон? Это в двух шагах от «нодонгов».
- Вот именно. А на пароме остались два трупа. Убитые перевозили деньги из Японии в Северную Корею. Десятки тысяч долларов, заработанные на азартных играх.
- Для северян это очень крупная взятка. Большинство этих сукиных детей продали бы родную мать за тысячу долларов.
- Такого же мнения придерживается и Боб Херберт. Мы не можем быть уверены, что с помощью этих денег члены южнокорейской группировки собираются захватить «нодонги» в Алмазных горах, но не учитывать такую возможность мы не вправе.
- Отсюда следует, что мы должны добраться до ракет и выяснить ситуацию на месте.
- Совершенно верно. Прошу прощения, Майк, я понимаю, что это не простая операция, но ты прав.
- Тебе не в чем извиняться. Это наша работа. Перефразируя Джорджа Чепмена, я бы сказал: «Когда нам угрожают, мы становимся львами».
- Конечно. И как сказал Керк Дуглас в «Чемпионе»: «У нас такая же работа, как и у всех других, только иногда проливается кровь». Будь осторожней, передай Чарли и другим мои лучшие пожелания.
- Десять минут! - донесся до Роджерса голос Скуайрза.
- Все понятно, Пол, - сказал Роджерс. - Когда мы что-нибудь узнаем, я свяжусь с тобой по радио. И, если тебя это в какой-то мере утешит, я предпочту встретиться с пулями, только не с журналистами. Тебе тоже удачи.

Глава 68
Среда, 07 часов 20 минут, демилитаризованная зона

Сон как рукой сняло, как только вошел адъютант. Генерал Шнейдер помнил лишь, что во сне он где-то катался на лыжах и это доставляло ему огромное удовольствие. Сухой ночной воздух вернул Шнейдера к гораздо менее приятной реальности.
- Сэр, вас вызывает Вашингтон.
- Президент?
- Нет, сэр, не тот Вашингтон. Мистер Боб Херберт из Оперативного центра.
Шнейдер вполголоса выругался:
- Наверно, они хотят, чтобы я надел смирительную рубашку на этого несчастного Доналда.
Генерал сунул ноги в тапочки, подошел к столу и, с удовольствием опустившись во вращающееся кресло, взял трубку.
- Генерал Шнейдер слушает.
- Генерал, это Боб Херберт, руководитель отдела разведки Оперативного центра.
- Слышал о вас. Вы были в Ливане?
- Да. У вас отличная память.
- Боб, я никогда не забываю наши глупости. То чертово посольство словно приглашало в гости террористов. Там не было никаких укреплений, даже тяжелых баррикад с фасада, ничего, что могло бы остановить террориста, который вознамерился доставить грузовик к порогу Аллаха. - Шнейдер откинулся на спинку кресла и поморгал, пытаясь прогнать сон. - Но хватит о старых ошибках. Полагаю, вы звоните, чтобы мы не совершили новую.
- Надеюсь, это нам удастся, - сказал Херберт.
- Да-а, не понимаю, что на него нашло, словно нечистая сила вселилась. Нет, я несправедлив. Вчера он потерял жену.
Доналд - отличный человек, просто в таком состоянии он не способен здраво рассуждать.

Предыдущая страница 19 Следующая страница


Оперативный центр 20

- Все же, надеюсь, он рассуждает достаточно здраво. Иначе мы бы не послали его с серьезным заданием. - Шнейдер с трудом усидел в кресле.
- Подождите! Вы хотите сказать, что санкционируете эти его идиотские мини-переговоры?
- Директор Худ просил его передать северокорейскому генералу сообщение такого содержания: мы полагаем, что взрыв в Сеуле организован группой южнокорейских террористов, замаскировавшихся под офицеров армии КНДР.., и что взрыв может быть первым в ряду террористических актов, направленных на развязывание войны.
- Южнокорейские террористы? - Шнейдер выпрямился и замер.
- Черт побери, вы в этом уверены?
- Все сходится, все улики ведут к одному и тому же, - ответил Херберт. - Мы думаем, что одним из руководителей террористов является майор Ким Ли.
- Ли? Я его знаю. Этакий суперпатриот с лицом, словно высеченным из камня. Мне он нравился.
- Очевидно, майор Ли сколотил небольшую команду, - продолжал Херберт, - и сейчас находится где-то рядом с вами. Он привез к вам четыре двадцатипятифунтовых барабана с боевым отравляющим веществом.
- Я свяжусь с генералом Норбомом и отправлю на поиски Ли отряд.
- Это не все. Его сообщники, возможно, пытаются захватить мобильные ракетные установки с «нодонгами» на востоке КНДР.
- Большие планы, - заметил Шнейдер. - И вы действительно хотите, чтобы Доналд рассказал все это Хонг-ку? Вы в этом уверены? Коммунисты разнесут новость по всему свету, прежде чем Доналд закроет рот., - Это мы понимаем.
- Кроме того, они расстреляют сообщников Ли без суда и следствия, - не унимался Шнейдер. - Вы подумали о последствиях, когда всем станет известно, что за гибель граждан Южной Кореи несут ответственность Соединенные Штаты? Сеульское правительство взорвется. Это будет второй Сайгон, будь он трижды проклят.
- Худ понимает и это, - сказал Херберт. - Он и его пресс-секретарь готовят какие-то превентивные меры.
- Я бы на их месте готовился к собственным похоронам. Препятствуя хозяевам Овального кабинета готовиться к войне, вы нарушаете конституцию США.
- Как я уже не раз говорил, - повторил Херберт, - босс учитывает и это обстоятельство.
- Хорошо, Боб. Я передам сообщение Доналду. А вы скажите от моего имени Худу, что, возможно, он не вполне в своем уме, но я не видел ничего подобного после Олли Норта.
- Спасибо, - сказал Херберт. - Уверен, что он примет ваши слова как комплимент.
После короткого сна Грегори Доналд снова обрел способность ясно мыслить, почувствовал себя полным сил.
Сидя на траве, он смотрел в сторону ярко освещенной границы. Ненависть и подозрительность заставляют зажигать огни и северян и южан, размышлял Доналд. Так и должно быть, ведь недоверие погружает человека в темноту, во мрак.
Доналд вытащил из кармана трубку, набил ее остатками турецкого табака «Собрание» и разжег спичкой, заодно бросив взгляд на часы.
Скоро ему нужно будет идти на встречу с северокорейским генералом.
Доналд неторопливо попыхивал трубкой и думал о турецком табаке, о Балканах, где его вырастили, и о том, как там, на Балканах, один инцидент, убийство эрцгерцога Фердинанда, послужил той искрой, которая разожгла первую мировую войну. Не разожжет ли единственный террористический акт здесь, в Корее, третью мировую войну? Такую возможность нельзя отрицать. Здесь в воздухе ощущалось не просто напряжение, а какое-то воинствующее безумие. Стремление сохранить свое реноме за счет жизней других людей, исправление собственного имиджа ценой их крови. Что с нами происходит, куда мы катимся?
Доналда нащупали фары подъехавшего сзади джипа. Он повернулся и прикрыл ладонью глаза от непривычно яркого света.
- Общаетесь со звездами? - сказал генерал Шнейдер, спрыгивая с места пассажира и подходя к Доналду.
- Нет, генерал, не со звездами. Просто задумался.
- Вам следовало бы предупредить меня, куда вы пошли. Если бы не ваша спичка, мы бы искали вас до рассвета.
- Я не изменил своего решения, если вас это интересует.
- Нет, не это. У меня есть сообщение для вас от вашего босса.
У Доналда внутри все похолодело. Оставалось только надеяться, что генерал не доложил о планах Доналда непосредственно хозяевам Белого дома.
Генерал Шнейдер пересказал Доналду все, о чем ему сообщил Херберт, и Доналд почувствовал огромное облегчение, словно с его плеч упал тяжкий груз. Он ощущал удовлетворение не только от того, что они с Ким Хваном оказались правы в своих догадках, главное было в том, что теперь появился реальный шанс погасить вспыхнувший было пожар.
Странно, думал Доналд, но меня не удивляет известие о майоре Ли. Когда они встретились в кабинете генерала Норбома, в глазах майора, особенно в последнем взгляде, брошенном на Доналда, было что-то странное. Да, в глазах Ли светился ум, но было и нечто другое - подозрительность или, быть может, презрение.
- Не могу сказать, что такой поворот событий меня радует, - заключил Шнейдер, - но теперь я не стану вам препятствовать.
- А час назад вы были намерены сделать обратное?
- Да, у меня были определенные намерения. Я и сейчас думаю официально заявить о своем несогласии с вашими переговорами, но мешать вам не буду. - Шнейдер направился к джипу. - Садитесь, я вас подвезу.
- Спасибо, я лучше прогуляюсь. Немного освежу голову.
Садясь в машину, Шнейдер не обернулся. Адъютант ловко развернул джип, и машина умчалась, оставив за собой тучи пыли и запах бензина.
Довольно попыхивая трубкой, Доналд пошел вслед за джипом. Он не сомневался, что даже Сунджи была бы поражена тем, как стали развиваться события.
Доналд почувствовал укол в шею, протянул руку, нащупал стальное лезвие и замер. Нож описал полукруг и остановился у подбородка дипломата.
- Посол Доналд, - услышал он знакомый голос. Доналд ощущал ручеек крови, который струился по его шее, затекая за узел галстука. В тускло-красном свете тлеющего табака он увидел лицо майора Ли.

Глава 69
Вторник, 17 часов 30 минут, Оперативный центр

Энн Фаррис вошла в кабинет ответственного за компьютерную поддержку операций, и Матт Столл нахмурился:
- Только не пытайтесь на меня давить или что-нибудь в этом роде.
Пол Худ сидел на небольшом, изрядно потрепанном кожаном кресле в дальнем углу кабинета. Здесь в потолок был вмонтирован двадцатипятидюймовый телевизионный экран, а на полочке рядом с креслом стоял пульт управления видеоиграми. В этом уголке Столл уединялся, когда ему нужно было подумать или просто отдохнуть.
- Мы не торопим вас и не собираемся на вас давить, - сказал Худ. - Просто будем ждать момента, когда снова заработают спутники.
- Мы будем вести себя тихо, - добавила Энн и села. Она невесело посмотрела на Худа. - Пол, я не могу вас обманывать. Даже если мы правы, нас растерзают.
- Понимаю. Через полчаса Доналд встретится с северокорейскими военными, после чего средства массовой информации всего мира обрушатся на президента и на сеульское правительство за то, что они способствовали эскалации напряженности, зная о непричастности пхеньянских руководителей. Результат? Лоренсу придется попридержать лошадей.
- Иначе он будет выглядеть как милитарист.
- Совершенно верно. А если окажется, что майор Ли ни при чем, то правительство Северной Кореи принесет свои извинения, накажет виновных и само займется чисткой своих конюшен. Если же террористический акт был совершен по указанию из Пхеньяна, то террористы изменят тактику и нанесут новый удар. В любом случае от президента США ничего не зависит, он будет не в силах что-либо изменить.
- Отличное резюме, - заметила Энн. - Мне ужасно не хотелось бы соглашаться с Лоуэллом, но, возможно, он прав, предлагая вам настоять на переносе встречи Доналда с северокорейским генералом. Тогда КНДР тоже поднимет шум в прессе, но с этим мы справимся. Скажем, что Доналд действовал по собственной инициативе.
- На это я не могу пойти, Энн, - сказал Худ и перевел взгляд на Столла. - Матти, мне позарез нужны эти спутники!
- Вы сказали, что не будете меня торопить.
- Я ошибался.
- Чем сейчас занимается разведка? - спросила Энн.
- Военная разведка ищет майора Ли, но пока никто не отправился на поиски его сообщников, которые, возможно, хотят захватить «нодонги». Там скоро будет Майк с отрядом «Страйкер». Если он обнаружит доказательства диверсии и сумеет ее предотвратить, мы докажем свою правоту - а президент получит в подарок блестящую военную операцию, в блеске которой он будет неотразим. Правительство КНДР будет вне себя, потому что мы вторглись на их территорию, но их гнев скоро развеется - как после атаки израильтян на Энтеббе.
Глаза Энн расширились:
- Пол, это просто потрясающе.
- Благодарю вас. Но мой план сработает только в том случае, если у меня будут...
- Уже есть! - выкрикнул Столл. Он отодвинул кресло от компьютера и хлопнул в ладоши.
Худ бросился к Столпу, а тот уже нажал клавишу связи с Национальным бюро аэрофотосъемки. Тотчас отозвался Стивен Вайенз, и Столл включил громкую связь.
- Стив, ты снова в деле!
- Я так и подумал, - отозвался Вайенз, - когда увидел, что из Японского моря вдруг исчез старый советский военный корабль.
- Стив, это Пол Худ. Мне нужно взглянуть на пусковую установку ракет «нодонг» в Алмазных горах. Посмотреть вблизи, чтобы было видно все три ракеты.
- Значит, с высоты футов двести. Вводим координаты и... Спутник откликнулся. Линзы ночного видения на месте, фотография сделана, теперь камера переводит изображение в цифровую форму. Начинает переносить изображение на экран...
- Пересылайте изображение сюда, не дожидаясь окончания сканирования.
- Будет сделано, Пол, - сказал Вайенз. - Матти, ты молодец. Столл перевел компьютер в режим приема информации, и Худ подался вперед. Изображение появлялось строками сверху вниз, словно его рисовала молния. Остановившись за спиной Худа, Энн осторожно положила руку ему на плечо. Худ не обратил внимания на недоуменно изогнувшиеся дугой брови Матти, однако не заметить тепло прикосновения Энн было намного труднее. Тем временем на экране быстро вырисовывалось черно-белое изображение холмистого ландшафта.
- Средняя ракета направлена на юг, - сказал Худ, - левая и правая...
- Боже мой! - не удержался Столл.
- Вот именно - Боже мой. Энн заглянула через плечо Худа.
- Левая и правая ракеты нацелены по-разному.
- Одна на юг, - сказал Столл, - а другая...
- На восток, - закончил за него Худ. - Следовательно, кто-то уже добрался до ракет.
Худ резко встал и бросился к двери, невольно сбросив со своего плеча руку Энн.
- Почему вы так уверены? - успела спросить Энн. Уже из коридора Худ на ходу бросил через плечо:
- Потому что даже северокорейские коммунисты не настолько сумасшедшие, чтобы наносить ракетный удар по Японии.

Глава 70
Среда, 07 часов 35 минут, демилитаризованная зона

- Это вы, майор Ли, - негромко произнес Доналд. - Вы знаете, почему-то я даже не удивлен.
- Зато удивлен я. - Ли сильнее прижал нож к шее Доналда.
- В это время я должен был заниматься своим делом. Вместо этого мне приходится возиться с вами.
- А ваше дело - это убивать безвинных людей и разжигать войну.
- Безвинных людей не бывает...
- Вы ошибаетесь. Моя жена была безвинна. Доналд медленно поднял руку. Ли прижал лезвие ножа еще сильнее, но рука Доналда продолжала подниматься.
- Ваша жена и вы, господин посол, облегчали жизнь тем, кто отказались от своей родины. Вы прогнили в той же мере, что и все другие, и теперь вам самое время присоединиться...
Движение Доналда было настолько быстрым, что Ли не успел отреагировать. Зажав чашку трубки в левой руке, Доналд повернул чубук, ударил им сверху по ножу и отвел лезвие влево. Теперь чашка трубки была повернута к Ли, и Доналд одним коротким движением прижал горящий табак к здоровому правому глазу корейца. Ли вскрикнул, выронил нож, и Доналд поспешил его подобрать.
- Не-е-ет! - взвыл Ли, повернулся и побежал. Доналд, не выпуская ножа из руки, побежал за ним. Ли торопился туда, где располагались выходы из тоннелей, прорытых северянами; во всяком случае Доналду сказали, что там вся земля изрыта ходами, колодцами и норами. Уж не нарочно ли он уводит меня от базы южнокорейских войск, подумал Доналд. Возможно, где-то там Ли и собирался начать газовую атаку.
Это маловероятно, поправил себя Доналд. Ли был в форме южнокорейской армии. Он торопился на северную сторону границы почти наверняка для того, чтобы каким-то способом там опорожнить барабаны с отравляющим веществом. Если его поймают северокорейские солдаты, то во всем обвинят армию Южной Кореи.
На мгновение у Доналда мелькнула было мысль остановиться и предупредить Шнейдера, но он тут же от нее отказался. Что сможет сделать Шнейдер? Ведь не станет же он преследовать майора на территории КНДР!
Нет. Доналд понимал, что остановить майора может только он. Пытаясь не отстать от Ли, Доналд прилагал все силы, он с трудом ловил воздух, но расстояние между ним и корейским офицером все увеличивалось.
Майора отделяло от Доналда уже не меньше двухсот ярдов, а он все бежал на восток. Постепенно светлело, и у Доналда появилась надежда, что если он не настигнет корейца, то по крайней мере узнает, куда он так торопится.
А потом Ли исчез.
Доналд замедлил шаги и перевел дыхание. У него было такое впечатление, что корейский майор провалился сквозь землю. Должно быть, так оно и было, подумал Доналд, наверно, Ли скрылся в одном из тоннелей.
Он заметил то место, где исчез кореец, - заросли кустарника шириной ярдов двадцать - и быстро зашагал к кустам, подсчитывая шаги, чтобы отвлечься от боли в легких и в мышцах ног.
Через несколько минут после исчезновения Ли Доналд стоял у входа в тоннель. Американский дипломат не стал медлить, рассудив, что, будь у Ли оружие, он давно пустил бы его в ход. Доналд сложил нож, сунул его в карман и опустился на колени. Возле колодца он обнаружил веревку, по которой, несколько раз стукнувшись спиной о стены, спустился на дно. Здесь он замер и прислушался. Откуда-то до него доносились шорохи и другие странные звуки, словно кто-то царапал когтями землю. Доналд чиркнул спичкой, увидел вход в тоннель и понял, куда делся Ли.
Доналду хотелось бы, чтобы Шнейдер знал, куда он пошел, - хотя бы на тот случай, если с ним что-то случится. Он повернулся, поджег пеньковую веревку и пополз по тоннелю, который постепенно наполнялся дымом. Он надеялся, что генерал Шнейдер увидит дым и пламя. Еще Доналд надеялся, что доползет до другого конца тоннеля, прежде чем задохнется в дыму.., а оказавшись на северной стороне, он найдет Ли, когда корейский майор еще не успеет запустить исполнение своих безумных планов.

Глава 71
Среда, 07 часов 48 минут, Алмазные горы

Прыжок с парашютом оставляет совсем не такое впечатление, какое ожидают получить новички. Оказывается, воздух - это довольно плотная среда, и свободное падение в затяжном прыжке напоминает скольжение по приливной океанской волне. Днем высота прыжка не пугает парашютиста, потому что все предметы на земле очень далеки и кажутся плоскими, а ночью вообще невозможно понять, сколько ярдов или миль отделяет тебя от поверхности земли.
Майк Роджерс прыгал последним, и охватившее его чувство полного одиночества оказалось немного неожиданным. Он ничего не видел, ощущал только сопротивление воздуха, слышал лишь собственный голос, досчитавший до двадцати - после чего, дернув за вытяжной трос, раскрыл парашют. Штормовой ветер сразу стал легким бризом, воцарилась полная тишина.
Отряд «Страйкер» десантировался всего лишь с пяти тысяч футов, и земля приближалась очень быстро. Об этом их заранее предупредил второй пилот. Как только парашют раскрылся, Роджерс выбрал ориентир - высокое дерево, хорошо заметное даже в предрассветном полумраке. Генерал не сводил с него взгляда. Дерево служило единственным указателем высоты, и как только Роджерс поравнялся с его вершиной, он, слегка согнув ноги, приготовился к приземлению. Чтобы смягчить удар, перед самым приземлением Роджерс еще больше поджал ноги, тут же упал на бок и несколько раз перекатился. Лежа на боку, он щелкнул застежками. Теперь, когда парашют его не связывал, он встал и быстро собрал ткань в плотный комок. Приземляясь, генерал немного растянул пяточное сухожилие, но не придал травме большого значения. Боевой дух генерала оставался прежним, хотя тело уже не было таким гибким.
К генералу уже бежали Басе Мур и Джонни Пакетт с радиостанцией ТАС SAT.
- Как прошло приземление? - негромко спросил Роджерс Мура.
- Все приземлились благополучно.
Пакетт уже собирал параболическую антенну. Не успели еще все подойти, как он соединил ее с передатчиком. Мур с парашютом Роджерса потрусил к оказавшемуся неподалеку озеру, в котором утопили все тринадцать парашютов. К Роджерсу подошел Скуайрз.
- Все благополучно, сэр?
- Старые кости выдержали, - ответил Роджерс и жестом показал на радиопередатчик. - Устанавливайте связь. Я вам уже говорил, операцией командуете вы.
- Благодарю вас, сэр, - сказал Скуайрз.
Подполковник опустился на корточки, взял у Пакетта наушники, поправил микрофон. Тем временем Пакетт настроил прибор на нужную частоту.
Ответил Багз Бенет, но тут же место у микрофона в Оперативном центре занял Худ.
- Майк, вы приземлились?
- Это подполковник Скуайрз, сэр. Да, все в порядке.
- Хорошо. Тем временем события развиваются. В течение последних десяти минут изменены координаты запуска всех трех «нодонгов». Теперь они нацелены не на Сеул, а на Японию.
- Все три ракеты нацелены на Японию, - повторил Скуайрз, покосившись на Роджерса. - Понял.
- Боже мой, - отозвался Роджерс.
- Вам нужно подойти к пусковым установкам и по моему приказу их ликвидировать.
- Слушаюсь, сэр.
- Конец связи, - сказал Худ.
Скуайрз снял наушники. Он передал приказ Худа Роджерсу, а солдаты отряда тем временем зарядили автоматы «беретта». Отвечающий за карты сержант Грей просматривал распечатки, которые дал ему подполковник Скуайрз.
Итак, им почти наверняка придется уничтожить «нодонги». Скуайрз пожалел, что не взял с собой взрывчатку. Впрочем, он знал, что власти Северной Кореи обычно ведут переговоры об освобождении захваченных ими иностранцев с огнестрельным оружием, но диверсантов с взрывчатыми веществами, задумавших уничтожение важных объектов, расстреливают на месте. И все же это был один из тех редких случаев, когда подполковник был готов - представься ему такая возможность - рискнуть. Системы управления «нодонгами» спрятаны в металлических коробках, которые по прочности не уступают сейфам. Без взрывчатки, особенно если американские солдаты будут ограничены во времени, до систем наведения ракет не добраться. Подполковник просто не знал, что они смогут сделать, если не удастся найти взрывчатые вещества на месте.
К Скуайрзу подошел сержант Грей. Лазерным фонариком, размерами и формой напоминавшим авторучку, он показал точку на карте.
- Сэр, пилот выбросил нас недалеко от цели. Пусковые установки находятся меньше чем в четырех милях от нас - вон там. - Он показал на темную полоску леса к юго-западу от долины, в которой стояли ракеты. - Большую часть пути придется подниматься, но подъем не очень крутой.
Скуайрз бросил за спину свой небольшой рюкзак и зарядил пистолет.
- Давайте двигаться, сержант, - почти шепотом приказал он. - Идем цепочкой. Мур, вы поведете отряд. Увидите хоть одну живую душу, немедленно останавливайте нас.
- Слушаюсь, сэр! - Мур отдал честь и поторопился занять место в голове отряда.
Скуайрз пошел за ним, Роджерс - третьим.
Пока отряд пересекал поле, темно-синяя линия горизонта постепенно окрашивалась в лазурные и желтые тона. Потом солдаты пошли вверх по склону холма, углубляясь во все более густой лес.
Роджерс обожал такие марш-броски. В эти минуты особенно обострены чувства, а инстинкт выживания и рефлексы еще не успели полностью вытеснить восторг от предвкушения схватки.
Для генерала Роджерса, как и для большинства солдат отряда «Страйкер», подобранных генералом, дух приключений, азарт борьбы был важнее личной безопасности и даже собственной жизни. Для всех них важнее азарта борьбы была лишь судьба их страны, а сплав патриотизма, высочайшего профессионализма и безудержной смелости делал этот отряд единственным в своем роде. Разумеется, все солдаты «Страйкера» хотели вернуться домой, но только не ценой невыполненного задания или не доведенной до конца операции.
Роджерсу было приятно идти с этими солдатами, хотя он острее обычного ощущал свой возраст, видя вокруг себя лица парней, старшему из которых было далеко до тридцати, и чувствуя боль в ногах, которые носили его уже сорок пять лет. Генерал надеялся, что в критической ситуации его организм не подведет, и напомнил себе, что Беовульф сумел победить огнедышащего дракона через пятьдесят лет после первой встречи с ним. Правда, в результате поединка погиб старый король Джут. Роджерс говорил себе, что когда придет его час, он не станет возражать против погребения на огромном костре, вокруг которого, воздавая ему хвалу, будут скакать его таны.
Этих танов тоже двенадцать, вспомнил Роджерс и попытался убедить себя, что это случайное совпадение. Тем временем Мур поднялся на вершину холма, упал, прополз еще несколько ярдов на животе и замер. Потом он дважды поднял ладонь с растопыренными пальцами.
Где-то впереди было десять человек.
Солдаты пригнулись и осторожно двинулись вперед. Роджерс понял, что время приятных размышлений и воспоминаний прошло...

Глава 72
Среда, 07 часов 50 минут, демилитаризованная зона

Доналд знал, что всегда наступает такой момент, когда тело отказывается подчиняться даже самой сильной воле. Что касается его, то этот момент приближался, пожалуй, даже слишком быстро.
Он еще не восстановил дыхание после бега и теперь, ужом извиваясь в узком тоннеле, обливался потом, заходился в приступах сухого кашля. Кровь еще текла из раны, и Доналд решил не снимать пиджак, который мог хоть немного остановить кровотечение. Он упрямо полз, прижав руки к груди, в удушающей жаре, когда соленый пот и пыль жгли глаза, в полной темноте, в которой каждый поворот казавшегося бесконечным тоннеля давал о себе знать болезненным ударом плеча о грязную стену.
Но он постоянно слышал, что где-то впереди копошится майор Ли, и эти звуки придавали Доналду новые силы. Потом шорохи стихли, и Доналд понял, что Ли выбрался из тоннеля, что выход близок.
Наконец, когда его руки и ноги, казалось, были уже не в состоянии сделать ни малейшего движения, когда все его тело молило хотя бы о минутном отдыхе, впереди забрезжил свет, и Доналд оказался в колодце, который должен был вывести его из ненавистной норы.
Преодолевая боль в пояснице, Доналд с трудом распрямился, позволил себе на мгновение остановиться, вдохнуть прохладный свежий воздух и понял, - ему не выбраться из колодца. Если раньше здесь была лестница, то, очевидно, Ли ее убрал.
Доналд осмотрелся. Колодец был узким. Грегори уперся спиной в одну стенку, руками и ногами - в противоположную и стал медленно карабкаться наверх. Во время этого подъема на девятифутовую высоту ему дважды, когда он чувствовал, что вот-вот упадет, приходилось останавливаться. В зубах Доналд сжимал нож Ли; отдыхая и набираясь сил для нового рывка, он вонзал нож в стену и держался за него, как за ручку. Когда Доналд, наконец, выбрался из колодца, уже взошло солнце, и он сразу понял, куда его вывел тоннель. Доналд видел это место с другой стороны колючей проволоки. Он находился в Северной Корее.
Точнее, Доналд оказался на дне воронки, очевидно, оставшейся после учебных артиллерийских стрельб. Из воронки можно было выбраться по пологому юго-западному склону; этот выход невозможно было заметить ни с военной базы южан, находившейся примерно в четверти мили к западу, ни от колючей проволоки, протянутой двумястами ярдами южнее. Должно быть, этот тоннель недавно вырыли сообщники Ли, северяне расположили бы выход ближе к своим сооружениям, в таком месте, где с южной стороны границы было бы нельзя увидеть человека, появившегося из тоннеля или исчезнувшего в нем.
Прижавшись к стенке воронки, Доналд выглянул и осмотрелся. Ли нигде не было видно. Дальше к северу тянулись пологие холмы, поросшие лесом; в холмах было бесчисленное множество воронок, в которых мог укрыться южнокорейский майор. Высохший, твердый, как камень, грунт не хранил следов. Доналд понятия не имел, направился Ли в холмы или на военную базу.

Предыдущая страница 20 Следующая страница


21 Том Клэнси, Стив Печеник

Впрочем, это неважно, рассуждал Доналд. Главное - найти отравляющий газ. Ли мог оставить барабаны с табуном возле военной базы, а мог отправить их еще дальше на север, в Пхеньян, например, чтобы устроить там ответную диверсию. В любом случае Доналду нужно найти генерала Хонг-ку и предупредить его о грозящей опасности.
Теперь, когда он выбрался из пыльного, душного тоннеля, Доналд чувствовал себя намного лучше. При быстрой ходьбе боль в пояснице, локтях и коленях постепенно утихала, мышцы приобретали прежнюю упругость. Доналд осматривался по сторонам, надеясь где-то увидеть силуэт Ли, но по эту сторону границы было безлюдно, царила тишина. К югу от демилитаризованной зоны уже начался церемониал смены часовых.
Ну, разумеется, подумал Доналд. Ли не зря выбрал это время. Часовые обычно наименее внимательны, когда они ждут смены.
Доналд снова всмотрелся в сторону военного городка. Ему показалось, что за низким холмиком в лучах восходящего солнца что-то блеснуло. Он остановился прищурившись, всмотрелся внимательнее. Нет, ему не показалось, он опять заметил металлический блеск. Доналд отошел на несколько ярдов к югу, чтобы лучше разглядеть, что же происходит за холмом.
С теневой стороны одной из казарм прятался человек. Он суетился возле какого-то устройства в стене - возможно, это был небольшой генератор. Не упуская из виду подозрительного человека, Доналд побежал к нему, на ходу рассмотрел, что это вовсе не генератор, а воздушный кондиционер, и что на солнце сверкает его крышка. А под кондиционером стояла какая-то коробка.
Коробка.., или барабан. Доналд побежал быстрей. Отравляющее вещество, запущенное в систему кондиционирования воздуха, будет действовать быстро и очень эффективно. Уставшие часовые, вернувшись после ночного дежурства, заснут мгновенно, они так и не поймут, что с ними случилось. Теперь Доналду было видно, что задняя крышка кондиционера снята, коробка действительно оказалась барабаном, и этот барабан человек ставил на кондиционер.
Доналд помчался со всех ног.
- Остановите его! - кричал он. - Кто-нибудь, остановите этого человека, там, за казармами!
Человек обернулся, бросил взгляд на Доналда и попятился еще глубже в тень.
- Сарам саллио! - кричал Доналд по-корейски. - Кто-нибудь, помогите! Не дайте ему уйти!
На башне с южной стороны границы включили прожектор, другой зажегся на северной стороне. Луч южан нащупал Доналда сразу, мгновением позже к нему присоединился северокорейский прожектор.
Из-за казарм показались солдаты, готовившиеся заступить на посты. Доналд замахал высоко поднятыми руками.
- Отойдите от казарм! Там газ... Отравляющий газ! С десяток солдат в растерянности переглядывались. Некоторые сняли автоматы Калашникова, два-три человека направили их на Доналда.
- Черт возьми, это не я! Не я! Я хочу помочь... Корейцы что-то кричали друг другу, но Доналд не мог разобрать слов. Наконец ему показалось, как кто-то крикнул: "Сюда едет генерал, а у этого человека «найфу».
Найфу - нож. Доналд еще сжимал в руке нож Ли.
- Нет! - крикнул он. - Это не мой нож!
Он поднял оружие Ли высоко над головой, чтобы все могли его видеть, и сделал движение рукой, показывая, что хочет бросить нож.
Прогремели два выстрела, Доналд упал, а эхо выстрелов тем ранним утром еще долго носилось по холмам.

Глава 73
Среда, 07 часов 53 минуты, Сеул

Только на шестой час Ким Хван пришел в себя и стал припоминать события, которые привели его в операционную. Он осмотрелся, вспомнил домик и что возле него произошло.., их возвращение... Ким.., потом больница.
Ким Хван повернул голову влево. За сосудом для внутривенного вливания на тонком белом кабеле висела кнопка вызова медицинского персонала. Хван медленно протянул руку и нажал на красную кнопку.
Вошел не врач, не медсестра, а сотрудник отдела внутренней безопасности Корейского ЦРУ Чой Хонгтак, молодой мужчина в безупречно сшитом черном костюме-тройке. Чой был неглуп, энергичен, перспективен, но во всем зависел от директора Юнг-Хуна. Ким Хван считал, что Чою нельзя доверять, кроме тех случаев, когда что-либо угрожает его карьере.
Хонгтак взял стул и поставил его возле больничной койки.
- Как вы себя чувствуете, господин Хван?
- Как чудом воскресший.
- Вы действительно чудом воскресли. Вам нанесли два ножевых ранения - в правое легкое и в живот, точнее, нож попал в тонкую кишку, тоже с правой стороны. Хирургам удалось залатать повреждения.
- Где.., госпожа Чонг?
- Она оставила вашу машину на стоянке, украла другую, потом сменила ее на третью. В этой части города сообщений об угоне автомобилей не поступало, так что сейчас мы понятия не имеем, на какой машине она едет и куда.
- Хорошо, - улыбнулся Хван.
Хонгтак недоуменно посмотрел на майора:
- Прошу прощения?
- Я сказал.., это хорошо. Она спасла мне жизнь. А тот.., кто напал на меня?
- Это был солдат нашей армии. Мы ищем тех, по чьему приказу он действовал. Мы полагаем, что его хозяева - также офицеры южнокорейской армии.
Хван чуть заметно кивнул.
- Ваш водитель, Чо. Вы не знаете, что с ним? Он не вернулся, мы не знаем, где он.
- Думаю.., он убит. Поезжайте к коттеджу.., деревня Янгу. Там дом Ким Чонг.
Из внутреннего кармана пиджака Хонгтак достал записную книжку.
- Деревня Янгу, - записывая, повторял он. - Вы полагаете, она поехала туда?
- Нет. Не знаю, куда бы.., она могла поехать. Это было не совсем так, но Хвану не хотелось говорить Хонггаку всю правду. Ким Чонг будет искать пути в Японию, к своему брату, и майор искренне надеялся, что ей удастся туда добраться. Но он понимал, что одних надежд для этого мало, что ей нужно помочь.., как она помогла ему, доставив в эту больницу.
- Если ее обнаружат, не арестовывайте ее.
- Прошу прощения?
- Предоставьте ей возможность отправиться туда, куда она захочет. - Хван протянул руку и схватил Хонгтака за рукав.
- Вы меня.., поняли? Ее нельзя останавливать. Хвану было трудно не заметить плохо скрытую искру гнева в орлиных глазах Хонгтака, он лишь не мог решить, чем сотрудник внутренней безопасности разгневан в большей мере - приказом Хвана или прикосновением к его идеально отутюженному костюму.
- Я.., понимаю, господин Хван. Вы хотите, чтобы мы ее обнаружили и установили за ней скрытое наблюдение.
- Нет, Запищал пэйджер Хонгтака. Он бросил взгляд на номер.
- Но в таком случае... Что я скажу директору?
- Ничего. - Рука Хвана оторвалась от рукава Хонгтака и схватила его за лацкан пиджака. - И.., не вздумайте меня обмануть, господин Хонгтак.
- Хорошо, господин Хван. А сейчас, прошу прощения, мне нужно позвонить в штаб-квартиру.
- Запомните, что я вам сказал.
- Да, конечно, я запомню.
Выйдя в холл, Хонгтак поправил костюм, потом из внутреннего кармана достал телефон сотовой связи.
- Мерзкая самодовольная жаба, - пробормотал он, подходя к стоявшему в углу автомату с содовой.
Хонгтак набрал цифры, горевшие на пэйджере, - служебный телефон директора Юнг-Хуна.
- Как он? - спросил Юнг-Хун. - За ним хорошо ухаживают? Хонгтак повернулся спиной к коридору и прикрыл ладонью рот.
- Он пришел в себя, а врачи говорят, что он полностью поправится. Господин директор, он.., он берет под защиту шпионку.
- Что-что?
- Защищает шпионку. Он сказал мне, что ее не нужно арестовывать.
- Дайте мне трубку, я с ним поговорю.
- Он заснул, господин директор.
- Он хочет, чтобы мы позволили ей улизнуть на север - после того как она видела его и других наших сотрудников?
- Очевидно, так, - подтвердил Хонгтак, сузив орлиные глаза. - Именно на это он и рассчитывает.
- Он назвал причину?
- Нет. Он только сказал, что ее нельзя арестовывать и чтобы я не вздумал его обманывать.
- Понимаю, - пробормотал Юнг-Хун. - К сожалению, здесь у нас могут возникнуть проблемы. Мы нашли угнанный ею автомобиль возле магазина «БМВ», и теперь все ее ищут. К розыскам присоединились городская полиция, дорожная полиция, и я уже послал вертолеты для прочесывания дорог, ведущих из города. Отозвать всю эту массу людей будет просто невозможно.
- Отлично. Если господин Хван спросит, что мне ему сказать?
- Скажите все, как есть. Изложите факты. Я уверен, он поймет, как только обретет способность четко мыслить.
- Естественно, - поддакнул Хонгтак.
- Свяжитесь со мной через час. Мне нужно знать его состояние.
- Обязательно, - ответил Хонгтак. Он снова опустился в кресло, поставленное у палаты Хвана, и на его аскегическом лице мелькнула недобрая усмешка.

Глава 74
Среда, 07 часов 59 минут, Алмазные горы

К Бассу Муру подползли Роджерс и Скуайрз. Мур протянул свой бинокль подполковнику.
- Это подразделение, которое охраняет пусковые установки с востока, - сказал Скуайрз. - Но здесь должно быть только пять человек.
Роджерс осмотрел местность. От корейских солдат их отделял крутой каменистый склон. На всем склоне длиной около полумили более или менее надежным укрытием могли служить только несколько больших валунов. У подножия холма стояли два зенитных пулемета; к каждому пулемету с его левой стороны была плотно подогнана магазинная коробка с двумя тысячами патронов. Чуть дальше и еще ниже, в долине, восходящее солнце осветило «нодонги», для маскировки укрытые ветками деревьев.
- Похоже, придется спускаться парами, - сказал Скуайрз.
- Мур, возвращайтесь и прикажите всем разделиться по двое. Первыми пойдете вы и Пакетт. Вы спуститесь к тому камню, похожему на пузырь жевательной резинки, что ярдах в шестидесяти слева внизу. Видите его?
- Так точно, сэр.
- Потом пойдете направо вниз к той куче валунов. После этого найдете лучший путь сами, а мы последуем за вами. Когда мы спустимся настолько, насколько нам это удастся, мы с генералом откроем огонь с тыла и предложим противнику сдаться. Они откажутся и бросятся в атаку на нас, тогда мы нанесем удар с флангов. Перед спуском я проинструктирую каждую пару.
Мур отдал честь и пошел за сержантом.
Роджерс по-прежнему смотрел на долину.
- А если те корейцы решат сдаться?
- Разоружим их и оставим с ними пять наших солдат. Только они не сдадутся.
- Наверно, вы правы, - согласился Роджерс. - Они предпочтут драться. А когда офицеры у ракет услышат перестрелку, они снимут часовых с других постов и отправят их на помощь своим - ловить нас.
- К тому времени нас здесь уже не будет. Наши должны держаться парами, и противнику придется распылять силы, а мы, если все пройдет удачно будем убирать их солдат по одному. Встретимся в командной палатке внизу и там подумаем, как нам лучше подрезать крылья этим птичкам. Остается только надеяться, что они не вспорхнут преждевременно.
Роджерс взял бинокль у подполковника и направил его на командную палатку.
- Вы знаете, там что-то не так.
- Что не так?
- Из командной палатки никто не выходит, и никто в нее не входит. В том числе и сам командир.
- Возможно, он завтракает.
- Не знаю. Худ сказал, что с того парома в Северную Корею проникли двое. Если этот заговор направлен против КНДР, то командир части не может просто так пустить к себе заговорщиков, выслушать их приказ и навести ракеты на новую цель.
- Приказ можно подделать.
- Не в этом случае. Ракетные части подвергаются двойной проверке. Если командир получает новый приказ, он обязан связаться по радио с Пхеньяном и получить подтверждение.
- Может быть, у них есть свой человек и в Пхеньяне.
- Тогда зачем посылать сюда тех двоих? Разве не проще отдать новый приказ из Генерального штаба?
- Да, в ваших рассуждениях есть резон, - кивнул Скуайрз. К генералу и подполковнику подползли Мур и Пакетт. Роджерс продолжал изучать палатку командира ракетной части. Все было тихо, полог палатки не шелохнулся.
- Чарли, у меня такое предчувствие... Вы не разрешите мне с двумя солдатами спуститься туда?
- Что вы задумали?
- Я бы не против подойти поближе и послушать, посмотреть, узнать, действительно ли этими ракетами командует тот, кто должен ими командовать.
Скуайрз покачал головой.
- Сэр, вы задержите выполнение операции. Чтобы только добраться туда, вам потребуется по меньшей мере час.
- Это я понимаю, поэтому принимать решение должны вы. Но мы встретили вдвое больше солдат противника, чем ожидали, значит, здесь будет много стрельбы - и никаких гарантий. - Скуайрз в задумчивости покусал губы.
- Я давно ждал случая сказать генералу «нет», но теперь, когда такой случай мне представился, я этого не сделаю. Хорошо. Желаю удачи внизу, сэр.
- Спасибо. При первой возможности я свяжусь с вами по полевому телефону.
Роджерс и Мур потратили еще несколько минут на выработку маршрута в обход зенитных пулеметов, а Пакетт снял рюкзак с радиостанцией и поставил его рядом со Скуайрзом.
- И еще одно, Чарли, - уже собравшись, сказал Роджерс. - Пока ничего не случилось, не сообщайте в Оперативный центр. Вы знаете, как Худ иногда относится к моим планам.
- Знаю, сэр, - улыбнулся Скуайрз. - Как терьер к косточке.
- Вот именно, - сказал Роджерс.
Когда солнце заметно поднялось над горизонтом, отбрасывая длинные тени валунов, генерал Роджерс и двое солдат отправились на свою операцию.

Глава 75
Среда, 08 часов 00 минут, Северная Корея, демилитаризованная зона

Первая пуля попала Грегори Доналду в левую ногу, и он упал. Вторая в момент падения ударила в левое плечо и прошила грудь. Доналд оперся па левую руку и попытался встать. Это ему не удалось, тогда он пополз, впиваясь в землю пальцами левой руки; подтягивая к ней свое тело, он медленно преодолевал дюйм за дюймом. В его правой руке все еще был зажат нож.
К нему подбежали солдаты.
- Воз... - задыхаясь, по-корейски прошептал Доналд. - Воздуш...
Он замер и упал на бок. Левая нога горела, словно охваченная огнем, режущая боль доходила до поясницы. Выше пояса Доналд не чувствовал ничего.
Он понимал, что серьезно ранен, но не раны не давали ему покоя. Он хотел было повернуть голову, попытался приподнять руку, показать им...
- Воздушный кон.., конди... - Прошептал он, потом понял, что, скорее всего, зря тратит последние силы. Никто его не слушал. Или, быть может, он говорил слишком тихо.
К Доналду подбежал врач, опустился на колени, провел рукой по шее, потом проверил пульс и поднял Доналду веки. Доналд смотрел прямо в глаза врачу.
- Казармы... - сказал он. - Послушайте меня.., кондиционеры...
- Успокойтесь, - сказал врач. Он отбросил полу пиджака, марлевым тампоном стер кровь и бегло осмотрел рану на плече Доналда и выходное отверстие слева от пупка.
Раненому каким-то чудом удалось опереться на локоть, он попытался приподняться.
- Не двигаться! - бросил врач.
- Вы не.., поняли меня. Ядовитый.., газ.., казармы... Медик замер, с интересом разглядывая Доналда.
- Воздуш.., ный.., кон.., диционер...
- Воздушные кондиционеры? Кто-то хочет отравить солдат в казармах? - На лице медика отразились одновременно понимание, сочувствие, досада, гнев. - Вы пытались их остановить?
Доналд слабо кивнул, потом упал на спину, хватая ртом воздух. Врач передал слова Доналда стоявшим вокруг солдатам, потом снова склонился над раненым.
- Бедняга, - приговаривал он, - мне так жаль, так жаль... До Доналда словно издалека доносились крики, топот солдат, бежавших к казармам. Он попытался спросить:
- Что...
- Что там творится? - обратился врач к санитару.
- Солдаты бегут из казарм.
- Вы слышите? - спросил врач Доналда. Доналд слышал, но не мог кивнуть. Он лишь медленно сомкнул веки, потом, снова открыв глаза, посмотрел в голубеющее небо. Врач приказал принести носилки и повернулся к Доналду:
- Потерпите. Я отвезу вас в госпиталь. Доналд едва дышал.
- Что там делается? - спросил врач, оседлав грудь Доналда. Ему ответил санитар:
- Возле кондиционера стоят солдаты. Сейчас они проверяют другие казармы. Везде погасили свет - похоже, что отключили электроэнергию.
- Вы - герой, - сказал врач Доналду.
Герой ли, засомневался Доналд. Небо, в которое он смотрел, из голубого стало серым, потом черным.
Невдалеке прогремели выстрелы, но врач не обратил на них внимания. Он прижался ртом ко рту Доналда, зажал ему нос, четыре раза с усилием вдохнул и выдохнул.
Врач попытался нащупать пульс - сердце Доналда не билось. Он повторил процедуру искусственного дыхания. Безрезультатно.
Врач опустился на колени рядом с Доналдом, средним пальцем правой руки уперся туда, где кончается грудная клетка и начинается грудина, потом положил левую руку на нижнюю часть грудины и нажал. Он нажимал восемьдесят раз в минуту, а санитар держал Доналда за запястье, пытаясь нащупать пульс.
Через пять минут врач сел на корточки. Носилки лежали рядом, и он помог санитару перенести на них тело Доналда. Двое солдат под присмотром офицера унесли носилки. Они не обращали внимания на пристальные взгляды с южной стороны границы.
- У него есть документы?
- Я не проверял.
- Кем бы он ни был, он заслужил нашу благодарность. Кто-то подсоединил барабаны с отравляющим газом к системе кондиционирования воздуха в четырех казармах с их восточной стороны. Мы схватили одного диверсанта, когда он уже собирался открыть вентиль.
- Одного диверсанта?

Предыдущая страница 21 Следующая страница


Оперативный центр 22

- Да. Наверно, он был не один, но теперь он уже ничего не расскажет.
- Самоубийство?
- Не совсем. Когда мы подошли, он хотел повернуть вентиль. Нам пришлось стрелять.
Офицер бросил взгляд на часы.
- Мне нужно сообщить о происшествии генералу Хонг-ку. Он едет на встречу с американским послом, там может многое проясниться.
Укрывшись за стволом большого дуба, майор Ли следил за небольшой процессией. Три джипа подъезжали к северному входу здания для переговоров. Джипы прибыли с севера базы, где находился штаб генерала, они должны были остановиться у входа и ждать, когда прибудет делегация Южной Кореи или ее союзников. До этого момента никто из машин не выйдет. Во всяком случае, таков был обычный сценарий переговоров.
Но если Ли правильно разобрался в том, что произошло, - а он видел, как ранили или убили Доналда в тот момент, когда он бежал к казармам, - то делегации со стороны южан не будет. Очевидно, не будет и газовой атаки на казармы. Оттуда доносились выстрелы, и теперь там не было видно и следов переполоха, который давно должен был бы охватить всю военную базу. Ли понял, что его план, если не полностью провалился, то по меньшей мере серьезно пострадал.
Он уверенно сжимал рукоятку пистолета. Тогда тоже нужно было пустить в ход этот пистолет, а не нож. Конечно, выстрел привлек бы внимание, но он мог бы успеть убежать...
Впрочем, теперь это неважно. Сама судьба давала ему еще одну возможность, почти такую же богатую.
Джипы остановились, и Ли внимательно рассмотрел генерала Хонг-ку, невысокого мужчину с большим, как у змеи, ртом и, как говорили, примерно с таким же характером. Генерал будет ждать не больше двадцати минут - если к тому времени со стороны южан никто не появится, то Хонг-ку объявит на весь свет, что КНДР хочет мира, а Южная Корея стремится к конфронтации, и вернется в свой штаб.
Конечно, Хонг-ку так и сделает, размышлял Ли. Только южнокорейский майор не хотел предоставлять генералу Хонг-ку и этот шанс.
От машин, сопровождавших Хонг-ку, Ли отделяло метров сто пятьдесят. Генерал сидел на заднем сиденье среднего джипа. Пока он представлял собой неудобную для Ли мишень, но это ненадолго. Как только генерал выйдет из машины, Ли подбежит, застрелит его и еще стольких из шести сопровождающих, сколько удастся. Потом он скроется в тоннеле.
Если не будет другого выхода, Ли был готов умереть. Из этой операции он должен выйти мучеником или победителем. Все друзья Ли, не колеблясь, отдадут свою жизнь за великое дело. Даже если взрыв в Сеуле и ракетная атака Суна по Токио не развяжут новую войну, они укрепят волю и решимость противников объединения Кореи.
Водитель Хонг-ку бросил взгляд на часы и, повернувшись к генералу, что-то сказал. Генерал кивнул.
Наступает знаменательный момент... Наступает время изгнания Соединенных Штатов из Южной Кореи, время расцвета патриотического движения, возрождения милитаризма, а в результате Южная Корея станет самой могучей, самой процветающей страной во всем регионе... - и будет наводить страх на все соседние государства.

Глава 76
Среда, 08 часов 02 минуты, дорога к Янгянгу

На кладбище, что на восточной окраине Сеула Ким спрятала почти четыре миллиона вонов, это около пяти тысяч американских долларов. Она прятала деньги, опускаясь на колени у надгробий, сидя на скамейках, отдыхая под деревьями, заталкивая монеты и банкноты в узкие щели, под корни или камни. Все ее тайники были целы. Люди ходят на кладбища не для того, чтобы искать клады и сокровища.
На то, чтобы собрать все деньги в темноте, ушло почти три часа. Потом Ким, ненадолго завернув на заправочный пункт, поехала вдоль реки Пуканганг на северо-восток, к озеру Соянг. Там она остановилась и заглянула в записную книжку. Ей нужно было вспомнить имя того, у кого она могла бы купить паспорт и кто мог бы переправить ее в Японию.
Автомобильное радио Ким включила на той частоте, которой Хван пользовался из своей машины для связи со штаб-квартирой КЦРУ. Ей было важно знать, что о ней говорят. Какое-то время в КЦРУ, очевидно, понятия не имели, где ее искать или даже в каком автомобиле она скрылась. Потом, за несколько минут до того, как она собралась уезжать, агенты нашли ее автомобиль возле магазина «БМВ». Пока преследователи гадали, какую машину угнала Ким на этот раз, она снова была на шоссе, направляясь к морю.
Дорога с движением в два ряда шла по изумительной местности, но была на удивление пустынна, и Ким засомневалась, удастся ли ей еще раз поменять машину. Она надеялась успеть скрыться в национальном парке Сорак-сан, прежде чем ее обнаружит полиция или контрразведка. Обычно в парке было очень много туристов, а у западного входа, к северу от храма Пэктам-са, имелась большая автомобильная стоянка.
Теперь Ким сожалела, что соблазнилась кратковременным отдыхом у озера. Конечно, это было неразумно, но тогда день казался еще бесконечно долгим... Впрочем, главное было в том, что ее мучила совесть, - ведь она убила человека. Все получилось поразительно легко, почти само собой - хороший человек был в опасности, и она убила того, кто на него нападал. Уже потом Ким подумала, что ничего не знает о наемном убийце, она не знает даже, правильно ли поступила, собирался ли убитый ею мужчина покончить и с ней.., или помочь ей бежать.
Правда, теперь это неважно. Шпионка, которая никогда не чувствовала себя шпионкой, гражданка Северной Кореи, которая была вынуждена приехать в Сеул, потому что любила брата, совершила самый тяжкий грех. Теперь она никогда не забудет это лицо, освещенное вспышкой выстрела, застывшее на нем выражение удивления и боли, нелепо обмякшее тело, упавшее совсем не так изящно, как это обычно показывали в фильмах...
Снова заговорило радио, стоявшее на пассажирском сиденье. Голос звучал четко и громко:
- Седьмой вертолет, вызывает сержант Ю-сун. Перехожу на прием.
- Седьмой слушает. Перехожу на прием.
- Около девяноста минут назад белый «БМВ» заправлялся возле стадиона Тонгдэмум. Со стоянки он направился на восток и сейчас должен был миновать Инже. Это ваш район. Конец связи.
- Проверим и сообщим. Конец связи.
Ким выругалась. Она только что миновала Инже, небольшой городок на северо-восточном берегу озера. Значит, с вертолета ее заметят через несколько минут. Южнокорейская дорожная полиция любит выдавать штрафные квитанции, и Ким не осмеливалась превышать скорость - без документов на автомобиль и со стоявшей на полу сумкой из-под радиостанции, набитой деньгами, это было бы слишком рискованно. Ким ехала даже медленнее максимально разрешенной скорости, надеясь встретить припаркованный автомобиль, но ей так и не попалось ни одной машины. В конце концов она доехала до парка, скалистые вершины и ослепительные водопады которого были видны издалека. С охраной парка дело иметь проще, чем с полицией, и Ким уже собиралась нажать на педаль акселератора, чтобы быстрее затеряться на стоянке, когда услышала приближающийся шум вертолета.
Ким вдавила педаль в пол машины, покрутила головой, выискивая место, где можно было бы свернуть с дороги. Вертолет пролетел над «БМВ», сделал разворот и вернулся. Ким решила бросить машину и уходить пешком.
Она резко затормозила.
Вертолет снизился метров до шестидесяти. Ким видела, как двое сидевших в кабине вертолета показывали на нее, потом услышала резкий свист - включили громкоговоритель.
- Вас преследует наземная полиция, - сообщили из вертолета. - Советуем оставаться на месте.
- А если я не останусь? - прошептала Ким. - Что вы будете делать?
Она бросила взгляд на дорогу. Впереди, примерно в двух милях от Ким, начинался поворот, потом дорога резко поднималась в горы. На извилистой горной дороге преследователям придется нелегко, будь они хоть на вертолете, хоть на машинах.
Пошли вы все к черту, подумала Ким. Она что было силы надавила на педаль, и «БМВ» со скрежетом рванулся с места, уносясь от вертолета, стремясь укрыться среди сиявших впереди серо-голубых пиков.

Глава 77
Среда, 06 часов 05 минут, Оперативный центр

В кабинете директора Оперативного центра Пол Худ, Энн Фаррис и Лоуэлл Коффи обсуждали, каким образом им объяснить появление генерала Роджерса в Северной Корее, если отряд «Страйкер» будет взят в плен или уничтожен. Как сказал президент, Белый дом в таком случае дезавуирует операцию. Общее мнение было таково, что Оперативному центру следует поступить так же. Правда, Энн предложила другой вариант: если дать знать миру о том, что американцы заботятся о благополучии Японии, то их репутация в средствах массовой информации только вырастет. Худ согласился, что в словах Фаррис есть доля здравого смысла, однако не был склонен принимать ее предложение.
О проблеме генерала Роджерса все моментально забыли, когда Багз сообщил Худу, что звонит генерал Шнейдер из Пханмунд-жома и просит срочно соединить его с Худом.
- Худ слушает.
- Мистер директор, - сказал генерал Шнейдер, - с прискорбием должен информировать вас о том, что несколько минут назад северокорейскими солдатами на их стороне демилитаризованной зоны был убит ваш сотрудник Грегори Доналд.
Худ побледнел.
- Но, генерал, он был приглашен северокорейской стороной...
- Убийство не было связано с предполагавшейся встречей. Доналд находился не в здании для переговоров.
- Где же он был?
- Он бежал к казармам с ножом в руке.
- Грегори? С ножом? Вы уверены?
- Так в своем рапорте сообщил дежурный офицер. И еще он сказал, что Доналд на бегу кричал что-то об отравляющем газе.
- Боже праведный, - сказал Худ и закрыл глаза. - Значит, вот как было дело. Господи, почему он не предоставил возможность военным разбираться в этом деле?
- Пол, что случилось? - не выдержала Энн.
- Грегори Доналд убит. Он пытался предотвратить газовую атаку, - ответил Худ и вернулся к разговору со Шнейдером:
- Генерал, насколько я понял, майор Ли каким-то образом переправил отравляющий газ на север, а Грегори, очевидно, преследовал майора.
- Мы тоже так думаем, но это было бы чертовски непростительной глупостью. Доналд не мог не знать, что северокорейские солдаты сначала стреляют, а потом задают вопросы.
Нет, это была не глупость, подумал Худ. В этом поступке был весь Доналд.
- Какова ситуация в эту минуту?
- Наши наблюдатели сообщают, что северокорейские солдаты, очевидно, застрелили какого-то диверсанта, который хотел пустить табун в казармы. Я уже говорил министру Колону, что там сейчас невообразимая суета, все бестолково бегают, как безголовые цыплята. С одной из наших башен смотрят за генералом Хонг-ку. Он сидит, как истукан, в своем джипе у входа в здание для переговоров.., и ждет неизвестно чего. Он должен знать, что Доналд не придет.
- Хонг-ку может не знать, что убит именно Доналд. Возражение Худа прозвучало не очень убедительно. Худ покосился на Энн и увидел на ее лице ту же тревогу, какую ощущал и сам.
- Если и не знает, то скоро ему доложат. Но у нас другая проблема. Из Пентагона связались с Пхеньяном; так вот, северокорейские генералы не верят, что Ли и его сообщники действовали по собственной инициативе, северяне полагают, что все это - часть большого заговора, разработанного в Сеуле на правительственном уровне. С этими кретинами невозможно разговаривать, они не хотят прислушаться к голосу разума.
- Что мы предприняли в ответ?
- Каков вопрос, таков и ответ. Генерал Норбом направляет к нам все и вся, что у него есть. Это приказ самого президента. Здесь кто-то чихнул, а в результате, похоже, нам предстоит нешуточная война.
Генерал Шнейдер сказал, что его ждут неотложные дела, и положил трубку. Худ был зол и немного растерян. Он чувствовал себя капитаном команды, которая дошла до финала, не потеряв ни одного очка, а в финале проиграла вчистую. Будет еще хуже, размышлял Худ, если Майк Роджерс и отряд «Страйкер» сделают нечто такое, что послужит последней каплей и бесповоротно разожжет настоящий конфликт. Худ подумал было, что лучше, пока не поздно, отозвать отряд, но тут же отказался от этой мысли - он был уверен, что Роджерс не станет действовать необдуманно и предпочтет не торопиться. К тому же северокорейские ракеты еще были нацелены на Японию, а если по Японии будет нанесен удар, то независимо от того, кончится дело войной или нет, ремилитаризацию этой могучей страны не удастся остановить. В ответ будут наращивать свою военную мощь и Китай, и обе Кореи, а результатом станет такая гонка вооружений, с которой сравнится разве только безумная всеобщая милитаризация шестидесятых годов.
Сообщив последние" новости Энн Фаррис и Коффи, Худ попросил их ознакомить с ситуацией руководителей отделов Оперативного центра. Когда они вышли. Худ схватился за голову...
И в этот момент ему пришла в голову мысль. В Пхеньяне не верят ни слову официальных представителей властей Южной Кореи, но если их заявления подтвердит кто-то из северокорейских агентов?
Худ вызвал помощника:
- Багз, в Сеуле, в больнице Национального университета лежит Ким Хван. Если он уже не в операционной и не спит, я хотел бы с ним поговорить.
- Слушаю, сэр. По защищенной от подслушивания линии?
- У нас нет времени ждать, когда она будет установлена. И еще одно, Багз. Позаботьтесь о том, чтобы нам не мешал никто из врачей или ребят из КЦРУ. Если возникнет такая необходимость, действуйте непосредственно через директора Юнг-Хуна.
В ожидании звонка Худ вызвал Херберта.
- Боб, нам нужно установить надежную радиосвязь на той частоте, которой пользовались северокорейские шпионы в Янгу.
- Установить радиосвязь, - повторил Херберт.
- Правильно. Попробуем затеять по телефону игру, которая, возможно, поможет нам предотвратить войну.

Глава 78
Среда, 08 часов 10 минут, Сеул

Дремавшего Ким Хвана разбудило прикосновение к плечу. Это был Чой Хонгтак.
- Господин Хван!
Хван медленно открыл глаза.
- Да... В чем дело?
- Прошу прощения за беспокойство, но с вами хочет поговорить господин Пол Худ из Вашингтона.
Хонгтак протягивал Хвану телефонную трубку. Хвану пришлось сделать немалое усилие, чтобы взять эту трубку. Он положил ее на подушку рядом с ухом и немного повернул голову.
- Здравствуйте, Пол, - слабым голосом сказал он.
- Ким! Как вы себя чувствуете?
- Могло бы быть и хуже.
- Конечно. Ким, у нас мало времени, так что я сразу перехожу к делу. Мы нашли того, кто организовал террористический акт в Сеуле, им оказался южнокорейский офицер. И еще одно - мне нелегко сообщать вам эту трагическую весть - Грегори Доналд погиб, пытаясь предотвратить очередное преступление.
У Хвана было такое ощущение, словно в его тело еще раз вонзился нож. У него перехватило дыхание, внутри все будто обожгло огнем.
- Понимаю, что вам очень тяжело, - продолжал Худ. - Я хотел бы как-то смягчить этот удар или по крайней мере сообщить вам позже, но руководители Северной Кореи не верят, что группа террористов действовала без санкции правительства, и готовы развязать войну. Вы меня слышите?
- Да, - с трудом произнес Хван.
- Недавно мы перехватили сообщение, которое посылала сеульская Оу-Мийо. У вас есть возможность с ней связаться?
- Я.., я не знаю.
- Ким, дело в том, что нам нужен такой человек, которому поверило бы правительство Северной Кореи. Он должен подтвердить, что террористическая группа действовала без ведома и одобрения южнокорейского правительства. Мы знаем частоту, на которой Оу-Мийо связывалась со своими, и полагаем, что сможем воспользоваться этой частотой. Если она выйдет на связь, вы сможете с ней поговорить? Попросить ее послать радиограмму на север и попытаться убедить своих шефов?
- Да, - коротко ответил Хван. По его щекам текли слезы. Жестом он попросил Хонгтака помочь ему приподняться. - Я сделаю все, что от меня зависит.
- Благодарю вас, - сказал Худ. - Не кладите трубку, пока я не подготовлю связь с нашей стороны.
В ожидании возобновления разговора Хван не обращал внимания на вопросительные взгляды Хонгтака. Даже если войну удастся предотвратить, думал майор, этот день уже стал ужасной трагедией. И ради чего были принесены эти жертвы? Ради военных и политических амбиций, которые всегда были так ненавистны Грегори.
Язык, говорил Доналд, язык и искусство - это все, что отличает человека от животных. Используйте эти отличия в полной мере и наслаждайтесь ими...
Все происходящее казалось ужасной несправедливостью, и хуже всего было то, что не стало человека, к которому Ким всегда мог обратиться за советом, за помощью, за утешением.
- Ким?
Хван прижал телефонную трубку к уху, отчаянно пытаясь противостоять убаюкивающему действию анестетиков, которые грозили снова затянуть его в тяжелый сон без сновидений.
- Я здесь, Пол.
- Ким, у нас возникла еще одна проблема... Голос Худа перебил отчаянный вопль, заглушивший даже треск статических помех:
- Они хотят меня убить!
Хван узнал голос Ким Чонг, и его сонливость как рукой сняло.
- Ким, это Хван. Вы меня слышите?
- Да!..
- Кто вам угрожает?
- Здесь кружит вертолет... И за мной гонятся двое мотоциклистов. Я остановилась в горах... Сверху мне их видно. Глаза Хвана застыли на Хонгтаке:
- Это наши люди?
- Я не знаю, - ответил Хонгтак. - Директор Юнг-Хун сказал, что в операции задействовано много управлений...
- Мне наплевать, даже если в ней задействован сам Господь Бог. Отзовите всех.
- Господин...
- Хонгтак, позвоните по другому телефону директору Юнг-Хуну и скажите ему, что я беру на себя всю ответственность за госпожу Чонг. Скажите ему, что с завтрашнего дня вы откомандированы на американскую станцию радиослежения в Мак-Мердо.
Хонгтак заколебался, не будучи уверен в том, что путешествие в Антарктику не нанесет ущерба его чувству собственного достоинства, и вышел из палаты.
Хван снова прижал телефонную трубку к уху.
- Я отдал распоряжения, Ким. Где вы находитесь?
- В горах национального парка Сорак-сан. Я остановилась под скалой, где вертолет не может приземлиться.
- Хорошо. Вам нужно будет поехать в Янгянг, к моему дяде Зон Паку. Он - рыбак, его все знают, и никто не любит. Я предупрежу его по телефону, и он доставит вас туда, куда вам нужно. Теперь о другом. Господин Худ объяснил вам, что у нас возникли затруднения?
- Да. Он рассказал мне о майоре Ли.
- Вы можете нам помочь?
- Да, конечно. Оставайтесь на связи, я вызову Пхеньян.
- Вы можете подключить наушники так, чтобы я и господин Худ при необходимости могли вам что-то подсказать, но в Пхеньяне нас бы не слышали?
Ким ответила, что все сделает как нужно. Майор слышал, что к линии связи больница - Оперативный центр - Сорак-сан подключился еще один участник - капитан ан Ил. Капитан говорил из «Дома», как северяне называли в радиопереговорах штаб-квартиру северокорейского разведывательного управления, располагавшуюся в подвалах отеля «Хэбангсанг» на западном берегу реки Тэдонган.
- "Дом", - начала Ким, - я получила убедительные доказательства того, что ответственность за сегодняшний террористический акт и попытку газовой атаки на казармы несет небольшая группа южнокорейских военных, не связанных с сеульским правительством или Министерством обороны, повторяю, не связанных с сеульским правительством или Министерством обороны. Всю операцию возглавляет майор Ли, офицер с повязкой на глазу.
С минуту капитан ан Ил молчал, потом переспросил:
- Сеул - Оу-Мийо. Что за офицер с повязкой?
- Это он переправил через демилитаризованную зону отравляющий газ.
- Такой человек не обнаружен. В разговор вмешался Пол Худ:
- Госпожа Чонг, пожалуйста, попросите капитана подождать. Я попытаюсь разыскать майора Ли. Если мне это удастся, им нужно будет действовать как можно быстрее. Ли нужно остановить немедленно.

Глава 79
Среда, 06 часов 17 минут, Оперативный центр

Не прерывая связи с Ким Хваном, Пол Худ позвонил Бобу Херберту.
- Боб, у нас есть фотография майора Ли?
- Да, в его досье...
- Быстро передайте ее в Национальное бюро аэрофотосъемки, потом приходите сюда вместе с Лоуэллом Коффи, Маккаски и Маколл.
Худ позвонил Стивену Вайензу:
- Стив, сейчас вы получите от Боба Херберта фотографию. Изображенный на ней человек может находиться к северу от демилитаризованной зоны в Пханмунджоме. Мне нужно найти его и не спускать с него глаз. В первую очередь проверьте зону возле здания для переговоров - ориентируйте туда два спутника.
- Вы хотите сказать, что министр Колон разрешил использовать второй спутник?
- Если бы он знал, то непременно разрешил бы, - сухо ответил Худ.
- Я так и понял, - отозвался Вайенз. - Фотография вашего приятеля получена. Он будет один?
- Скорее всего один, - ответил Худ, - и в форме южнокорейской армии. Мне нужно видеть снимки по мере их поступления.
- Не кладите трубку.
Худ слышал, как Вайенз приказал переориентировать камеры второго спутника и установить увеличение, соответствующее относительной высоте двадцать пять футов. Потом Вайенз ввел в компьютер фотографию Ли; теперь спутник будет сам искать в заданном районе человека с такими чертами лица и выделит его изображение особым цветом.
На экране появилась крыша здания для переговоров, майора там не было, да и не могло быть, иначе его давно заметили бы часовые и с той и с другой стороны. Через четыре и четыре десятых секунды изображение сместилось, и второй спутник передал фотографию площади перед тем же зданием. На площади стояли несколько джипов, в одном из которых, очевидно, сидел генерал Хонг-ку.
В кабинет Худа вкатился Боб Херберт, за ним вошли Марта, Коффи, Маккаски и Энн Фаррис. Худ подозревал, что Энн пришла не столько для того, чтобы следить за развитием событий, сколько чтобы присмотреть за ним. Ее беспокойство за Худа приносило и ей и ему странное неловкое удовлетворение, хотя сейчас Худ пытался не замечать этой неловкости. Несколькими часами раньше он с удовольствием ощущал на плече тепло руки Энн.

Предыдущая страница 22 Следующая страница


23 Том Клэнси, Стив Печеник

- Даррелл, - начал Худ, - почему Хонг-ку все сидит в машине? Сейчас он уже должен знать обо всем, что там произошло.
- Это не имеет значения, - ответила Марта, и Даррелл покосился на нее. - Корейцы с севера полуострова будут отмечать день рождения, даже если именинника пристрелят. Они всегда хотят казаться невозмутимыми. Пережиток провозглашенного президентом Ким Ил Сунгом принципа «джуче» - во всем полагаться только на себя.
- Возможно, он воспользуется случаем, чтобы сделать какое-нибудь заявление политического характера, - добавила Энн.
- Например, расскажет о том, как на них дерзко напали, но они, проявив фантастическую выдержку, не ответили ударом на удар, - продолжила Марта.
Даррел взмахнул руками и сел.
Худ пристально следил за изображениями, появлявшимися в верхнем левом и нижнем правом квадратах экрана. Каждое новое изображение сопровождалось секундным жужжанием твердого диска, записывавшего его. Справа под изображением располагалось его кодовое наименование - порядковый номер, затем символы IS, что означало первую развертку. Потом по коду можно будет мгновенно вызвать любой снимок. Компьютер мог также улучшить качество изображения, повысить его четкость или даже экстраполируя информацию, имеющуюся на снимке, изменить кажущийся угол наблюдения.
- Задержите снимок 17-1S, - вдруг рявкнул Худ, приподнимаясь в кресле. - Меня интересует вот этот человек за деревом в ста с лишним ярдах от джипов...
К Худу подошли Боб и Даррелл.
- Его лицо скрывает листва, - сказал Вайенз. - Я немного сдвину камеру.
«Немного» означало тысячную долю дюйма, что при умножении на расстояние, отделяющее спутник от Земли, позволит наблюдателю взглянуть на объект под другим углом.
На экране возникло новое изображение, на котором одиночную фигуру человека тотчас охватил бледно-голубой контур.
- Вот он! - крикнул Вайенз. - Теперь я схвачу его с другого спутника.
- Нет. Мне нужен общий вид площади - дайте мне его с расстояния в четверть мили.
- Понял, - отозвался Вайенз.
Не отрывая взгляда от экрана, Худ поднял другую телефонную трубку. Следующий снимок показал, что майор Ли медленно поворачивается к машине генерала. Худ испытывал такое же странное ощущение, что и каждый раз, когда он смотрел фильм Запрудера об убийстве Кеннеди, - совершается нечто ужасное, но он не в силах предотвратить несчастье.
Появилось следующее изображение Ли. Теперь ни у кого не оставалось сомнений в том, что южнокорейский майор выходит из-за дерева.
- Госпожа Чонг, вы слышите меня? - спросил Худ.
- Да!
- Скажите своим, что террорист выходит из-за большого дуба в ста тридцати - ста сорока ярдах к северу от площади перед центром переговоров. Мы полагаем, он намерен напасть на генерала Хонг-ку. Скажите, чтобы ваши остановили его любыми способами.
- Я поняла, - отозвалась Ким и передала информацию в Пхеньян.
Тем временем Худ попросил Багза соединить его с генералом Шнейдером. Багз торопливо набирал номер, а Худ не сводил взгляда с Ли, который, очевидно, не оставил своего намерения В руке Ли сжимал пистолет. Сопровождавшие генерала военные стояли спинами к Ли - они повернулись к Хонг-ку, который встал, вероятно, собираясь выйти из джипа. На крупноплановом изображении Худ видел весь район вокруг центра переговоров, северную и южную границы демилитаризованной зоны. То, что Худ надеялся увидеть, он нашел к югу от зоны, примерно в трехстах ярдах к юго-западу от Ли.
- Генерал Шнейдер на линии! - сказал Багз. Он соединил Худа с полевым телефоном Шнейдера в тот момент, когда генерал наблюдал, как разворачиваются войска.
- Худ, - резко бросил Шнейдер, - я вообще не стал бы с вами говорить, если бы президент не назначил вас главой Группы по разрешению...
- Майор Ли находится за центром переговоров. К северу от здания.
- Что?
Худ настойчиво продолжал:
- Вы должны его видеть с тех наблюдательных вышек, которые находятся к юго-западу от центра. У вас там есть часовой?
- Да...
- Тогда отдайте ему приказ. Немедленно!
- Вы хотите, чтобы я приказал расстрелять нашего офицера.., да еще на территории Северной Кореи? - искренне недоумевал Шнейдер.
- А вы разве этого не хотите? Ли вооружен, он собирается убить Хонг-ку. Вы должны остановить его, иначе через минуту вы утонете к чертовой матери в реках крови!
- А что будет с моим солдатом на вышке? Они откроют ответный огонь...
- Будем надеяться, что не откроют. Сейчас мы с ними ведем переговоры.
- Будем надеяться! - фыркнул Шнейдер. - Послушайте, я отдам приказ, но отвечать за последствия будете только вы.
Шнейдер отключил связь, и Худ попросил Вайенза держать под наблюдением одного спутника майора Ли, а другого - вышку.
Второе изображение увеличилось, все предметы как бы приблизились к Худу. В Оперативном центре было хорошо видно, как один солдат поднял трубку полевого телефона, другой рассматривал в бинокль местность к северу от демилитаризованной зоны.
На первом изображении Ли уверенно шагал к северокорейскому генералу.
На втором изображении солдат опустил бинокль.
Ли уже подошел к намеченной жертве настолько близко, что теперь они умещались в одном кадре. Хонг-ку вышел из машины, сопровождающие его офицеры расположились полукругом, как бы встав в почетный караул. Немного в стороне суетились репортеры и фотографы.
Солдат на наблюдательной вышке поднял карабин.
Рука, Ли с пистолетом двинулась вверх.
Солдат прижал приклад карабина «кольт» М16 к плечу.
У Худа внутри все горело, во рту пересохло. Опоздай мы на секунду, скажи одно лишнее слово - и весь полуостров, может быть ввергнут в войну...
Засверкали фотовспышки, пламя вырвалось из ствола пистолета Ли. У Худа перехватило дыхание. Солдат на вышке все прицеливался. Казалось, прошла целая вечность, прежде чем поступили следующие изображения.
Ли отвернулся - очевидно, уклоняясь от ослепляющих вспышек фотографов. Хонг-ку падал на спину, на его правой руке появилось пятнышко, похожее на световой блик.
Из ствола М16 вилась струйка дыма.
Почему-то Худ вспомнил, как еще ребенком однажды спрятался в родительском кедровом шкафу. Тогда его напугала густая, почти ощутимая тишина. Почти такая же зловещая тишина воцарилась сейчас в его кабинете.
На следующем изображении с северной стороны от демилитаризованной зоны генерал Хонг-ку лежал на спине, придерживая одной рукой другую. Рядом еще стоял майор Ли, и из ствола его пистолета еще вился дымок... Но вместо лица у Ли было кровавое пятно.
- Они его шлепнули! - негромко выкрикнул Херберт и стукнул кулаком по подлокотнику инвалидного кресла.
Маккаски похлопал Худа по спине.
Поступили следующие изображения, на них Ли падал, а Хонг-ку вставал. Солдаты на наблюдательной вышке с южной стороны границы укрывались от возможных ответных выстрелов.
- Господин Худ? - прозвучал в телефонной трубке голос Ким Чонг. - Я передала ваше сообщение. Теперь его должны переслать из Пхеньяна в Пханмунджом.
- Вы полагаете, вам поверили?
- Конечно, - ответила Ким. - Я - шпионка, а не политический деятель.
Худ встал. Подбежавшая Энн обняла его.
- Пол, вы - молодец! - Коффи обвел всех мрачным взглядом.
- Конечно. Мы убили офицера южнокорейской армии. Последствия непредсказуемы, но они будут.., будут обязательно.
- Это был сумасшедший, - возразил Херберт. - Мы пристрелили бешеную собаку.
- Но у этой бешеной собаки, возможно, есть семья. В отличие от собак, солдаты и их ближайшие родственники имеют определенные права.
Спор прервал Багз; он сообщил, что Худа вызывает генерал Шнейдер. Худ попросил Багза попытаться установить связь с Майком Роджерсом, потом опустился на краешек стола и взял трубку.
- Да, генерал?
- Похоже, что на этот раз вы рассчитали правильно. Стрельбы не слышно, очевидно, северокорейская армия выжидает.
- Вы видите генерала Хонг-ку?
- Нет, - ответил Шнейдер. - Мои ребята еще боятся высунуть голову.
Худ искоса посмотрел на монитор.
- Что ж, тогда я введу вас в курс дела. Генерал сидит в джипе, зажимая носовым платком или чем-то в этом роде рану в плече. Сейчас они уезжают. Судя по всему, рана у генерала пустяковая.
- Все равно Колон взбесится.
- В этом я не уверен, - возразил Худ. - Возможно, президенту понравится такой финал - в прессе немного самокритики всегда смотрится великолепно. Как и более жесткая позиция по отношению к союзнику, которого мы поддерживали сорок с лишним лет...
- Прошу прощения, сэр, - прервал Худа Багз, - но у меня на связи ТАС SAT подполковник Скуайрз. Думаю, вы хотели бы с ним поговорить.
Скуайрз посвятил Худа в детали плана Роджерса, и недолгое успокоение уступило место новой волне тревоги.

Глава 80
Среда, 09 часов 00 минут, Алмазные горы

Спуск с вершины холма отнял гораздо больше времени, чем рассчитывал Роджерс. Он с двумя солдатами прошел ярдов четыреста поверху, чтобы уйти от расположенного внизу поста зенитчиков. Потом все трое стали спускаться на животах ногами вперед, стараясь ни на дюйм не отрываться от земли. Они натыкались на острые камни, кусты с шипами кололи им руки, и чем ниже они спускались, тем более крутым становился спуск. Каждый не раз терял опору под ногами, цеплялся пальцами за скалу и с трудом удерживался, чтобы не скатиться прямо в северокорейский лагерь. Роджерс был вынужден признать, что место для командной палатки выбрано удачно - подобраться к ней незамеченным днем было трудно, а ночью, даже с приборами ночного видения, практически невозможно.
Роджерс полз первым, за ним - Мур, за Муром - Пакетт. Генерал жестом приказал солдатам укрыться за валуном, который отделяло от палатки командира ракетной части ярдов двадцать. Роджерс остановился, пытаясь уловить хоть какие-то признаки жизни.
Наконец он услышал очень тихие, нарочито приглушенные голоса, но не заметил ни малейшего движения.
Чертовски странно, подумал Роджерс. Наведение ракет на другую цель - это далеко не рутинная операция. Если «нодонги» разбужены и нацелены на новый объект, то командир ракетной части должен быть рядом с ракетами, да и приказ о запуске никто не стал бы отдавать по телефону, подобные распоряжения даются только лично. Роджерс досадовал, что не может разобрать, о чем говорят в палатке. Впрочем, сейчас это не имело большого значения. Остановить запуск ракет можно было одним-единственным способом - ворваться в палатку и убедить того, кто командовал «нодонгами», отменить приказ о запуске. Роджерс был готов биться об заклад, что предпринять ракетную атаку на Японию собирались не северокорейские офицеры. Он повернулся к своим солдатам.
- В палатке два-три человека, - прошептал генерал. - Мы спустимся здесь и остановимся за палаткой. Вы, Мур, прорежете полотно и отступите влево. Все нужно проделать очень быстро. Я войду первым, потом Пакетт, вы - последним. В палатке я поворачиваю налево, Пакетт - направо, а Мур прикрывает фронт. Мы войдем не с ножами, а с автоматами, нам вовсе не нужно, чтобы у кого-то из них появилась мысль позвать на помощь.
Солдаты кивнули. Мур вытащил нож и, прижимаясь спиной к скале, ногами вперед осторожно преодолел последние ярды спуска. Роджерс взял наизготовку «беретту» и последовал за Муром. Пакетт замыкал группу.
Внизу Мур остановился, поджидая товарищей. Все трое укрылись в тени палатки, и Роджерс прислушался. Кто-то негромко говорил:
- ., поймите, у нас здесь много сторонников. Без помощи ваших офицеров эта операция была бы невозможна. Объединение, подобно второй свадьбе, может показаться красивой мечтой, но по сути дела лишено практического смысла.
Очевидно, здесь тон задают уже южнокорейские террористы, подумал Роджерс. Он перевел взгляд на Мура, который медленно встал во весь рост рядом с палаткой и занес длинный нож, зажатый в левой руке. Роджерс и Пакетт, готовые в любую минуту ринуться в палатку, на цыпочках подбежали к Муру.
Если бы только знать, кто из них офицер армии КНДР, а кто - южнокорейский террорист, подумал Роджерс. Он бы убил террориста, не колеблясь ни секунды.
Мур кивнул. Острое лезвие легко прошло сквозь ткань. Мур провел ножом до земли, сделал шаг влево и оттянул на себя полосу палатки. Роджерс прыжком ворвался в палатку, повернулся налево и направил автомат на лысого полковника, который, сидя на койке, прижимал к руке окровавленную тряпку. Раненый полковник был безоружен, и Роджерс сразу понял, что это - северокорейский офицер, взятый в плен двумя террористами. Вслед за генералом в палатке оказался Пакетт. Он направил автомат на офицера, стоявшего справа, схватил пистолет модели 64, прежде чем его владелец успел выстрелить, и упер ствол «беретты» в лоб офицеру.
Через долю секунды в палатке был и Мур. Стоявший у входа адъютант поднял левую руку и бросил пистолет 64. Мур, нацелив «беретту» на крупную голову адъютанта, нагнулся, чтобы подобрать пистолет.
Правой рукой Конг выхватил из-за пояса ТТЗЗ и выстрелил. Пуля попала Муру в левый глаз, он упал, а Конг уже целился в Пакетта.
Роджерс не упускал Конга из поля зрения и, когда адъютант сунул правую руку за спину, перевел ствол автомата на него. Реакция генерала была не настолько мгновенной, чтобы спасти жизнь Мура, но все же Конг получил пулю в лоб, прежде чем успел выстрелить в Пакетта. Скользнув по входному клапану палатки, адъютант мешком свалился на пол, придавив клапан к земле.
Пакетт выдвинув подбородок, сверкая глазами, коротко приказал:
- Не вздумай шелохнуться, мешок с дерьмом. Снаружи донеслись крики солдат. Роджерс перевел взгляд на раненого полковника.
- Мне приходится довериться вам, - сказал генерал, не вполне уверенный в том, что северокорейский полковник его понимает. - Нам нужно остановить эти ракеты.
Роджерс опустил ствол автомата и, сделав шаг назад, жестом предложил Ки-Су встать.
Ки-Су слегка поклонился.
- Вы - предатели! - выкрикнул полковник Сун. Смотрите, как умирает патриот! Сун резко подался вперед, схватил Пакетта за руки и потянул к себе. Пакетт отреагировал так, как его учили действовать в подобных ситуациях в бою - он выстрелил. Сун застонал, согнулся и упал к ногам Пакетта.
Роджерс опустился на колени, попытался нащупать пульс.
- Готов, - сказал он и повернулся к Муру. Конечно, Роджерс видел, что рядовой Мур мертв, но он все же долго держал его за запястье. Потом взял с койки одеяло, протянул его Пакетту, и тот прикрыл тело товарища.
- Полковник, - спросил Роджерс, - вы говорите по-английски?
Ки-Су покачал головой.
- Пу'так хамнида, - вспомнил Роджерс немногие известные ему корейские слова. - Пожалуйста. «Нодонг» - Токио.
Ки-Су кивнул солдатам, появившимся у палатки командира. Поднятой рукой он успокоил их, отдал приказы и показал на тела.
Потом Ки-Су повернулся к Роджерсу и что-то сказал. Роджерс не понял ни слова. Тогда полковник на минуту задумался и медленно произнес:
- Иль ха-на, и туль, сам сэт...
- Один, два, три, - перевел Роджерс. - Вы считаете. Начался отсчет? Нет, тогда вы считали бы в обратном порядке.
- Чиль иль-гоп, са нэт, иль ха-на... - продолжал полковник.
- Семь, четыре, один.., это код? Пароль? - Роджерс похолодел. Он показал на мертвого южнокорейского офицера. - Вы хотите сказать, что он изменил код. Поэтому он предпочел самоубийство - чтобы мы не смогли вытянуть из него цифры.
Роджерс ненадолго задумался. В «нодонгах» система наведения немедленно запускала ракету, если кто-то пытался вывести ее из строя. Если неизвестен код, остановить ракеты невозможно.
- Сколько у нас времени? - спросил Роджерс. - Он-чэ-им-ника?
Ки-Су перевел взгляд на одного из стоявших возле входа солдат и задал ему тот же вопрос. Солдат ответил.
Роджерс понял лишь одно слово: шип йолъ.
Десять.
Через десять минут все три «нодонга» взлетят и возьмут курс на Токио.
Роджерс, воспользовавшись радиостанцией Ки-Су, вызвал Скуайрза и попросил его установить связь по системе ТАС SAT.

Глава 81
Среда, 19 часов 20 минут, Оперативный центр

Пол Худ и его ближайшие помощники еще не вышли из кабинета, когда пришел вызов от Роджерса. Худ поспешно включил громкую связь, и все присутствующие столпились вокруг директора.
- Пол, - сказал Роджерс, - я в северокорейской ракетной части, воспользовался их радиостанцией для связи с ТАС SAT, который остался на холмах. Южнокорейские террористы захватили ракетные установки... Мы их отбили, но при этом потеряли Басса Мура. Полковник Ки-Су, командир этой части, помогает нам. Но ему неизвестен код отмены сигнала о запуске. Террористы его изменили, а они убиты. В нашем распоряжении чуть больше восьми минут, а потом эти «птички», вспорхнут и направятся в Токио.
- Вызывать самолеты с юга или с севера уже поздно, - вслух рассуждал Худ.
- Совершенно верно.
- Дайте мне несколько секунд, - сказал Худ и по компьютерной связи вызвал Матта Столла.
- Матти, вызовите файл о «нодонгах». Как их остановить, не зная кода?
Лицо Столла исчезло с экрана, а вместо него появился файл «нодонг». Столл быстро пробежал содержание файла, опуская описание конструкции, спецификации, тактико-технические характеристики.
- Блок управления и наведения защищен от случайностей во время запуска двухдюймовой сталью... Давайте посмотрим. У нас три ряда цифр. Верхний ряд - это часы отсчета. Средний - координаты цели. Четыре цифры, позволяющие изменить координаты, остаются на дисплее в течение минуты после их введения. Это позволяет изменить координаты, прежде чем ракета будет окончательно наведена на цель. После этого в нижнем ряду появляются четыре цифры, которые служат своего рода двойной защитой. Ничего нельзя сделать со средним рядом, если сначала не повторить код нижнего ряда. Цифры последнего тоже исчезают через минуту... Итак, нужно сделать следующее: установить первые четыре цифры, потом в среднем ряду установить четыре нуля, и ракета не сдвинется с места.
- Но для этого нужно знать код.
- Правильно.
- И мы не знаем четырех цифр второго ряда.
- В этом случае ничего нельзя поделать. А чтобы проверить все возможные сочетания из четырех цифр от нуля до девяти, потребуется...
- У меня только около семи минут.
- Нужно больше, - отозвался Столл. Вдруг в его голосе послышались оптимистические нотки. - Подождите секунду, Пол. Кажется, у меня есть идея. Файл «нодонг» исчез, и на экране появилось изображение пусковых установок.
- Еще несколько секунд, - сказал Столл.
В телефонной трубке было слышно, как Столл стучит по клавишам. Худ бросил взгляд на часы. Ему хотелось закрыть цифры ладонями, замедлить их мельканье, любым способом выиграть время. Уже в который раз становилась вполне реальной опасность того, что все его усилия, все жертвы окажутся в конце концов напрасными. Ничего не поделаешь - такова особенность его работы.
- Марта, - сказал Худ, воспользовавшись коротким перерывом, - позвоните в Белый дом Беркову. Поставьте его в известность. Возможно, президенту придется информировать Токио.
- О, они будут в восторге от такой перспективы, - бросила Марта, направляясь к двери.
- Если будет что-то новое, я непременно сообщу вам, - сказал Худ.
В разговор вмешался Боб Херберт:
- У меня почему-то такое предчувствие, что на этот раз мир не станет обвинять во всем, что произошло Соединенные Штаты.
- Все еще может измениться, - возразил Худ. К своему удивлению, он легко включился в малозначащую болтовню. Очевидно, его разум отказывался верить, что через несколько секунд ракеты будут запущены.
На экране компьютера изображение «нодонгов» увеличивалось, становилось более контрастным. Каждые пять секунд кажущиеся размеры ракеты возрастали в десять раз.
- Я не такой уж дурак, черт побери, - сказал Столл. - Пол, вы видите, что изображено на экране?
- "Нодонги"...
- Да, конечно, но это изображение получено вскоре после вторичного включения нашей системы наблюдения, - сказал Столл.
Худ подался вперед.
- Молодец, черт вас побери, вы просто молодец! - Он внимательно всмотрелся в экран и нахмурился. - Проклятье!
На экране можно было прочесть три из четырех цифр нижнего ряда - единица, девять, восемь. Тот, кто вводил шифр, закрыл собой четвертую цифру, крайнюю справа.
- Думаю, последняя цифра должна быть восьмеркой, 1988, - предположил Столл. - Сегодня в моде повторения.
- Будем надеяться, что вы правы, - сказал Худ и повернулся к телефону, связывающему Оперативный центр с Роджерсом. - Майк, вам нужно запрограммировать ракеты следующим образом: единица - девять - восемь - восемь в нижнем ряду, ноль - ноль - ноль - ноль в среднем ряду. Повтори.
- Девятнадцать - восемьдесят восемь внизу, четыре нуля в центре. Оставайся на связи.
- Не беспокойся, - прошептал Худ, я никуда не уйду.

Предыдущая страница 23 Следующая страница


Оперативный центр 24

Глава 82
Среда, 09 часов 24 минуты, Алмазные горы

Ракеты, с которых сбросили маскирующие их ветки, в лучах утреннего солнца сверкали, словно отполированная слоновая кость.
Роджерс поднялся к панели управления ближайшего «нодонга» и приказал Пакетту ввести два кода в систему управления второй ракеты. Ки-Су поторопился к третьей. За полковником едва поспевал врач, он пытался на бегу перебинтовать ему рану и изрыгал тысячи проклятий.
Роджерс набрал один - девять - восемь - восемь и выжидающе уставился на средний ряд, на котором должны были загореться цифры координат цели.
Цифры не загорались.
- У меня ничего, сэр, - доложил Пакетт.
- Знаю, - коротко отозвался Роджерс.
Он не стал еще раз набирать те же цифры. Когда до запуска остается четыре минуты двадцать пять секунд, на счету каждая секунда. Роджерс помчался к палатке.
- Пол, - сказал он, - ничего не получается. Ты уверен в этих цифрах?
- По крайней мере в первых трех, - признался Худ. - В последней мы не уверены.
- Потрясающе! - фыркнул Роджерс, выбегая из палатки. На бегу он прикидывал: осталось меньше пяти минут. Чтобы проверить одну цифру, нужно секунд пять. Остается не слишком много времени.
- Рядовой Пакетт! - гаркнул Роджерс. - Начинайте с девятнадцать восемьдесят и...
К ракетной установке, на которой стоял Пакетт, подбежал корейский солдат. Очевидно, он был ветераном - его грудь украшали несколько рядов медалей. Кореец отшвырнул Пакетта - Роджерс не видел, куда упал американский солдат, - выхватил пистолет, выстрелил куда-то вниз, потом повернулся и разрядил всю обойму в пульт блока управления. Ки-Су что-то крикнул, очевидно, отдал приказ, северокорейские солдаты схватили диверсанта и прижали его к земле.
Полевой телефон донес голос Скуайрза:
- Мы слышали выстрелы. Что это было? Роджерс выхватил из-за пояса телефонную трубку:
- Кому-то не нравится, что мы здесь, - сказал он. - Не беспокойтесь, его уже обезоружили.
- Сэр, мы сидим тут без дела, - пожаловался Скуайрз.
Роджерс понимал Скуайрза, но не ответил ему. Генералу нужно было срочно решить более важную проблему.
Врач оставил Ки-Су и подбежал к Пакетту. Поборов желание присоединиться к врачу, Роджерс взобрался на ближайший «нодонг» и стал набирать шифр.
Единица - девять - восемь - ноль.
Ничего.
Единица - девять - восемь - единица.
Ничего. Блок управления не реагировал, пока Роджерс не набрал последнее сочетание цифр - единица - девять - восемь - девять. Последовал звуковой сигнал, загорелись цифры среднего ряда, и Роджерс быстро установил на их месте четыре нуля. Ракета стала медленно опускать нос.
Часы показывали, что осталось две минуты две секунды. Роджерс подбежал к ракете Пакетта. Выстрелы искорежили пульт управления, зато Пакетт был жив - пуля попала ему в плечо. Врач стянул с него куртку и стер кровь возле раны.
- Полковник! - крикнул Роджерс, спрыгивая с ракеты. Он положил руку на платформу «нодонга». - Нужно развернуть эту ракету... Развернуть так, чтобы направить ее на холмы. - Он показал на склоны. - Там никого нет, никто не пострадает.
Ки-Су понял и отдал приказ. Врач оттащил Пакетта от ракеты, а тем временем десятка полтора солдат уже толкали трейлер с одной стороны. Ки-Су подошел к установке с другой стороны и прострелил шины трейлера. Роджерс побежал к третьей ракете. Время еще есть, твердил он себе, я должен успеть...
За спиной он услышал металлический скрежет. Не останавливаясь, он оглянулся: ракета сначала немного сместилась, потом вместе с платформой накренилась и заскользила быстрее. Раздались крики солдат, из сопла ракеты показался дымок, а вслед за ним вырвался сноп желто-оранжевого пламени. Платформа, наконец, перевернулась.
Этого не может быть, думал Роджерс, падая лицом в грязь и закрывая руками голову. Ракета не может запуститься оттого, что перевернулся трейлер.
Солдаты веером разбегались от испепеляющего пламени, а ракета уже выскользнула из перевернутой платформы и понеслась почти параллельно земле, срывая и воспламеняя палатки, переворачивая машины, с корнем вырывая деревья. Ракета пролетела почти полмили, уничтожив все на своем пути, и уткнулась в крутой склон холма. В этом месте возник и медленно поднялся в небо огненный шар диаметром больше тысячи футов, а всю долину сотрясла мощная взрывная волна.
Как только Роджерс почувствовал, что полоса раскаленного воздуха миновала, он вскочил и помчался к последнему «нодонгу».
Роджерс испытывал странное чувство. Ему казалось, что южнокорейский офицер в последний раз смеется над ним, даже после своей смерти. Ведь все они решили, что запуск ракет запрограммирован на одно время.
А если это не так? Да и почему это должно быть именно так? Роджерс на бегу перебирал вероятные варианты. Возможно, диверсанты хотели запустить ракеты одну за другой с минутным интервалом. Первая только что стартовала. Та, которую он обезвредил, могла быть второй или третьей. Значит, у него оставалась минута или... Когда Роджерс был всего ярдах в двадцати от ракеты, он увидел, что из сопла «нодонга» вылетела струйка дыма.
Только теперь Роджерс понял, в чем дело. Диверсанты по-разному установили таймсры. Конечно. Почему бы и нет?
Времени на то, чтобы поднять в воздух истребители или запустить ракеты типа «воздух - воздух» не оставалось, потому что «нодонги» развивают скорость больше двух тысяч миль в час. Невелики были и шансы на то, что запущенные из Японии ракеты «пэтриот» перехватят «нодонг» - на пути северокорейской ракеты могло не оказаться этих систем противовоздушной обороны.
Роджерс повернулся и бросился к Ки-Су.
- Полковник! - крикнул он на бегу.
Оставалась одна возможность не дать ракете взлететь, и американский генерал понял, что та же мысль пришла в голову северокорейскому офицеру мгновением раньше. «Нодонг», еще лежа на платформе, зашипел, из его сопла показалось пламя, а Ки-Су уже выкрикивал по радио приказы, и его солдаты торопливо укрывались за скалами и валунами.
Отличный офицер, подумал о Ки-Су Роджерс, ныряя под дымящиеся обломки джипа, который сгорел в пламени первой ракеты. Генерал больно ударил бок, закрыл голову руками, а последний «нодонг» поднялся на столбе яркого огня и, взревев, словно сорвавшийся с цепи дракон, рванулся в утреннее небо.
Потом Роджерс вспомнил о Скуайрзе и других солдатах отряда «Страйкер» и потянулся за полевым радиотелефоном. Телефон молчал, очевидно, разбился при падении. Теперь генералу оставалось только молиться, чтобы его товарищи правильно поняли то, что происходит на их глазах...

Глава 83
Среда, 07 часов 35 минут, Оперативный центр

- Плохие новости, Пол, - сказал по телефону Стивен Вайенз из Национального бюро аэрофотосъемки. - Кажется, от них ушел-таки один «нодонг».
- Когда?
- Несколько секунд назад. Мы видели вспышку... Теперь ждем следующего изображения.
- Спутник «Гефест» ведет наблюдение? - спросил Худ.
- Да. Мы дадим вам знать, куда направляется ракета.
- Я не прерываю связи, - сказал Худ и включил усиление звука, потом обвел взглядом сидевших в его кабинете Даррелла Маккаски и Боба Херберта.
- В чем дело, шеф? - спросил Херберт.
- Одна ракета «нодонг» все же запущена, - объяснил Худ.
- Она летит в сторону Японии. Боб, выясните, нет ли в том регионе АВАКСа, и сообщите в Пентагон, что им с базы в Осаке нужно поднять в воздух все истребители.
- Они ни за что не перехватят ракету, - возразил Херберт.
- Это все равно, что искать иголку в стоге сена размером с Джорджию.
- Я знаю, - сказал Худ, - но мы должны хотя бы попытаться. Возможно, летчикам повезет, и они выйдут прямо на ракету. Даррелл, Национальное бюро аэрофотосъемки будет следить за тепловым излучением ракеты со спутника «Гефест». Мы узнаем траекторию и сообщим летчикам хотя бы приблизительно, где и когда ждать ракету. - Худ несколько секунд помолчал. В любом случае, подумал он, нужно немедленно поставить в известность президента, чтобы он успел позвонить премьер-министру Японии. - Может быть, нам удастся предупредить людей за несколько минут, чтобы они попытались найти укрытие, - сказал Худ. - Это будет хоть что-то.
- Правильно, - согласился Маккаски.
Худ уже собирался вызывать по прямой линии Белый дом, когда его остановил Вайенз.
- Пол... Теперь у нас на экране что-то новое.
- Что?
- Вспышки, - ответил Вайенз. - Больше, чем я видел над Багдадом в первую ночь «Бури в пустыне».
- Что за вспышки?
- Не знаю. Нужно дождаться следующего изображения. Но это что-то совершенно непонятное!

Глава 84
Среда, 09 часов 36 минут, Алмазные горы

Подполковник Скуайрз не мог оторваться от бинокля. «Нодонг» медленно поднимался в небо, а все зенитные установки открыли ураганный огонь.
Первой мыслью Скуайрза было, что зенитчики отражают атаку с воздуха, и он уже было принял решение поднимать отряд и атаковать пункты противовоздушной обороны. Но почему северокорейские зенитчики стреляют в одну точку? Если бы радиолокаторы сообщили, что к ним приближаются вражеские самолеты, то корейцы развернули бы орудия туда, откуда должен был появиться враг. Потом Скуайрз заметил, что постепенно зенитчики уменьшают угол обстрела, и все понял.
Тридцатисемимиллиметровые снаряды прорезали небо со всех сторон периметра базы. Стреляли все восемь скорострельных пулеметов, создавая огненный щит на высоте около тысячи футов над пусковыми установками. Направляемые радиолокатором снаряды сталкивались друг с другом, ежесекундно каждый пулемет выпускал два снаряда.
Северокорейские зенитчики создали огненный барьер, который должен был прервать полет их собственной ракеты. «Нодонг» поднимался с ускорением, довольно медленно преодолев первые сто футов, он быстрее прошел следующие сто и постоянно набирал скорость, стремясь к центру перекрестного огня. Снаряды с прежней интенсивностью прорезали утреннее небо, а стволы орудий продолжали опускаться. Громкие хлопки разрывов звучали, как запущенный в бочке фейерверк. По мере того как поднималась ракета и снижалась траектория снарядов, картина все больше напоминала Скуйрзу гигантскую свечу бенгальского огня.
С момента старта «нодонга» прошло не больше трех секунд, а ракету отделяли от сверкающего огненного щита считанные ярды. Конечно, никто не мог гарантировать, что огонь противовоздушной обороны сможет остановить «нодонг», возможно, небольшие снаряды лишь поцарапают корпус ракеты или собьют ее с курса, и она упадет на какую-нибудь деревню Северной или Южной Кореи.
На лагерь северокорейских ракетчиков сыпался настоящий огненный дождь, от которого свечами вспыхивали палатки и автомашины. Скуайрз надеялся, что Роджерс и солдаты все же уцелеют, что взрыв ракеты не принесет новых жертв.
Сколько раз стукнуло его сердце с того момента, как «нодонг» поднялся в небо? Всего несколько раз, сказал себе Скуайрз. Теперь же, когда нос ракеты прорвал огненный барьер, его сердце, казалось, вообще перестало биться.
Все происходящее казалось фантастическим ночным кошмаром. В адском кипении огня и металла снаряды сверху донизу осыпали ракету, швыряли ее из стороны в сторону, как попавший в засаду автомобиль в фильме о гангстерах. Звуки выстрелов теперь заглушили тяжелые удары снарядов о сталь.
За доли секунды огненный шатер спустился с головки ракеты до ее середины, потом до охваченных огнем сопел, а потом Скуайрзу показалось, что взорвалось все небо, которое на его глазах из голубого вдруг стало ослепительно красным.

Глава 85
Среда, 09 часов 37 минут, Алмазные горы

Роджерс слышал, как осколки зенитных снарядов с шипением зарываются в землю. Конечно, он понимал, что лицо Медузы рядом, и все же желание видеть все происходящее своими глазами пересилило осторожность. Генерал отвел руки от головы и искоса посмотрел на небо.
У него перехватило дыхание. Никогда в жизни он не видел ничего подобного.
В этот момент, когда ракета поднималась к огненному шатру, из всех бесчисленных произведений историков, философов и драматургов, которые Роджерс изучал и отрывки из которых мог цитировать наизусть, в его памяти всплыл лишь один персонаж, некий адвокат:
"...и красный отблеск ракеты,
Взрывающиеся в небе бомбы..."
Стремительный «нодонг» пытался пробиться сквозь огненный шатер. Его осыпали тучи снарядов, отчего Роджерсу казалось, что ракета находится не в четверти мили, а в нескольких футах от него.
Роджерс снова прикрыл голову руками. Жар был такой, что волосы на его руках и запястьях сгорели, холодный пот, выступивший на спине, сразу стал горячим. Генерал зажал уши, а через мгновение на него накатила взрывная волна. Она была настолько мощной, что Роджерсу показалось, будто ему на грудь упала тяжелая плита.
Потом с небес посыпался град раскаленных обломков взорвавшегося «нодонга». Одни были размером с монету, другие - с большую тарелку. Роджерс плотнее прижался к каркасу джипа, пытаясь как можно глубже зарыться под разбитой машиной, однако один из осколков размером с ноготь все же упал ему на ногу и моментально прожег брюки. Роджерс вскрикнул и смахнул раскаленный кусочек металла.
Через минуту воцарилась тревожная тишина, которую тут же разорвали стоны раненых, крики солдат, звавших друг друга.
Роджерс не без труда выбрался из-под джипа, встал, прислонился к машине и поднял голову. Если не считать быстро рассеивающихся туч черного дыма, небо было чистым.
Роджерс осмотрелся, убедился, что полковник Ки-Су не пострадал. Большинство его солдат были потрясены случившимся, некоторые легко ранены или контужены, но никто не был убит.
Американский генерал отдал честь корейскому полковнику, и ему показалось, что к этому случаю хорошо подходят строки Шекспира:
Ничто и никогда ошибкой быть не может,
Когда простосердечие и долг тобою движут.

Глава 86
Среда, 09 часов 50 минут, Алмазные горы

Не без труда Роджерсу удалось объяснить Ки-Су, что большая часть его отряда находится в горах, и полковник послал за солдатами «Страйкера» грузовик. В северокорейском лагере американцы держались настороже, но Скуайрз был рад встрече с Роджерсом, а Пакетт - со своей радиостанцией. Корейский врач перевязал Пакетту рану, и подполковник оставил радиостанцию в его распоряжении.
- Хорошо, что вы удержались от стрельбы, - сказал Роджерс, отпив глоток из фляжки Скуайрза. - Я боялся, что вы, не разобравшись в обстановке, атакуете зенитчиков.
- У меня мелькнула такая мысль, - признался Скуайрз, - и, возможно, я так бы и поступил, не открой они огонь из всех орудий сразу. Через секунду я понял, что они хотят сделать.
Вызов Худа из Оперативного центра принял Пакетт. Роджерс и Скуайрз в этот момент стояли в стороне возле джипа, на заднее сиденье которого положили укрытое одеялом тело Мура. Роджерс подбежал к Пакетту первым.
- Так точно, сэр, - говорил Скуайрз, - генерал уже здесь. Пакетт передал наушники Роджерсу.
- Доброе утро, Пол.
- Добрый вечер, Майк. Ты со своими ребятами сотворил чудо. Благодарю и поздравляю. Роджерс с минуту помолчал.
- Это дорого нам обошлось, Пол.
- Я знаю, но не хочу, чтобы ты задним числом обвинял себя, обдумывая, чего и как можно было избежать, - сказал Худ. - Сегодня мы потеряли несколько хороших товарищей, но такова проклятая цена за ту работу, которой мы занимаемся.
- Согласен, - отозвался Роджерс. - Только мне по ночам, стоит прислонить голову к подушке, на ум приходят совсем другие мысли. Я еще долго снова и снова буду проигрывать эту операцию.
- Но при этом не забывай, сколько человек ты спас. Чарли сказал, что ранен еще один солдат...
- Да, рядовой Пакетт. Ранение в плечо, но он поправится. Послушай, кажется, полковник Ки-Су хочет сопровождать нас до вертолета, так что скоро нас здесь не будет.
- Такая неожиданная развязка кажется мне несколько странной, - заметил Худ.
- Разве только на первый взгляд, - возразил Роджерс. - Роберт Льюис Стивенсон как-то посоветовал своим читателям, прежде чем высказывать критические суждения в адрес какого-либо народа, испытать его обычаи на себе, узнать о них так сказать, из первых рук. Я всегда думал, что в этих словах есть очень большая доля истины.
- Но эту истину ты никогда не донесешь до Конгресса, Белого дома или правительства любого другого государства, - заметил Худ.
- Ты прав, - согласился Роджерс. - Именно поэтому Стивенсон написал также о докторе Джекиле и мистере Хайде. Полагаю, он не надеялся, что человеческая природа когда-нибудь изменится. Пол, я свяжусь с тобой, когда мы вылетим из Японии. Мне очень хотелось бы знать, что скажет обо всей этой истории наш президент.
Худ фыркнул.
- Мне тоже, Майк.
Попросив Худа сверить с Мартой Маколл пароль, Роджерс присоединился к солдатам. Они и корейские солдаты сели в четыре грузовика, которые должны были доставить отряд «Страйкер» в горы.
Во время поездки Роджерс не выпускал из рук похожее на стаплер устройство, которое он уже демонстрировал Скуайрзу. Примерно через каждые двести ярдов он нажимал на красную кнопку, расположенную на задней стенке прибора.
- Это искатель ЭХК, не так ли, сэр? - осведомился Скуайрз. Роджерс кивнул.
- Что вы сейчас делаете?
- Взрываю шарики, - спокойно ответил генерал. - Доверие - это очень хорошо, но предосторожность никогда не бывает лишней.
Скуайрз согласился. Грузовик громыхал по пересеченной местности.
Вертолет Сикорского S-70 «блэкхок» вылетел в Алмазные горы в назначенное время. Пилот вертолета был очень удивлен, когда Скуайрз приказал ему лететь кратчайшим путем и, ничего не опасаясь, приземлиться в условленном месте.
- Ни лестниц, ни обманных маневров, ни стремительного бегства? - уточнил пилот.
- Ничего в этом роде не будет, - подтвердил Скуайрз. - Спокойно сажайте машину. Мы отбываем как джентльмены.
Двенадцатиместный вертолет прибыл минута в минуту. Впрочем, пилот не убрал стволы скорострельных пулеметов М-60. Солдаты садились в вертолет, Скуайрз следил за посадкой, а Роджерс и Ки-Су прощались.
Полковник Ки-Су обратился к американским солдатам с краткой речью. Хотя никто из американцев не понял ни слова, смысл речи был ясен: корейский полковник благодарил их за то, что они сделали для сохранения целостности его государства.
Когда Ки-Су замолчал, Роджерс поклонился и сказал:
- Аннйонг-хи ка-шип-шио.
Ки-Су был удивлен и польщен одновременно. Он сказал в ответ:
- Аннйонг ха-счмни-кя.
Офицеры отдали друг другу честь. Ки-Су долго держал у виска перебинтованную руку и после того, как американцы забрались в вертолет. В вертолете Скуайрз прежде всего осмотрел Пакетта, который лежал на носилках на полу, потом тяжело опустился рядом с Роджерсом.
- Кстати, что вы сказали друг другу? - спросил Скуайрз.
- Когда я говорил с Полом, я попросил его узнать у Марты Маколл, как будет по-корейски: «Прощайте, и пусть ваш дом осенит счастье».
- Отличное пожелание.
- Да, конечно, - согласился Роджерс, - только мы с Мартой не очень ладили... Поэтому, признаться, я не очень уверен, что я не сказал ему, например, что у меня аллергия к пенициллину.
- Не думаю, - успокоил генерала Скуайрз. - Кореец ответил вам почти такими же словами. Конечно, в принципе не исключено, что вы оба не переносите пенициллин, - Меня бы и это не удивило, - отозвался генерал. - С каждым днем я удивляюсь все меньше.
Дверцы «блэкхока» захлопнулись, и вертолет поднялся в светлеющее небо.

Глава 87
Среда, 10 часов 30 минут, Сеул

Ким Хван сидел на больничной койке. Матрац съехал к ногам, подушка сдвинулась в сторону. Хвану хотелось бы поправить постель, но физическое и нервное напряжение нескольких последних часов отняло у него не только все силы, но даже желание потянуться за подушкой.
Человек, только что спасший полуостров, не в силах поднять руку и подтянуть подушку. Наверно, это было смешно, но у Хвана не хватало сил даже на то, чтобы оценить нелепость ситуации.
Тупая боль в боку не давала Хвану заснуть, а плотно перевязанные раны затрудняли дыхание. Но более всего ему не давали покоя последние события. Хван не мог забыть о трагической гибели Грегори Доналда, не мог поверить в смерть Друга.
Вместе с тем Хвану почему-то казалось, что гибель Доналда была предопределена, таинственно неизбежна. Жизнь Доналда завершилась тогда, когда убили его жену. Неужели это было только вчера? Что ж, по крайней мере теперь они вместе. Сунджи и Ким верили в воссоединение душ, а Доналд не верил. Но хотел он этого или нет, старый атеист был ангелом.
Хван бездумно смотрел на кирпичную стену; кроме этой стены, из окна его палаты не было видно ничего. Ему позвонил Боб Херберт и рассказал о том, что произошло в Алмазных горах, о других заговорщиках - тех, кого отряд «Страйкер» уничтожил там. Хван понимал, что едва ли северяне быстро отдадут тела заговорщиков. Впрочем, власти Северной Кореи были готовы тотчас же выслать их отпечатки пальцев.
- До сих пор у нас нет ни намека на то, что в подпольную группу входили другие люди, - сказал Херберт Хвану. - Значит, или мы уничтожили всех заговорщиков, или они утихли до поры до времени, чтобы в один прекрасный день начать все сначала.
- Я уверен, - негромко отозвался Хван, - что в эту группу входят и другие люди, только мы не имеем о них ни малейшего представления.

Предыдущая страница 24 Следующая страница


25 Том Клэнси, Стив Печеник

- Вероятно, вы правы, - согласился Херберт. - Радикалы, как бананы, растут гроздьями.
Хван сказал, что сравнение ему понравилось, после чего Херберт от имени Худа еще раз поблагодарил КЦРУ и пожелал Киму скорейшего выздоровления.
Положив телефонную трубку, Хван решился наконец уложить подушку туда, где ей и полагалось быть, и был очень удивлен, заметив, что кто-то уже выполнил это за него. Чьи-то сильные руки осторожно приподняли Хвану голову, подложили под нее подушку и немного поправили ее с боков, чтобы голова Хвана снова не скатилась на простыни.
Хван покосился.
- Директор Юнг-Хун, - удивился он. - А где же...
- Хонгтак? Сейчас он направляется к новому месту назначения - рыболовному траулеру, который подслушивает передачи китайцев в Желтом море. Кажется, он так и не понял, что мы с нашими разными методами работы не мешаем, а помогаем друг другу.
- Возможно.., вам следовало бы зарезервировать место на траулере и для меня, - сказал Ким Хван. - Я тоже не всегда уверен, что мы хорошо срабатываемся.
Юнг-Хун несколько раз моргнул.
- Согласен, иногда могло показаться, что мы решали разные задачи. Но теперь этому будет положен конец, подобное больше не повториться.
Может быть, кто-то из высоких правительственных чинов узнал о том, как директор КЦРУ руководил расследованием. Кима нисколько не удивило бы, если бы Юнг-Хуну позвонили Боб Херберт или Пол Худ, а Юнг-Хун никогда не оставлял такие звонки без последствий.
Директор Корейского ЦРУ осторожно положил руку на плечо Хвану.
- Когда вы выйдете из больницы, мы подумаем о том, как нам реорганизовать нашу работу. Мы предоставим вам такие права, такие полномочия, что вам не придется отчитываться передо мной...
Определенно, кто-то ему позвонил.
- ., и вы сможете работать так, как сочтете нужным. Я также рекомендовал президенту установить стипендию господина Доналда для студентов Сайгонского университета. Наверное, ее лучше всего назначать тем, кто специализируется в политологии.
- Спасибо, - сказал Хван. - И не забудьте вдову Чо. Ей нужно будет помочь.
- Уже сделано, - сказал Юнг-Хун. Прежде чем задать следующий вопрос, Хван долго изучал лицо директора КЦРУ.
- А что с госпожой Чонг?
Юнг-Хун покрутил головой, словно воротник сорочки вдруг стал ему тесен.
- Она скрылась. Как вы просили, мы позволили ей скрыться.
- Она спасла мне жизнь. Я перед ней в долгу. Впрочем, вы, очевидно, следили за ней?
- Э-э-э, да, - неохотно признался Юнг-Хун. - Нам было важно знать, куда она направится.
- И что же вы узнали?
- Она остановилась в Янгянге, - ответил директор. - В доме вашего дяди.
Хван улыбнулся. Они никогда ее не найдут. Дядюшка Пак вывезет ее на своем катере, который никто не осмелится проверять, и каким-нибудь образом переправит Ким в Японию.
- Вы думаете, она больше не будет работать на Северную Корею? - спросил Юнг-Хун.
- Нет, - убежденно ответил Хван. - Она никогда не хотела заниматься шпионажем. Я рад, что в конце концов она найдет то, что ей по душе.
Юнг-Хун потер руки.
- Что ж, если вы, господин Хван, так уверены... - сказал он и встал. - Я оставил здесь одного из ваших сотрудников, Парка. Если вам что-нибудь потребуется, дайте ему знать или позвоните мне.
Хван поблагодарил директора, и Юнг-Хун ушел. Вместе с ним ушли и призраки последних двух дней - горькие воспоминания о Сунджи и Грегори, о несчастном шофере Чо и о неуловимой госпоже Чонг. Хван был уверен, что дядя Пак не скажет даже ему, где он спрятал госпожу Чонг, но он знал, что так или иначе найдет эту молодую, чем-то так привлекшую его женщину. Как показали эти два дня, часто дружба и взаимопомощь пренебрегают политическими границами и условностями. Просто у Ким Хвана раньше не всегда хватало времени на эти простые человеческие чувства.
Теперь наступило время подумать о том, чтобы возобновить человеческие отношения. Ведь, в конце концов, мы судим о людях и помним о них по тому, что они хранят в своих сердцах, а не в досье.

Глава 88
Среда, 21 час 00 минут, Оперативный центр

Президент прибыл в Оперативный центр без предупреждения. Он приехал в своем длинном бронированном лимузине с двумя телохранителями и шофером - больше не было никого, ни помощников, ни советников, ни репортеров.
- Без репортеров? - не поверила своим ушам Энн Фаррис, когда часовой, стоявший у ворот военной базы Эндрюз, сообщил о прибытии высокого гостя Полу Худу. - Тогда это должен быть прежний президент.
- Вы слишком циничны, - отозвался Пол Худ.
Он только что провел совещание со всеми руководителями отделов - Бобом Хербертом, Мартой Маколл, Дарреллом Маккаски, Маттом Столлом, Лоуэллом Коффи, Лиз Гордон, Филом Катценом и Энн Фаррис - и позволил себе откинуться на спинку кресла. Он поблагодарил всех за высокий профессионализм, изобретательность и готовность помочь друг другу. Худ сказал, что никогда не видел более единой, более эффективной команды и что он горд той работой, которую они проделали.., и гордится каждым из своих сотрудников.
Худ собирался покинуть свой кабинет, когда поступило сообщение о прибытии президента. Ему ничего не оставалось, как снова опуститься в кресло.
Энн осталась с Худом.
С ее лица не сходила счастливая улыбка. Энн радовалась не только тому, что все складывалось как нельзя лучше для Оперативного центра, но и тому, что все без исключения телекомпании прервали свои передачи, чтобы сообщить миру об уничтожении «нодонгов», нацеленных на Японию. Она и ее коллега из Пентагона, Эндрю Портер, сообщили представителям средств массовой информации, что Грегори Доналд и генерал Шнейдер совершили акт гуманизма, а не терроризма. Энн и Эндрю изложили события достаточно правдиво, убедительно и очень оперативно, так что теперь уже не имело большого значения, что заявит правительство КНДР о господине Ли и его сообщниках. Кроме того, Энн искренне радовалась за Худа. Ему удалось совместить полную ответственность за работу Оперативного центра с ответственностью за сына, а ни одна из этих обязанностей не была ни легкой, ни такой, что ей можно было уделять лишь часть времени. Энн не могла себе представить, каким чудом Худ выстоял. Возможно, Шарон никогда не узнает, какого напряжения потребовал от Пола этот день, но Энн точно знала... Ей хотелось бы как-то дать понять это и Шарон, вопрос только в том, как это сделать...
Пресс-секретарь не находит слов, рассмеялась про себя Энн. Нет, это было не совсем так. Энн должна была бы сказать то, что искренний почитатель не имеет права говорить супруге предмета своего поклонения. Энн следовало бы сказать Шарон - хотя бы только в своих фантазиях, - что ей следует заботиться о Поле и позволять ему заботиться о ней.., что ей не следует забывать, что когда-нибудь он оставит свою работу, дети вырастут, и тогда их любовь расцветет и обогатит их.
Пол говорил, что он хотел бы организовать поминальную службу в память Грегори Доналда и Басса Мура, хотя Энн так и не поняла, что он мог бы сказать на этой церемонии. Ее сердце, ее разум, ее душа были где-то очень далеко.., вместе с Полом, в том воображаемом мире, где не было никого, где он взял бы ее за руку, где они пообедали бы в скромном уютном ресторане, а потом он отвез бы ее домой, и они занялись бы любовью, а потом он заснул бы, прижавшись к ее спине...
- Мистер Худ! - донес компьютер голос Багза.
- Да?
- Президент уже прибыл.
Худ улыбнулся, когда Багз перевел на экран компьютера изображение, которое регистрировала видеокамера в коридоре. Президент приветливо кивал сотрудникам Оперативного центра, столпившимся в своих клетушках, почти на ходу пожимал руки тем, кого он вовсе не знал, останавливая взгляд на их лицах ровно настолько, насколько это было необходимо.
Президент вошел в кабинет Худа, и директор Оперативного центра встал. Вслед за ним в кабинете появились помощники Худа. Президент неодобрительно покосился на них и жестом предложил всем сесть. Все так и сделали - за исключением Худа, который остался стоять у своего стола. Президент прошел через весь кабинет и пожал Худу руку.
- Как руководитель Группы по разрешению корейского кризиса вы проделали отличную работу.
- Благодарю вас, сэр.
Энн тихонько фыркнула за спиной президента. Группа по разрешению кризиса не сделала ровным счетом ничего. Вся заслуга принадлежит Полу и Оперативному центру.
Президент, довольно потирая руки, повернулся ко всем присутствующим:
- Отличная, действительно отличная работа. Все превзошли мои ожидания - и вы, Пол, и отряд «Страйкер», и персонал Стива Беркова, и все вы.
- Мы были не одни, - сказал Худ. - Нам помогли Грегори Доналд, Ким Хван из Корейского ЦРУ, северокорейский офицер, командовавший ракетными установками...
- Естественно, Пол. Но организовали эту помощь вы. Вам и следует воздать по заслугам, вам и тем правительственным ведомствам, которые способствовали урегулированию кризиса. Генерал Шнейдер заявил, что собирается представить Доналда к воинской награде. К наградам будут также представлены пострадавшие солдаты отряда «Страйкер».
Пострадавшие, подумала Энн. Так всегда говорят президенты, когда не знают, сколько человек погибло и сколько было ранено. Но Энн не могла позволить даже президенту испортить этот праздничный день и надеялась, что Пол отстоит тех, кто ему действительно помогал. Что бы Пол ни делал, у него все получалось лучше всех.
«Дорогая Шарон, - мысленно начала Энн сочинять письмо. - Надеюсь, вы простите меня за то, что я похитила вашего мужа. Я верну его, как только почувствую, что ношу в чреве его ребенка, потому что я отчаянно хочу, чтобы частичка этого человека навсегда осталась со мной...»
- Однако, - продолжал президент, - я приехал сюда не только для того, чтобы поздравить всех вас. Когда шесть месяцев назад я подписал решение о создании Оперативного центра, все мы, в том числе министр обороны Колон и Стив Берков, полагали, что полгода или год будут своего рода испытательным сроком, который оправдает или опрокинет наши надежды. Тогда мы предполагали, что нам целесообразно создать независимую организацию по урегулированию кризисных ситуаций, такую, которая активно взаимодействовала бы с существующими агентствами и армейскими штабами. Никто из нас не имел понятия, что получится из этой затеи. - Президент широко улыбнулся. - И уж наверняка никто не мог себе представить, насколько удачно все это получится.
Лоуэлл Коффи негромко зааплодировал.
Президент продолжал:
- Я и мои ближайшие помощники пришли к выводу, что Оперативный центр обрел крылья. Теперь вы - не временная организация, и я намерен завтра во время частного ленча в Белом доме официально окрестить вас. После торжественной части. Пол, мы сможем обсудить, что вам потребуется для того, чтобы ваши операции стали еще более эффективными. Я не хочу обещать, что Конгресс с радостью пойдет на уступки, но мы приложим все усилия.
- Господин президент, - сказал Худ, - все мы признательны за оказанное нам доверие. Этот день показался нам невероятно долгим.., как уже не раз бывало за последние полгода. Мы счастливы, что он закончился благополучно. Но что касается ленча, боюсь, я не смогу принять в нем участие.
За все время, что Энн Фаррис знала президента, она впервые видела на его лице неподдельное удивление.
- В самом деле? - сказал он. - Я бы вас понял, если бы вы имели в виду игру серии «плэй-оф».
- Дело не в этом, - ответил Худ. - Завтра я хотел бы взять выходной, научить сына играть в шахматы и почитать вместе с ним несколько ужасных комиксов.
Энн Фаррис мысленно зааплодировала.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    Вторник, 16 часов 10 минут, Сеул     (Страница 1)
  • Глава 2
    Вторник, 17 часов 30 минут, Сеул     (Страница 1)
  • Глава 3
    Вторник, 3 часа 50 минут, Чеви-Чейз, штат Мэриленд     (Страница 1)
  • Глава 4
    Вторник, 17 часов 55 минут, Сеул     (Страница 2)
  • Глава 5
    Вторник, 18 часов 1 минута, Сеул     (Страница 2)
  • Глава 6
    Вторник, 4 часа 4 минуты, Белый дом     (Страница 2)
  • Глава 7
    Вторник, 18 часов 5 минут, Сеул     (Страница 2)
  • Глава 8
    Вторник, 4 часа 8 минут, Чеви-Чейз, штат Мэриленд     (Страница 2)
  • Глава 9
    Вторник, 18 часов 10 минут, Сеул     (Страница 3)
  • Глава 10
    Вторник, 18 часов 13 минут, Нагато, Япония     (Страница 3)
  • Глава 11
    Вторник, 18 часов 15 минут, Сеул     (Страница 3)
  • Глава 12
    Вторник, 5 часов 15 минут, Белый дом     (Страница 3)
  • Глава 13
    Вторник, 5 часов 25 минут, Виргиния, база морской пехоты     (Страница 4)
  • Глава 14
    Вторник, 15 часов 30 минут, Сеул     (Страница 4)
  • Глава 15
    Вторник, 5 часов 55 минут, Вашингтон, федеральный округ Колумбия     (Страница 4)
  • Глава 16
    Вторник, 20 часов 00 минут, Японское море     (Страница 5)
  • Глава 17
    Вторник, 6 часов 02 минуты, Оперативный центр     (Страница 5)
  • Глава 18
    Вторник, 6 часов 03 минуты, база ВВС США Эндрюз     (Страница 5)
  • Глава 19
    Вторник, 20 часов 19 минут, Сеул     (Страница 5)
  • Глава 20
    Вторник, в часов 25 минут, Оперативный центр     (Страница 6)
  • Глава 21
    Вторник, 21 час 00 минут, Сеул     (Страница 6)
  • Глава 22
    Вторник, 7 часов 8 минут, граница между штатами Виргиния и Кентукки     (Страница 6)
  • Глава 23
    Вторник, 7 часов 10 минут, Оперативный центр     (Страница 7)
  • Глава 24
    Вторник, 21 час 15 минут, Сеул     (Страница 7)
  • Глава 25
    Вторник, 7 часов 35 минут, Оперативный центр     (Страница 8)
  • Глава 26
    Вторник, 7 часов 45 минут, Национальное бюро аэрофотосъемки     (Страница 8)
  • Глава 27
    Вторник, 21 час 55 минут, Сеул     (Страница 8)
  • Глава 28
    Вторник, 7 часов 57 минут, Оперативный центр     (Страница 9)
  • Глава 29
    Вторник, 22 часа 00 минут, Сеул     (Страница 9)
  • Глава 30
    Вторник, 8 часов 30 минут, Оперативный центр     (Страница 9)
  • Глава 31
    Вторник, 22 часа 10 минут, Сеул     (Страница 9)
  • Глава 32
    Вторник, 22 часа 15 минут, Сеул     (Страница 9)
  • Глава 33
    Вторник, 22 часа 20 минут, Косой, Северная Корея     (Страница 10)
  • Глава 34
    Вторник, 8 часов 40 минут, Оперативный центр     (Страница 10)
  • Глава 35
    Вторник, 8 часов 55 минут, Оперативный центр     (Страница 10)
  • Глава 36
    Вторник, 23 часа 07 минут, демилитаризованная зона     (Страница 10)
  • Глава 37
    Вторник, 9 часов 10 минут, Вашингтон, федеральный округ Колумбия     (Страница 11)
  • Глава 38
    Вторник, 23 часа 17 минут, Японское море, в 12 милях от Хыннама, Северная Корея     (Страница 11)
  • Глава 39
    Вторник, 20 часов 20 минут, борт самолета С-141, штат Техас     (Страница 11)
  • Глава 40
    Вторник, 23 часа 25 минут, Сеул     (Страница 11)
  • Глава 41
    Вторник, 9 часов 30 минут, Белый дом     (Страница 11)
  • Глава 42
    Вторник, 23 часа 40 минут, Сеул     (Страница 12)
  • Глава 43
    Вторник, 23 часа 45 минут, штаб-квартира Корейского ЦРУ     (Страница 12)
  • Глава 44
    Вторник, 10 часов 00 минут, Вашингтон, федеральный округ Колумбия     (Страница 12)
  • Глава 45
    Вторник, 10 часов 05 минут, Оперативный центр     (Страница 12)
  • Глава 46
    Среда, 12 часов 30 минут, пригороды Сеула     (Страница 13)
  • Глава 47
    Вторник, 10 часов 50 минут, Оперативный центр     (Страница 13)
  • Глава 48
    Среда, 1 час 10 минут, Алмазные горы. Северная Корея     (Страница 14)
  • Глава 49
    Среда, 01 час 15 минут, демилитаризованная зона     (Страница 14)
  • Глава 50
    Среда, 01 час 20 минут, деревня Янгу     (Страница 14)
  • Глава 51
    Среда, 11 часов 30 минут, Оперативный центр     (Страница 15)
  • Глава 52
    Среда, 01 час 45 минут, демилитаризованная зона     (Страница 15)
  • Глава 53
    Среда, 02 часа 00 минут, деревня Янгу     (Страница 15)
  • Глава 54
    Вторник, 12 часов 30 минут, Оперативный центр     (Страница 15)
  • Глава 55
    Среда, 02 часа 35 минут, Алмазные горы     (Страница 16)
  • Глава 56
    Среда, 02 часа 45 минут, демилитаризованная зона     (Страница 16)
  • Глава 57
    Среда, 02 часа 55 минут, Сеул     (Страница 16)
  • Глава 58
    Вторник, 13 часов 10 минут, Оперативный центр     (Страница 16)
  • Глава 59
    Среда, 03 часа 30 минут, Саривон     (Страница 17)
  • Глава 60
    Среда, 03 часа 45 минут, штаб-квартира Корейского ЦРУ     (Страница 17)
  • Глава 61
    Вторник, 14 часов 00 минут, Оперативный центр     (Страница 17)
  • Глава 62
    Вторник, 08 часов 40 минут, к востоку от острова Мидуэй     (Страница 18)
  • Глава 63
    Среда, 05 часов 20 минут, демилитаризованная зона     (Страница 18)
  • Глава 64
    Вторник, 16 часов 00 минут, Оперативный центр     (Страница 18)
  • Глава 65
    Среда, Об часов 30 минут, демилитаризованная зона     (Страница 19)
  • Глава 66
    Среда, 07 часов 00 минут, Алмазные горы     (Страница 19)
  • Глава 67
    Среда, 07 часов 10 минут, Осака     (Страница 19)
  • Глава 68
    Среда, 07 часов 20 минут, демилитаризованная зона     (Страница 19)
  • Глава 69
    Вторник, 17 часов 30 минут, Оперативный центр     (Страница 20)
  • Глава 70
    Среда, 07 часов 35 минут, демилитаризованная зона     (Страница 20)
  • Глава 71
    Среда, 07 часов 48 минут, Алмазные горы     (Страница 20)
  • Глава 72
    Среда, 07 часов 50 минут, демилитаризованная зона     (Страница 20)
  • Глава 73
    Среда, 07 часов 53 минуты, Сеул     (Страница 21)
  • Глава 74
    Среда, 07 часов 59 минут, Алмазные горы     (Страница 21)
  • Глава 75
    Среда, 08 часов 00 минут, Северная Корея, демилитаризованная зона     (Страница 21)
  • Глава 76
    Среда, 08 часов 02 минуты, дорога к Янгянгу     (Страница 22)
  • Глава 77
    Среда, 06 часов 05 минут, Оперативный центр     (Страница 22)
  • Глава 78
    Среда, 08 часов 10 минут, Сеул     (Страница 22)
  • Глава 79
    Среда, 06 часов 17 минут, Оперативный центр     (Страница 22)
  • Глава 80
    Среда, 09 часов 00 минут, Алмазные горы     (Страница 23)
  • Глава 81
    Среда, 19 часов 20 минут, Оперативный центр     (Страница 23)
  • Глава 82
    Среда, 09 часов 24 минуты, Алмазные горы     (Страница 24)
  • Глава 83
    Среда, 07 часов 35 минут, Оперативный центр     (Страница 24)
  • Глава 84
    Среда, 09 часов 36 минут, Алмазные горы     (Страница 24)
  • Глава 85
    Среда, 09 часов 37 минут, Алмазные горы     (Страница 24)
  • Глава 86
    Среда, 09 часов 50 минут, Алмазные горы     (Страница 24)
  • Глава 87
    Среда, 10 часов 30 минут, Сеул     (Страница 24)
  • Глава 88
    Среда, 21 час 00 минут, Оперативный центр     (Страница 25)


Том Клэнси - Оперативный центр

Том Клэнси
Стив Печеник

Оперативный центр

Цикл: "Оперативный центр" - 1

 Читать книгу

Аннотация

Остросюжетный роман популярнейшего современного американского писателя Тома Клэнси, написанный им совместно со своим соотечественником Стивом Печеником в форме политического триллера.

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Том Клэнси - Биография

Том Клэнси

На основную страницу

Биография

Thomas Clancy

США, 12.04.1947

Томас Лео Клэнси младший (англ. Thomas Leo Clancy Jr.), более известный как Том Клэнси — американский писатель, работает в жанре политического триллера. Известен благодаря детально проработанным с технической точки зрения бестселлерам, посвящённым Холодной войне и событиям после неё. Некоторые книги написаны «литературными неграми» под его именем.

Томас Клэнси родился 12 апреля 1947 года в округе Балтимор, штат Мэриленд.

Учился в католической школе Лойола Блэйкфилд, в Таксоне, штат Мэриленд, окончил в 1965 году.

Изучал английскую литературу в колледже Лойола в Балтиморе, закончил в 1969 году. Однажды заметил, что стал изучать литературу, потому что счёл себя недостаточно умным для физики. Перед началом литературной карьеры провёл некоторое время, занимаясь страховым бизнесом.

В 1970-х Клэнси женился первый раз. Его жену звали Ванда. В 1998 году они развелись.

В 1998 году Клэнси пытался приобрести футбольную команду «Миннесота Викинг-с», однако сделка провалилась из-за развода, значительно уменьшившего состояние Клэнси.

26 июня 1999 года, в возрасте 52 лет, Клэнси вторично женился на 32-летней писательнице Александре Мэри Ллевеллин.

К удивлению многих, Клэнси выступил в защиту ислама сразу после теракта 11 сентября, во время интервью CNN позже в этот день. Тесно связан с генералом Энтони Зинни (англ. Anthony Zinni), критиковавшим войну в Ираке. Они вместе работали над двумя книгами.

Дебютный роман "Охота за "Красным Октябрем" (1984) принес Клэнси немедленный успех, который не покидал и последующие его книги - "Красный шторм" (в соавторстве с Ларри Бондом), "Игры патриотов", "Кремлевский кардинал", "Прямая и ясная угроза", "Все страхи мира" и другие. Большинство романов экранизированы.

Вместе со Стивом Печеником разработал мини-сериал для телевидения под названием "ОП-Центр" - на основании этой разработки молодой автор Джефф Ровин написал несколько романов, которые были опубликованы под именами Тома Клэнси и Стива Печеника.