Том Клэнси - Красный шторм поднимается

1 Том Клэнси

ОТ АВТОРА

Некоторое время назад я увидел имя Лэрри Бонда, когда, прочитав объявление в «Записках» Военно-морского института США, купил его военную игру «Гарпун». Игра оказалась поразительно интересной и послужила основным источником при работе над книгой "Охота за «Красным Октябрем». Я был настолько заинтригован, что тем же летом поехал на встречу любителей военных игр, познакомился с Лэрри и мы стали близкими друзьями.
Когда «Красный Октябрь» находился в своей заключительной стадии, мы с Лэрри заговорили об одном из его замыслов - «Конвой-84» - макровоенной игре, или игре о военной кампании, которая, основываясь на принципе игры «Гарпун», посвящалась битве за Северную Атлантику. Эта тема увлекла меня, и мы начали говорить об использовании этой идеи для книги, поскольку, по нашему мнению, никто, за исключением министерства обороны, не рассматривал детально проблемы, связанные с ведением такой кампании с применением современного вооружения. Чем больше мы говорили об этом, тем интереснее нам казалось эта тема. Скоро мы начали делать наброски основного направления книги, пытаясь найти способ ограничить ее размеры разумными рамками, но при этом не устраняя важные подробности (это оказалось нелегким делом, несмотря на бесконечные дискуссии и кое-какие серьезные разногласия!).
Хотя фамилия Лэрри, как одного из авторов книги отсутствует на переплете, эта книга является его в такой же степени, как и моей. Мы никогда не задумывались о разделении труда, но сумели закончить книгу как соавторы, хотя нашим единственным контрактом было рукопожатие. Кроме того, мы получили огромное удовольствие от работы над ней. Пусть читатель решает, насколько успешным оказалось наше сотрудничество.

***

Мы с Лэрри не в состоянии поблагодарить всех тех, кто помогал нам в работе над этой книгой. Сделай мы такую попытку, и невольно затерялись бы имена тех, чей вклад был более чем велик.
Мы выражаем свою благодарность всем тем, кто посвятил нам немало времени, откровенно отвечал на наши бесконечные вопросы и потом доходчиво растолковывал собственные ответы - ваши имена нам известны, о каждом из вас говорится в этой книге. Особо хочу поблагодарить капитана, офицеров и команду FFG-26 за чудесную неделю, во время которой они продемонстрировали сухопутному моряку, что значит быть настоящим морским волком.

Глава 1. Фитиль зажжен

Нижневартовск, Россия

Они двигались быстро, неслышно и целеустремленно под прозрачным звездным ночным небом Западной Сибири. Это были мусульмане, хотя говорили они по-русски, правда, с напевным азербайджанским акцентом, отчего-то казавшимся забавным руководству предприятия, которое почти сплошь состояло из русских. Трое из них только закончили сложное и трудное дело - на железнодорожной сортировочной станции открыли на трубопроводах сотни вентилей. Руководил ими Ибрагим Толказов, хотя впереди шел не он. Первым беззвучно двигался высокий и широкоплечий Расул, бывший сержант МВД. Этим вечером он уже убил шестерых - троих выстрелами из пистолета, скрытого сейчас курткой, и еще троих - голыми руками. Никто не слышал этого. Нефтеперерабатывающий завод - шумное место. Трупы затащили в тень, и все уселись в машину Толказова - предстоял заключительный этап операции.
Центр управления огромным заводом размещался в современном трехэтажном здании, расположенном, как и полагается, посреди комплекса. Отсюда во все стороны по меньшей мере на пять километров виднелись заводские сооружения - колонны каталитического крекинга, ректификационные колонны, емкости для нефтепродуктов, и, самое главное, отсюда расходились тысячи километров магистральных трубопроводов большого диаметра, превращавших Нижневартовск в один из самых крупных нефтеперерабатывающих комплексов в мире. Холодное зимнее небо освещали пылающие факелы сопутствующих газов, а в воздухе стоял густой запах продуктов переработки нефти: авиационного керосина, бензина, дизельного топлива, смазочных масел и сложных нефтехимических продуктов.
На собственных «жигулях» Толказова они подъехали к кирпичному зданию без окон, инженер поставил машину на стоянке в отведенном для него месте и в одиночку направился ко входу. Его товарищи пригнулись на заднем сиденье, чтобы их не видели снаружи.
Ибрагим открыл стеклянную дверь и поздоровался с охранником, который улыбнулся в ответ и протянул руку за пропуском. Строгие меры безопасности были необходимы, но поскольку их ввели более сорока лет назад, контроль перестали воспринимать всерьез, считая, что это всего лишь одна из бесчисленных бюрократических рогаток, так распространенных в Советском Союзе. Охранник уже успел не однажды приложиться к бутылке - единственному утешению в этом суровом и холодном крае России. Фигура инженера расплывалась у него перед глазами, а улыбка была всего лишь отработанной. Протягивая пропуск, Толказов как бы случайно обронил его, и охранник сделал неверный шаг вперед и наклонился, чтобы поднять пропуск с пола. Выпрямиться он не успел. Последнее, что он почувствовал - это холодное дуло пистолета, упершееся ему в затылок, и он так и не успел понять, почему умер - или отчего. Ибрагим обогнул стол и взял автомат, который охранник обычно не без гордости держал под рукой, проверяя пропуска у проходивших мимо инженеров. Толказов поднял мертвое тело и усадил в кресло, положив голову убитого на стол, - ничего удивительного: еще один в ночную смену заснул на своем посту. После этого Толказов выглянул наружу и взмахом руки позвал товарищей. Расул и Мухаммед подбежали ко входу.
- Наш час настал, братья, - торжественно проговорил Толказов, передавая АК-47 и пояс с запасными магазинами своему рослому другу.
Расул подкинул в руке автомат, проверил, есть ли патрон в патроннике и снято ли оружие с предохранителя, потом он перекинул ремень через плечо, прикрепил к стволу штык и произнес первую за весь вечер фразу:
- Нас ждет рай.
Толказов пригладил волосы, поправил галстук, пристегнул к белому лабораторному халату пропуск и первым стал подниматься по лестнице высотой в шесть пролетов.
Согласно установленным правилам, войти в главный центр управления комплексом можно было только после того, как тебя узнает в лицо один из дежурных инженеров. Так случилось и на этот раз. Николай Барсов удивился, увидев в дверной глазок лицо Толказова.
- Но ведь сейчас не твоя смена, Иша.
- Сегодня днем вышел из строя один из клапанов, а я забыл перед уходом проверить, удалось ли его отремонтировать. Вы ведь знаете - вспомогательный клапан на трубопроводе номер восемь, который перекачивает керосин. Если завтра окажется, что он все еще неисправен, придется отключать трубопровод и направлять поток по дублирующей трассе, а вам известно, что это значит. Барсов согласно кивнул:
- Верно, Иша. - Пожилой инженер думал, что молодому азербайджанцу нравится, как русские коллеги сократили его мусульманское имя Ибрагим, превратив его в забавную кличку. Но он жестоко ошибался. - Отойди назад и дай мне открыть этот проклятый люк.
Тяжелая стальная дверь распахнулась наружу. До этого момента Барсов не видел стоявших у стены Расула и Мухаммеда, а сейчас у него просто не осталось на это времени. Три пули калибра 7,62 миллиметра, выпущенные из «Калашникова», пробили ему грудь.
В центре управления находились двадцать дежурных инженеров. Помещение походило не столько на пост управления гигантским нефтеперерабатывающим комплексом, сколько на центр управления железной дорогой или электростанцией. На высоких стенах размещались схемы трубопроводов, сотни разноцветных огоньков на них указывали, какой именно клапан работает и в каком режиме. И это была всего лишь общая схема. Состояние на отдельных участках комплекса отражали отдельные дисплеи. Все это контролировалось компьютером, но половина сменных инженеров, тем не менее, постоянно следила за функционированием бесчисленных трубопроводов, вентилей и клапанов. Дежурные инженеры не могли не услышать грохот короткой очереди.
Но все были безоружны.
Неторопливо, с особым вниманием Расул пошел по огромному залу, умело, с одного выстрела, убивая каждого инженера. Сначала они вскакивали, пытаясь бежать, а затем поняли, что он все равно загонит их в угол, как овец, убивая по пути. Двое проявили достаточное самообладание и схватились за трубки телефонов внутренней связи, чтобы вызвать подразделение быстрого реагирования КГБ. Расул застрелил одного из них, однако второй пригнулся, юркнул за панель управления и кинулся к выходу, где стоял Толказов. Азербайджанец увидел, что это Борис, секретарь их партийной организации, инженер, который «водил дружбу» с Толказовым и превратил его в «ручного кавказца», любимца русских инженеров. Ибрагим помнил каждый случай, когда этот безбожник, эта мерзкая свинья покровительственно и свысока разговаривал с ним, едва скрывая снисходительную усмешку, - еще бы, кавказский дикарь, привезенный на развлечение своим русским хозяевам. Толказов поднял пистолет.
- И-и-иш-а-а! - в ужасе завопил потрясенный Борис. Толказов хладнокровно выстрелил в раскрытый в крике рот, надеясь, что русский не умрет сразу и успеет услышать презрение в голосе азербайджанца:
- Неверный. - Он с благодарностью взглянул на Расула, что тот не застрелил этого ублюдка и предоставил такую возможность ему. Теперь Толказов успокоился. Пусть его молчаливый друг убивает остальных.
Оставшиеся еще в живых кричали, в Расула летели чашки, стулья, инструкции. Людям некуда было бежать, они не могли скрыться от этого громадного смуглого убийцы. Некоторые подняли руки, тщетно умоляя о пощаде. Некоторые даже молились вслух - однако они обращались не к Аллаху, что могло бы спасти им жизнь. Шум почти стих, когда Расул приблизился к залитому кровью углу. На лице его появилась довольная улыбка - он направил дуло автомата на залитое слезами и потом лицо последнего оставшегося в живых и пристрелил его, уверенный, что этот неверный будет прислуживать ему в раю. Расул выбросил пустой магазин и вставил новый, затем повернулся и пошел обратно через центр управления. В каждое лежащее тело он тыкал штыком и еще по разу выстрелил в четверых, подавших признаки жизни. Он смотрел на трупы с мрачным удовлетворением. Убито не меньше двух десятков свиней-безбожников. Стало меньше на два десятка иноземцев-оккупантов, стоящих между его народом и Пророком. Вот уж действительно труд во славу Аллаха!
Третий в их группе, Мухаммед, тем временем исполнял свою часть плана. Он прошел в дальний угол центра управления и переключил руководство всеми системами с автоматического, компьютерного, на аварийное, когда управление переходило в руки инженеров. При этом с помощью нескольких простых приемов он обошел все автоматические системы безопасности.
Будучи человеком методичным, Ибрагим месяцами планировал каждый шаг этой операции, он знал их все наизусть, но все-таки хранил в кармане список этапов, которые следовало теперь пройти. Он достал этот листок, развернул его и положил на столик перед главным контрольным дисплеем, потом окинул взглядом остальные экраны, чтобы сориентироваться должным образом, и сделал паузу.
Из нагрудного кармана азербайджанец извлек свою величайшую реликвию - оставшуюся от деда половину Корана и открыл наугад. Это оказался отрывок из суры «Добыча». Дед Ибрагима Толказова был убит во время одного из тщетных восстаний против правления Москвы, отец покрыл себя позором, беспомощно угодничая перед государством безбожников, а самого Толказова русские учителя в школе обманули, сделав атеистом. Другие русские сделали из него инженера-нефтяника, чтобы он мог работать на самом лучшем государственном нефтеперерабатывающем заводе в Азербайджане. И только после всего этого Толказов постиг Аллаха, Господа своих предков. Он понял это, слушая слова дяди, подпольного имама, оставшегося верным Аллаху и продолжавшего хранить растрепанные остатки Корана, с которым шли в бой воины Аллаха. Толказов прочитал отрывок на выцветшей странице: «Вот ухищряются против тебя те, которые не веруют, чтобы задержать тебя или умертвить, или изгнать. Они ухищряются, и ухищряется Аллах. А ведь Аллах из ухищряющихся!»
Толказов улыбнулся, уверенный, что прочитанный им отрывок был окончательным Знаком, указующим на правильность плана, задуманного Тем, который намного мудрее и могущественнее его самого. Без угрызений совести, спокойно он принялся за осуществление шагов, предписанных ему судьбой.
Сначала бензин. Толказов закрыл шестнадцать контрольных клапанов - самый ближний находился в трех километрах отсюда - и открыл десять других. В результате восемьдесят миллионов литров бензина хлынуло на землю из множества уже ранее открытых ими вентилей, через которые топливо заливали в цистерны. Бензин воспламенился не сразу. Мусульмане не оставили никаких зажигательных устройств, которые привели бы к началу катастрофы, первой из многих запланированных ими. Толказов рассуждал так: если они действительно были рукой Аллаха, то Господь сам позаботится о такой мелочи.
И Он позаботился. Грузовик, проезжавший через сортировочную станцию, повернул слишком круто, его занесло на залитом бензином асфальте, и он ударился бортом о металлический столб освещения. Для взрыва хватило одной искры - а из открытых вентилей продолжали хлестать сотни тонн бензина.
С клапанами на многокилометровых магистральных трубопроводах Толказов решил поступить иначе. Вознося хвалу Аллаху за то, что Расул был таким искусным стрелком и не повредил ничего важного в центре управления, он быстро ввел в компьютер команду. Магистральный нефтепровод, по которому перекачивалась нефть с ближайшего промысла, имел два метра в диаметре, и от него отходило множество трубопроводов, что вели к отдельным скважинам. Нефть текла по этим трубам благодаря работе мощных перекачивающих станций. По команде Ибрагима компьютер быстро открыл и тут же закрыл клапаны на трубопроводах, и от гидравлического удара они лопнули в десятках мест. Поскольку система работала в аварийном режиме, турбогенераторы продолжали перекачивать нефть. Потоки легкой сырой нефти хлынули из трубопроводов, и снова потребовалась всего лишь одна-единственная искра, чтобы воспламенить колоссальное количество нефти. Холодный зимний ветер погнал стену пламени дальше…, и тут лопнули трубопроводы в том месте, где бензин, смесь различных нефтяных фракций и газ пересекали реку Обь.
- Зеленые фуражки! - раздался крик Расула, предупреждающий о появлении группы быстрого реагирования КГБ. Вооруженные солдаты стремительно поднимались по лестнице. Короткая очередь Расула сразила двоих, что бежали первыми, и остальные остановились, прячась за поворотом лестницы, пока молодой сержант, руководивший группой, пытался понять, что за чертовщина здесь происходит.
Автоматические сирены, предупреждающие о пожаре, ревели вокруг Толказова. На главной схеме появились контуры четырех стремительно растущих пожаров, границы которых были обозначены мигающими красными огоньками. Толказов подошел к главному компьютеру и вынул из него дискету с программой управления комплексом. Запасные дискеты находились в запертом сейфе на первом этаже, а те, кто знали комбинацию, с помощью которой можно было открыть сейф, лежали сейчас в центре управления мертвыми. Мухаммед стал обрывать провода, ведущие ко всем телефонным аппаратам в зале. Внезапно здание вздрогнуло от мощного взрыва - в двух километрах от него взорвалось бензохранилище.
И тут же Толказова заставил обернуться взрыв гранаты - солдаты КГБ перешли к решительным действиям. Расул открыл ответный огонь, и вопли умирающих едва не заглушили пронзительный рев пожарных сирен. Толказов поспешил в угол. Пол был скользким от крови. Он открыл дверцу, за которой находился главный распределительный щит, рванул на себя рубильник и разрядил в щит пистолет. Ремонтникам, которые попытаются что-либо исправить, придется работать в темноте.
Дело сделано. И тут Ибрагим увидел на площадке лестницы массивную фигуру своего друга. Смертельно раненный осколками гранаты, Расул согнулся и прислонился к стене, силясь не упасть, до последнего мгновения охраняя своих товарищей.
- Во имя Аллаха милостивого, милосердного! - вызывающе выкрикнул Толказов, обращаясь к солдатам группы быстрого реагирования, не знавшим ни единого слова по-арабски. - Господ небес и Господ земли, он спасет меня от ухищрений диавола…
Сержант КГБ выпрыгнул на середину нижней площадки и первой же очередью выбил автомат из безжизненных рук Расула. Две ручные гранаты влетели в центр управления, и сержант тут же снова скрылся за поворотом лестницы.
Бежать было некуда - и незачем. Ибрагим и Мухаммед неподвижно стояли у дверей, глядя на катящиеся по кафельному полу гранаты. Вокруг них пылал, казалось, весь мир, и теперь из-за того, что сделали они трое, действительно вспыхнет целый мир.
- Аллах акбар!

Саннивейл, штат Калифорния

- Боже милосердный! - выдохнул старший сержант. Пожар, начавшийся на сортировочной станции Нижневартовска, где велась заливка цистерн бензином и дизельным топливом, оказался настолько мощным, что привел в действие спутник системы раннего оповещения о ракетно-ядерном нападении, застывший на геостационарной орбите на высоте двадцати четырех тысяч миль над Индийским океаном. Сигнал тревоги тут же поступил на секретную станцию связи ВВС США.
Старшим дежурным на станции связи со спутниками раннего обнаружения был полковник ВВС. Он повернулся к технику и коротко бросил:
- Координаты!
- Слушаюсь, сэр. - Сержант набрал команду на клавиатуре компьютера. Команда поступила на спутник, и камеры переключились на другой диапазон чувствительности. Яркость вспышки на экране уменьшилась, и спутник мгновенно обнаружил источник термальной энергии. Управляемая компьютером карта на экране рядом с визуальным дисплеем тут же выдала точные координаты. - Сэр, это пожар на нефтеперерабатывающем заводе. Бог мой, похоже, там настоящая катастрофа! Полковник, через двадцать минут над Россией пролетит наша «большая птичка», и ее курс проложен на расстоянии ста двадцати километров от места пожара.
- Понятно, - кивнул полковник. Он не сводил взгляда с экрана, стараясь убедиться, что источник тепловой энергии неподвижен. Правой рукой он поднял трубку «золотого телефона» - прямой линии связи со штабом НОРАД - Объединенной системы противовоздушной обороны Североамериканского континента, - расположенным в глубине горы Шайенн, штат Колорадо.
- Говорит станция управления «Аргус». У меня молния для главнокомандующего Объединенной системой противовоздушной обороны Североамериканского континента.
- Подождите у телефона, - произнес первый голос.
- Главнокомандующий НОРАД слушает, - произнес второй.
- Сэр, это полковник Бернетт из «Аргуса». Наши приборы зарегистрировали мощную вспышку тепловой энергии в точке с координатами шестьдесят градусов пятьдесят минут северной широты и семьдесят шесть градусов сорок минут восточной долготы. В соответствии с нашим списком это нефтеперерабатывающий завод в Западной Сибири. Тепловой источник неподвижен, повторяю, неподвижен. Через двадцать, два-ноль, минут поблизости от места вспышки пролетит наш разведывательный спутник КН-11. По моим предварительным расчетам, генерал, источник тепловой энергии - гигантский пожар на нефтеперерабатывающем комплексе.
- Они не пытаются ослепить лазером вашу птичку? - спросил главнокомандующий НОРАД. В конце концов, всегда существовала вероятность того, что Советы попробуют поиграть с американским спутником.
- Нет, сэр. Наземный источник света проходит в инфракрасном и всех видимых диапазонах и не является, повторяю, не является монохроматическим. Через несколько минут мы будем знать больше, сэр. Пока все данные указывают на крупный наземный пожар.
Спустя тридцать минут догадка подтвердилась. Разведывательный спутник КН-11 пролетел в районе пожара достаточно близко, чтобы все восемь телевизионных камер у него на борту успели заснять царящий внизу хаос. Полученная информация была передана на геостационарный спутник, и Бернетт мог следить за происходящим в «реальном времени», «живьем» и к тому же в цветном изображении. Пожар успел охватить половину гигантского нефтеперерабатывающего комплекса и больше половины находящихся поблизости скважин. Из лопнувших магистральных трубопроводов горящая нефть и легкие фракции стекали в реку Обь. Американцы видели, как стремительно распространяется пожар, подгоняемый сильным ветром, скорость которого у поверхности была не менее сорока узлов. Район пожара был наполовину закрыт облаком дыма, и его трудно было рассмотреть в видимом диапазоне, но инфракрасные сенсоры проникали сквозь облако и указывали на множество источников теплового излучения, которые могли быть только огромными озерами пылающих нефтепродуктов. Сержант, что дежурил с полковником Бернеттом, был родом из восточного Техаса и юношей работал на нефтедобывающих скважинах. Он нажал на клавишу, на экране появились фотографии района пожара при дневном свете, и он сравнил их со снимками на соседнем визуальном дисплее, чтобы выяснить, какие части комплекса охвачены пожаром.
- Черт побери, полковник. - Сержант покачал головой, глядя на экраны широко раскрытыми от удивления глазами. Он заговорил тоном человека, разбирающегося в этом деле:
- Можно считать, что нефтеперерабатывающий завод полностью уничтожен, сэр. Пламя, подгоняемое ветром, будет распространяться и дальше, и ничто в мире не сможет его остановить. Считайте, завод полностью уничтожен, стерт с лица земли, будет гореть еще дня три-четыре, а часть его не потухнет еще неделю. И если им не удастся найти способ потушить пожар, похоже, что и нефтяное месторождение со всеми вышками и оборудованием тоже выгорит дотла, сэр. Когда наша «большая птичка» будет снова пролетать над этим районом, мы увидим, что скважины тоже пылают, из них выплескивается горящая нефть… Господи, не думаю, что даже сам Красный Адэр, мастак по тушению нефтяных пожаров, взялся бы за это дело.
- Значит, весь комплекс охвачен пламенем и может сгореть полностью? Н-да… - Полковник Бернетт наблюдал за изображением на экране, где повторно демонстрировалась сцена пожара, заснятая разведывательным спутником и записанная на пленку. - Это их самый современный и крупный нефтяной комплекс. Его гибель нанесет немалый ущерб производству нефтепродуктов - ведь им придется перестраивать все с самого начала. Так что им понадобится изыскивать новые источники газа и дизельного топлива. Да, к чести Ивана можно сказать, что уж если у него происходит крупная катастрофа в промышленности, то по масштабам ее никто не переплюнет. Большие неприятности для наших русских друзей, сержант.
На другой день это заключение было подтверждено ЦРУ, а еще через сутки разведывательными службами Англии и Франции.
И все эти заключения оказались ошибочными…

Глава 2. Человек в центре событий

ДАТА - ВРЕМЯ: 31.01 - 6.15.

ПЕРВАЯ ПЕРЕДАЧА О ПОЖАРЕ В СОВЕТСКОМ СОЮЗЕ
Катастрофический пожар пылает на Нижневартовском нефтеносном месторождении в Западной Сибири.
ВНИМАНИЮ РЕДАКТОРОВ: передана заранее для выпуска в среду.
УИЛЬЯМ БЛЕИК, иностранный корреспондент Ассошиэйтед пресс, специалист по военным и разведывательным вопросам. ВАШИНГТОН (АП)
«Самый ужасный пожар на нефтеперерабатывающем комплексе после катастрофы в Мехико-Сити в 1984 году, превосходящий по масштабам даже пожар в Техас-Сити в 1947 году, разорвал темноту в центральной части Советского Союза», - сообщили военные и разведывательные источники в Вашингтоне. Пожар был обнаружен американскими «национальными техническими средствами» - термин, обычно означающий разведывательные спутники Центрального разведывательного управления. Источники в ЦРУ отказались от комментариев по этому вопросу. Источники в Пентагоне подтвердили это сообщение, заметив, что тепловая энергия, излучаемая пожаром, вызвала непродолжительное волнение в НОРАД, где возникло предположение, что вспышка пламени представляет собой возможный запуск межконтинентальной баллистической ракеты, нацеленной на Америку, или попытку ослепить американские спутники системы раннего оповещения с помощью лазера либо другого наземного прибора. Источник подчеркнул, что ни на мгновение не планировалось повысить уровень боевой готовности американских вооруженных сил или перевести ядерные ракеты на более высокий уровень готовности. «Все закончилось меньше чем через тридцать минут», - сообщил источник. От русского агентства новостей - ТАСС - не было получено подтверждения о происшедшей катастрофе, но Советы редко публикуют сообщения о подобных несчастных случаях. То обстоятельство, что американские официальные представители сослались на две гигантские по масштабам промышленные катастрофы, является указанием на то, что в результате пожара могло погибнуть множество людей. Источники в Министерстве обороны отказались высказать предположение о возможных жертвах среди гражданского населения. Город Нижневартовск расположен рядом с нефтеперерабатывающим комплексом. Нижневартовское нефтеносное месторождение производит примерно 31,3% всей добычи сырой нефти в Советском Союзе, сообщили в Американском нефтяном институте, а расположенный рядом и недавно завершенный Нижневартовский нефтеперерабатывающий завод выпускает 17,3% различных нефтепродуктов в стране. «К счастью для них, - сказал Доналд Эванс, представитель института, - нефть, находящаяся под землей, практически не горит и можно предполагать, что пожар на нефтеносном месторождении закончится сам собой через несколько дней. Совсем по-иному обстоят дела с нефтеперерабатывающим заводом, который в зависимости от того, насколько его затронул пожар, может понести колоссальный ущерб. Когда происходит пожар на нефтеперерабатывающем заводе, предприятие обычно выгорает дотла, - объяснил Эванс. - Однако у русских достаточно дополнительных мощностей для переработки нефти, чтобы компенсировать потерю одного, даже очень крупного, завода, особенно принимая во внимание завершение работы над московским нефтеперерабатывающим комплексом.» Эванс не смог ничего сказать о причине пожара, заявив:
«Какое-то отношение к этому может иметь климат. На наших нефтеносных месторождениях на Аляске мы столкнулись с определенными трудностями, и понадобилась тщательная работа для их устранения. Ну, а вообще любой нефтеперерабатывающий завод -это потенциальный Диснейленд для пожаров, и не допустить их можно лишь с помощью знающего, осторожного и превосходно подготовленного персонала.»
Катастрофа на Нижневартовском комплексе является еще одной в длинной серии неудач советской нефтяной промышленности. Только прошлой осенью было признано на Пленуме Центрального Комитета КПСС, что запланированный уровень добычи нефти на обоих западносибирских месторождениях «не оправдал возлагаемых надежд». Это на первый взгляд мягкое заявление рассматривается в западных кругах, как острая критика в адрес теперь уже бывшего министра нефтяной промышленности Затыжина, снятого со своего поста и замененного Михаилом Сергетовым, бывшим первым секретарем Ленинградского обкома, которого считают восходящей звездой в советской партийной иерархии. Сергетов - технократ, обладающий опытом работы как в партийном аппарате, так и в промышленности. Теперь ему поручено реорганизовать нефтяную промышленность, это представляет собой задачу, на которую могут уйти годы.
АП - БА - 31.01 - 05.01 по Восточному поясному времени
Конец

Москва, Россия

Михаилу Эдуардовичу Сергетову так и не удалось прочитать сообщение американского телеграфного агентства. Срочно вызванный со своей служебной дачи, расположенной в березовых лесах под Москвой, он немедленно вылетел в Нижневартовск и провел там всего десять часов, прежде чем его отозвали обратно в столицу, чтобы доложить о происшедшем на заседании Политбюро. Господи, думал он, сидя в пустом просторном отсеке лайнера Ил-86, я ведь всего три месяца на этом посту - и уже случилось такое!
Он оставил в Нижневартовске двух своих заместителей, молодых, но уже опытных инженеров, пытающихся хоть как-то разобраться в царящем там хаосе, спасти все, что еще можно спасти. Сергетов просматривал сделанные им заметки для доклада на Политбюро, заседание которого назначено на вторую половину дня. Уже было известно, что триста человек погибло во время борьбы с огнем и - чудо из чудес! - меньше двухсот жителей соседнего Нижневартовска. Неприятно, конечно, но не так уж и важно, если не считать того, что погибших - опытных инженеров - придется вскоре заменить другими подготовленными специалистами с других крупных нефтеперерабатывающих предприятий.
Нижневартовский нефтяной комплекс был уничтожен почти полностью. На восстановление потребуется от двух до трех лет, немалая доля производства стальных труб в советской промышленности плюс другие специальные приборы, применяемые для нефтедобычи и при нефтепереработке. Пятнадцать миллиардов рублей - почти двадцать миллиардов долларов, если придется закупать их за границей. А сколько на это потребуется валютных средств, золота и драгоценных камней?
И все-таки это были хорошие новости.
А вот плохие новости заключались в том, что пожар, охвативший нефтедобывающий комплекс, почти полностью привел в негодность вышки над скважинами. Время, необходимое для их замены, - самое меньшее тридцать шесть месяцев!
Тридцать шесть месяцев, мрачно подумал Сергетов, если нам удастся мобилизовать все буровые бригады и направить в Нижневартовск все буровые установки со всей страны. И в то же самое время отремонтировать магистральные трубопроводы. На протяжении как минимум восемнадцати месяцев Советский Союз будет испытывать огромную нехватку нефти, скорее всего резкое падение объема нефтедобычи сохранится в течение тридцати месяцев. И что же произойдет при этом с нашей экономикой?
Министр достал из портфеля блокнот и принялся за расчеты. На перелет потребовалось три часа, и Сергетов даже не заметил, как быстро промелькнуло время, пока к нему не подошел пилот и не сообщил, что самолет совершил посадку.
Прищурившись, Сергетов посмотрел на заснеженный ландшафт Внукова-2, аэропорта, предназначенного только для высокопоставленных пассажиров, и спустился по трапу к стоящему рядом черному лимузину «ЗИЛ». Автомобиль тут же сорвался с места и помчался к выезду, не останавливаясь у постов службы безопасности. Дрожащие от холода офицеры милиции вытягивались и прикладывали руки к головным уборам, когда он проносился мимо, затем снова съеживались и принимались за прежнее - попытки согреться при температуре воздуха намного ниже нуля. На небе с редкими перистыми облаками ярко сияло солнце. Сергетов смотрел в окно лимузина отсутствующим взглядом, продолжая обдумывать выводы и расчеты, которые он проверил с десяток раз. Водитель - офицер КГБ - уже сообщил ему, что члены Политбюро ожидают его прибытия.
Сергетов был кандидатом в члены Политбюро уже шесть месяцев. Это означало, что он, вместе с восемью другими кандидатами, не принимал участия в голосовании и только давал советы тем тринадцати членам Политбюро, которые и принимали решения, определяющие судьбы страны. В его ведении был топливно-энергетический комплекс огромного государства. На этом посту Сергетов находился с сентября и лишь сейчас начал осуществлять свой план реорганизации семи всесоюзных и региональных министерств, ведающих проблемами производства и распределения энергии. Как и следовало ожидать, сразу заметил новый министр, эти департаменты тратили львиную долю времени и сил на борьбу друг с другом, и Сергетов решил преобразовать их все в один гигантский комплекс, подчиняющийся непосредственно Политбюро и Секретариату ЦК КПСС, вместо того чтобы работать с бюрократическим аппаратом Совета Министров. На мгновение он закрыл глаза и поблагодарил Всевышнего - не исключено, подумал Сергетов, что Он все-таки существует, - за то, что в своем первом же докладе на Политбюро всего месяц назад он высказал предложение относительно укрепления мер безопасности и политической стабильности на большинстве нефтедобывающих предприятий, причем особенно подчеркнул необходимость дальнейшей руссификации обслуживающего персонала, в значительной мере состоящего сейчас из «инородцев». По этой причине он не боялся за свою карьеру, которая до этого момента была поразительно успешной. Сергетов пожал плечами. Как бы то ни было, предстоящие несколько часов решат его судьбу. И, возможно, судьбу всей страны.
Черный «ЗИЛ» промчался по Ленинскому проспекту и въехал на улицу Димитрова, следуя вдоль белой центральной полосы, которую милиция держала свободной для автомобилей высокопоставленных правительственных чиновников, или «властей», как называли их русские. Автомобиль пересек Большой Каменный мост и свернул направо к Боровицким воротам. Здесь водителю пришлось остановиться у постов службы безопасности. Их было
три, и проверку документов вели офицеры КГБ, рядом с которыми стояли вооруженные солдаты гвардейской Таманской дивизии. Через пять минут лимузин остановился возле Большого Кремлевского дворца. Охранники службы безопасности, дежурившие при входе, знали Сергетова в лицо, и одни из них мгновенно вытянулись при его появлении, тогда как другие услужливо распахнули двери, чтобы как можно сократить пребывание министра на морозе.
Заседания Политбюро проводились в зале на четвертом этаже лишь последний месяц, пока обычный зал заседаний в здании Арсенала находился на запоздалой реконструкции. Те, кто постарше, ворчали, вспоминая удобство старых царских апартаментов, однако Сергетову больше нравилось современное помещение. Наконец-то, подумал он, руководство партии оказалось в социалистической обстановке вместо старомодного антуража Романовых.
Когда он вошел в зал, там царила гробовая тишина. Проводись заседание в старом здании Арсенала, подумал пятидесятичетырехлетний технократ, обстановка походила бы на похороны - за последнее время их вообще было слишком много. Партийное руководство медленно теряло старых членов партии, переживших сталинский террор, и наконец на сцене появилось новое поколение «молодых» руководителей - людей около шестидесяти или за шестьдесят. Шла смена партийной гвардии - медленно, слишком медленно для Сергетова и его поколения партийных руководителей, несмотря на нового генерального секретаря. И он был уже дедушкой. Иногда Сергетову казалось, что, когда уйдут все эти старики, он сам станет стариком. Но пока, оглядывая присутствующих, он чувствовал себя достаточно молодым.
- Здравствуйте, товарищи, - произнес Сергетов, снял пальто и передал его помощнику, который тут же выскользнул из комнаты, плотно закрыв за собой дверь.
Члены Политбюро направились к своим креслам. Сергетов занял свое место - в середине стола, на правой его стороне.
Генеральный секретарь объявил заседание Политбюро открытым. Его голос звучал спокойно и по-деловому:
- Товарищ Сергетов, начинайте свой доклад. Но сначала нам хотелось бы услышать подробности происшедшего.
- Товарищи, вчера около двадцати трех часов по московскому времени трое вооруженных людей ворвались в центр управления Нижневартовского нефтедобывающего и нефтеперерабатывающего комплекса и совершили в высшей степени квалифицированный и разрушительный акт саботажа.
- Что это за люди? - резко спросил министр обороны.
- Мы сумели опознать только двоих. Один из бандитов был электриком и работал на заводе. Другой, - Сергетов достал из кармана пропуск и бросил его на стол, - был старшим инженером комплекса - И.М. Толказов. Он воспользовался, по-видимому, своими специальными знаниями системы управления, чтобы вызвать колоссальный пожар, который из-за сильного ветра быстро охватил весь комплекс. Группа быстрого реагирования КГБ из десяти бойцов по сигналу тревоги немедленно прибыла в центр управления. Один из трех предателей - тот, что все еще не опознан, - убил или ранил пятерых, стреляя из автомата, взятого у охранника, что дежурил при входе в центр. Охранник тоже убит. Должен сказать после беседы с сержантом КГБ - лейтенант был убит, когда руководил штурмом здания, - что солдаты службы безопасности действовали быстро и решительно. Всего за несколько минут все предатели были убиты," но солдаты оказались бессильны предупредить полное уничтожение как нефтеперерабатывающего, так и нефтедобывающего комплексов.
- Если сотрудники службы безопасности действовали так быстро и умело, почему, черт возьми, они не предупредили саботаж? - сердито проворчал министр обороны, с ненавистью глядя на пропуск Толказова. - И вообще, как там оказался этот чернозадый мусульманин?
- Товарищ министр, работа в Сибири исключительно тяжелая, и у нас постоянные трудности с набором персонала. Мой предшественник принял решение перевести на сибирские нефтяные промыслы опытных нефтяников из Баку. Решение это было безумным. Если вспомните, первое, что я предложил еще в прошлом году, - это срочно изменить такую политику.
- Мы знаем об этом, Михаил Эдуардович, - произнес генеральный секретарь. - Продолжайте.
- Служба безопасности, несущая охрану комплекса, регистрирует все телефонные и радиопереговоры. Группа быстрого реагирования отправилась на место происшествия меньше чем через две минуты. К сожалению, помещение службы безопасности находится рядом со старым зданием центра управления. Недавно построенное новое здание расположено в трех километрах, после того как было принято решение разместить на Нижневартовском комплексе новые компьютеризованные средства управления, купленные на Западе два года назад. Предполагалось построить рядом с ним и новое помещение службы безопасности. Были выделены средства и необходимые материалы. Выяснилось, что строительные материалы директор комплекса и секретарь областной партийной организации использовали не по назначению, для строительства личных дач на берегу реки, в нескольких километрах от города. По моему приказу оба они арестованы и предстанут перед судом за преступления, направленные против интересов государства, - бесстрастно сообщил Сергетов.
Сидящие вокруг стола никак не отреагировали на это заявление. Таким образом с молчаливого согласия присутствующих оба арестованных были Приговорены к смертной казни; соответствующие органы займутся формальностями. Сергетов продолжал:
- Я уже распорядился максимально усилить меры безопасности на всех нефтедобывающих и нефтеперерабатывающих комплексах страны. Кроме того, по моему распоряжению семьи двух предателей, принимавших участие в саботаже Нижневартовского комплекса, которые проживают в Баку, арестованы и подвергнуты строжайшему допросу органами государственной безопасности. Арестованы также все, кто были знакомы с предателями или работали с ними.
Перед тем как солдаты группы быстрого реагирования успели убить предателей, тем удалось вывести из строя системы управления всего комплекса, причем таким образом, что возник колоссальный пожар. Бандиты сумели также уничтожить средства управления, так что, даже если бы органам безопасности на комплексе удалось без промедления доставить в центр управления новых инженеров, чтобы восстановить контроль над комплексом, маловероятно, что им что-нибудь удалось бы спасти. Сотрудникам КГБ пришлось эвакуировать здание, вскоре охваченное пламенем. Ничего больше предпринять они не могли. - Сергетов вспомнил обгоревшее лицо сержанта с пятнами ожогов, по которым текли слезы, когда тот рассказывал о происшедшем.
- Пожарная команда? - спросил генеральный секретарь.
- Больше половины пожарников погибли при попытке тушения пожара, - ответил Сергетов. - Вместе с ними погибло больше сотни горожан, прибывших на место катастрофы и принимавших участие в попытках спасти комплекс. Ни персонал завода, ни население города не заслуживают упрека, товарищи. После того как этот подонок Толказов принялся за свою адскую деятельность, спасти комплекс было так же невозможно, как усмирить землетрясение. К настоящему моменту пожар большей частью потушен, в первую очередь за счет того, что почти все легковоспламеняющиеся фракции, находившиеся в заводских хранилищах, выгорели примерно за пять часов, а также из-за уничтоженных на промыслах буровых со всем их оборудованием.
- Но как могла произойти подобная катастрофа? - спросил один из старейших членов Политбюро.
Сергетова поразила общая атмосфера спокойствия, царившая в зале. Может быть, они уже собирались и обсуждали это?
- В своем докладе от двадцатого декабря прошлого года я говорил об опасностях, угрожающих комплексу в Нижневартовске. Из центра управления полностью контролировались все насосы, вентили, клапаны и трубопроводы на площади, превышающей сотню квадратных километров. То же самое существует и на всех остальных крупных нефтеперерабатывающих комплексах страны. Один человек, знакомый с методами управления этим нервным центром, может контролировать по своему желанию все системы, действующие в этом районе, и в состоянии дать команду на самоуничтожение всего огромного комплекса. Толказов обладал такими знаниями. Азербайджанец, выбранный для обучения сложной и весьма специфичной профессии благодаря его интеллекту и внешней преданности государству, он с отличием закончил Московский университет, был активным членом партии, хорошо проявил себя в местной парторганизации. Теперь только стало ясно, что в то же самое время он был религиозным фанатиком, способным на поразительную измену. Все дежурные инженеры, убитые в центре управления, были его друзьями - или считали так. Пятнадцать лет в партии, высокая зарплата, уважение коллег, даже собственный автомобиль - и его последними словами была визгливая мольба, обращенная к Аллаху, - сухо заметил Сергетов. - Трудно с достаточной степенью надежности полагаться на людей из азиатских республик, товарищи. Министр обороны снова кивнул.
- Итак, какое влияние окажет происшедшее на добычу нефти в стране? - Почти все сидящие за столом повернулись к Сергетову.
- Товарищи, мы потеряли тридцать четыре процента годовой добычи сырой нефти на срок как минимум в один год, а скорее, на три года. - Сергетов поднял голову и заметил, как, словно от пощечины, вздрогнули лица присутствующих. - Нам придется заново пробурить каждую скважину и проложить нефтепроводы от всех буровых к нефтеперерабатывающему заводу, а также восстановить уничтоженные магистральные трубопроводы. Гибель самого завода имеет серьезное значение, но не решающее, потому что завод можно выстроить заново, да и в любом случае он перерабатывал всего одну седьмую от общего объема нефтепродуктов. А вот потеря трети сырой нефти может иметь катастрофические последствия. По сути дела, из-за химического состава добываемой в Нижневартовске нефти объем спада в добыче намного меньше фактического ущерба, нанесенного нашей экономике. Сибирская нефть является «легкой», «светлой» нефтью. Это означает, что в ней содержится исключительно высокая доля самых ценных фракций, тех, из которых мы получаем, например, бензин, керосин и дизельное топливо. Потеря в этих видах топлива для нашей экономики составит сорок четыре процента в производстве бензина, сорок восемь - керосина и пятьдесят - дизельного топлива. Это всего лишь по предварительным расчетам, которые я сделал сейчас в самолете, но на них можно положиться с точностью до одного-двух процентов. Через сутки мой персонал представит более точные цифры.
- То есть производство этих видов топлива уменьшится фактически вдвое? - тихо спросил генеральный секретарь.
- Совершенно верно.
- И сколько времени потребуется для того, чтобы восстановить производство и выйти на прежний уровень добычи?
- Товарищ генеральный секретарь, если мы сконцентрируем там все буровые бригады страны и они будут работать круглые сутки, по моим предварительным расчетам нам удастся выйти на прежний уровень добычи нефти через двенадцать месяцев. На очистку территории от разрушенных вышек, трубопроводов и оборудования потребуется примерно три месяца и еще три уйдут на то, чтобы доставить необходимое оборудование, установить его и приступить к бурению. Поскольку в нашем распоряжении имеется точная информация относительно расположения скважин и глубины залегания нефтеносных пластов, мы можем исключить из наших расчетов обычный элемент неуверенности. Через год - то есть через шесть месяцев после начала буровых операций - мы начнем снова получать сырую нефть из первых скважин, и полное восстановление всех скважин Нижневартовского комплекса завершится еще через два года. Пока будут вестись эти работы, нам понадобится заменить все оборудование для флудинга…
- А что это такое? - спросил министр обороны.
- Метод заводнения нефтеносных пластов, товарищ министр. Если бы на Нижневартовском месторождении действовали относительно новые скважины, которые фонтанируют благодаря давлению подземных газов, пожар мог бы продолжаться многие недели. Как вам хорошо известно, товарищи, из этих скважин было уже выкачано немалое количество нефти. Чтобы увеличить их дебит, мы закачиваем воду в скважины, вытесняя таким образом нефть. Не исключено, что такой метод наносит ущерб нефтеносным пластам. Сейчас этими исследованиями занимаются наши геологи. Как бы то ни было, после того как остановились насосы, нагнетающие воду в скважины, сила, вытесняющая нефть на поверхность, исчезла и пожар на нефтедобывающих промыслах стал быстро утихать из-за недостатка топлива. Почти все скважины перестали гореть, когда мой самолет вылетал в Москву.
- Таким образом, даже через три года добыча нефти может полностью и не восстановиться? - спросил министр внутренних дел.
- Да, товарищ министр. У нас просто нет научных методов для оценки возможного срока восстановления прежнего уровня нефтедобычи. То, что случилось в Нижневартовске, еще никогда не происходило раньше ни на Западе, ни у нас. В ближайшие два или три месяца мы можем пробурить несколько пробных скважин, и наши расчеты станут более точными. Я оставил там несколько опытных инженеров из министерства, и они постараются как можно быстрее взяться за бурение, используя оборудование, которое уже есть на месте.
- Все ясно, - кивнул генеральный секретарь. - Следующий вопрос заключается в том, как долго страна может нормально жить при сохранившихся производственных возможностях.
Сергетов посмотрел в свои расчеты.
- Товарищи, нельзя отрицать того, что эта катастрофа нанесла тяжелый удар по нашей экономике. Масштаб случившегося не имеет прецедентов. В результате суровой зимы наши запасы исчерпаны в большей степени, чем предполагалось. Некоторые энергетические затраты придется сохранить более или менее на прежнем уровне. В прошлом году, например, потребление нефти и газа для производства электроэнергии составило тридцать восемь процентов, то есть намного больше, чем предполагалось, из-за не правильного использования в прошлом каменного угля, на который мы рассчитывали, чтобы снизить потребление нефтепродуктов. Понадобится по крайней мере пять лет, чтобы закончить затянувшуюся модернизацию угледобывающей промышленности. Бурение газовых скважин столкнулось со множеством препятствий, вызванных природными условиями. По техническим причинам исключительно сложно управлять оборудованием при суровых морозах…
- Так заставьте этих ленивых подонков из буровых бригад работать лучше! - предложил первый секретарь московской партийной организации.
- Дело не в людях, товарищ, - вздохнул Сергетов. - Наши люди могут работать при любой температуре. Дело в механизмах. Низкая температура влияет на металл сильнее, чем на людей. Инструменты и оборудование ломаются на морозе только потому, что при низких температурах хрупкость металла возрастает. Метеорологические условия усложняют доставку к скважинам запасных деталей. Даже марксизм-ленинизм не в силах повлиять на природу.
- Насколько трудно скрытно вести буровые операции? - спросил министр обороны.
Вопрос изумил Сергетова.
- Трудно? Нет, товарищ министр, скрыть буровые операции просто невозможно. Разве можно скрыть несколько сотен буровых вышек, когда каждая от двадцати до сорока метров высотой? С таким же успехом можно пытаться замаскировать ракетные комплексы в Плесецке. - Впервые Сергетов заметил, как переглянулись министр обороны и генеральный секретарь.
- Значит, нам придется уменьшить потребление нефтепродуктов для производства электроэнергии, - заявил генеральный секретарь.
- Товарищи, позвольте проинформировать вас о том, на что мы расходуем добытую нами нефть, - произнес Сергетов. - Прошу вас принять во внимание, что это предварительные данные и я привожу их по памяти, поскольку годовой отчет министерства еще не закончен. В прошлом году в стране было добыто пятьсот восемьдесят девять миллионов тонн сырой нефти. Это на тридцать два миллиона тонн меньше плана, да и то нам удалось добыть столько лишь благодаря тем методам увеличения добычи нефти, о которых я говорил раньше. Примерно половина этого объема подверглась первичной переработке на мазут, тяжелое топливо, используемое электростанциями, фабричными бойлерами и так далее. Нефть, идущая на изготовление мазута, просто не может быть использована для других целей, поскольку в нашем распоряжении имеются всего лишь три, извините меня, теперь только два нефтеперерабатывающих завода, оборудованных новейшими колоннами для каталитического крекинга, которые необходимы для переработки нефти в легкие дестиллаты.
Топливо, производимое нами, используется страной по-разному. Как мы уже видели, тридцать восемь процентов идут на электростанции и на производство других видов энергии. К счастью, для этого обычно используется мазут. Легкие виды топлива - бензин, керосин и дизельное горючее - потребляются сельским хозяйством и пищевой промышленностью, транспортом, идут на грузоперевозки, общественное потребление и на пассажирские перевозки и, наконец, на военные цели. На последние было израсходовано в прошлом году больше половины легкой нефти, добытой всеми нефтепромыслами страны. Другими словами, товарищи, с потерей Нижневартовского месторождения мы не в состоянии обеспечить потребителей, о которых я говорил выше, причем не останется ничего для металлургии, тяжелого машиностроения, химической и строительной промышленности, не говоря уже о том, что мы не сможем экспортировать нефть - как это делается обычно - в братские социалистические страны Восточной Европы и всего мира.
Теперь я постараюсь ответить на ваш вопрос, товарищ генеральный секретарь. Может быть, нам удастся слегка уменьшить потребление легких видов топлива для производства электроэнергии, но даже сейчас мы испытываем серьезный ее недостаток, который приводит к периодическому понижению напряжения в сети и даже отключению целых районов. Дальнейшее сокращение производства электроэнергии отрицательно скажется на таких критически важных отраслях, как промышленность и железнодорожный транспорт. Помните, как три года назад мы экспериментировали с понижением вольтажа производимой электроэнергии, чтобы сберечь топливо? Тогда это вывело из строя электродвигатели во всем Донбассе.
- А как обстоит с каменным углем и газом?
- Товарищ генеральный секретарь, добыча угля уже на шестнадцать процентов ниже запланированного уровня, и ситуация постоянно ухудшается, что привело к переделке многих паровых котлов и тепловых электростанций, работавших ранее на угле, на нефть. Больше того, обратно переделать эти котлы с нефти на каменный уголь - дело дорогостоящее и долгое. Переход на газ - альтернатива более привлекательная и дешевая, и мы сейчас энергично занимаемся этим. Добыча газа пока тоже отстает от плановых показателей, но ситуация в этой области улучшается. В конце этого года мы предполагаем их превзойти. Нужно, однако, принимать во внимание, что мы поставляем немало природного газа в Западную Европу, за счет чего получаем иностранную валюту, а на нее покупаем за границей топливо и, разумеется, делаем крупные закупки зерна.
При этих словах член Политбюро, отвечающий за сельское хозяйство, болезненно поморщился. Сколько государственных деятелей, подумал Сергетов, сломали свою карьеру на советском сельском хозяйстве, которое не удавалось заставить нормально функционировать? Разумеется, это не относилось к нынешнему генеральному секретарю, который сумел каким-то образом продвинуться вверх по иерархической лестнице, хотя его руководство сельским хозяйством было не лучше, чем других. Однако настоящие марксисты не должны верить в чудеса. Его восхождение на высший в стране пост генерального секретаря партии имело свою цену, и Сергетов только сейчас начинал разбираться в сути дворцовых интриг.
- Итак, какое решение проблемы вы предлагаете, Михаил Эдуардович? - спросил министр обороны с необычным для него беспокойством.
- Товарищи, мы должны приложить все усилия, чтобы выдержать лишения, которые последуют за этой катастрофой. Нам нужно сберегать энергию и повышать эффективность производства на всех уровнях народного хозяйства. - Сергетову даже в голову не пришло говорить об увеличении импорта нефти. Резкое сокращение ее добычи внутри страны потребует тридцатикратного увеличения закупок за рубежом, а запасы твердой валюты едва достаточны для их двукратного роста. - Придется резко повысить производство бурового оборудования на механическом заводе «Баррикады» в Волгограде и улучшить контроль за его качеством, а также закупить на Западе немало буровых станков и обсадных труб. Это необходимо, чтобы расширить разведку и производство нефти на уже действующих нефтепромыслах. Кроме того, понадобится расширить строительство атомных электростанций. Чтобы сберечь топливо, можно ограничить поставки горючего для грузового и личного автотранспорта - в этом секторе экономики немало горючего расходуется понапрасну, как нам всем хорошо известно, примерно треть от общего объема потребления. Возможно, придется временно - подчеркиваю, временно - сократить поставки топлива и для военных нужд, а также переключить некоторые отрасли тяжелого машиностроения с оборонного производства на промышленные нужды. Нас ждут три тяжелых года, товарищи, - но только три, - закончил Сергетов на оптимистической ноте.
- Товарищ Сергетов, насколько я понимаю, у вас всего лишь небольшой опыт в сфере международных отношений и обороны, верно? - поинтересовался министр обороны.
- Я и не утверждал обратного, товарищ министр, - осторожно ответил Сергетов.
- Тогда позвольте объяснить, почему предлагаемые вами меры являются неприемлемыми. Если мы поступим так, как вы советуете, на Западе узнают о кризисе, в который попала наша страна. Увеличение закупок оборудования для нужд нефтедобывающей промышленности и возросшая активность работ на Нижневартовском комплексе, которую невозможно скрыть, отчетливо продемонстрируют, что происходит у нас в стране. С их точки зрения, мы станем уязвимыми. Такой уязвимостью, решат они, следует воспользоваться. И в то же самое время, - он грохнул кулаком по тяжелому дубовому столу, - вы предлагаете сократить снабжение топливом вооруженных сил, защищающих нас от Запада!
- Товарищ министр обороны, я - инженер, а не военный специалист. Вы спросили меня, как я оцениваю ситуацию с технической точки зрения, и я ответил на ваш вопрос. - Сергетов старался говорить спокойно и убедительно. - Создавшаяся ситуация весьма серьезна, однако она не означает ослабления боевой готовности наших стратегических ракетных сил. Неужели они не в состоянии одни защитить нас от происков империалистов на протяжении периода восстановления топливно-энергетического комплекса? - Если нет, то тогда зачем их вообще создавали, сколько денег закопано в эти ничего не производящие пусковые шахты, спросил себя Сергетов. Разве недостаточно того, что мы в состоянии десять раз уничтожить все живое на Западе? Какой смысл в том, что мы получим возможность убить их всех не десять, а двадцать раз? А теперь, оказывается, и того недостаточно!
- Вы не задумывались о том, что Запад не позволит нам сделать закупки оборудования, о которых вы говорили? - спросил главный партийный идеолог.
- Еще не было случая, чтобы капиталисты отказывались продать нам…
- Да, но еще не было случая, чтобы у капиталистов оказывалось в руках такое оружие, как сейчас, - заметил генеральный секретарь. - Впервые в истории у них появилась возможность удушить нас в течение одного года. Что, если теперь они приостановят также и поставки зерна?
Сергетов не думал об этом. Прошлый год снова оказался неурожайным - в седьмой раз за последние одиннадцать лет, - и Советскому Союзу опять предстояло закупить огромное количество зерна, в первую очередь пшеницы. В настоящее время только Америка и Канада могли продать зерно в необходимых количествах. В результате неблагоприятных погодных условий в Южном полушарии урожай зерновых в Аргентине - и в меньшей степени в Австралии - был низким, тогда как Америка и Канада, как всегда, собрали огромное количество зерна. Сейчас в Вашингтоне и Оттаве велись переговоры о новых закупках, причем американцы с готовностью соглашались на крупные поставки. Правда, рост курса американского доллара загнал цену бушеля пшеницы на небывалую высоту… Но понадобятся месяцы, чтобы доставить зерно в порты Советского Союза. Действительно, как просто будет организовать «технические сложности», подумал Сергетов, в портах Нового Орлеана и Балтимора, оборудованных элеваторами, чтобы замедлить или даже совсем остановить поставки зерна в критический момент?
Он обвел взглядом сидящих вокруг стола. Двадцать два человека, из них только тринадцать с правом решающего голоса - причем один отсутствовал, - молча обдумывали положение, при котором двести пятьдесят миллионов рабочих и крестьян, голодные, лишенные электричества, сидят в холоде и темноте, и в то же время войска Советской Армии, Министерства внутренних дел и КГБ испытывают недостаток в горючем, а следовательно, ограничены в мобильности и подготовке.
Члены Политбюро относились к числу самых могущественных людей в мире, их власть намного превышала полномочия аналогичных руководителей западных государств. Они не несли ответственности ни перед кем - ни перед Центральным Комитетом Коммунистической Партии, ни перед Верховным Советом и, уж конечно, ни перед населением собственной страны. На протяжении многих лет эти люди не ходили по улицам Москвы, а только ездили в огромных лимузинах ручной сборки с водителями за рулем в свои роскошные московские квартиры или в пожалованные им государственные дачи в изолированных лесах под Москвой. Они совершали покупки - если у них возникало такое желание - в охраняемых сотрудниками КГБ специальных магазинах, предназначенных для партийной и государственной элиты, и обслуживались врачами в элитарных спецбольницах. И благодаря всему этому они считали себя хозяевами своей судьбы.
Лишь сейчас эти люди начали понимать, что они, как и все остальные смертные, тоже вынуждены подчиняться року и их личное неограниченное могущество бессильно перед ним.
Их окружала огромная страна, жители которой недоедали, ютились в плохих жилищах, а единственное, в чем народ не испытывал недостатка, были вездесущие плакаты и лозунги, восхваляющие Прогресс и Солидарность. Сергетов знал, что некоторые из сидящих за столом и впрямь верили этим лозунгам. Иногда даже он верил в них сам, отдавая дань идеалам своей юности. Но советский прогресс не мог накормить людей, и как долго будут верить в собственную солидарность народы этой великой страны, вынужденные голодать, терпеть холод и сидеть в темноте? Неужели всегда их сердца будет согревать гордость от мысли о ядерных ракетах, скрытых в сибирских лесах? Или от мысли о тысячах танков и пушек, выпускаемых каждый год? Разве, глядя на небо, они будут испытывать вдохновение от того, что на околоземной орбите летает космическая станция «Салют»? А вдруг на смену этому возникнет мысль о том, чем питается элита, повелевающая их судьбами? Не прошло и года с тех пор, как Сергетов возглавлял Ленинградскую партийную организацию; он всегда внимательно выслушивал своих подчиненных, которые рассказывали об анекдотах и недовольном ворчании в очередях, что выстраивались за двумя буханками хлеба, или зубной пастой, или обувью. Даже в то время он чувствовал себя изолированным от суровой реальности, которой жила страна, и нередко ему в голову приходила мысль: а вдруг наступит момент, когда гнет, испытываемый простым рабочим, покажется этому рабочему слишком тяжким? Как узнает об этом он, глава партийной организации огромного города, возглавляющий марш народа к сияющим вершинам коммунизма? Как он узнает об этом теперь? А сумеют ли узнать об этом другие члены Политбюро, старше его возрастом?
Народ - так называли они, употребляя существительное мужского рода, население страны, которое тем не менее насиловали во всех отношениях; массы, безликое сборище людей - мужчин и женщин, - трудящихся каждодневно в Москве и по всей стране на заводах и в колхозах, скрывающих свои мысли за бесстрастными масками неулыбчивых лиц. Члены Политбюро убеждали себя, что эти рабочие и крестьяне не скупились на всю эту роскошь, окружающую их руководителей, потому что на плечах этих руководителей лежала ответственность за судьбы страны. В конце концов, жизнь народа действительно постепенно улучшалась. Таким было соглашение между членами Политбюро на самом верху и бесчисленными массами на дне. Однако этот договор вот-вот будет разорван - и что произойдет тогда? Николай второй не сумел заглянуть в будущее. Люди, сидящие в этой комнате, считали, что им это удастся. Министр обороны нарушил тишину:
- Нам нужна нефть. Все очень просто. Недостаток нефти должен быть восполнен. Альтернативой станет развал народного хозяйства, голодный народ и снижение боеготовности. Такие последствия недопустимы.
- Но у нас нет валюты на закупку нефти, - напомнил один из кандидатов в члены Политбюро.
- Тогда нужно забрать ее силой.

Форт-Мид, штат Мэриленд

Боб Тоуленд нахмурился, глядя на сладкий пирог. Не следует есть десерт, напомнил себе аналитик по вопросам разведки. Однако в столовой Агентства национальной безопасности такой пирог готовили всего лишь раз в неделю, и это было его любимое блюдо. К тому же в нем всего двести калорий - пять минут на велотренажере по возвращении домой.
- Что ты думаешь об этой статье в газете, Боб? - спросил один из сотрудников.
- Пожар на нефтедобывающем комплексе? - Тоуленд посмотрел на пропуск, приколотый к лацкану пиджака любопытного. Этот человек не имел доступа к разведданным, полученным спутниками. - Похоже, там действительно произошел крупный пожар.
- И тебе больше ничего не известно?
- Скажем так: сведения просочились в газету от человека, у которого степень допуска выше, чем у меня.
- Совершенно секретные сведения - в прессу? - Оба рассмеялись.
- Что-то вроде того. В статье содержится информация, к которой я не допущен, - произнес Тоуленд, говоря почти правду. Пожар на нефтепромыслах погас, и сотрудники агентства были озадачены тем, что Ивану удалось так быстро справиться с пламенем. - Не думаю, что это нанесло им слишком уж большой ущерб. Я хочу сказать, что в конце концов у них нет миллионов людей, которые едут в отпуск на личных автомобилях, правда?
- Пожалуй, ты прав. Как пирог?
- Совсем неплохой, - улыбнулся Тоуленд, уже думая о том, что дополнительное время на велотренажере может и не понадобиться.

Москва, Россия

Политбюро собралось снова на следующее утро, в половине десятого. За окнами с двойными стеклами небо было серым, задернутым пеленой снега, который начал сыпать опять, увеличивая и без того уже лежащий на земле полуметровый слой. Вечером молодежь будет кататься на лыжах, подумал Сергетов, спускаться с крутых склонов. В парке имени Горького на двух замерзших прудах расчистят снег и под ярким светом прожекторов по льду помчатся пары, сопровождаемые музыкой Прокофьева и Чайковского. Москвичи будут смеяться, согреваться водкой и наслаждаться морозом, не подозревая о том, что будет сейчас говориться в этой комнате, не зная, что готовит для них судьба.
Накануне, в четыре часа дня, заседание Политбюро закрылось, и в комнате остались только пять человек - члены Совета обороны. Даже члены Политбюро не допускались на заседания этого совета.
С дальнего конца комнаты на присутствующих с портрета в рост смотрел Владимир Ильич Ульянов-Ленин, революционный святой советского коммунизма. Его высокий лоб чуть отброшен назад, словно от дующего в лицо сильного ветра, а проницательные глаза смотрят куда-то вдаль, в славное будущее, о неизбежности наступления которого заявила «наука», называемая марксизмом-ленинизмом, считая это заранее определенным курсом истории. Славное будущее. Где оно славное? - спросил себя Михаил Сергетов. Что стало с нашей революцией? Неужели товарищ Ленин действительно полагал, что события будут развиваться именно так?
Сергетов перевел взгляд на генерального секретаря, «молодого» человека, по мнению Запада, твердо удерживающего власть в своих руках, человека, менявшего ситуацию даже сейчас. Многих, в том числе и самого Сергетова, удивило восшествие этого человека на высшую ступень в партийной иерархии и, следовательно, во всей стране. Запад по-прежнему смотрел на него с надеждой, как это делали когда-то и мы, подумал Сергетов. Его переезд в Москву быстро разрушил все иллюзии. Еще одна рухнувшая мечта. Человек, приложивший столько усилий, чтобы скрыть от всех годы упадка в сельском хозяйстве, старавшийся выдать поражения за успехи, теперь получил возможность употребить свое поверхностное обаяние на гораздо более широкой сцене. Он не жалел сил - каждый из сидящих за столом мог засвидетельствовать это, - но перед ним стояла неразрешимая задача. Ему пришлось дать слишком много обещаний, пойти на множество компромиссов со старой гвардией, чтобы занять этот пост. Даже «молодые» партийные деятели, которым было за пятьдесят, к шестидесяти и которых он ввел в состав Политбюро, имели прочные связи со старым режимом. По сути дела ничто не изменилось.
Запад, казалось, никак не мог понять этого. Еще ни один партийный руководитель после Хрущева не сумел сосредоточить в своих руках всю полноту власти. Единовластное правление таило опасности, которые старшее поколение помнило слишком отчетливо. Люди помоложе слышали рассказы о великих чистках, проводимых Сталиным достаточно часто, чтобы тоже постичь таящийся в диктатуре риск, тогда как армия так и не забыла, что сделал Хрущев с ее руководством. В Политбюро, как и в джунглях, господствовал только один закон - необходимость выжить, и в коллективном руководстве заключалась коллективная безопасность. Ввиду этого люди, избираемые на высший пост генерального секретаря, занимали его не благодаря выдающимся способностям или личному магнетизму - нет, главным был опыт партийной работы, поскольку партия не вознаграждает людей, слишком выделяющихся из ее рядов. Подобно Брежневу, Черненко и Андропову, этот генеральный секретарь не обладал особым талантом и не был сильной личностью, способной подчинить присутствующих своей воле. Чтобы остаться на своем посту, ему приходилось идти на компромиссы, как пришлось идти на компромиссы, чтобы занять этот пост. Настоящая власть таилась у людей, объединяющихся в блоки, и преданность их членов друг другу не знала лояльности, изменялась в зависимости от обстоятельств и цементировалась только требованиями момента. Подлинная власть была в руках самой партии.
Партия управляла всем, но больше не выражала волю одного человека. Она превратилась в скопление интересов, представленных двенадцатью людьми. Каждый из них защищал собственные интересы - министерств обороны, внутренних дел, КГБ, тяжелого машиностроения и даже сельского хозяйства. Каждое заинтересованное лицо обладало собственной властью, и генеральный секретарь поддерживал тех, кто в данный момент мог помочь ему в достижении цели. Он попытается, разумеется, изменить ситуацию, постепенно будет назначать преданных ему людей на посты в Политбюро, которые станут освобождаться после смерти его членов. Сумеет ли он понять, как поняли его предшественники, что преданность нового члена Политбюро быстро исчезает после появления у этого стола? Ну, а пока он продолжал нести бремя заключенных им компромиссов. Поскольку его собственные люди еще не успели утвердиться у власти, генеральный секретарь являлся всего лишь главным членом группы, способной сместить его с такой же легкостью, с какой Политбюро сместило Хрущева. Что скажет Запад, если узнает, что такой динамичный генеральный секретарь представляет собой главным образом исполнителя решений, принятых другими людьми? Даже сейчас первым заговорил не он., - Товарищи, - начал министр обороны, - Советскому Союзу нужна нефть, по крайней мере на двести миллионов тонн больше, чем мы производим ежегодно. Такая нефть существует всего в нескольких сотнях километров от нашей границы - в Персидском заливе. Там ее больше, чем может нам когда-нибудь потребоваться. Стоит ли говорить, что у нас есть возможность захватить ее. В течение двух недель мы можем сконцентрировать достаточное количество самолетов и воздушно-десантных войск, чтобы высадиться на этих нефтяных месторождениях и утвердиться там.
К сожалению. Запад неминуемо займет жесткую позицию. Добываемая там нефть обеспечивает энергетические нужды Западной Европы, Японии и, в меньшей степени, Америки. Страны НАТО не в состоянии защитить эти нефтяные месторождения обычными средствами. У американцев имеются силы быстрого реагирования - это всего лишь штабная структура и несколько частей, вооруженных легким оружием. Даже если они заранее развернут свои силы на острове Диего-Гарсия, они не смогут противостоять нашим воздушно-десантным и механизированным дивизиям. Если американцы попробуют оказать сопротивление - а им неизбежно придется пойти на это, - их элитные части будут опрокинуты и уничтожены в течение нескольких суток. В этом случае у них не останется ничего иного, как прибегнуть к ядерному оружию. Мы не можем не принимать во внимание этой опасности. Нам точно известно, что американские военные планы предусматривают использование ядерного оружия при таких обстоятельствах. Немалое количество ядерного оружия хранится на острове Диего-Гарсия, и оно почти несомненно будет пущено в ход.
Отсюда вытекает, что перед захватом Персидского залива мы должны осуществить еще одно мероприятие. Нам нужно устранить НАТО, как политическую и военную силу.
Сергетов резко выпрямился в своем кожаном кресле. О чем говорит министр обороны? Стараясь держать себя в руках, он с бесстрастным лицом слушал слова министра.
- Если НАТО будет ликвидирована и исчезнет с военно-политической арены, Америка окажется в весьма любопытном положении. Она сможет удовлетворить свои потребности в энергоносителях, пользуясь источниками в Западном полушарии, в результате чего ей не придется защищать арабские государства, которые и без того не пользуются особой популярностью в американо-еврейском сионистском сообществе.
Неужели они действительно этому верят, удивленно подумал Сергетов, неужели искренне считают, что Соединенные Штаты будут сидеть сложа руки? Что же произошло на заседании Совета обороны вчера вечером?
По крайней мере один человек разделял его озабоченность, заметил Сергетов.
- Значит, от нас требуется лишь одно - захватить Западную Европу, товарищ министр, верно? - послышался голос кандидата в члены Политбюро. - Разве это не те самые страны, против мощи которых вы предостерегаете нас каждый год? Ежегодно вы подчеркиваете угрозу со стороны вооруженных сил, сконцентрированных НАТО на границе со странами социалистического лагеря, а теперь небрежно говорите, что нам придется разбить их. Извините меня, товарищ министр, но разве у Франции и Англии нет собственного ядерного оружия? И почему Америка не выполнит свое обязательство, внесенное в договор НАТО об использовании ядерного оружия при нападении на страны Западной Европы?
Сергетова удивила решительность, с какой кандидат в члены Политбюро так быстро указал на слабые стороны в заявлении министра обороны. Еще больше его изумило то, что ответил министр иностранных дел. Итак, еще одна загадка. Но каково обо всем этом мнение КГБ? Почему КГБ не представлен на заседании Политбюро? Председатель его недавно перенес операцию и сейчас выздоравливал, но кто-то должен был присутствовать на заседании - если только об этом не позаботились вчера вечером.
- Наши задачи должны быть ограниченными, это очевидно. Мы окажемся перед лицом нескольких политических проблем. Начать с того, что нам нужно внушить Америке чувство безопасности, усыпить ее подозрения до того момента, когда станет уже слишком поздно принимать решительные меры. Во-вторых, мы должны попытаться расколоть политическое единство НАТО. - На лице министра иностранных дел появилась редкая для него улыбка. - Как вам известно, Комитет государственной безопасности на протяжении последних нескольких лет разрабатывал такой план, и теперь он находится в завершающей стадии. Позвольте мне разъяснить основные его направления.
Министр иностранных дел коротко и ясно изложил содержание плана, и Сергетов не мог не восхититься дерзости его и оригинальности. Лишь теперь он понял, что среди находящихся в этой комнате сложился новый баланс сил. Значит КГБ. Ему следовало бы догадаться об этом. Но согласится ли с этим предложением все Политбюро? Министр иностранных дел продолжал:
- Теперь вы знаете о главном направлении наших действий. В этой головоломке часть за частью будет вставать на место. При таких обстоятельствах все покажется Западу безнадежно запутанным, а то, что мы заявим о нежелании непосредственно угрожать двум независимым членам НАТО, обладающим ядерным потенциалом, дает понять, что хотя опасность ядерной войны и возникнет, все-таки она меньше уже существующей угрозы нашей экономике.
Сергетов откинулся на спинку кресла. Значит, дело обстоит так: война менее опасна, чем голодный и холодный мир. Такое решение принято. А принято ли оно? Может быть, другой блок членов Политбюро окажется достаточно мощным или будет обладать большим авторитетом, чтобы отменить его? Стоит ли рискнуть и выступить против этого безумия? Может быть, сначала следует задать рассудительный вопрос.
- У нас достаточно сил, чтобы победить НАТО? - спросил Сергетов, и кровь застыла у него в жилах от бойкого ответа министра обороны, даже не задумавшегося над ним:
- Разумеется, - бросил министр. - Иначе зачем нам нужна армия? Мы уже обсудили этот вопрос с главнокомандующими видов вооруженных сил.
А когда вы обращались к нам с требованием об увеличении производства стали для танков месяц назад, товарищ министр обороны, почему не объяснили, что делаете это из-за слабости войск НАТО? - промелькнула гневная мысль в голове Сергетова. Что за махинации происходили здесь за спинами остальных членов Политбюро? Они уже успели посоветоваться со своими военными специалистами, или министр обороны положился на свой собственный хваленый опыт военных действий? А может быть, генеральный секретарь сдался под напором министра обороны, объединившегося с министром иностранных дел? Разве он когда-нибудь протестовал? Неужели так принимается решение, когда на карту ставятся судьбы народов?
Как отнесся бы к этому Владимир Ильич?
- Товарищи, это безумие, - послышался голос Петра Бромковского. Он был самым старым в Политбюро; хилый восьмидесятилетний старик, он нередко уклонялся от темы и начинал рассказывать о давно канувших временах, когда члены Коммунистической партии действительно верили, что являются руководящей и направляющей силой мировой истории. Чистки Ежова положили конец всякому идеализму. - Да, народному хозяйству нашей страны угрожает серьезная опасность, и наше государство в тяжелом положении, но значит ли это, что мы должны идти на еще больший риск? Подумайте, что может случиться - через сколько времени, товарищ министр, обороны, вы сможете начать победоносную войну против НАТО?
- Я убежден, что наша армия будет полностью готова к ведению боевых действий через четыре месяца.
- Четыре месяца. Полагаю, через четыре месяца у нас будет горючее - достаточно горючего для ведения войны. - Старый коммунист Бромковский, несмотря на возраст, не был маразматиком.
- Ваше мнение, товарищ Сергетов? - Генеральный секретарь повернулся к министру нефтяной промышленности, снова уклонившись от определенного ответа.
На чью сторону ему встать? Молодой кандидат в члены Политбюро быстро принял решение:
- Запасы легких сортов топлива - бензина, дизельного топлива и тому подобного - в настоящий момент достаточно велики - признался Сергетов. - Мы можем воспользоваться холодным временем года - в эти месяцы потребление этих видов горючего минимально, - чтобы пополнить запасы и сделать так, что стратегические резервы горючего будут достаточными для сорока пяти дней боевых действий.
- Шестидесяти! - резко возразил министр обороны.
- Сорок пять дней - это более реальная цифра, товарищ министр, - упрямо повторил Сергетов. - Мое министерство рассчитало потребление горючего вооруженными силами как часть программы пополнения стратегических запасов топлива. На протяжении последних лет на это почему-то не обращали внимания. Сократив потребление в других сферах экономики, а также принеся в жертву некоторые отрасли промышленности, мы можем попытаться увеличить стратегические резервы до шестидесяти дней, даже семидесяти, а также предоставить в ваше распоряжение дополнительные запасы, которые вам понадобятся во время периода усиленной боевой подготовки. В ближайшее время сокращение поставок в гражданские отрасли экономики будет незначительным, однако к середине лета ситуация быстро изменится. - Сергетов сделал паузу, лишь сейчас почувствовав, с какой легкостью он присоединился к мнению большинства, пусть еще не выраженному вслух. Это очень обеспокоило его. Я продал душу дьяволу, подумал он. Или наоборот, вел себя, подобно настоящему русскому патриоту? Может быть, я превратился в одного из тех, что сидят сейчас у стола? Или просто сказал правду - но что такое правда? По крайней мере, напомнил он себе, в одном сомневаться не приходилось: он сумел спастись. Пока. - Как я уже вам говорил, у нас имеется определенная возможность перестроить систему переработки нефти. Моя исследовательская группа считает, что в этом случае можно увеличить на девять процентов производство горючего, необходимого для нужд армии, - при условии, разумеется, что будет принят во внимание ограниченный объем нефтедобычи из-за пожара на Нижневартовском комплексе. И все-таки я должен предостеречь вас, что, по мнению моих аналитиков, все существующие расчеты потребления горючего в период ведения боевых действий являются чрезвычайно оптимистическими. - Последняя слабая попытка выразить свой протест.
- Обеспечьте нас горючим, Михаил Эдуардович, - по лицу министра обороны промелькнула холодная улыбка, - и мы позаботимся о его правильном использовании. По мнению военной аналитической группы, мы сможем достичь своих целей в течение двух недель, может быть, быстрее, но я не упускаю из вида силу войск НАТО и потому увеличиваю этот срок вдвое, до тридцати суток. Даже в этом случае у нас останется значительный запас горючего.
- А если НАТО узнает о наших намерениях? - послышался голос Петра Бромковского.
- Не узнает. Мы уже готовим операции прикрытия, дезинформации. НАТО не является прочным союзом, да и не может быть таковым. Министры входящих в него стран никак не могут договориться о вкладе каждого из государств в общую оборонительную систему. Население придерживается разных точек зрения, они нерешительны и неспособны переносить лишения. Члены НАТО до сих пор не смогли перейти на стандартные виды вооружения, и потому снабжение объединенных вооруженных сил находится в состоянии хаоса. А их самый мощный, самый важный и влиятельный союзник отделен от Европы океаном и находится на расстоянии пяти тысяч километров, тогда как Советский Союз всего в нескольких часах езды по железной дороге. И все-таки я отвечу на твой вопрос, мой старый друг Петя. Если события будут развиваться крайне неудачно и на Западе сумеют обнаружить наши намерения, мы всегда можем остановиться, прекратить боевую подготовку, заявить, что проводим маневры, и вернуть армию в состояние мирного времени - тогда наше положение окажется точно таким же, как сейчас. Удар будет нанесен лишь в том случае, если мы будем в состоянии полной боевой готовности. У нас есть возможность отступить.
Все сидящие в комнате понимали, что это ложь, хотя и хитрая, ловко придуманная ложь, поскольку ни один не решится заявить об этом. Да разве можно мобилизовать армию, подготовить ее и затем все отменить? Никто не осмелился возразить министру обороны. В течение нескольких минут Бромковский о чем-то несвязно говорил, приводя слова Ленина о том, что нельзя подвергать угрозе родину мирового социализма, но даже этого никто не поддержал. Опасность, угрожающая государству - если уж говорить точнее, угрожающая партии и Политбюро, - была очевидной. Более серьезной она не станет. Единственной альтернативой была война.
Через десять минут члены Политбюро приступили к голосованию. Сергетов и восемь остальных кандидатов в члены Политбюро были всего лишь зрителями. Одиннадцать человек проголосовали за начало военных действий и двое - против. Процесс начался.

ДАТА - ВРЕМЯ: 3.02 - 17.15, первый экз, советского сообщения ТАСС подтверждает пожар на нефтедобывающем комплексе ВНИМАНИЮ РЕДАКТОРОВ: сообщение передается заранее для публикации в субботних газетах Патрик Флинн, иностранный корреспондент агентства Ассошиэйтед пресс в Москве Москва (АП) - Сегодня советское агентство новостей ТАСС подтвердило, что в западной части Сибири произошел «серьезный пожар».
На последней странице «Правды», официального органа Коммунистической партии, говорится о пожаре и о «героических действиях пожарников», сумевших спасти множество человеческих жизней благодаря своему высокому профессионализму и преданности делу. Одновременно указывается, что «героические действия пожарников» не допустили серьезного ущерба расположенному поблизости нефтедобывающему и нефтеперерабатывающему комплексу. Согласно сообщению с места пожара, он начался в результате «технической неисправности» в системе автоматического управления комплекса и начал быстро распространяться, однако был сразу погашен, хотя и «не без пострадавших как среди людей, бесстрашно боровшихся с огнем по долгу службы, так и среди мужественных рабочих, сразу приехавших к месту пожара и оказавших героическую помощь своим товарищам».
Несмотря на то что сообщение ТАСС несколько расходится с данными западных специалистов, пожар действительно был потушен быстрее, чем предполагалось. Эксперты считают, что на Нижневартовском комплексе установлена принципиально новая весьма эффективная система пожаротушения, позволившая Советам быстро справиться с пожаром.
АВ - ВА - 3.02 - 16.01 Восточного поясного времени Конец

Глава 3. Соотношение сил

Москва, Россия

- Они даже не поинтересовались моим мнением, - объяснил начальник Генерального штаба маршал Шавырин. - Никто не попросил меня представить мою оценку поставленной задачи. Политическое решение было уже принято, когда меня вызвали вечером во вторник. Я уж и не помню, когда последний раз министр обороны просил меня представить аргументированное, тщательно обдуманное решение по какой-нибудь проблеме.
- И что ты ответил? - спросил маршал Рожков, главнокомандующий сухопутными войсками.
На лице начальника Генерального штаба появилась мрачная ироническая улыбка:
- Я ответил, что Вооруженные силы Советского Союза смогут выполнить поставленную задачу, если получат четыре месяца на подготовку.
- Четыре месяца… - Рожков повернулся и посмотрел в окно. - Этого недостаточно.
- Боевые действия начнутся пятнадцатого июня, - ответил Шавырин. - Мы обязаны успеть к этому сроку, Юрий. Что еще мог я сказать на Политбюро? Или ты полагаешь, что мне следовало ответить: «Извините, товарищ генеральный секретарь, но Советская Армия не в силах выполнить эту задачу?» Меня мигом сняли бы с моего поста, а начальником Генерального штаба назначили бы кого-то более послушного - ты догадываешься даже кого. Если тебе так уж хочется исполнять приказы маршала Бушарина…
- Этого идиота! - не удержался Рожков. Именно в соответствии с планом, составленным тогдашним генерал-лейтенантом Бушариным, советские войска вошли в Афганистан. Ничтожество с профессиональной точки зрения, Бушарин обладал надежными политическими связями, которые не только спасли его шкуру после бесчисленных неудач в Афганистане, но и способствовали успешному продвижению к вершинам военной карьеры. Хитрый мужик, этот Бушарин. В жизни не принимал участия в боевых действиях, проводимых в горной местности, но умело ввернул про свой план военной кампании и посетовал, что его блестящий план не смогли должным образом осуществить. В результате его назначили командующим Киевским военным округом, а это традиционно - золотые ворота к маршальским звездам.
- Словом, тебе хотелось бы видеть его в этом кабинете и ходить под ним? - спросил Шавырин. Маршал Рожков молча покачал головой. Они были близкими друзьями еще с тех пор, когда оба командовали танковыми подразделениями в одном полку, назначенные на свои должности как раз накануне решающего броска к Вене в 1945 году.
- Как все это произойдет? - поинтересовался Рожков.
- Операция «Красный шторм», - коротко ответил Шавырин;
«Красным штормом» был назван план наступления механизированных войск на Западную Германию, Бельгию, Нидерланды и Люксембург. Этот план непрерывно обновлялся соответственно переменам в состоянии сил обеих сторон. Суть его сводилась к молниеносной кампании продолжительностью в две-три недели в случае резкого, ухудшения отношений между Востоком и Западом. Согласно советской стратегической доктрине он предусматривал внезапность как необходимое условие успеха и основывался на применении исключительно обычного вооружения, без использования ядерного оружия.
- По крайней мере они не собираются пускать в дело ядерные заряды, - пробормотал Рожков. Существовали и другие планы с иными названиями, основанные на разных сценариях, причем многие включали в себя применение ядерного оружия - как тактического, так и стратегического. Военачальники, как правило, относились к использованию ядерного оружия резко отрицательно. Несмотря на то что их политические хозяева нередко прибегали к угрозам самого разного толка, профессиональные военные отлично понимали, что применение ядерного оружия влечет за собой самые ужасные, совершенно непредсказуемые последствия. - Как относительно фактора внезапности?
- Прикрытие будет состоять из двух этапов. Первый является чисто политическим и будет направлен против Соединенных Штатов. Второй незадолго до начала военных действий готовится КГБ. Ты знаком с ним - группа «Норд» Комитета госбезопасности. Мы обсуждали его два года назад.
Рожков недовольно покачал головой. Группа «Норд» представляла собой специальный комитет, состоящий из руководителей различных управлений КГБ, который был создан в середине семидесятых годов тогдашним председателем Андроповым. Целью комитета было разработать средства, которые раскололи бы НАТО, ослабили единство этого союза и вообще вели политические и психологические операции, направленные на подрыв Запада. Больше всего группа «Норд» гордилась разработкой плана подрыва военной и политической структуры НАТО накануне начала военных действий. Но насколько успешным окажется этот план? Маршалы обменялись ироничными улыбками. Подобно большинству профессиональных военных, они с презрением относились к шпионам и их планам.
- Четыре месяца, - повторил Рожков. - Нам нужно сделать так много за это время. Что, если магия КГБ не сработает?
- Вообще-то у них хороший план. В конце концов нужно ввести Запад в заблуждение всего на неделю, хотя лучше на две. Решающим, конечно, будет то, как быстро войска НАТО достигнут состояния полной боевой готовности. Если только удастся замедлить процесс их мобилизации на семь дней, победа гарантирована…
- А если нет? - резко бросил Рожков, отлично понимая, что даже семидневная задержка не может гарантировать победы.
- Тогда нет гарантии, но баланс сил все равно в нашу пользу. Ты ведь знаешь это, Юрий. - Вопрос о всеобщей мобилизации в стране никогда не обсуждался с начальником Генерального штаба.
- В первую очередь необходимо подтянуть дисциплину в войсках, - заметил главнокомандующий сухопутными войсками. - И мне следует немедленно поставить в известность всех командующих группами войск. Нужно срочно браться за боевую подготовку. Каково положение с горючим?
Шавырин молча протянул другу свои записки.
- Могло быть еще хуже. Нас обеспечат горючим для самой напряженной боевой подготовки. Перед тобой нелегкая задача, Юрий, но четыре месяца - немалый срок, разве нет?
Рожков знал, что четырех месяцев недостаточно, но говорить об этом не имело смысла.
- Значит, у меня четыре месяца для укрепления военной дисциплины. Ты развязываешь мне руки?
- До определенного предела.
- Одно дело заставить рядового по приказу сержанта вытягиваться по стойке «смирно», и совсем другое - укрепить дисциплину среди офицеров, что привыкли писать бумаги, сидя в тепле. Вот кого надо подтянуть. - Рожков не решился выразить свою точку зрения прямо и недвусмысленно, но его начальник все понял.
- Предоставляю тебе свободу действий и в том и в другом случае. Только прошу тебя, действуй осторожно - ради нас обоих. Рожков кивнул. Он уже решил, кому поручить это задание.
- С теми, кем мы командовали сорок лет назад, Андрей, с осуществлением «Красного шторма» не было бы проблем. - Маршал опустился в кресло. - Хотя, по правде говоря, сейчас в нашем распоряжении такие же новобранцы, а оружие намного совершенней. Проблема только в одном - удастся ли нам за четыре месяца превратить этих мальчишек в закаленных солдат. Вот в чем вопрос. Когда наши танки ворвались в Вену, в них сидели обстрелянные ветераны…
- Но ведь ветеранами были и эсэсовские ублюдки, сопротивление которых мы опрокинули, - улыбнулся Шавырин, вспоминая события далекого прошлого. - Не забудь, что и на Западе действуют те же силы, которые ослабляют и развращают молодежь, возможно, даже больше нашего. Будет ли эффективным их сопротивление - оборона разобщенных, застигнутых врасплох армий? Я считаю операцию «Красный шторм» осуществимой. Наше дело - приложить к этому все усилия.
- В понедельник состоится встреча с командующими всех групп войск. Я сам поставлю перед ними задачу.

Норфолк, штат Виргиния

- Надеюсь, вы хорошо о нем позаботитесь, - произнес мэр.

1 Следующая страница


Красный шторм поднимается 2

Прошло мгновение, прежде чем эти слова дошли до сознания капитана третьего ранга Даниела 3. Макафферти. Атомный подводный ракетоносец «Чикаго» вошел в строй всего шесть недель назад. Завершающая фаза его оборудования после спуска на воду была отложена из-за пожара на верфи, а церемония собственно спуска скомкана ввиду отсутствия мэра Чикаго, которого задержала забастовка персонала муниципалитета. Ракетоносец только вернулся на базу после напряженных испытаний в Атлантике, длившихся пять недель, и сейчас команда грузила на борт провизию и боеприпасы, готовясь к первому боевому дежурству. Макафферти был зачарован своим новым судном, глядя на все вокруг восхищенным взглядом. Он провел мэра Чикаго по широкой выпуклой палубе подводного ракетоносца - с, этого начинался осмотр любой подводной лодки, хотя на палубе не было ничего, что заслуживало бы особого внимания.
- Простите, сэр? - не понял он.
- Я сказал, что надеюсь, наш корабль находится в надежных руках, сынок, - произнес мэр.
- Мы называем их лодками, сэр, несмотря на размеры, и заботимся о них, словно о детях. Вы позволите пригласить вас в кают-компанию?
- Опять спускаться по трапам… - Мэр сделал вид, что хмурится, но Макафферти знал: этот человек, способный держать в руках огромный город, еще несколько лет назад был начальником пожарной службы. Как бы он пригодился в свое время, промелькнуло в голове капитана. - Куда вы направляетесь завтра?
- В море, сэр. - Капитан начал спускаться по отвесному трапу, и мэр последовал за ним.
- Я так и подумал. - Для шестидесятилетнего мужчины мэр весьма бодро спускался по стальным ступенькам. Через несколько секунд они уже стояли на палубе. - А чем конкретно вы занимаетесь на этих лодках?
- На флоте мы называем это океанографическими исследованиями, сэр. - Макафферти повел мэра в сторону носовой кают-компании, лукавой улыбкой снимая напряжение неловкого вопроса. На подводном ракетоносце «Чикаго» события развивались очень быстро. Командование Военно-морского флота США хотело убедиться в том, насколько эффективной была новая система, позволявшая максимально уменьшить акустику лодки при движении под водой. Результаты испытаний на акустическом полигоне у Багамов выглядели многообещающими, и теперь командование намеревалось проверить, каких результатов сумеет добиться «Чикаго» в Баренцевом море.
Мэр рассмеялся:
- Я так и думал. Не иначе, станете считать китов для движения «Гринпис»!
- Вы правы, сэр. В том районе, насколько я помню, их водится немало.
- А почему палуба имеет такое странное покрытие? Никогда не слышал, чтобы палубы на кораблях покрывали резиной.
- Это называется антиакустической плиткой, сэр. Резина поглощает звуковые волны. В результате движение лодки под водой становится почти неслышимым, и гидролокаторы противника с трудом обнаруживают нас, даже когда мы действуем в активном режиме. Кофе?
- Мне кажется, что в столь торжественный день…
- Я тоже так считаю, - усмехнулся капитан. - Но это противоречит правилам.
Мэр Чикаго поднял чашку с кофе и коснулся ею чашки Макафферти.
- Желаю удачи.
- Счастлив выпить за это.

Москва, Россия

Они собрались в Московском окружном доме офицеров на Красноказарменной улице, массивном здании, построенном еще в царское время и по-прежнему весьма впечатляющем. В это время года высшие армейские чины съезжались в Москву на совещания, и такие события сопровождались, как правило, торжественными ужинами. Рожков лично приветствовал командующих округами у главного входа и, когда собрались все, провел их в роскошную парную. Здесь присутствовали все командующие округами и родами войск, каждый в сопровождении своего заместителя и командующего ВВС округа, а также командующие флотами - целая галактика золотых звезд, лент и нашивок. Десять минут спустя, раздетые, с полотенцами вокруг бедер и березовыми вениками в руках они превратились просто в группу пожилых мужчин, может быть, только чуть более подтянутых и мускулистых, чем обычные советские граждане.
Все знали друг друга. И хотя многие из них были соперниками, все же они представляли одну профессию, и в дружеской атмосфере, характерной для русских парных бань, им было чем поделиться. Те, у кого, пока не виделись, появились внуки, с гордостью говорили о продолжении рода. Хотя они и соперничали друг с другом, но взаимно содействовали военной карьере своих детей, и потому одной из тем непродолжительного разговора была их служба - чей сын в каком округе, под чьим началом и когда можно будет продвинуть его на новую должность. Наконец наступала очередь типично русского спора о том, насколько хорош пар в бане. Маршал Рожков единолично решил его исход, плеснув ведро холодной воды на, раскаленные камни печи, находившейся посреди парной. Громкое шипение заглушит явно установленные здесь средства подслушивания, а раскаленный сухой пар выведет их из строя. До этого момента Рожков не проронил о предстоящей операции ни слова. Лучше всего, подумал он, потрясти их этим известием, тогда реакция командующих округами будет более откровенной.
- Товарищи, я должен сделать важное сообщение, - сказал маршал, опуская пустое ведро на пол.
Разговоры смолкли, и лица присутствующих обратились к нему. Наступил момент решающего шага:
- Товарищи, пятнадцатого июня этого года, через четыре месяца, мы начинаем наступательные действия против армий НАТО, - произнес Рожков.
Воцарилось молчание, нарушаемое только потрескиванием раскаленных камней. Затем послышались смешки - кое-кто из генералов уже успел по пути к дому офицеров в безопасности своих штабных автомобилей принять по паре стопок. Однако те, кто видели лицо главнокомандующего сухопутными войсками, не смеялись.
- Вы не шутите, товарищ маршал? - спросил командующий Западной группой войск. Последовал кивок маршала Рожкова, и генерал задал главный вопрос:
- Тогда вы, может быть, объясните причину предстоящей операции?
- Конечно. Вы все слышали о катастрофическом пожаре на Нижневартовском комплексе по добыче и переработке нефти. Но пока вы, еще не знакомы со стратегическими и политическими последствиями этой катастрофы. - Маршалу понадобилось шесть коротких минут, чтобы объяснить подробности решения, принятого на заседании Политбюро. - Пройдет чуть больше четырех месяцев, и мы начнем самую важную военную кампанию в истории Советского Союза - уничтожение НАТО как политической и военной силы. И одержим победу.
Все это время маршал не сводил взгляда с лица любопытного генерала.
Наступила тишина. Горячий пар благотворно действовал на высших чинов Советской Армии. Жар освободил кожные поры, им стало легче дышать, а те, кто успели выпить, быстро отрезвели. По телам бежали струйки пота. Очень хорошо, подумал Рожков, в ближайшие месяцы им придется здорово попотеть.
- Да, слухи доходили, - произнес Павел Алексеев, заместитель командующего Юго-Западным округом. - Но неужели ситуация столь критическая?
- Критическая. У нас достаточно горючего для двенадцати месяцев нормальной деятельности или для шестидесяти дней боевых действий после непродолжительного периода усиленной боевой подготовки. - Маршал промолчал, что при этом к середине августа экономику страны ждет полный крах.
Алексеев наклонился вперед и принялся стегать себя березовым веником. Стороннему наблюдателю его движения напомнили бы льва, обмахивающегося хвостом. В свои пятьдесят лет он был самым молодым из собравшихся здесь военачальников. Генерал Алексеев уже завоевал репутацию думающего, интеллигентного офицера, да и внешне он выглядел привлекательно - подтянутый, высокий мужичина с широкими плечами лесоруба. Его проницательные темные глаза с прищуром смотрели сквозь поднимающееся облако пара.
- Итак, середина июня?
- Да, - подтвердил Рожков. - Именно столько времени выделено нам на разработку оперативных планов и боевую подготовку. - Главнокомандующий сухопутными войсками обвел взглядом помещение. Пар поднялся уже почти до потолка.
- Полагаю, мы собрались здесь, чтобы обменяться между собой с полной откровенностью?
- Разумеется, Павел Леонидович, - кивнул маршал, ничуть не удивленный тем, что Алексеев заговорил первым. Главнокомандующий сухопутными войсками уже давно заметил незаурядные способности молодого генерала и последние десять лет выдвигал его на все более ответственные должности. Алексеев был единственным сыном знаменитого генерала-танкиста, прославившегося во время Великой Отечественной войны, одного из многих блестящих военачальников, уволенных на пенсию Хрущевым во время бескровных чисток конца пятидесятых годов.
- Товарищи, - Алексеев встал и начал медленно спускаться вниз на мраморный пол парной, - я согласен со всем, что сказал нам маршал Рожков. Но - четыре месяца! Четыре месяца! За это время противник может обнаружить наши намерения, и мы утратим самое главное - фактор внезапности. И что тогда? Нет, у нас для такой ситуации уже есть тщательно разработанный план «Жуков-4»! Немедленная мобилизация! Уже через шесть часов мы можем вернуться на свои командные пункты. Если мы собираемся осуществить неожиданное нападение, давайте начнем его настолько быстро, чтобы никто не сумел ничего заподозрить, - через семьдесят два часа!
В бане снова воцарилась тишина, только все так же потрескивали раскаленные камни. Но молчание не затянулось - одновременно заговорили несколько человек. Операция «Жуков-4» была разработана как зимний вариант на случай гипотетического обнаружения намерений НАТО нанести свой собственный неожиданный удар по войскам стран Варшавского договора. В таком случае военная доктрина СССР ничем не отличалась от реакции остальных стран: нападение является лучшей защитой, и планировалось немедленно предупредить наступление войск НАТО превентивным ударом мотострелковых и танковых дивизий Советской Армии, размещенных в Восточной Германии.
- Но мы не готовы к ведению боевых действий! - возразил командующий Западной группой войск. Штаб-квартира его ударной группировки размещалась в Берлине, и подчиненные ему дивизии представляли собой самый мощный ударный кулак в мире. Боевые действия против Западной Германии будут осуществляться в первую очередь его войсками.
Алексеев красноречивым жестом поднял вверх руки:
- Но и они тоже не готовы к войне. Более того, уровень их готовности даже ниже нашего, - убедительно возразил он. - Посмотрите на разведданные. Четырнадцать процентов их офицеров находятся в отпусках. Согласен, войска НАТО только что завершили маневры, но из-за этого значительная часть снаряжения и боевой техники нуждается в ремонте и техническом обслуживании, а многие старшие офицеры и генералы отбыли в свои страны для проведения консультаций и совещаний, как это делаем сейчас мы. Войска НАТО находятся на зимних квартирах, отдыхают. В это время года традиционно ведется ремонт и подготовка боевой техники, а также осуществляется отчетность. Фактически боевая подготовка сведена, к минимуму - подумайте, разве приятно носиться по глубокому снегу? Их солдаты мерзнут и пьют больше обычного. Вот сейчас и настало время нанести решающий удар! Из истории все мы знаем, что русские солдаты действуют наиболее эффективно именно зимой.
- Но ведь и мы не готовы, дурень! - проворчал командующий Западной группой войск.
- В наших силах изменить эту ситуацию за сорок восемь часов, - возразил Алексеев.
- Это невозможно. - Заместитель командующего Западной группой войск поддержал
своего начальника.
- Не спорю, чтобы достичь максимально высокого уровня боевой подготовки, потребуются месяцы, - согласился Алексеев. Он понимал, что спокойствие и рассудительность - единственное средство убедить старших генералов в своей правоте, как знал он и то, что эта попытка почти обречена на неудачу. А вдруг…
- Скрыть боевую подготовку наших войск будет очень трудно, даже невозможно.
- Маршал Рожков только что обещал нам надежное прикрытие - как политическое, так и дипломатическое, Павел Леонидович, - напомнил один из генералов.
- Не сомневаюсь, что наши товарищи из КГБ, как и мудрость политического руководства страны, способны творить чудеса, - заметил Алексеев. В конце концов в парной могут быть все еще не вышедшие из строя подслушивающие устройства. - Но разве трудно предположить, что империалисты - принимая во внимание их страх и ненависть к нам, активность тайных агентов и разведывательных спутников - все-таки обратят внимание на резкое оживление нашей боевой подготовки? Нам известно, что, когда в нашей стране проводятся крупные военные маневры, НАТО повышает степень своей боевой готовности, а тут еще уровень их боевой подготовки автоматически повысится с наступлением весенних учений. Стоит нам выйти за пределы обычных маневров, это вызовет тревогу на Западе. А чтобы повысить должным образом уровень боевой подготовки, необходимо осуществить многое из того, что выходит за рамки обычных учений. В одной Восточной Германии куча шпионов работает на НАТО, и западные страны не смогут не заметить усиленной подготовки нашей ударной группировки, размещенной в ГДР. НАТО обязательно отреагирует на это. Они встретят нас на границе всей мощью своих арсеналов.
В то же время, мы начнем наступление немедленно, полагаясь на то, чем располагаем в данный момент, на нашей стороне будет преимущество полной неожиданности. Наши солдаты и офицеры не катаются сейчас на лыжах, как натовские в их гребаных Альпах! План «Жуков-4» рассчитан на то, чтобы перейти от состояния мира к состоянию войны за сорок восемь часов. НАТО просто не сумеет принять необходимые меры. Им понадобится по крайней мере сорок восемь часов, чтобы собрать и проанализировать разведывательную информацию и представить ее своим министрам. К этому времени наши снаряды будут рваться по ту сторону Фульды, а танки двигаться следом за разрывами!
- Но может произойти слишком много непредвиденного! - Командующий Западной группой войск вскочил на ноги, причем так быстро, что полотенце, обмотанное вокруг бедер едва не соскользнуло на пол. Левой рукой он удержал его, а правой, сжатой в кулак, погрозил молодому генералу. - Как быть со спутниковым наблюдением?? Что делать с обучением личного состава, как он владеет новой боевой техникой? Как подготовить летчиков моей фронтовой авиации к боевым операциям против империалистов? Это уже само по себе непреодолимая проблема! Моим летчикам необходим по крайней мере месяц напряженной подготовки, как и танкистам, и артиллеристам, и пехотинцам.
Занимался б ты делом, как положено, бесполезный ты сукин сын, вместо того, чтобы бегать за юбками, этих проблем не возникло бы, подумал Алексеев, но не осмелился произнести этого вслух. Командующий Западной группой войск, генерал армии, которому недавно исполнился шестьдесят один год, любил поговорить о своих успехах на дамском фронте - даже хвастал ими, правда победы эти не всегда шли на пользу профессиональным обязанностям. Алексеев нередко слышал рассказы о его новых похождениях, с улыбками принимаемые в этом самом помещении. Однако командующий Западной группой войск был политически надежным военачальником. Ничего не поделаешь, подумал молодой генерал, такова советская система. Для защиты родины нам нужны профессиональные военные, и что требуется от них в первую очередь? Политическая благонадежность! С горечью он вспомнил, что случилось с его отцом в 1958 году. Однако генерал Алексеев не имел ничего против политического руководства, осуществляемого партией над Вооруженными силами. Партия - это государство, в конце концов, а он принес присягу служить государству. Все это он узнал, еще сидя на коленях у отца. Но у молодого генерала оставался еще один козырь.
- Товарищ генерал, у вас превосходные командиры дивизий, полков и батальонов. Они сумеют выполнить свой долг. - Алексеев решил, что ссылка на боевые традиции Советской Армии окажется только полезной.
Рожков встал, и все военачальники насторожились, ожидая, что он скажет.
- Все, что вы говорите, Павел Леонидович, весьма разумно, но разве мы вправе рисковать безопасностью нашей родины? - Он покачал головой, слово в слово повторяя общепринятую оборонную доктрину, как привык это делать на протяжении стольких лет. - Нет, не имеем. Да, мы полагаемся на фактор внезапности, это верно, на первый сокрушительный удар, который откроет путь нашим механизированным дивизиям. И мы застанем противника врасплох. Запад не захочет верить в происходящее, и пока Политбюро будет успокаивать НАТО - даже в тот момент, когда мы концентрируем силы для первого броска, - нам удастся использовать преимущество внезапности и захватить стратегическую инициативу. У Запада будет три дня - самое большее четыре, чтобы понять, что же происходит, но даже тогда они не будут психологически готовы к нашему наступлению.
Следом за маршалом генералы и адмиралы направились из парной в душевую. Через десять минут, освеженные, уже в мундирах, они собрались в банкетном зале на втором этаже. Официанты - многие из них осведомители КГБ - обратили внимание на подавленное настроение военачальников и приглушенный тон ведущихся разговоров, что не позволило им подслушать, о чем идет речь. Сидевшие за столом помнили, что Лефортовская тюрьма КГБ отсюда рядом, меньше чем в километре.
- Каковы наши планы? - спросил своего заместителя командующий Юго-Западным военным округом.
- Но вы же помните, сколько раз мы проводили эти военные игры? - отозвался Алексеев. - Все бесчисленные карты и ситуации, изученные нами за последние годы. Нам известны места скопления танков и пехотных соединений, дороги, автострады, перекрестки, мосты, которыми будем пользоваться мы и которыми будут пользоваться войска НАТО. Мы знаем графики мобилизации у нас и у них. Единственное, чего мы не знаем, - насколько успешно удастся осуществить на практике столь тщательно разработанные планы. Нам следовало бы приступить к боевым действиям немедленно. В этом случае неизвестные переменные оказали бы воздействие на обе стороны в одинаковой мере.
- А если наше наступление станет развиваться слишком успешно и НАТО решит прибегнуть к ядерному оружию для обороны? - задал вопрос командующий.
Алексеев кивнул, признавая важность и крайнюю непредсказуемость этой проблемы:
- Они могут использовать ядерное оружие в любом случае, разве не так? Товарищ генерал, все наши планы в значительной степени зависят от фактора внезапности. Сочетание внезапности и успешного развития наших наступательных действий заставит Запад подумать об использовании ядерного оружия…
- Вот тут, мой молодой друг, вы ошибаетесь - упрекнул Алексеева командующий. - Решение о применении ядерного оружия является политическим. Чтобы не допустить такого развития событий, и требуются политические действия, а для этого необходимо время.
- Но если мы станем ждать четыре месяца - кто может гарантировать нам стратегическую неожиданность? - недоуменно спросил Алексеев.
- Это обещало нам политическое руководство.
- Вот как? Помню, в тот год, когда я поступил в академию Фрунзе, партия торжественно провозгласила, что нынешнее поколение будет жить при коммунизме, назвав точную дату. Эта дата миновала шесть лет назад.
- Такие разговоры ты можешь вести со мной, Паша, я понимаю тебя. Но если ты не научишься следить за своими словами…
- Извините меня, товарищ генерал, но мы должны быть готовыми к тому, что нам не удастся застать противника врасплох и захватить стратегическую инициативу. «Во время боевых действий, несмотря на самую тщательную подготовку, нельзя исключить элемент риска, - процитировал Алексеев отрывок из лекции, читанной курсантам в академии Фрунзе. - Поэтому следует обратить особое внимание и самым детальным образом разработать планы для каждого непредвиденного поворота событий при развитии всей операции. По этой причине удел штабного офицера является одним из самых тяжких на службе Отечеству.»
- У тебя память, как у кулака, Паша, - усмехнулся командующий Юго-Западным военным округом и наполнил грузинским вином бокал своего заместителя. - Но ты совершенно прав.
- Если нам не удастся воспользоваться фактором внезапности, мы окажемся втянутыми в войну на истощение, причем в огромных масштабах. Это будет вариант войны 1914 - 18 годов, только с использованием новейших достижений высоких технологий.
- И мы выйдем из этой войны победителями, - послышался голос главнокомандующего сухопутными войсками, опустившегося на стул рядом с Алексеевым.
- Это верно, мы окажемся победителями, - согласился Алексеев. Все советские военные деятели признавали, что если удастся быстро завершить боевые действия, то это неминуемо приведет к кровавой войне на истощение, в равной степени изнуряющей обе стороны. Зато Советский Союз располагает намного большими людскими и материальными ресурсами для ведения такой войны и обладает политической решимостью воспользоваться ими. - Если и только если нам удастся влиять на ход боевых действий и если наши друзья на флоте сумеют нарушить снабжение НАТО из Америки. Вооруженные силы Западной Европы располагают боеприпасами и материальными ресурсами примерно на пять недель напряженных боев. Наш красивый и такой дорогостоящий флот должен перекрыть Атлантику.
- Маслов, - обратился главнокомандующий сухопутными войсками к главнокомандующему военно-морским флотом. - Нам хотелось бы выслушать вашу точку зрения о соотношении сил в Северной Атлантике.
- Какая задача будет поставлена перед нами? - осторожно поинтересовался адмирал флота.
- Если при нападении на Запад нам не удастся воспользоваться фактором внезапности, Андрей Петрович, вам придется взять на себя задачу изоляции Европы от Америки.
- Дайте в мое распоряжение воздушно-десантную дивизию, и я выполню эту задачу. - Рожков недоуменно покачал головой, услышав ответ адмирала. Маслов держал в руке стакан минеральной воды, весь день он воздерживался от спиртного, хотя февральский вечер обещал быть холодным. - Вопрос в том, какие действия ожидают от нас на море - наступательные или оборонительные. Военно-морские силы стран НАТО представляют собой непосредственную угрозу нашей родине. И в первую очередь это относится к ВМС Соединенных Штатов. Только Соединенные Штаты располагают достаточным числом самолетов и авианосцев, с помощью которых они могут нанести удар по Советскому Союзу в районе Кольского полуострова. Более того, нам известно, что у них разработаны оперативные планы для осуществления именно этой задачи.
- Ну и что? - пожал плечами командующий Юго-Западным военным округом. - Разумеется, мы не должны с легкостью относиться к ударам по советской территории в этой войне, как бы успешно для нас она ни проходила, мы понесем тяжелые потери. Однако главным тут является ее окончательный исход.
- Если американцам удастся нанести удар по Кольскому полуострову, они сумеют помешать нам перекрыть Атлантику. И вы ошибаетесь, когда так легкомысленно относитесь к таким ударам. Появление американских кораблей в Баренцевом море является прямой угрозой нашим ядерным силам сдерживания, и потому последствия могут оказаться намного ужаснее, чем вам это может показаться. - Адмирал Маслов наклонился вперед. - С другой стороны, если вы сумеете уговорить Ставку предоставить в наше распоряжение силы, необходимые для проведения операции «Северное сияние», мы перехватим инициативу у противника и будем диктовать ситуацию в Северной Атлантике. - Адмирал поднял сжатый кулак. - Сделав это, мы сможем, во-первых, - он разогнул один палец, - не допустить нападения американских ВМС на территорию нашей родины; во-вторых, - он разогнул второй палец, - используем наши главные подводные силы в северной части Атлантического океана, где проходят основные торговые пути, вместо того чтобы удерживать их поблизости отберегов страны в качестве пассивной обороны; и в-третьих, - адмирал разогнул еще один палец, - сумеем наиболее эффективно использовать нашу морскую авиацию. Одним махом наш флот превратится из оборонительного в наступательный.
- И для этого вам требуется всего лишь одна из наших гвардейских воздушно-десантных дивизий? - с недоверием в голосе поинтересовался Алексеев. - Вы не могли бы посвятить нас в подробности этой операции, товарищ адмирал.
В течение пяти минут Маслов описал, какие меры собирается предпринять.
- В случае удачи мы одним ударом поставим военно-морские силы НАТО в безвыходное положение и получим в свое распоряжение ценную базу для послевоенного развития нашего флота.
- Уж лучше заманить в ловушку их авианосные группировки и уничтожить, - вмешался в дискуссию командующий Западной группой войск.
- В распоряжении американцев в Атлантике будут находиться пять-шесть авианосцев, которые они направят против нас, - ответил Маслов. - На борту каждого авианосца имеется пятьдесят восемь самолетов, готовых к борьбе за господство в воздухе или к нанесению ядерных бомбовых ударов, и это не считая тех, что будут использоваться для защиты их флота. Я полагаю, товарищи, что в наших интересах удерживать их корабли как можно дальше от нашей территории.
- Андрей Петрович, ваш план произвел на меня глубокое впечатление, - задумчиво произнес Рожков, глядя в глаза Маслова. План операции «Северное сияние» был одновременно смелым и простым. - Завтра во второй половине дня прошу вас представить мне подробную информацию о нем. Итак, по вашему мнению, если мы выделим вам необходимые силы, успех весьма вероятен?
- Мы разрабатывали этот план в течение пяти лет, товарищ маршал, причем обращали особое внимание на максимальную простоту осуществления. Если удастся сохранить подготовку в тайне, для достижения успеха понадобятся лишь две вещи.
- Можете рассчитывать на мою поддержку, - кивнул Рожков.

Глава 4. Прикрытие-1

Министр иностранных дел поднялся на сцену по левой лестнице, как делал это всегда, и энергичным шагом, не свойственным шестидесятилетнему мужчине, подошел к трибуне. Перед ним в зале сидели и толпились журналисты, перемежаемые охранниками. Представители прессы сжимали в руках блокноты, фотоаппараты, телерепортеры выстроились перед своими осветителями. Министр иностранных дел терпеть не мог эти проклятые прожекторы, ненавидел людей, сидящих перед ним. Отвратительные представители западной прессы, плохо воспитанные, постоянно сующие повсюду свой нос, всегда требующие ответов, которые он мог бы не давать собственным журналистам. Как странно, подумал он, глядя в свои заметки, что ему часто приходится говорить с этими наемными иностранными шпионами более откровенно, чем с членами Центрального Комитета КПСС. Разумеется, все эти, кто сидит в зале, шпионы…
Конечно, искусный дипломат, имеющий в своем распоряжении массу заранее подготовленной дезинформации, может легко манипулировать прессой - именно это он и собирался сейчас сделать. Однако в общем они представляли собой угрозу, потому что никогда не прекращали своих усилий раскопать что-то новое и интересное. Министр иностранных дел никогда не позволял себе забывать об этом и поэтому не осмеливался презирать их. Беседуя с ними, он всегда ощущал потенциальную угрозу. Даже когда ими манипулировали, иностранные репортеры оставались опасными из-за своих неустанных поисков информации. Если бы только это понимали остальные члены Политбюро…
- Дамы и господа, - начал он по-английски. - Я сделаю краткое заявление и сожалею, что не смогу ответить на ваши вопросы. Полный текст моего сообщения будет роздан вам при выходе отсюда - надеюсь, его уже успели подготовить… - Он повернулся к стоящему сзади мужчине, который выразительно кивнул. Министр иностранных дел еще раз поправил перед собой бумаги и начал говорить, стараясь отчетливо и внятно произносить слова.
- Президент Соединенных Штатов неоднократно требовал «не слов, а дел», когда речь шла о контроле над стратегическими вооружениями. Вам хорошо известно, что, к разочарованию всего мира, продолжающиеся больше года переговоры в Вене не достигли сколько-нибудь значительного успеха, причем каждая сторона винит в неудаче переговоров противоположную.
Всем миролюбивым людям во всем мире хорошо известно, что Советский Союз никогда не стремился к войне и что в нашем современном мире, где накоплено столько ядерного оружия, только безумец может рассматривать ядерную войну с ее опасностью выпадения радиоактивных осадков и «ядерной зимы» в качестве разумной политической альтернативы.
- Черт побери, - пробормотал руководитель бюро агентства Ассошиэйтед пресс Патрик Флинн. До сих пор советы не признавали самого понятия «ядерной зимы» и никогда не говорили о ней в столь официальной обстановке. Он насторожился и стал внимательно прислушиваться к каждому слову министра, стараясь уловить истинный смысл сказанного.
- Пришло время для значительного сокращения стратегических вооружений. Мы уже сделали целый ряд серьезных и откровенных предложений, связанных с действительным сокращением вооружений, и несмотря на все это Соединенные Штаты продолжали разработку и развертывание дестабилизирующих, явно наступательных видов вооружений, таких, как ракета MX первого удара, цинично названная «Хранителем мира»; усовершенствованная ракета первого удара «Трайдент» D-5 - баллистическая ракета морского базирования; два различных варианта крылатых ракет, характеристики которых делают проверку соблюдения договора о контроле над вооружениями почти невозможной, и, конечно, так называемая Стратегическая оборонная инициатива, СОИ, при которой наступательное стратегическое оружие будет развернуто в космосе. Таковы дела, а не слова Америки. - Он поднял голову от своих записок, и по его лицу пробежала ироническая улыбка. - И, осуществляя все это, Америка лицемерно требовала дел от Советского Союза.
Буквально с завтрашнего дня все мы отчетливо увидим, можно ли верить словам Америки. Начиная с завтрашнего дня станет ясно, насколько велико стремление Америки к миру на словах и Советского Союза на деле.
Завтра Советский Союз положит на стол переговоров в Вене предложение о сокращении существующих арсеналов стратегических и тактических ядерных вооружений на пятьдесят процентов. Это сокращение будет осуществлено в течение трех лет после ратификации договора при условии проведения инспекции на местах. Инспекцию будут осуществлять комиссии из нейтральных стран, состав которых будет согласован со всеми сторонами, подписавшими договор.
Прошу вас обратить особое внимание на слова «со всеми сторонами». Советский Союз предлагает Соединенному Королевству, Французской Республике и, - он поднял голову, - Китайской Народной Республике присоединиться к нам за столом переговоров. - Ослепительные вспышки блицев заставили министра на мгновение отвернуться.
- Прошу вас, дамы и господа, - он улыбнулся, заслоняя ладонью лицо, - мои старые глаза могут не выдержать такого надругательства, а ведь я не запомнил свою речь наизусть, и мне понадобится читать ее - если только, конечно, вы не хотите, чтобы я продолжал по-русски.
В зале раздался взрыв смеха, затем послышались аплодисменты, выражающие одобрение остроумной шутке. Старый мерзавец действительно прилагает все силы, чтобы произвести впечатление на аудиторию, лихорадочно записывая, подумал Флинн. Такое заявление советского правительства, зачитанное министром иностранных дел, своего рода потенциальный динамит. Интересно, что последует дальше, подумал он. Немаловажны и точные формулировки самого предложения. Флинну и раньше доводилось вести репортажи с переговоров о разоружении, и он отдавал себе отчет в том, что общее описание выдвинутого предложения может разительно отличаться от конкретных деталей и моментов разоружения, которые будут обсуждаться на переговорах. Русские не могут пойти на такой радикальный и открытый шаг - нет, не могут.
- Позвольте продолжить. - Министр иностранных дел мигнул, ослепленный яркими вспышками блицев. - Нас постоянно обвиняли в том, что мы не выдвигаем честных предложений. Лживость таких обвинений очевидна, однако на Западе им верят. Теперь мы положим конец подобным измышлениям. Больше никто не сможет сомневаться в искренности стремления советских людей к справедливому и длительному миру.
Начиная с сегодняшнего дня, в качестве жеста доброй воли Советский Союз снимает с вооружения целый класс атомных подводных ракетоносцев, и мы приглашаем Соединенные Штаты и другие заинтересованные государства последовать нашему примеру. Эти подводные лодки известны на Западе как лодки типа «янки». Мы, разумеется, называем их по-другому, - произнес он с лукавой улыбкой, которая вызвала в зале новый взрыв вежливых смешков. - В настоящее время на вооружении нашего флота состоят двадцать таких подводных ракетоносцев, и на борту каждого из них находится по двенадцать баллистических ракет с ядерными боеголовками. Подводные лодки оборудованы устройствами, позволяющими осуществлять запуск ракет из погруженного состояния. Все подводные лодки этого типа входят в состав Северного флота и размещены на военно-морских базах Кольского полуострова. Начиная с сегодняшнего дня, мы будем демонтировать эти ракетоносцы по одному ежемесячно. Как вы знаете, полная дезактивация и демонтаж такого сложного механизма, как атомный ракетоносец, производится на верфи - устройство для запуска ракет должно быть удалено из корпуса корабля, а потому такую подводную лодку нельзя демонтировать за одни сутки. И тем не менее, чтобы исключить любые сомнения в честности наших предложений, мы предлагаем Соединенным Штатам два варианта - на выбор. Мы допустим группу из шести офицеров ВМС США осмотреть эти ракетоносцы, чтобы убедиться в том, что шахты для запуска баллистических ракет на них залиты бетоном в ожидании удаления всей системы запуска из корпуса каждой из двадцати подводных лодок. В обмен на это мы будет настаивать на допуске аналогичного количества советских офицеров на военно-морские базы США в более поздние сроки, точная дата которых будет согласована.
В случае, если Соединенные Штаты не изъявят желания допустить группу советских морских офицеров присутствовать при выводе из строя такого же количества американских подводных ракетоносцев, в качестве альтернативы мы согласны поручить проведение такой проверки группе из шести офицеров, набранных из флота - или флотов - других стран, выбранных и согласованных в результате переговоров между Соединенными Штатами и Советским Союзом в течение следующих тридцати дней. В принципе для Советского Союза приемлема группа офицеров из таких стран, как Индия или Швеция, - нейтральных государств, не входящих в военные союзы и пакты.
Дамы и господа, пришло время положить конец гонке вооружений. Я не стану заниматься цветистой риторикой, которую мы слушали на протяжении двух поколений. Все мы хорошо представляем себе опасность, какую сулят эти ужасные виды вооружений каждой стране в мире. И пусть теперь кто-нибудь осмелится сказать, что правительство Советского Союза не сделало решительного шага, направленного на уменьшение военной опасности. Благодарю за внимание.
В зале внезапно воцарилась тишина, нарушаемая только жужжанием съемочных камер. Представители западной прессы, аккредитованные в Москве, принадлежали к числу лучших в своей профессии. Умные и проницательные, честолюбивые и все как один трезво оценивающие то, что они видели в Москве, и условия, в которых их вынуждали работать, они были потрясены услышанным и молчали.
- Проклятье, - пробормотал Флинн по прошествии бесконечных, десяти секунд.
- Да уж, в преувеличении тебя тут не обвинишь, старина, - согласился корреспондент агентства Рейтер Уильям Каллоуэй. - Разве не ваш президент Вильсон говорил о том, чего стоят открытые договоры, которые заключают открыто?
- Верно. Мой дед репортером присутствовал на той конференции, где обсуждались условия заключения мирного договора. Помнишь, чем все это в конце концов завершилось? - По лицу Флинна пробежала скептическая улыбка. Он следил за тем, как министр иностранных дел выходил из зала, улыбаясь в сторону камер. - Нужно внимательно прочитать текст выступления. Поедешь вместе со мной?
- Согласен и на первое и на второе.
В Москве стоял жестокий мороз. По обочинам улиц высились сугробы. Небо казалось кристально синим, словно замороженным. К тому же в автомобиле не действовала система обогрева. Пока Флинн управлял машиной, его приятель читал вслух текст выступления министра. Проект договора занял девятнадцать страниц, включая ссылки. Корреспондент агентства Рейтер родился в Лондоне и свою работу начинал в качестве полицейского репортера, с тех пор объездил весь свет, выполняя задания редакции. С Флинном они впервые встретились в знаменитом сайгонском отеле «Каравелла», и вот уже добрых два десятка лет делились друг с другом виски и лентами для пишущих машинок. На русском морозе, пощипывающем щеки, они едва ли не с ностальгией вспоминали душную жару Сайгона.
- Но ведь здесь все чертовски справедливо, - с изумлением заметил Каллоуэй. Изо рта у него вместе с дыханием вырывался пар, как бы подкрепляя произносимые им слова. - Они предлагают приступить к сокращению вооружений с устранения уже давно существующих видов оружия, что позволит обеим сторонам заменить устаревшие пусковые установки и имеет своей окончательной целью довести общее число боеголовок до пяти тысяч, причем оставить это количество неизменным на протяжении пяти лет после трехлетнего периода постепенного сокращения вооружений. Отдельно предлагается приступить к переговорам о полном устранении тяжелых ракет и замене подвижными пусковыми установками, ограничив при этом годовое число испытательных запусков… - Каллоуэй перелистнул несколько страниц и быстро просмотрел остальные. - В проекте нет ни слова о ваших исследовательских работах, связанных со звездными войнами… Странно. Мне кажется, он говорил об этом в своем выступлении. Патрик, старина, это заявление, как ты только что заметил, настоящий динамит. Текст кажется настолько благоприятным для Запада, словно он написан в Вашингтоне. Понадобится несколько месяцев, чтобы уладить все технические проблемы, разумеется, но это исключительно серьезное предложение, и, я бы сказал, в высшей степени щедрое.
- Ничего о звездных войнах? - Флинн нахмурился и свернул направо. Может быть, это означает, что русским удалось добиться собственного прорыва в этой области? Надо будет запросить Вашингтон… - Да, Уилли, у нас сенсационная новость. Как ты намерен назвать свое сообщение? Ты не собираешься включить в название слово «мир»?
Каллоуэй только рассмеялся в ответ.

Форт-Мид, штат Мэриленд

Американские разведывательные службы, подобно разведывательным службам во всем мире, следят за сообщениями всех телеграфных агентств. Тоуленд просматривал сообщения агентств Ассошиэйтед пресс и Рейтер раньше большинства руководителей бюро новостей и сравнивал их с вариантом, передающимся по советским линиям микроволновой связи для включения в региональные выпуски газет «Правда» и «Известия». То, как истолковывались конкретные новости в Советским Союзе, должно было продемонстрировать членам партии точку зрения их руководителей.
- Мы уже сталкивались с похожим предложением, - заметил начальник отдела, шеф Тоуленда. - В прошлый раз все сорвалось из-за вот этой проблемы мобильных пусковых установок. Они нужны обеим сторонам, но каждая из сторон опасается, что такие установки уже стоят на вооружении противоположной стороны.
- Но весь тон сообщения…
- Русские всегда испытывают эйфорию по поводу своих мирных предложений, черт побери! Ты ведь знаешь это. Боб.
- Действительно, сэр, но сейчас русские впервые заявили об одностороннем уничтожении подводных ракетоносцев с установками для запуска баллистических ракет, насколько я помню.
- Подводные лодки типа «янки» устарели.
- Ну и что? Русские никогда не уничтожают свое вооружение, устаревшее оно или нет. У них на всякий случай до сих пор хранятся в арсеналах артиллерийские орудия времен второй мировой войны. Это предложение означает нечто совершенно иное, не говоря уже о политических последствиях…
- Нас не интересует политика, мы говорим о ядерной стратегии, - проворчал в ответ начальник отдела. Будто это не одно и то же, подумал Тоуленд.

Киев, Украина

- Что ты думаешь по этому поводу, Паша?
- Товарищ генерал, нам предстоит по-настоящему напряженная работа, - ответил Алексеев. Разговор происходил в штабе Юго-Западного военного округа в Киеве. - Нашим частям требуется интенсивная боевая подготовка. За уик-энд я прочитал больше восьмидесяти докладов, поступивших из полков по состоянию боевой подготовки в наших танковых и мотострелковых дивизиях. - Прежде чем продолжить, Алексеев сделал паузу. Тактическая подготовка и обучение всегда были слабым местом Советской Армии. Ее воинские части почти целиком состояли из призывников, проходящих воинскую службу в течение двух лет, половина этого времени уходила на то, чтобы научить солдат основам боевой подготовки и владению оружием. Даже сержантами - основе любой армии еще со времен римских легионов - здесь были те же призывники, правда из наиболее способных, отобранные для обучения на специальных курсах и потерянные для армии, как только заканчивался двухлетний срок их службы. По этой причине в Советской Армии упор делался на офицеров, которые выполняли задачи, обычно поручаемые на Западе сержантам. Профессиональный офицерский корпус Советской Армии являлся ее единственной постоянной частью, на которую можно было положиться, да и то теоретически. - Дело в том, товарищ генерал, - продолжил Алексеев, - что в настоящий момент мы не знаем, каков уровень боевой подготовки наших солдат. Все полковники - командиры полков - прибегают в своих докладах к одинаковым выражениям, без малейших отклонений. Каждый из них сообщает, что поставленные задачи по боевой и политической подготовке выполнены, потрачено одно и то же количество часов, проведены необходимые политзанятия, при стрельбах выпущено одно и то же число пуль и снарядов - представляете, отклонения не превышают трех процентов! - проведены учения именно в том объеме, какой требуется. Все выглядит совершенно одинаково.
- В точном соответствии с предписаниями командования, - заметил генерал-полковник.
- Естественно. Предписания командования выполняются точно чертовски точно! Ни малейших отклонений из-за неблагоприятной погоды. Ни малейших отклонений из-за опозданий с доставкой горючего, что за последнее время не редкость. Вообще никаких отклонений. Например, 703-й мотострелковый полк весь октябрь принимал участие в сборе урожая южнее Харькова, и одновременно каким-то образом они сумели выполнить все задачи по боевой подготовке, поставленные на тот же месяц. Плохо, что нас обманывают, но ведь обманывают-то еще и глупо!
- Не может быть, чтобы все обстояло так скверно, Павел Леонидович.
- Вы считаете, товарищ генерал, что нам позволят сделать скидку на это?
Командующий округом уставился в поверхность своего письменного стола.
- Нет. Ты прав, Паша. Насколько я понимаю, ты уже подготовил план. Расскажи-ка о нем.
- Сейчас вы готовите основные направления операции по захвату мусульманских государств. Мне необходимо совершить поездку по воинским частям, чтобы заставить командиров частей должным образом проводить боевую подготовку. Если мы хотим достигнуть поставленных перед нами целей к началу наступления на Западном фронте, нужно примерно наказать тех, кто провинился больше других. Я имею в виду четырех командиров полков. Их поведение было явно и несомненно преступным. Вот имена и перечень их проступков.
- Тут и два хороших офицера, Паша, - возразил генерал-полковник, взглянув на список.
- Все эти офицеры, товарищ генерал, охраняют наше государство. Им доверено самое дорогое, что у нас есть, - его безопасность. Они нарушили свой священный долг, обманывая государство, и в результате подвергли его опасности. - Произнося это, Алексеев, подумал, что это же самое можно сказать и о многих других людях в стране как военных, так и штатских, но тут же отбросил эту мысль. У него достаточно проблем и без того.
- Вы понимаете, какие меры будут приняты после предъявления таких обвинений?
- Да, конечно. Когда предаются государственные интересы, наказанием служит смертная казнь. Скажите, товарищ генерал, я хоть однажды солгал в отчете о боевой готовности? Разве вы сами так поступали? - Алексеев на мгновение отвел взгляд в сторону. - Я знаю, тяжело принять такое решение, и потому не испытываю от этого ни малейшего удовлетворения. Но если мы не наведем порядок среди командного состава, сколько молодых парней погибнет из-за ошибок своих офицеров? Максимальная боевая готовность требуется нам несравненно больше, чем жизнь четырех обманщиков. Возможно, существует более мягкий способ навести порядок, но мне он неизвестен. Армия без дисциплины превращается в беспорядочную разболтанную толпу. Из Ставки прибыла директива принять самые суровые меры к рядовым, отказывающимся повиноваться приказам, и восстановить влияние сержантского состава. Будет справедливым, если наказание за совершенные проступки понесут не только рядовые солдаты, но и полковники. На командирах полков лежит несравненно большая ответственность, а потому наказание их должно быть более суровым. Несколько примеров окажет благотворное влияние на восстановление дисциплины в армии.
- Поручим это Управлению главного инспектора?
- Да, так будет лучше всего, - согласился Алексеев. В этом случае, подумал он, вина будет возложена не на командование округа. - Я послезавтра вышлю проверяющих из Управления главного инспектора в эти полки. Сегодня утром наши распоряжения относительно усиления боевой подготовки прибыли в штабы всех полков и дивизий. Сообщение о наказании предателей подстегнет командиров частей и заставит их выполнять приказы с максимальной решительностью. Но даже в этом случае нам понадобятся две недели, прежде чем мы получим четкую картину, на что следует обратить особое внимание. Как только это станет нам ясно, у нас будет достаточно времени для осуществления поставленных задач.
- Как вы считаете, Павел Леонидович, чем будет заниматься командующий Западной группой войск?
- Тем же самым, надеюсь, - пожал плечами Алексеев. - Он уже запросил у нас подкрепление?
- Нет, но обязательно запросит. У нас не будет приказа начать наступление против южного фланга НАТО - такова суть намеченного прикрытия. Можно смело предположить, что часть наших лучших дивизий будет передислоцирована в Германию, возможно, и некоторые танковые бригады. Сколько бы дивизий ни было у этого дурака, он потребует еще.
- Лишь бы у нас осталось достаточно войск для захвата нефтяных промыслов, когда наступит время, - заметил молодой генерал. - Какой план, по вашему мнению, нам предстоит осуществить?
- Прежний. Разумеется, понадобится внести некоторые изменения, принимая во внимание недавние события. - Этот план был подготовлен еще до ввода советских войск в Афганистан, и теперь у армии возникло новое представление об отправке механизированных войск в районы, населенные мусульманами.
Алексеев сжал кулаки:
- Прекрасно! Нам нужно составить план операции, не зная, когда она осуществится, и не имея представления о силах, которые будут у нас для ее проведения.
- Помнишь, что ты говорил мне о тяжелой доле штабного офицера, Паша? - усмехнулся командующий Юго-Западным округом.
Молодой генерал мрачно кивнул, поняв, что попал в собственную ловушку:
- Вы правы, товарищ генерал. Спать придется уже после войны.

Глава 5. Моряки и разведчики

Чесапикский залив, штат Мэриленд

Болезненно прищурив глаза, он смотрел на горизонт. Солнце выпростало свой диск из-за зелено-коричневого побережья Восточного Мэриленда всего наполовину, лишний раз напомнив ему о том, что накануне он работал допоздна, еще позже лег, а потом встал до света, в половине пятого утра, чтобы отправиться на рыбалку. Медленно исчезающая головная боль навела на мысль о шести банках пива, выпитых, пока он сидел перед экраном телевизора.
И все- таки это был первый день рыбной ловли в этом году, и удилище удобно лежало в руке. Он перебросил крючок туда, где круги, расходились по водной глади Чесапикского залива. Пеламида или морской окунь? Что бы это ни было, рыба не прикоснулась к приманке. Ничего, спешить некуда.
- Хочешь кофе. Боб?
- Спасибо, отец. - Роберт Тоуленд закрепил удилище в держателе и откинулся на спинку вращающегося кресла, установленного в самом центре на палубе баркаса типа «бостон уэйлер». Тесть Toy-ленда, Эдвард Киган, протянул ему пластмассовый стаканчик, навинчивающийся на большой термос. Боб знал, что кофе в стаканчике будет превосходным. Эд Киган, бывший морской офицер, любил кофе, особенно если к нему добавить немного ирландского виски, - такой кофе помогал открывать глаза утром и зажигал пламя в желудке.
- Неважно, холодно или тепло - так приятно уйти подальше от берега. - Киган поднес к губам чашку и сделал глоток, опершись ногой на ящик с приманкой. Оба знали, что главное - отнюдь не рыбная ловля: плаванье в заливе надежно излечивало от всех издержек цивилизации.
- Хорошо бы морской окунь вернулся обратно в залив, - заметил Тоуленд.
- И без него неплохо - по крайней мере здесь нет телефонов.
- А твое устройство вызова?
- Должно быть, оставил его в других брюках, - усмехнулся Киган. - Разведуправлению придется сегодня обойтись без меня.
- Думаешь, им это удастся?
- Но ведь военно-морскому флоту удалось. - Киган был выпускником академии ВМФ, прослужил на флоте тридцать лет, ушел в отставку и стал штатским сотрудником РУМО, Разведывательного управления Министерства обороны. В годы службы на флоте он занимался разведкой и теперь исполнял те же обязанности, имея в результате прибавку к пенсии.
Боб Тоуленд служил младшим лейтенантом на эскадренном миноносце, который базировался в Пирл-Харборе, когда встретил Марту Киган, первокурсницу Гавайского университета. Она занималась психологией, а все свободное время отдавала серфингу. Их счастливая семейная жизнь длилась уже пятнадцать лет.
- Ну, за дело. - Киган встал и поднял удочку. - Как там в Форт-Миде?
Сейчас Тоуленд служил в Агентстве национальной безопасности, АНБ, где занимался анализом собранной разведывательной информации. Он ушел с флота, когда жизнь морского офицера, прежде казавшаяся ему полной приключений, утратила для него былую привлекательность, но остался офицером запаса. Его работа в АНБ тесно соприкасалась со службой резервиста военно-морского флота. Являясь специалистом в области связи и имея ученую степень по электронике, Боб занимался анализом информации, собранной станциями прослушивания и разведывательными спутниками о России. К тому же он овладел русским и имел степень магистра филологии.
- На прошлой неделе ко мне поступили любопытные сведения, но мне не удалось убедить в их важности своего босса.
- Кто у тебя начальник отдела?
- Капитан первого ранга Альберт Редман, ВМС США. - Тоуленд следил за тем, как с рыбацкого судна в нескольких милях от них устанавливают ловушки для крабов. - Первостатейный кретин.
- Поосторожнее с такими разговорами. Боб, особенно теперь, когда тебя на следующей неделе снова призывают на службу. Берт служил вместе со мной лет пятнадцать назад. Мне нередко приходилось ставить его на место, - засмеялся Киган. - Он действительно бывает упрямым.
- Упрямым? - презрительно фыркнул Тоуленд. - Этот сукин сын такой узколобый, что даже записные книжки у него с дюйм шириной. Сначала поступила информация о новом предложении русских по контролю над вооружениями, а в среду мне попалось нечто совершенно необычное. Я сообщил ему об этом, и сукин сын просто отмахнулся. Черт побери, не понимаю, зачем он вообще просматривает новые данные, - ведь он составил свою точку зрения по всем вопросам еще пять лет назад.
- Ты не мог бы рассказать мне об этом необычном поподробнее?
- Вообще-то не имею права. - На мгновение Боб заколебался. С другой стороны, если он не может откровенно поговорить с дедом собственных детей… - Один из наших разведывательных спутников на прошлой неделе, пролетая над штабом советского военного округа, перехватил телефонный разговор, который велся по микроволновому кабелю. Это оказался доклад в Москву о расстреле четырех полковников, служивших в Закарпатском военном округе. Их приговорили к смертной казни за искажение действительного положения дел в докладах о боевой готовности своих частей. Сообщение о суде военного трибунала и приведении приговора в исполнение готовится к публикации на этой неделе, скорее всего в «Красной звезде». - Он совершенно забыл о пожаре на нефтяном комплексе.
- Вот как? - удивленно поднял брови Киган. - И что сказал Берт?
- Он заметил: «Настало время и им навести порядок в своих авгиевых конюшнях», - вот и все. Отец, я работаю не в отделе прогнозов и планирования - я не отношусь к числу идиотов, пытающихся предсказать будущее! - но мне известно, что даже русские не расстреливают людей ради собственного удовольствия. Когда Иван приводит в исполнение смертный приговор и затем во всеуслышание сообщает об этом, он хочет подчеркнуть что-то. Эти полковники не были военными комиссарами, за взятки дающими незаконную отсрочку от призыва в армию. Их расстреляли не из-за того, что они крали дизельное топливо или строили личные дачи из ворованных стройматериалов. Я заглянул в наши архивы, и оказалось, что на двух из четверых у нас заведены дела. Оба опытные боевые офицеры, оба воевали в Афганистане, оба члены партии с безупречной репутацией. Один был выпускником академии Фрунзе и даже, черт побери, опубликовал несколько статей в журнале «Военная мысль»! Но всех четверых предали суду военного трибунала за фальсификацию отчетов о боевой готовности вверенных им полков - и расстреляли три дня спустя. В ближайшие дни сообщение об этом будет опубликовано в «Красной звезде», в двух или трех номерах, за подписью «Наблюдатель» - а это означает, что происшедшее было продиктовано политическими соображениями, причем «Политическими» с большой буквы.
«Наблюдатель» - так подписывались статьи высокопоставленных советских офицеров в этой военной газете, ежедневном органе Советской Армии. Все, что печаталось на первой полосе «Красной звезды» за такой подписью, рассматривалось предельно серьезно как в Вооруженных силах СССР, так и теми, чьей обязанностью было наблюдать за происходящим в них, потому что такие статьи публиковались исключительно по указанию армейского командования и Политбюро и лишь в тех случаях, когда считалось необходимым подчеркнуть нечто крайне важное.
- Статья из номера в номер? - удивился Киган.
- Да, и это особенно интересно. Повторение в нескольких номерах означает, что они хотят, чтобы преподанный урок был усвоен всеми. Все это представляется мне весьма странным, раздутым до невероятности. У них происходит что-то непонятное. Русские, случается, действительно расстреливают офицеров и прапорщиков, но не полковников, публикующих статьи в журнале Генерального штаба, и не за то, что они фальсифицировали несколько строчек в отчете о боевой готовности своего полка. - Он глубоко вздохнул, довольный, что поделился с кем-то этим странным происшествием. Баркас плыл на юг, пересекая бегущие навстречу волны от прошедшего судна, нарушившие зеркальную гладь залива. Картина была настолько прекрасной, что Тоуленд пожалел об отсутствии фотоаппарата.
- Действительно, похоже, - пробормотал Киган.
- Что?
- Похоже на то, что ты правильно оценил случившееся в России. Это не поддается объяснению.
- Да. Вчера я остался на работе допоздна, пытаясь подтвердить - или опровергнуть - свою догадку. За последние пять лет в «Красной звезде» были опубликованы имена четырнадцати расстрелянных офицеров, из них лишь один полковник, да и то из Грузии - военный комиссар, который брал взятки за отсрочку призыва в армию. Остальные делились на три группы: один был расстрелян за шпионаж в пользу США или какой-то другой страны, трое - за нарушение воинских обязанностей в состоянии алкогольного опьянения и девять за самую обыкновенную коррупцию - продавали налево все, что плохо лежало, от бензина до компьютера. А теперь вдруг они пускают в расход четырех командиров полков, причем все они из одного военного округа.
- Попытайся объяснить все это Редману, - посоветовал Киган.
- Напрасная трата времени.
- Остальные случаи, о которых ты говорил, я вроде помню, те три, что…
- Да, это произошло во время кампании по борьбе с алкоголизмом. Слишком много офицеров являлось на службу в пьяном виде, вот они и выбрали трех для примера - pour encourager les autres. - Боб покачал головой. - Вольтеру понравились бы эти парни.
- Ты не говорил с сотрудниками разведки?
- Нет, я ведь занимаюсь проблемами военных средств связи.
- Во время ленча - по-моему, в понедельник - я беседовал с одним знакомым из Лэнгли. Он раньше служил в армии, мы давно знаем друг друга. Короче говоря, он пошутил, что у русских появился новый дефицит.
- Неужели что-то еще? - улыбнулся Боб. Дефицит был постоянным явлением в Советском Союзе. Каждый месяц там что-то исчезало с прилавков - то зубная паста, то туалетная бумага, то автомобильные «дворники», - он часто слышал об этом в столовой АНБ за ленчем.
- Да, пропали из продажи аккумуляторы и для легковых автомобилей и для грузовиков.
- Неужели?
- Вот весь прошлый месяц их невозможно стало приобрести. Сейчас масса машин стоит на приколе, аккумуляторы постоянно крадут, причем кражи приобрели такой размах, что владельцы снимают аккумуляторы и на ночь уносят с собой в квартиры. Правда, невероятно?
- Но в Тольятти… - начал было Тоуленд и замолчал. Он имел в виду огромный город-завод в Европейской части России, где производили автомобили. Строительство этого автогиганта было в свое время объявлено ударной стройкой, и в ней принимали участие тысячи мобилизованных для этой цели людей. Один из самых совершенных заводов в мире, он был создан на основе главным образом итальянской технологии. - Ведь у них там выпускается колоссальное количество аккумуляторных батарей. Неужели он тоже сгорел, а?
- Нет. Наоборот, в три смены гонит аккумуляторы. Что ты на это скажешь?

Норфолк, штат Виргиния

Тоуленд внимательно осмотрел себя в большом зеркале, позволяющем видеть человека в полный рост. Накануне вечером ему пришлось приехать сюда, и он переночевал в офицерском общежитии. Он с удовлетворением отметил, что мундир все еще годен, вот разве, что стал чуть тесноват в талии, но тут ничего не поделаешь - такова природа, правда? Награды на левой стороне груди вытянулись в жалкие полтора ряда, но зато у него был знак морского офицера, свидетельство службы на надводных кораблях, - «водные крылья». В конце концов, разве он всегда служил радистом в офицерской форме? На рукавах красовались две широкие и одна узкая нашивки капитан-лейтенанта. Тоуленд обмахнул бархоткой ботинки и вышел из комнаты, готовый в это солнечное утро понедельника отдать две недели ежегодной службы военно-морскому флоту.
Пять минут спустя он уже ехал в своем автомобиле по Митчер-авеню, направляясь к штаб-квартире командующего Атлантическим флотом - плоскому, ничем не приметному зданию, которое раньше было больницей. Поскольку он привык вставать по утрам очень рано, Тоуленд обнаружил, что автомобильная стоянка на Ингерсолл-стрит полупуста, но он все-таки выбрал место подальше от прямоугольников, выделенных для старших офицеров, опасаясь навлечь на себя гнев какого-нибудь адмирала или капитана первого ранга.
- Боб? Боб Тоуленд? - услышал он, едва выйдя из машины.
- Эд Моррис!
Действительно, это был Эдвард Моррис, теперь уже капитан третьего ранга, заметил Тоуленд, - сверкающая золотая звезда на кителе означала командование каким-то кораблем. Прежде чем обменяться с другом рукопожатием, Тоуленд отсалютовал ему.
- Все еще играешь в бридж, Боб? - Тоуленд, Моррис и еще два флотских офицера были когда-то неизменными партнерами и раз в неделю всегда играли в карты в офицерском клубе Пирл-Харбора.
- Время от времени. Марти не слишком выдающийся игрок, но у меня на службе есть парни, что любят поиграть.
- Играют так же хорошо, как когда-то мы? - поинтересовался Моррис, когда они двинулись рядом в одном направлении.
- Смеешься? Забыл, где я работаю теперь?
- Слышал, ты попал в Форт-Мид, после того как подал рапорт об увольнении в запас.
- Точно, и в АНБ есть парни, которые играют в бридж так, словно подключены к своим проклятым компьютерам, - настоящие разбойники!
- Как семья?
- Отлично. А у тебя?
- Растут так быстро, что начинаешь чувствовать себя стариком.
- Это уж точно, - усмехнулся Тоуленд и ткнул пальцем в звезду на кителе приятеля. - А теперь расскажи мне о своем последнем ребенке.
- Посмотри на мой автомобиль.
Тоуленд обернулся. На «форде» Морриса виднелся личный номерной знак - FF-1094. Для тех, кто не разбирался во флотских делах, он ни о чем не говорил, но моряку было ясно, что владелец машины - командир большого противолодочного корабля номер тысяча девяносто четыре - фрегата «Фаррис».
- Ты всегда был таким упрямым и терпеливым, - с улыбкой заметил Тоуленд. - Молодец, Эд. Давно стал командиром?
- Два года назад. Большой корабль, красивый, быстрый и мощный, но самое главное - он мой! Когда я впервые поднялся на капитанский мостик - черт побери, я чувствовал себя так, как в тот день, когда родился Джимми. Тебе не следовало уходить с флота.
- Понимаю тебя. Разница между нами, Эд, заключалась в том, что я всегда знал: ты станешь командиром своего корабля, а я нет. - В личном деле Тоуленда хранилась копия приказа с выговором за то, что он, будучи вахтенным офицером, посадил эсминец на мель. Ему всего лишь не повезло. Причиной была ошибка на карте и сильное приливное течение, но, чтобы разрушить карьеру морского офицера, достаточно малого…
- Значит, тебя призвали на ежегодную двухнедельную переподготовку?
- Совершенно точно.
- Силия уехала навестить родителей, так что теперь я холостяк. Где ты собираешься ужинать сегодня вечером?
- В Макдоналдсе! - засмеялся Тоуленд.
- Этого еще нехватало. Дэнни Макафферти тоже сейчас здесь. Ему дали «Чикаго», ошвартован у двадцать второго пирса. Знаешь, если нам удастся найти четвертого, можем сыграть в бридж, как в старые добрые времена. - Моррис ткнул приятеля в грудь. - Мне нужно идти. Давай встретимся в холле офицерского клуба ровно в 17.30, Боб. Дэнни пригласил меня поужинать у него на корабле в 18.30, и у нас будет час, чтобы освоиться с обстановкой, прежде чем поедем в порт. Поужинаем у него в кают-компании и поиграем несколько часов в бридж, как раньше.
- Слушаюсь, господин капитан третьего ранга.

***

- Короче говоря, я служил тогда на «Уилле Роджерсе», - продолжал Макафферти. - Пятьдесят суток патрулирования, и я на вахте, понимаете? С поста гидролокации сообщают, что принимают странный звук на пеленге ноль-пять-два. Мы находились на небольшой глубине, и я решил поднять поисковый перископ. Поднимаю перископ, направляю его на пеленг ноль-пять-два - и точно, вижу яхту класса «Гольфстрим-36». Она идет на автопилоте со скоростью четыре-пять узлов. Какого черта, решил я, вахта скучная, тишь да гладь, и задал перископу максимальное увеличение. И знаете, что увидел? Капитан яхты и его спутница - у нее такая надстройка, что опасность утонуть ей не угрожает, - расположились на крыше рулевой рубки в горизонтальном положении друг на друге. Яхта в тысяче ярдов от нас, и при максимальном увеличении мы словно рядом. Тогда я включил видеозапись - правда, сначала чуть изменил курс, чтобы лучше разглядеть подробности. Вели ее пятнадцать минут. Всю следующую неделю матросы не отрывались от телевизора, гоняя кассету. Весьма укрепляет дух команды, когда матросы знают, что им предстоит защищать. - Все трое офицеров рассмеялись.
- Я ведь говорил тебе, Боб, - заметил Моррис. - Эти подводники - коварные люди, любят заглядывать в замочную скважину. Да и извращенцы к тому же.
- Ты давно командуешь «Чикаго», Дэнни? - спросил Тоуленд за второй после ужина чашкой кофе. Макафферти и его гости находились в офицерской кают-компании одни. Остальные офицеры подводного ракетоносца несли вахту или спали.
- Три месяца, которые порядком вымотали меня; это не считая времени, проведенного на верфи, - ответил Макафферти, допивая свой стакан молока. Он был первым командиром ударного ракетоносца, только что введенного в строй, и как его капитан следил за окончанием постройки «Чикаго» и его спуском на воду. Тоуленд обратил внимание, что Дэн не присоединился к ним с Моррисом, когда они в офицерском клубе, «осваиваясь с обстановкой», выпили по три крепких коктейля. Все это так не походило на прежнего Макафферти. Может быть, ему не хотелось покидать свою подводную лодку из опасения, что мечта всей его жизни исчезнет, пока он находится на берегу.
- Разве ты сам не видишь этого по его лицу, какое бывает только у пещерных людей и подводников? - пошутил Моррис. - Не говоря уже о слабом свечении, которое появляется у тех, кто имеет отношение к атомным реакторам? - Макафферти усмехнулся; они поджидали четвертого партнера, без чего нельзя было начинать игру. Им должен был стать младший инженер-лейтенант, только что сменившийся с вахты у реактора. Реактор «Чикаго» был заглушен, поскольку ракетоносец получал электроэнергию с берега, но в соответствии с правилами инженеры несли вахту у реактора независимо от того, действует он или нет.
- Скажу вам честно, ребята, четыре недели назад у меня действительно был бледный вид, - произнес Макафферти серьезно - или по крайней мере настолько серьезно, насколько это у него получалось.
- Это отчего же? - поинтересовался Боб Тоуленд.
- Ну, вы ведь знаете, какие фокусы мы проделываем с нашими лодками, верно?
- Если ты имеешь в виду электронную разведку и сбор электронной информации с берега, Дэн, то имей в виду, что все данные, собранные тобой, поступают в мой отдел. Более того, скорее всего мне известны имена тех, кто обращается к вам с такими запросами, на основании чего и готовятся ваши задания. Как тебе такая отвратительная роль? - засмеялся Боб. Он не хотел оглядываться по сторонам со слишком очевидным любопытством. До сих пор ему не приходилось бывать на атомной подводной лодке. Здесь было холодно - система кондиционирования воздуха на атомных подлодках действует только от собственного реактора - и сильно пахло машинным маслом. Все вокруг блестело, - лодка была совсем новой, да и Макафферти наверняка принял меры, чтобы команда навела порядок перед приходом его друзей. Итак, это и есть та самая машина, что занимается сбором электронной информации и стоит миллиарды долларов…
- Так вот, мы находились в Баренцевом море, к северо-востоку от Кольского залива, - шли за русской подводной лодкой типа «оскар» на расстоянии миль десять. И вдруг оказались в самом центре учебного полигона - вокруг стали рваться снаряды, ракеты! Они уничтожили три старых судна и разнесли в щепы полдюжины старых барж, которые использовались в качестве целей.
- «Оскар» там был один? - спросил Моррис.
- Нет, оказалось, что поблизости были еще «папа» и «майк» «"Оскар", „папа" и „майк" - типы советских атомных подводных лодок, вооруженных противокорабельными и противолодочными ракетами.». Один из недостатков наших подводных красавиц в том, что они плывут на глубине совсем неслышно. И если русские не знают, что мы находимся в этом районе, то можно оказаться в весьма неприятном положении. Короче говоря, с гидролокационного поста закричали:
«Цель! Цель!» - это на русских подлодках стали заполняться водой торпедные аппараты. А откуда нам знать, боевыми торпедами они собираются стрелять или нет? Тогда мы подняли над поверхностью антенну электронного обнаружения и заметили их радиолокаторы на перископах, затем над нашими головами прошли несколько русских кораблей. Черт побери, ребята, минуты три у меня действительно тряслись поджилки, понимаете? - Макафферти покачал головой. - Короче говоря, через два часа все три лодки развернулись и со скоростью двадцать узлов припустили на базу. У русских просто шли боевые учения, причем настоящими боеприпасами. Представляете, и это наш первый выход в море!
- Тебе не показалось, Дэн, что у русских происходит что-то необычное? - спросил Тоуленд, внезапно заинтересованный рассказом.
- Разве ты не знаешь?
- Что именно?
- Русские резко сократили количество дизельных подводных лодок, выходящих на патрулирование к северу от входа в Кольский залив. Понимаете, при обычных условиях их трудно услышать, но за последние два месяца они вообще там почти не появляются. За все время я услышал всего одну. Это совсем не похоже на прошлый раз, когда мы ходили в этом районе. Нам показывали снимки, сделанные со спутника, - множество дизельных подводных лодок по какой-то непонятной причине стоит у пирсов. Да и вообще активность их подводных патрулей за последнее время резко снизилась. По-видимому, ведется интенсивная работа по техническому обслуживанию. Некоторые считают, что русские решили изменить цикл своих учений. Обычно в это время года стрельбы боевыми снарядами не проводятся. - Макафферти рассмеялся:
- Разумеется, не исключено, что им наконец надоело латать и красить эти консервные банки и они решили пустить их в расход - какая польза от консервной банки, а?
- Остряк, - буркнул Моррис.
- Тогда можешь объяснить мне, по какой причине столько дизельных подлодок сразу ставится на прикол? - спросил Тоуленд. Теперь он жалел, что не отказался от второго и третьего стаканов в офицерском клубе. Какая-то важная догадка крутилась у него в голове, а выпитый алкоголь тормозил мышление.
- Да нет таких причин, черт побери, - пожал плечами Макафферти.
- Что же тогда они делают с дизельными подлодками?

Предыдущая страница 2 Следующая страница


3 Том Клэнси

- Я сам не видел те снимки, сделанные со спутника, мне только рассказывали о них. Боб. В сухих доках не ведется никаких работ, так что вряд ли это что-то серьезное.
И тут в голове Тоуленда словно вспыхнула электрическая лампочка.
- Насколько трудно заменить на подлодке аккумуляторные батареи? - спросил он.
- Это тяжелая и неприятная работа. Но в то же время она не требует никакого специального оборудования или еще чего-то там особенного. Все делается вручную, и на замену уходит от трех до четырех недель. У Ивана подлодки имеют более значительный запас подводного хода на аккумуляторных батареях, чем у нас, и предусмотрены меры, чтобы облегчить их замену. Дело в том, что период эксплуатации батарей у них меньше нашего и это компенсируется более частой сменой аккумуляторов, вот что-то вроде расширенных люков в корпусе и облегчает эту работу. Так что у русских замена батарей требует участия всей команды. Что ты имеешь в виду. Боб?
Тоуленд рассказал про четырех русских полковников, расстрелянных за фальсификацию отчетов о боевой готовности их частей.
- А потом мне рассказали, что в России внезапно возник дефицит аккумуляторных батарей. Стало невозможно заменить аккумуляторы в личных автомобилях и на грузовиках. То, что их трудно заменить на частных автомобилях, это мне понятно, но ведь у них все грузовики принадлежат государству. В случае войны все грузовики используются для военных нужд. Все эти аккумуляторы одного типа, верно?
- Да, у них применяются свинцово-кислотные батареи. Неужели сгорел выпускающий их завод? - спросил капитан третьего ранга Моррис. - Я знаю, русские любят строить один большой завод вместо нескольких малых.
Макафферти резко отодвинулся от стола.
- Так где могут применяться аккумуляторные батареи? - риторически произнес Тоуленд.
- На дизельных подводных лодках - при плаваньи под водой, - ответил Макафферти. - На танках, бронетранспортерах, штабных автомобилях, установках для запуска авиационных двигателей, словом, почти для всего армейского оборудования, понимаешь? Боб, ты клонишь к тому, черт побери, что Иван вдруг решил резко повысить свой уровень боевой готовности. Вопрос: ты понимаешь, что это может означать?
- Не сомневайся, Дэнни, отлично понимаю. Сообщение о расстреле четырех полковников лежало у меня на столе, я видел его своими глазами. Сообщение принял один из наших разведывательных спутников. Иван не подозревает, насколько чувствительны эти «птички», и все еще ведет передачи по релейной микроволновой связи, не прибегая к шифровке, открытым текстом. Мы слушаем их, независимо от того, голос это или телеграф, - но я не говорил вам этого, ладно? - Оба офицера молча кивнули. - Сообщение об аккумуляторах я услышал случайно, но мне подтвердил его знакомый из Пентагона. А сейчас вот ты рассказываешь об учениях с использованием боевых снарядов и ракет, Дэн. Этим ты заполнил недостающее звено. Если теперь мы сумеем убедиться в том, что дизельные подводные лодки стоят у пирсов, ожидая замены аккумуляторных батарей, перед нами начинает вырисовываться более ясная картина. А важно, чтобы на подводной лодке были новые батареи, Дэн?
- Исключительно важно, - ответил капитан подводного ракетоносца. - Многое зависит от соблюдения правил эксплуатации и качества изготовления, однако новые батареи вдвое увеличивают мощность и радиус подводного хода по сравнению со старыми, а это весьма весомый тактический фактор.
- Господи, да ты понимаешь, как это выглядит со стороны? - взволнованно произнес Моррис. - Иван всегда стремился к тому, чтобы быть готовым выйти в море, а сейчас он, похоже, хочет быть готовым вдвойне. Но в газетах пишут, что они прямо-таки ангелочки, борющиеся за мир своими предложениями о сокращении вооружений. Здесь что-то не так, джентльмены.
- Мне нужно доложить о наших догадках кому-нибудь достаточно влиятельному. Ведь в Форт-Миде все так и останется без движения, если я положу это на стол там, - заметил Тоуленд, вспомнив своего начальника отдела.
- У тебя будет такая возможность, - подумав, медленно произнес Макафферти. - Завтра утром у меня встреча с командующим подводными силами в Атлантике. Думаю, тебе нужно пойти со мной. Боб.
Через десять минут появился четвертый игрок. Игра разочаровала его. Он думал, что шкипер лучше играет в карты.

***

На описание подробностей вице-адмиралу Ричарду Пайпсу, командующему подводными силами Атлантического флота США, Toy-ленд потратил двадцать минут. Пайпс был первым чернокожим подводником, достигшим высокого звания вице-адмирала с тремя большими звездами на погонах, человеком, который оправдывал все ожидания, уверенно поднимаясь по служебной лестнице в той профессии, которая традиционно принадлежала только белым. У него была репутация жесткого, требовательного командира. Держа в руке кружку, которую украшали три звезды, адмирал выслушал рассказ Тоуленда, не прерывая его и не произнеся ни слова. Сначала у него возникло чувство раздражения от того, что доклад Макафферти о патрулировании заменило сообщение какого-то резервиста, но это продолжалось недолго. Теперь морщины вокруг его рта углубились и лицо стало суровым.
- Ты понимаешь, сынок, что нарушил правила секретности, передав мне всю эту информацию?
- Да, сэр.
- На это надо немалое мужество. Я рад видеть такого офицера среди тех, кто только и заняты тем, что прикрывают свой зад. - Пайпс встал. - Мне не нравится твоя информация, совсем не нравится. Иван вдруг начал играть роль Санта-Клауса со всем своим дипломатическим дерьмом и в то же самое время готовит к боевым действиям подводные силы. Не исключено, что это просто совпадение, а может быть, и нет. Ты мог бы вместе со мной встретиться с командующим Атлантическим флотом и начальником его разведки?
По лицу Тоуленда пробежала болезненная гримаса. Боже, куда я ввязался? - подумал он.
- Сэр, я прибыл на флот для двухнедельной переподготовки и совсем не для того, чтобы…
- У меня создалось впечатление, что ваши разведданные достаточно убедительны, капитан-лейтенант. Вы сами-то верите в то, что только что рассказали?
Тоуленд вытянулся.
- Да, сэр.
- Тогда я даю вам возможность доказать это. Вы что, не желаете рисковать - или только посвящаете в свои подозрения друзей и родственников? - резко бросил командующий.
Тоуленд слышал, что Пайпс по-настоящему крутой адмирал.
- Я готов отправиться с вами, сэр, - решительно ответил он. Пайпс поднял трубку своего телефона и набрал три цифры линии прямой связи с командующим.
- Билл? Это Дик. У меня в кабинете парень, которого, по-моему, тебе следовало бы выслушать. Помнишь, о чем мы говорили в прошлый четверг? Возможно, его сведения подтверждают это. - Короткая пауза. - Да, именно это я и имею в виду… Так точно, сэр, идем. - Пайпс положил трубку. - Макафферти, спасибо, что вы привели ко мне этого человека. Доклад о патрулировании мы обсудим сегодня после обеда, в 15.30. Тоуленд, идите со мной.
Час спустя капитан-лейтенанту запаса ВМС США Роберту М. Тоуленду сообщили, что по распоряжению министра обороны он призван на действительную службу. Правда, приказ отдал командующий Атлантическим флотом, но в течение следующей недели с формальностями будет покончено.
В этот день командующий Атлантическим флотом США собрал на рабочий ленч в «адмиральской кают-компании», что располагалась в помещении № 1 военно-морской базы, всех своих заместителей, командующих различными службами флота - ВВС, надводными кораблями, подводными силами и кораблями обеспечения. Все адмиралы с тремя звездами и более на погонах говорили приглушенными голосами, которые затихали совсем, когда стюарды входили в кают-компанию, чтобы принести новые блюда и убрать посуду. Всем им было за пятьдесят, это были старые опытные моряки, они не только формулировали военно-морскую политику, но и занимались ее
осуществлением, готовясь к чему-то, что, надеялись они, никогда не наступит. Они все еще сохраняли эту надежду, но к тому времени, когда покончили со второй чашкой кофе, было решено, что боевая подготовка кораблей и самолетов будет усилена и состоится несколько неожиданных проверок готовности всех служб флота. Командующий Атлантическим флотом договорился с главнокомандующим ВМС о встрече на следующее утро, а его заместитель по разведке отправился на коммерческом авиалайнере в Пирл-Харбор, чтобы обсудить этот вопрос со своим коллегой на Тихоокеанском флоте.
Тоуленда освободили от работы и перевели в отдел прогнозирования разведывательной службы командующего Атлантическим флотом.

Глава 6. Наблюдатели

Норфолк, штат Виргиния

Отдел прогнозирования занимал небольшую комнату на втором этаже, где обычно размещались четыре офицера. Дать там место еще и Тоуленду оказалось не просто. Прежде всего, все секретные документы пришлось накрыть, пока грузчики из гражданской фирмы втискивали в комнату еще один письменный стол. А когда они, наконец, уехали. Боб обнаружил, что ему едва достает места, чтобы сесть в кресло, а затем встать. На двери был сложный кодовый замок в стальной коробке, и чтобы войти в комнату, нужно было набрать специальный код. Окна комнаты, расположенной в северо-западном углу штабного здания, где размещалось командование Атлантическим флотом, выходили на протянувшееся рядом шоссе. Впрочем, любоваться даже этой панорамой не приходилось - помимо массивных решеток, окна были постоянно задернуты желто-коричневыми шторами. Стены внутри когда-то были бежевыми, но с течением времени штукатурка побелела, и теперь они выглядели мертвенно-бледными, что придавало комнате вид палаты для больных желтой лихорадкой.
Старшим офицером в отделе был полковник морской пехоты Чак Лоу. Он наблюдал за вселением Тоуленда с молчаливым неудовольствием, причину которого Боб понял лишь после того, как полковник встал.
- Теперь мне будет нелегко добраться до гальюна, - проворчал он, выпрастывая из-за стола загипсованную ногу. Они обменялись рукопожатием.
- Что у вас с ногой, полковник?
- Находился в школе ведения боевых действий в горной местности, в Калифорнии, на следующий день после Рождества - катался на лыжах, причем даже в неслужебное время. И вот надо же случиться такому! Врачи говорят, что не следует ломать голень так близко к ступне, - объяснил Лоу с иронической улыбкой. - Труднее всего привыкнуть к зуду. Через три-четыре недели снимут проклятый гипс, и мне снова придется учиться бегать. Понимаете, я потратил три года на то, чтобы вырваться из разведслужбы, прямо-таки зад надорвал, получил наконец собственный полк и…, теперь вот это. Добро пожаловать на борт, Тоуленд. Почему бы вам не принести по чашке кофе для нас обоих?
На самом дальнем железном шкафу стоял кофейник. Остальные три офицера, объяснил Лоу, докладывали о результатах своей работы.
- Я видел текст вашего сообщения, представленного командующему. Очень интересно. Как вы думаете, что задумал Иван?
- Похоже, русские стремятся повысить общую боевую готовность, полковник…
- Здесь, в офисе, зовите меня просто Чак.
- Хорошо, меня зовут Боб.
- Вы ведь занимаетесь в АНБ электронной разведкой? Слышал, вы анализируете информацию, собранную спутниками.
- Да, ко мне поступают для анализа данные как с русских, так и с наших спутников, - кивнул Тоуленд, - главным образом с наших. Время от времени занимаюсь анализом спутниковых фотографий, но моя специальность - электронная разведка. Вот так мы и получили информацию о расстреле четырех русских полковников. Кроме того, там ведутся интенсивные учения, и размах их превышает обычный для этого времени года. Русские предоставили сейчас больше свободы своим танкистам, позволяют им носиться по распаханным полям. Представляете, что остается от поля, после того как по нему проходит, к примеру, батальон танков.
- Значит, вам приходится выискивать все, что выглядит необычным? Независимо от того, каким глупым это ни покажется с первого взгляда? Ведь при этом у вас возникают широкие возможности. Так вот, мы получили нечто любопытное из разведуправления министерства обороны. Посмотрите на эти снимки. - Лоу извлек из бумажного конверта две фотографии размером восемь на десять дюймов и передал их Тоуленду. На фотографиях виднелся, судя по всему, один и тот же участок земли, хотя снимки были сделаны под слегка разными углами и в разное время года. На каждой фотографии в левом верхнем углу виднелись избы - бревенчатые крестьянские дома. Тоуленд поднял голову и посмотрел на полковника:
- Колхоз?
- Да. Маленький, примерно в двухстах километрах к северо-западу от Москвы. Скажите мне, чем отличаются эти снимки.
Тоуленд снова склонился над фотографиями. На одной он увидел длинную линию огороженных заборами приусадебных участков, примерно по акру каждый. На другой - новые заборы, а площадь каждого участка увеличена почти вдвое.
- Эти снимки прислал мне один полковник из армейской разведки, с которым мне в прошлом доводилось работать. Он счел, что они могут заинтересовать меня. Видите ли, я вырос на кукурузной ферме в Айове.
- Значит, Иван увеличивает размеры приусадебных участков для ведения личного хозяйства колхозников, а?
- Похоже на то.
- Но ведь об этом не было никаких сообщений. По крайней мере я ничего не читал о таких переменах. - Тоуленд не получал «Национальный разведывательный дайджест», предназначенный для внутреннего пользования сотрудников разведслужб, но слухи и разговоры в кафетерии АНБ обычно касались таких безобидных перемен. Сотрудники Агентства национальный безопасности любили посудачить на профессиональные темы не меньше, чем другие специалисты. Лоу покачал головой:
- Нет, об этом не было никаких публикаций, что представляется несколько странным. Русские любят сообщать о таких вещах. Газеты назвали бы это еще одним уверенным шагом на пути к либерализации жизни в стране.
- Всего лишь в одном колхозе?
- Нет, то же самое наблюдалось и в пяти других районах. Но мы обычно не пользуемся нашими разведспутниками для подобных целей. Эти фотографии были сделаны в дни, когда - мне так кажется - больше нечего было снимать, все важные районы были закрыты облаками. - Тоуленд кивнул, соглашаясь с полковником. Разведывательные спутники использовались для оценки размеров советского урожая зерновых, но это осуществлялось позднее. Русские знали об этом, поскольку информация публиковалась в прессе на протяжении последнего десятилетия, что объясняло существование группы экспертов по сельскому хозяйству со специальным допуском к сведениям, собираемым разведспутниками.
- Вроде, слишком поздно для этого, верно? Неподходящее время года. Я хочу сказать, какой смысл выделять колхозникам такие участки зимой?
- Я получил эти фотографии неделю назад. Думаю, они были сделаны еще раньше. Примерно в это время большинство колхозов начинает готовиться к севу. Вы ведь знаете, что там холодное время года длится очень долго, но в высоких широтах это компенсируется более продолжительными летними днями. Предположим, что такое предпринято русскими по всей стране. Как вы оцениваете это, Боб? - На мгновение глаза полковника сузились.
- Несомненно, разумный шаг с их стороны. Это может в значительной степени решить проблему снабжения страны продовольствием, особенно овощами - картофелем, помидорами, луком и прочими.
- Пожалуй. Следует также обратить внимание на то, что для выращивания этих культур требуются большие затраты ручного труда, заметьте, не машинного. А как относительно демографического аспекта такого решения?
Тоуленд задумался. Среди офицеров военно-морского флота бытовало мнение, что морские пехотинцы не отличаются высоким коэффициентом интеллектуальности, потому что зарабатывают на жизнь, бросаясь под пулеметный огонь очертя голову.
- Большинство колхозников - относительно немолодые люди, которым далеко за сорок или даже за пятьдесят, так что почти все приусадебные участки обрабатываются пожилыми людьми, тогда как механизированный труд, такой, как работа на уборочных комбайнах и грузовиках…
- Оплачиваемый намного выше.
- ., ведется молодыми людьми. Вы хотите сказать, что таким образом они могут увеличить производство продовольствия без помощи молодых мужчин…, призывного возраста?
- Это один из результатов, - согласился Лоу. - С политической точки зрения, подобное решение - настоящий динамит. Нельзя забрать у людей то, что им уже давно принадлежит. В начале шестидесятых годов стали распространяться слухи о том, что Хрущев собирается отнять или сократить размеры приусадебных участков у бедных крестьян. Какой шум тогда поднялся! В то время я учился в языковой школе в Монтерее и помню русские газеты, которые мы читали на занятиях. Правительство опровергало слухи несколько недель, и немудрено - эти крохотные участки земли являются самым продуктивным сектором их сельскохозяйственной системы. Занимая меньше двух процентов пахотной земли, они производят почти половину картофеля и фруктов, больше трети яиц, овощей и мяса. Да ведь это, черт возьми, единственный сектор их сельского хозяйства, который функционирует исправно! Русские политические деятели на протяжении многих лет знали, что, увеличив размеры приусадебных участков, смогут решить продовольственную проблему, и все-таки не решались на такой шаг из политических соображений. Они боялись, что поддержка государства даст новый толчок к появлению класса кулаков. То есть, я хочу сказать, не решались на такой шаг до недавнего времени. Но теперь они провели такую реформу, по-видимому, без официального объявления о ней. И это происходит в тот самый момент, когда они повышают свою боеготовность. Я никогда не верил в случайное стечение обстоятельств, даже когда был глупым молодым лейтенантом и бегал под пулями к берегу с десантного корабля.
Китель Лоу висел в углу. Тоуленд отпил кофе из чашки и посмотрел на четыре ряда ленточек боевых наград на нем. Три нашивки - за службу во Вьетнаме. И Морской крест. Одетый в темно-зеленый свитер, какие любят носить многие офицеры морской пехоты, полковник Лоу был среднего роста, а его манера говорить, характерная для уроженца Среднего Запада создавала впечатление, что этот человек смотрит на жизнь спокойно и даже равнодушно. Но выражение его карих глаз говорило совсем о другом. Лоу уже думал о том же, о чем и Тоуленд, и эти мысли отнюдь не радовали его.
- Чак, если они действительно готовятся к каким-то действиям - действиям по-настоящему крупным, - то просто не станут связываться с несколькими полковниками. Должно проявиться что-то иное. Им придется провести большую работу среди основной массы военнослужащих - младшего офицерского и сержантского состава.
- Да, я уже подумал об этом. Вчера я послал запрос в РУМО. Отныне сразу после выхода в свет очередного номера «Красной звезды» военный атташе в Москве будет высылать нам по спутниковой связи фотокопию газеты. Если они всерьез возьмутся за улучшение боевой подготовки личного состава, это обязательно будет заметно по статьям, публикуемым в «Красной звезде». Я думаю. Боб, что вы открыли очень интересную банку с червями, и мы вместе будем заниматься их изучением.
Тоуленд допил свой кофе. Советы ликвидировали целый класс подводных ракетоносцев, вооруженных баллистическими ракетами с ядерными боеголовками. Они ведут переговоры об ограничении стратегических видов вооружений в Вене, закупают зерно в Америке и Канаде на удивительно выгодных для этих стран условиях и даже согласились на то, что двадцать процентов закупленного зерна будет перевозиться американскими судами. Как все это согласуется с полученной им информацией? Если рассуждать логично, то никак, за исключением одного-единственного варианта - и этот вариант казался немыслимым. А вдруг нет?

Шпола, Украина

Оглушительный грохот первого выстрела из 125-миллиметровой танковой пушки едва не сорвал волосы с головы генерала Алексеева, но после пяти часов армейских учений выстрелы доносились до его слуха через защитные наушники подобно тупым звенящим звукам. Еще утром грунт полигона был покрыт травой и молодым кустарником, но теперь он превратился в сплошную пустыню - месиво грязи и глины, оставленное гусеницами боевых танков Т-80 и боевых машин пехоты БМП-3. Полк трижды повторял атаку танков и БМП, имитируя наступление на оборонительные позиции равного по силе неприятеля. Девяносто самоходных артиллерийских установок и батарея залпового огня обеспечивали огневую поддержку. Сняв вместе со шлемом защитные наушники, Алексеев повернулся и посмотрел на командира полка:
- И это гвардейская часть, товарищ полковник? Элита Советской Армии? Эти молокососы не в состоянии охранять турецкий бордель, не говоря уже о том, чтобы проделать что-то достойное мужчины внутри него! Чем же вы занимались последние четыре года, пока командовали этим бродячим цирком, товарищ полковник, а? Вам удалось уничтожить весь свой полк три раза подряд! Ваши артиллерийские наблюдатели не правильно выбрали позиции. Ваши танки и бронетранспортеры все еще не научились координировать свои действия, а наводчики в танках так и не могут попасть в трехметровую цель! Удерживай эту высоту части НАТО - вы со своим полком были бы давно сметены с лица земли! - Алексеев внимательно всматривался в лицо полковника. Сначала оно было багрово-красным от страха, теперь побледнело от ярости. Прекрасно. - Потери в личном составе вашего полка не нанесут большого ущерба государству, но вы сжигаете драгоценное горючее, расходуете боеприпасы и к тому же бессмысленно тратите мое время! Сейчас я вынужден оставить вас, товарищ полковник, потому что меня тошнит от увиденного. Затем я вылетаю обратно в штаб округа, но обязательно вернусь. И когда я вернусь, мы снова проведем это учение. Ваши подчиненные должны тогда продемонстрировать идеальные действия, как и надлежит настоящим солдатам, в противном случае остаток своей жалкой жизни вы проведете в сибирской тайге, считая деревья!
Алексеев повернулся и пошел к своему автомобилю, даже не ответив на прощальное приветствие полковника. Адъютант заместителя командующего округом, полковник танковых войск, открыл дверцу генералу и сел в машину следом за своим начальником.
- У них получается теперь совсем неплохо, как вы считаете? - спросил Алексеев.
- Не то чтобы совсем хорошо, но прогресс налицо, - согласился адъютант. - У них осталось всего шесть недель до переброски к западной границе.
Полковник напомнил об этом совершенно напрасно. Алексеев потратил две недели, доводя дивизию до пика боевой готовности, и вчера ему сообщили, что вместо участия в еще незавершенном плане наступления на Иран и Ирак ее перебрасывают в Германию. Уже четыре дивизии - все четыре отборные гвардейские танковые части - забрали у Алексеева, и каждое изменение в стратегическом плане наступления Западной группы войск заставляло его заново пересматривать свой план броска к Персидскому заливу. Какой-то замкнутый круг, подумал он. Командование Юго-Западного военного округа было вынуждено полагаться на менее подготовленные части, и Алексееву приходилось тратить все больше времени на проверку их боевой готовности, вместо того чтобы заниматься собственным планом, который предстояло завершить в течение двух следующих недель.
- У этих парней следующие шесть недель будут крайне напряженными. А что вы думаете об их командире? - спросил полковник. Генерал Алексеев пожал плечами:
- Он слишком долго командовал полком. Да и возраст - сорок пять лет, слишком много для командира полка. Вместо полевых занятий со своими солдатами он тратит время на чтение наставлений о парадных построениях. И все-таки хороший офицер. Слишком хороший, чтобы посылать его считать деревья. - Алексеев усмехнулся. Это была русская поговорка, сохранившаяся еще с царских времен. Говорили, что людям, сосланным в Сибирь, оставалось одно - считать деревья. Ленин изменил и это. Теперь обитатели архипелага Гулаг работали с рассвета до заката. - Во время двух последних атак они действовали достаточно слаженно и, по-моему, могли добиться успеха. Этот полк достигнет надлежащей боевой готовности вместе со всей дивизией.

Фрегат ВМС США «Фаррис»

- Мостик, докладывает гидропост: обнаружен контакт на пеленге ноль-девять-четыре! - донесся голос из динамика, укрепленного на переборке. Капитан третьего ранга Моррис повернулся в своем вращающемся кресле и посмотрел на вахтенного офицера.
Лейтенант поднял к глазам бинокль и направил его по пеленгу, переданному из гидролокационного поста. На поверхности моря не было ничего.
- На пеленге чисто, - доложил вахтенный офицер. Моррис встал.
- Боевая тревога - обнаружена подводная лодка.
- Слушаюсь, сэр. Есть пробить боевую тревогу, - отозвался офицер. Вахтенный боцман подошел к микрофону бортовой сети и просвистел три ноты на своей боцманской дудке. - Боевая тревога, боевая тревога! Всем занять места по боевому расписанию - обнаружена подводная лодка! - Тут же загремели колокола громкого боя и тихой вечерней вахте наступил конец.
Моррис пошел в сторону кормы и спустился по трапу в центр руководства боевыми действиями. Теперь на мостике будет находиться, его помощник, что позволит капитану из этого нервного центра противолодочного фрегата руководить корабельным вооружением и системами обнаружения. По всему кораблю слышался топот бегущих ног - матросы занимали свои места. Водонепроницаемые двери и люки закрывались и задраивались, создавая полную герметичность корабля. Аварийные группы готовили свое снаряжение. Чтобы достичь состояния полной боевой готовности, потребовалось чуть больше четырех минут. Заметный прогресс, подумал Моррис, выслушивая доклады командиров подразделений. С момента выхода из Норфолка, четыре дня назад, на «Фаррисе» пробивали боевую тревогу в среднем по три раза в сутки, как было предписано командующим надводными кораблями Атлантического флота. Подтверждений не поступило, но Моррис не сомневался, что информация, переданная его другом Тоулендом, разворошила флотский муравейник. Был резко - вдвое - увеличен объем боевой подготовки, и приказ об этом поступил с самого верха, чего еще никогда не случалось в практике Морриса. Еще более поразительным было то, что увеличение объема учений не могло не сказаться отрицательно на уходе за механизмами и их техническим обслуживанием, а потому для такого приказа требовались очень серьезные основания.
- Все посты доложили о боевой готовности, - донеслось из динамика. - Корабль готов к выполнению задания.
- Принято, - отозвался офицер тактической группы.
- Докладывайте, - распорядился Моррис.
- Сэр, навигационный радиолокатор и радар поиска воздушных целей наготове, гидролокатор действует в пассивном режиме, - доложил офицер. - Установлен контакт с подводной лодкой, похожа на дизельную. Противник тут же начал погружение. Следим за его курсом. Пеленг быстро меняется с носа на корму. Говорить определеннее слишком рано, однако похоже, что он двигается в противоположную сторону на расстоянии не более десяти миль.
- Сообщение о контакте передано в Норфолк?
- Нет, сэр. Жду вашего приказа.
- Хорошо. Посмотрим, как нам удастся провести учение по слежению за подводной лодкой.
Через пятнадцать минут вертолет, поднявшийся с палубы «Фарриса», начал сбрасывать акустические буи в месте нахождения подводной лодки, а мощный гидролокатор фрегата повел активный поиск. Их действия не прекратятся до тех пор, пока субмарина не признает поражение и не вернется снова на первоначальную глубину или пока ей не удастся уйти от преследования, что поставит большой черный минус в биографии Морриса. Цель всего этого была достаточно жестокой - несмотря на то что операция никому не угрожала смертью, Моррис собирался навсегда подорвать уверенность капитана подводной лодки в собственном корабле, команде и себе самом.

Подводный ракетоносец ВМС США «Чикаго»

Они находились в тысяче миль от берега, двигаясь на северо-восток со скоростью двадцать пять узлов. Команда «Чикаго» осталась крайне недовольна тем, что пребывание в Норфолке после продолжительного первого патрулирования сократилось с трех недель до восьми суток, хотя такое случалось и раньше. Это нарушило расписание поездок и отпусков, а незначительное по объему техническое обслуживание механизмов, которое должны были провести техники верфи, проводилось теперь в три смены самой командой. Капитан Макафферти вскрыл запечатанный конверт с приказом через два часа после погружения и объявил его содержание команде: провести две недели в напряженных учениях по слежению за подводными лодками противника и торпедных стрельбах, затем следовать в Баренцево море для дальнейшего сбора разведывательной информации. Макафферти сказал команде, что им предстоит ответственное плаванье. Такое они тоже слышали не впервой.

Глава 7. Первые наблюдения

Норфолк, штат Виргиния

Тоуленд надеялся, что его мундир выглядит достаточно опрятно. Была среда, 6.30 утра, а он проснулся еще в четыре и стал репетировать свой доклад и проклинать командующего Атлантическим флотом за его привычку так рано вставать. Не иначе, подумал Боб, адмирал рассчитывал после обеда поиграть в гольф. Самому Тоуленду придется провести весь оставшийся день, как и все остальные на протяжении последних недель, в своей комнатке отдела прогнозирования в противоположном конце здания штаба, просматривая великое множество разведывательных документов и читая копии советских публикаций.
Адмиральский зал, в котором проводилось совещание, выглядел иным миром по сравнению с мрачностью остальных помещений, однако ничего удивительного в этом не было. Адмиралы любили комфорт. Боб успел посетить находившийся поблизости гальюн, чтобы избавиться от последнего отвлекающего обстоятельства, вызванного излишним количеством выпитого ранним утром кофе, с помощью которого он преодолел сонливость. Когда он вернулся в зал, адмиралы уже занимали места. Они приветствовали друг друга, но на этот раз не было шуток, обычных для столь раннего часа. Они размещались вокруг стола в соответствии со званиями и занимаемым положением. Перед немногими курящими стояли пепельницы, а перед каждым креслом на столе лежали блокнот и карандаши. Стюарды принесли на серебряных подносах несколько кофейников, сливки и сахар, затем неслышно исчезли. Чашки уже стояли на столе. Каждый адмирал налил себе кофе как непременную часть утреннего ритуала. Командующий Атлантическим флотом кивнул Тоуленду, чтобы он начинал.
- Доброе утро, господа. Около месяца назад четыре полковника Советской Армии, командовавшие полками в механизированных дивизиях, предстали перед судом военного трибунала и были расстреляны по его приговору за фальсификацию данных о боевой готовности своих частей, - начал Тоуленд, объясняя значение происшедшего.
- В начале этой недели «Красная звезда», ежедневная газета советских Вооруженных сил, опубликовала ряд статей о расстреле нескольких рядовых. Все, кроме двоих, уже завершали срок военной службы, им оставалось всего несколько месяцев до увольнения в запас. Всех обвинили в неповиновении приказам своих сержантов. Почему это представляется таким важным?
Русская армия всегда славилась строгой дисциплиной, но, как это характерно и для других сторон жизни в Советском Союзе, на деле все обстоит не совсем так, как кажется. Сержант в Советской Армии не является профессиональным военнослужащим, как в большинстве западных армий. Как и все рядовые, он призывается на службу, и в начале ее будущих сержантов выбирают из числа новобранцев, исходя из более высокого уровня умственного развития, политической благонадежности и предполагаемой способности руководить другими солдатами. Его посылают на шестимесячные курсы с очень напряженной подготовкой, и уже сержантом он возвращается в свою часть. На деле, однако, у него ничуть не больше тактических знаний и умения владеть оружием, чем у его подчиненных, такого сержанта отличает лишь практический опыт, и то только в количественном, а не в качественном отношении. В то же время в западных армиях разница между сержантами и новобранцами разительна.
В результате всего этого подлинная иерархия среди солдат в советских сухопутных войсках основывается не на звании, а на продолжительности службы в армии. В Советах призыв на воинскую службу производится два раза в году, в декабре и в июне. Поскольку продолжительность обязательной службы в Советской Армии составляет два года, в любой воинской части существует четыре категории солдат: низшая состоит из тех, кто служат первые шесть месяцев, а высшая - из тех, кто завершают службу и готовятся к демобилизации. По-настоящему высший статус в каждой стрелковой роте принадлежит солдатам, служащим последние шесть месяцев. Как правило, они требуют и получают лучшую пищу, лучшее обмундирование и выполняют наиболее легкие обязанности. Эти, с позволения сказать, ветераны обычно не обращают особого внимания на распоряжения ротных сержантов. По сути дела они подчиняются приказам офицеров, а не власти командиров отделений и помощников командиров взводов. Эти приказы выполняются ими без всякого уважения к мнению тех, кто у нас считается военнослужащими сержантского состава. Естественно, это заставляет младших офицеров выполнять обязанности наших сержантов и старшин и вынуждает их работать на пределе своих возможностей. Во многих случаях офицерам приходится заниматься проблемами, которые просто не могут входить в круг их должностных обязанностей.
- По-вашему, их воинские части функционируют по принципу организованной анархии, - заметил командующий ударными силами Атлантического флота. - Но их военно-морской флот действует совсем по-другому.
- Вы правы, сэр. Нам известно, что матросы отбывают трехлетний срок службы вместо двухлетнего в армии, и потому положение на флоте, хотя и в недостаточной мере, но отличается от армейского более высокой дисциплиной. Однако сейчас создается впечатление, что и в армии оно меняется, что дисциплина и авторитет сержантского состава восстанавливаются быстро и самыми решительными средствами.
- Сколько рядовых было расстреляно за неповиновение? - спросил генерал, командующий 2-й дивизией морской пехоты.
- Одиннадцать, сэр, в публикациях приводятся их фамилии и части, в которых они служили. Большинство расстрелянных солдат относились к высшей, «четвертой», категории, а это означает, что им оставалось меньше шести месяцев до демобилизации. Эта информация содержится в переданных вам материалах.
- В статье, на которую вы ссылаетесь, делаются общие выводы? - спросил главнокомандующий флотом.
- Нет, адмирал. В советских публикациях существует неписаное правило - это относится как к военным, так и гражданским газетам, - разрешается критиковать, но без обобщений. Это означает, что отдельные промахи можно подвергать самой резкой критике, однако по политическим причинам недопустимо делать критические замечания, относящиеся ко всей системе. Видите ли, критика, направленная против существующих порядков, тем самым представляет собой критику всего советского общества, а потому Коммунистическая партия, управляющая всеми аспектами жизни в Советском Союзе, не может допустить этого. Такое различие является малозаметным, но для них философски важным. Более того, когда называются отдельные нарушители, критике подвергается вся система, но это происходит политически допустимым способом. Статья, опубликованная в «Красной звезде», представляет собой предупреждение для всех офицеров, сержантов и рядовых в Вооруженных силах СССР: времена меняются и вы должны меняться вместе с ними. И мы в отделе прогнозирования постоянно задаем себе вопрос: ПОЧЕМУ?
Нам кажется, что это не отдельный случай меняющихся времен. - Тоуленд перелистнул страницу, включил проектор, и на экране появилась диаграмма. - В советском военно-морском флоте объем учений, проводимых с использованием боевых ракет класса «корабль-корабль», по сравнению с прошлым годом увеличился на семьдесят процентов, что не является рекордным показателем, но, как вы видите на этой диаграмме, вплотную приближается к нему. Развертывание подводных лодок, главным образом дизельных, резко сократилось, и разведывательные источники информируют нас, что очень большое число подводных лодок стоит на базах, ожидая обычного, но не для этого времени года технического обслуживания. У нас есть основания считать, что такая ситуация связана с острым дефицитом по всей стране свинцово-кислотных аккумуляторных батарей, поэтому представляется вероятным, что все советские подводные лодки переоснащаются новыми батареями и что обычное производство аккумуляторных батарей в России перенацелено на военную отрасль советской экономики.
Мы также обратили внимание на повышенную активность надводных кораблей их военно-морского флота, частей морской авиации и авиационных подразделений дальнего действия, причем и здесь возрос уровень учений, направленных на совершенствование боевой подготовки. Наконец, увеличилась продолжительность пребывания в море боевых надводных кораблей. Несмотря на то, что это увеличение является незначительным, их действия отличаются от тех, к которым мы привыкли. Вместо того чтобы перемещаться из одного порта в другой и становиться на якорь, их надводные боевые корабли проводят учения, приближенные к реальной боевой обстановке. Такое случалось и раньше, но русские всегда заблаговременно информировали об этом.
Таким образом, перед нами вырисовывается картина советского военно-морского флота, вернувшегося на базы для срочного технического обслуживания и одновременно увеличения объема боевых учений. Если сопоставить это с тем, что мы видим в армии и военно-воздушных силах, становится ясным, что Вооруженные силы Советского Союза внезапно взялись за резкое повышение своей боеготовности. И в то время, как они выдвигают предложения по сокращению стратегических ракетно-ядерных вооружений, их части, оснащенные обычным оружием, стремительно наращивают свою боеспособность. Отделу прогнозирования эта комбинация факторов представляется потенциально опасной.
- Все эти доводы кажутся мне какими-то шаткими, - пробормотал один адмирал, не вынимая изо рта трубки. - Как мы сумеем убедить кого-то в том, что это действительно опасно?
- Разумный вопрос, сэр. Любой из этих показателей, взятый отдельно, сам по себе покажется вполне логичным. Нас должно беспокоить то, что все это происходит одновременно. Проблема надлежащего использования личного состава в советских вооруженных силах существовала на протяжении поколений. Вопросы боевой подготовки, а также честности и неподкупности их офицерского корпуса тоже новы. Но особенно меня заинтересовала проблема дефицита аккумуляторных батарей. Перед нами развертывается картина того, что может указывать на распад советской экономики. В своем народном хозяйстве русские все планируют централизованно, принимая к тому же во внимание политические аспекты. Основной завод, занимающийся производством аккумуляторных батарей, работает в три смены вместо обычных двух, поэтому объем производства увеличился, однако снабжение аккумуляторами гражданского сектора сократилось. Как бы то ни было, адмирал, вы правы. Если рассматривать все эти моменты по отдельности, они ничего не значат. Только общая картина вызывает у нас ощущение беспокойства.
- Значит, вы обеспокоены, - констатировал командующий Атлантическим флотом.
- Да, сэр.
- И я тоже, сынок. Что еще вы предпринимаете?
- Мы направили запрос в штаб-квартиру главнокомандующего объединенными силами НАТО в Европе с просьбой информировать нас обо всем, что может показаться им необычным в действиях Западной группы советских войск в Германии. Норвежцы усилили наблюдение за советскими военными судами в Баренцевом море. К нам поступает больше спутниковых фотографий портов и военно-морских баз. Мы проинформировали РУМО о наших подозрениях, и они ведут собственное расследование. К нам начинает поступать все больше составляющих этой головоломки.
- Как относительно ЦРУ?
- РУМО установило контакт с ЦРУ по этому поводу через свою штаб-квартиру в Арлингтон-Холле.
- Когда начинаются весенние маневры у русских? - спросил главнокомандующий.
- Сэр, ежегодные весенние маневры стран-участниц Варшавского договора - в этом году их кодовое название «Прогресс» - должны начаться через три недели. Есть сведения, что русские, придерживаясь духа разрядки международной напряженности, намереваются пригласить военных наблюдателей из стран НАТО, а также западных корреспондентов…
- Так вот, скажу вам, что больше всего пугает меня во всем этом, - проворчал
командующий надводными силами Атлантического флота. - Вдруг они решили делать то, о чем мы их все время просили.
- Попытайтесь убедить в этом газеты, - заметил командующий ВВС Атлантики.
- Итак, какие будут рекомендации? - обратился командующий к начальнику оперативного управления.
- Мы сами уже ведем весьма напряженную боевую подготовку. Думаю, не повредит, если мы еще больше усилим ее. Тоуленд, вы только что сказали, что на эту мысль вас навел дефицит аккумуляторных батарей в гражданском секторе экономики. Вы пытаетесь обнаружить еще что-то необычное?
- Да, сэр, делаем все возможное. Этим занимается РУМО, обратившееся и к ЦРУ. Будут проведены дополнительные проверки. Если вы позволите мне дать еще кое-какие разъяснения, господа, то дело в том, что советская экономика носит централизованный характер, как я уже говорил раньше. Их промышленные планы строго соблюдаются. От этих планов стараются не отклоняться, поскольку любые отклонения в централизованной экономике ведут к эффекту домино и нарушают все отрасли народного хозяйства. Возможно, слово «развал» будет пока излишне сильным…
- Но у вас весьма обоснованные подозрения, - заметил главнокомандующий. - Вы сообщили нам немало интересного, Тоуленд. В конце концов, вам платят за то, чтобы вы подозревали противника. Спасибо.
Тоуленд воспользовался заключительной фразой адмирала флота и вышел из зала. Адмиралы остались, чтобы обсудить создавшуюся ситуацию.
Боб с облегчением покинул зал. Как ни приятно выступать перед такой аудиторией и чувствовать на себе внимание высших офицеров флота, когда дюжина адмиралов разглядывает тебя, словно микроба в чашке Петри, ощущаешь, что стареешь прямо на глазах. Он прошел по крытому переходу в свою часть здания, поглядывая в окна и наблюдая за тем, как сотрудники, приехавшие на службу позже других, ищут место для стоянки. Трава на лужайке уже зеленела во всю. Гражданские садовники водили по ней газонокосилки, а несколько человек занимались удобрением почвы. Кустарники уже пустили побеги, и Тоуленд надеялся, что им дадут немного разрастись, прежде чем примутся подравнивать живую изгородь. Он знал, что весной Норфолк весьма привлекателен, особенно когда аромат азалий ощущается в воздухе, соленом от моря. Интересно, подумал Боб, хорошо ли здесь летом.
- Как прошел твой доклад? - спросил Чак. Тоуленд снял китель и картинно сделал несколько приседаний.
- Вполне прилично. Как видишь, вышел оттуда живым и здоровым.
- Мне не хотелось огорчать тебя заранее, но среди этих адмиралов есть и те, кто вполне способны помешать этому. Говорят, что сам командующий любит на завтрак жареного капитана третьего ранга с подливкой из мелконакрошенного лейтенанта.
- Подумаешь. На то он и адмирал, правда? Мне приходилось делать доклады и раньше, Чак. - Все морские пехотинцы считают всех моряков интеллигентскими хлюпиками, напомнил себе Тоуленд. Не стоит укреплять в Чаке такое мнение.
- Ну и какие будут выводы?
- Начальник оперативного управления начал говорить о необходимости повысить интенсивность боевых учений. Тут я и покинул зал.
- Отлично. Во второй половине дня нам должны доставить пакет спутниковых фотографий. Лэнгли и Арлингтон интересуют кое-какие вопросы. Пока ничего определенного, но, мне кажется, они натолкнулись на любопытную информацию. Если окажется, что ты прав. Боб, - ну, ты ведь знаешь, что тогда произойдет.
- Конечно. Кто-то, кто находится ближе нас к округу Колумбия, примет на себя честь этого открытия. Черт побери, Чак, мне это без разницы, мне хочется, чтобы я ошибся! Предпочитаю, чтобы все устаканилось, и тогда я смогу вернуться к себе домой и заняться садом.
- Ну что ж, возможно, у меня есть для тебя хорошие новости. Наш телевизионный приемник подсоединили к новой спутниковой антенне с усилителем. Я убедил сотрудников связи, и они предоставят нам возможность смотреть русское телевидение и слушать их вечерние новости. Вряд ли мы узнаем что-то определенное, но сумеем уловить настроение. Я уже попробовал включить телевизор как раз перед твоим приходом, и выяснилось, что у русских фестиваль Сергея Эйзенштейна - показывают все его классические фильмы. Сегодня будет "Броненосец «Потемкин», за ним несколько других фильмов, и тридцатого мая кинофестиваль заканчивается «Александром Невским».
- Вот как? У меня есть кассета с «Невским».
- Да, так вот, они взяли негативы кинофильмов, отправили их в лондонскую фирму EMI для изготовления дискретных копий и перезаписали музыкальное сопровождение Прокофьева в системе «Долби». Мы сделаем видеозаписи. У тебя какой видеомагнитофон VHS или «Бета»?
- VHS. - Тоуленд засмеялся. - Оказывается, у нашей работы есть свои преимущества. Вот уж не ожидал. Итак, что нового к нам поступило?
Лоу передал ему документы - пачку дюймов в шесть. Врем" приниматься за работу. Тоуленд устроился поудобнее в кресле и начал просматривать материалы.

Киев, Украина

- Ситуация улучшается, товарищ генерал, - доложил Алексеев. - Налицо несомненное укрепление дисциплины среди офицеров. Учения, в которых участвовала 261-я гвардейская дивизия, прошли сегодня утром очень хорошо.
- А как дела со 173-й гвардейской? - спросил командующий Юго-Западным округом.
- Им тоже нужно еще поработать, но они будут готовы к сроку, - уверенно заявил Алексеев. - Офицеры действуют, как и подобает офицерам. Теперь нам нужно заставить рядовых действовать, как надлежит солдатам. Увидим их в деле, когда начнутся маневры «Прогресс». Необходимо, чтобы наши офицеры отказались от стандартной полевой хореографии и стремились проявлять инициативу, искать реальные пути к достижению успеха на поле боя. Мы сможем воспользоваться учениями, чтобы выяснить, кто из командиров не в состоянии приспособиться к боевой обстановке, и заменить их более молодыми офицерами, способными на это. - Генерал Алексеев сел в кресло напротив стола командующего. По его расчетам ему понадобится не меньше месяца, чтобы как следует отоспаться.
- У тебя усталый вид, Паша, - заметил командующий Юго-Западным округом.
- Нет, товарищ генерал, просто не хватает времени. - Алексеев усмехнулся. - Но если мне придется еще раз слетать куда-нибудь на вертолете, боюсь, у меня вырастут крылья.
- Паша, прошу тебя, отправляйся домой и не показывайся в штабе двадцать четыре часа.
- Но я…
- Будь ты конягой, - улыбнулся генерал, - то к этому моменту был бы уже загнанным. Рассматривай это как приказ командующего: двадцать четыре часа полного отдыха. Мне хотелось бы, чтобы ты наверстал упущенный сон, но тебе решать. Подумай сам, Павел Леонидович. Если бы мы вели сейчас боевые операции, ты не испытывал бы усталости - это закон войны, преподанный нам еще немцами в Отечественную. Мне нужны твои способности и талант организатора на все сто процентов - а если ты будешь и дальше так загонять себя, от тебя не будет никакого проку именно в тот момент, когда ты потребуешься мне больше всего. Жду тебя у себя в 16.00 завтра - обсудим наш план наступления на Персидский залив. Надеюсь, ты сумеешь как следует отдохнуть.
Алексеев встал. Начальник был ворчливым старым медведем, так похожим на его отца. И настоящим солдатом.
- Прошу принять во внимание, что вынужден повиноваться приказу моего командующего. - Оба рассмеялись. Смех снял напряжение у обоих.
Алексеев вышел из кабинета генерал-полковника и спустился к своему штабному автомобилю. Когда машина остановилась у дома, где находилась квартира генерала, водителю пришлось его будить.

Подводный ракетоносец ВМС США «Чикаго»

- Маневр сближения, - приказал Макафферти. В течение двух часов он следовал за надводным кораблем, с того самого момента, когда гидролокационный пост обнаружил его на расстоянии сорока четырех миль от подлодки. Ракетоносец сближался с судном только на основании данных гидролокатора; согласно приказу капитана, в центр управления огнем с поста не сообщили, что это за корабль. В настоящем походе каждый контакт с надводным кораблем рассматривался как контакт с неприятелем.
- Расстояние до цели три тысячи пятьсот ярдов, - доложил помощник. - Пеленг один-четыре-два, скорость восемнадцать узлов, курс два-шесть-один.
- Поднять перископ! - скомандовал Макафферти. Перископ управления огнем плавно выдвинулся из своей тумбы на правом борту надстройки. Старшина подошел к перископу и, опустив ручки управления, направил его на соответствующий пеленг. Капитан взглянул в объектив и навел перекрестье прицела на носовую часть корабля.
- Пеленг - ноль!
Главный старшина нажал на кнопку, передавая пеленг на компьютер управления стрельбой МК-117.
- Угол по носу двадцать градусов, правый борт. Техник центра управления огнем ввел данные в компьютер. Микропроцессор мгновенно рассчитал углы и расстояния.
- Расчетные данные получены. Аппараты три и четыре готовы!
- О'кей. - Макафферти отошел от перископа и повернулся к помощнику:
- Хотите посмотреть, кого мы только что потопили?
- Вот это да! - Помощник засмеялся и опустил перископ. - Отто Кречмер сдох бы с зависти.
Макафферти взял микрофон общекарабельного вещания.
- Говорит капитан. Мы только что закончили учение по слежению за кораблем неприятеля. Для тех, кого это интересует, сообщаю, что «вражеским» кораблем, который мы потопили, был супертанкер «Юниверс Айленд», загруженный тремястами ста сорока тысячами тонн нефти-сырца. Конец. - Он повесил микрофон на место.
- Критические замечания, помощник.
- Цель была слишком простой, шкипер, - отозвался тот. - Скорость и курс оставались постоянными. После обнаружения можно было бы сократить расчеты на четыре-пять минут, но ведь мы вели их, исходя из того, что цель будет двигаться, постоянно меняя курс. На мой взгляд, именно так и надо поступать с целью, которая движется не слишком быстро. Считаю, что все прошло хорошо.
Макафферти кивнул, соглашаясь с помощником. Скоростная цель вроде эскадренного миноносца вполне может полным ходом направиться к подводной лодке, тогда как цель, не обладающая большой скоростью, в боевых условиях скорее всего попытается двигаться переменным курсом.
- Да, мы постепенно совершенствуем маневры сближения и атаки. - Капитан посмотрел на персонал центра управления огнем. - Молодцы, парни. Действуйте так и дальше. - В следующий раз, подумал Макафферти, он даст команду гидролокационному посту не сообщать об обнаруженной цели до самого последнего момента. Тогда он проверит, насколько успешно действуют его люди в обстановке, требующей мгновенных решений. А пока он решил больше полагаться на учения, напряженные и частые, проводимые с помощью компьютерного моделирования.

Норфолк, штат Виргиния

- Да, это аккумуляторные батареи. Теперь подтверждение получено. - Лоу передал Тоуленду пачку спутниковых фотографий. Отчетливо были видны несколько грузовиков, и хотя у большинства кузовы были затянуты брезентом, у трех брезентовое покрытие уже сняли, и груз с высоколетящего спутника хорошо просматривался. Тоуленд увидел продолговатые очертания огромных аккумуляторных батарей, похожих на ванны, и матросов, волокущих их по пирсу.
- Когда были сделаны эти снимки? - спросил Тоуленд.
- Восемнадцать часов назад.
- Они больше пригодились бы мне сегодня утром, - проворчал молодой офицер. - Похоже, что у пирса ошвартованы три подводные лодки типа «танго» «"Танго" - тип особо бесшумной советской дизельной подводной лодки.». Грузовики десятитонные. Их тут девять. Я уже навел справки - каждая аккумуляторная батарея в сухом виде весит двести восемнадцать килограммов.
- Неужели? А сколько их требуется для одной подлодки?
- Много. - Тоуленд усмехнулся. - Точное число нам неизвестно. По полученным мною оценкам, существуют четыре варианта, и расхождения достигают тридцати процентов. Впрочем, скорее всего число аккумуляторных батарей для разных лодок различно. Чем больше субмарин одного типа строится на верфях, тем сильнее соблазн их усовершенствовать. По крайней мере мы поступаем именно так. - Тоуленд поднял голову. - Нам нужно как можно больше таких фотографий.
- Об этом уже позаботились. Отныне нам будут присылать все снимки военно-морских баз. Что ты думаешь о готовности надводных кораблей?
Тоуленд пожал плечами. Снимки запечатлели с дюжину боевых кораблей - от крейсеров до эсминцев. На палубе каждого из них виднелось множество кабелей и упаковочных ящиков, и всюду работали матросы.
- Судя по этим фотографиям, трудно сказать. Не видно подъемных кранов, не ведется погрузки тяжелых предметов, но краны тоже могут перемещаться. В этом-то и вся проблема. Все, что может интересовать на кораблях, находится в укрытии. На основании этих снимков можно только сказать, что они ошвартованы у причалов, все остальное будет предположением. Даже глядя на подводные лодки, мы всего лишь догадываемся, что они занимаются погрузкой аккумуляторных батарей.
- Перестань, Боб, - недовольно фыркнул Лоу.
- А ты сам подумай, Чак, - продолжил Тоуленд. - Они ведь знают о наших разведывательных спутниках и догадываются об их назначении, верно? Им известны орбитальные траектории и их параметры, и потому они знают, в какой точке находятся спутники в любой заданный момент. Если им действительно захочется провести нас, неужели это так трудно? Если бы перед тобой поставили задачу обмануть спутники и тебе было бы все о них известно, как бы ты поступил? Мы слишком уж зависим от этих «птичек». Они приносят огромную пользу, несомненно, но у них есть определенные ограничения. Было бы неплохо получить разведданные от человеческих источников.

Полярный, Россия

- Это невероятно - заливать в боевой корабль бетон, - заметил Флинн, возвращаясь на автомобиле в Мурманск. Он даже не подозревал, что в подводных лодках используется балласт.
- В самом деле, но какую пользу это приносит! - воскликнул сопровождающий их молодой капитан-лейтенант советского флота. - Если бы только ваши военно-морские силы последовали этому примеру!
Флинн и Каллоуэй обратили внимание на то, как умело разместили небольшую группу журналистов, которым позволили, стоя на пирсе, следить за выводом из строя двух первых атомных подводных ракетоносцев типа «янки» с баллистическими ракетами на борту. Иностранных корреспондентов возили по двое, по трое в сопровождении морского офицера и водителя. Впрочем, этого следовало ожидать. Больше всего обоих журналистов изумило, что их вообще допустили на столь секретную военно-морскую базу.
- Жаль, что ваш президент не разрешил присутствовать здесь группе американских офицеров, - продолжал сопровождающий.
- Да, вынужден согласиться с вами, капитан, - кивнул Флинн. Если бы на процедуре нейтрализации подводных лодок присутствовали американские морские офицеры, статья, которую он намеревался передать, выглядела бы еще более сенсационно. А сейчас здесь находились только два офицера - швед и индиец, причем оба не из подводного флота. Только они сумели вблизи наблюдать за тем, что корреспонденты окрестили «бетонной церемонией», а потом уверенно сообщили: да, бетон был залит в каждую пусковую шахту на двух подводных лодках. Флинн засек по секундомеру время, потребовавшееся на заливку бетона, чтобы по возвращений кое-что проверить. Какой объем пусковой шахты? Сколько бетона требуется, чтобы заполнить ее? Какой должна быть продолжительность этой процедуры? - И все-таки, капитан, согласитесь, что американская реакция на предложение вашей стороны была крайне позитивной, - закончил Флинн.
В течение всего этого разговора Уильям Каллоуэй молча смотрел в окно автомобиля. Он был корреспондетом во время войны за Фолклендские острова и передавал новости с фронта своему телеграфному агентству, к тому же он провел немало времени на Королевском военно-морском флоте - как на боевых кораблях, так и на верфях, - наблюдая за снаряжением судов, готовящихся отправиться на юг. Сейчас они проезжали мимо пирсов и складских помещений, предназначенных для технического обслуживания надводных кораблей. Здесь что-то было не так, но Каллоуэй никак не мог понять что именно. Флинн не знал, что его приятель часто оказывал неофициальную помощь Интеллиджене сервис, британской разведывательной службе. Каллоуэй никогда не занимался разведкой сам - в конце концов он журналист, а не шпион, - но, подобно большинству репортеров, был умным и наблюдательным человеком и замечал многое из того, что его редакторы не хотели включать в репортажи, не желая загромождать текст лишними подробностями. Он даже не имел представления о том, кто занимает должность резидента британской разведки в Москве, но часто встречался и беседовал со знакомым дипломатом в посольстве Ее Величества. Переданные им сведения поступят по нужному адресу.
- А каково мнение нашего английского друга о советских верфях? - спросил капитан с широкой улыбкой на лице.
- Они гораздо современнее наших, - отозвался Каллоуэй. - Кроме того, капитан, насколько я понимаю, у вас нет профсоюза докеров? Офицер рассмеялся.
- В Советском Союзе в этом нет необходимости. У нас рабочим и так принадлежит все. - Оба корреспондента заметили, что слова капитана в точности соответствуют лозунгам партии. А как же иначе?
- Вы подводник? - спросил англичанин.
- Нет! - воскликнул капитан и громко засмеялся. Русские любят смеяться, когда считают это необходимым, подумал Флинн. - Я вырос в степях, люблю синее небо и широкие горизонты. Я глубоко уважаю моих товарищей, которые служат в подводном флоте, но не испытываю ни малейшего желания присоединиться к ним.
- Вы точно выразили и мои чувства, капитан. - согласился Каллоуэй. - Мы, пожилые британцы, испытываем слабость к нашим садам и паркам. А все-таки где вы служите?
- Сейчас меня списали на берег, но до этого я служил на ледоколе «Леонид Брежнев». Мы занимались гидрографическими исследованиями, а также пробивали путь через льды для торговых судов, ходивших по Северному морскому пути в Тихий океан.
- Нелегкая работа, должно быть, - заметил Каллоуэй. - И опасная. - Давай, говори побольше, старина, подумал он.
- Не только это. Требуется немалая осторожность, верно, но мы, русские, привыкли к холоду и льдам. На нас возложена почетная задача способствовать экономическому развитию своей страны.
- А вот я никогда не смог бы стать моряком, - покачал головой Каллоуэй и заметил удивленное выражение на лице Флинна:
«Так уж не смог бы…» - Слишком много приходится трудиться, даже на стоянке в порту. Как теперь, например. Ваши верфи всегда так загружены работой?
- Да разве это загружены? - не подумав, ответил капитан. Корреспондент агентства Рейтер кивнул. Корабли стояли, ошвартованные бортами, но на них почти никто не работал. По палубам передвигались лишь отдельные матросы. Большинство кранов замерло в неподвижности. Грузовики застыли. Однако надводные корабли и вспомогательные плавсредства сгрудились, словно… Он посмотрел на часы. Половина четвертого. Рабочий день еще не мог закончиться.
- Великое событие для разрядки напряженности между Востоком и Западом, - произнес он, скрывая свои истинные чувства. - Пэт и я напишем отличные обзоры и расскажем о нем нашим читателям.
- Отлично, - снова улыбнулся капитан. - Настало время для настоящего мира на Земле.
Через четыре часа корреспонденты вернулись в Москву после как всегда утомительного перелета самолетом «Аэрофлота», кресла для которого придумал не иначе как Торквемада. Журналисты направились к автомобилю Флинна - машина Каллоуэя все еще стояла без движения с испорченным двигателем. Англичанин не переставая ворчал, что ему пришлось пользоваться в Москве советским автомобилем, вместо того чтобы привезти из Англии свой «моррис». Стоит у «жигулей» чему-нибудь выйти из строя, и достать запчасти практически невозможно.
- Ну что, Патрик, как тебе сегодняшний материал для статьи?
- Отличный. Жаль только, что не удалось сделать несколько снимков. - Им обещали доставить фотографии агентства ТАСС, где запечатлена «бетонная церемония».
- Что ты думаешь о самой базе?
- Очень большая. Я однажды провел день на базе в Норфолке. Они показались мне похожими.
Каллоуэй задумчиво кивнул. Гавани действительно походят друг на друга, но почему военно-морская база в Полярном выглядит как-то странно? - подумал он. Или это обычная репортерская подозрительность? Постоянный вопрос: что они скрывают? Однако до сих пор Советы никогда не пускали его на военно-морскую базу, а это его третий срок работы в Москве. Вот в Мурманске Каллоуэю приходилось бывать и раньше. Однажды он встретился с мэром города и спросил его, какое влияние оказывает присутствие морских офицеров и матросов на управление городом. В Мурманске повсеместно видны на улицах офицерские фуражки и матросские бескозырки. Мэр попытался ускользнуть от прямого ответа и наконец произнес: «В Мурманске нет военно-морского флота». Типично русский ответ на острый вопрос, а вот теперь они пустили дюжину западных корреспондентов на одну из самых секретных баз Северного флота. Выходит, им захотелось доказать, что они ничего не скрывают от международной общественности. Или наоборот - скрывают? После того как он закончит репортаж о «бетонной церемонии» и передаст его в Лондон, непременно зайдет в посольство выпить бренди с приятелем-дипломатом. К тому же там у них намечается какой-то прием.
Он приехал в английское посольство, расположенное на набережной Мориса Тореза, прямо напротив Кремля, чуть позже девяти вечера. Бокалы бренди следовали один за другим. После четвертого корреспондент смотрел на карту военно-морской базы и, пользуясь своей профессиональной памятью, показывал, что он там видел. Час спустя переданная им информация была зашифрована и отправлена в Лондон.

Глава 8. Дальнейшие наблюдения

Грассау, Германская Демократическая Республика

Телевизионная съемочная группа не теряла времени даром. Уже много лет русские не разрешали снимать свои боевые подразделения в действии, так что снятые теперь на военных учениях промахи вызовут немалый интерес к репортажу для вечерних новостей компании Эн-би-си. У них на глазах танковый батальон остановился у перекрестка на шоссе 101, в пятидесяти километрах к югу от Берлина. Где-то раньше они по ошибке повернули не туда, куда следовало, и теперь командир батальона разносил своих подчиненных. После двух минут отчаянной ругани вперед вышел молодой капитан и что-то показал на карте. Проверяющий полковник тут же высадил майора из танка, и разобравшийся в обстановке капитан занял его место. Оператор снимал немую сцену - расстроенный майор садился в штабной автомобиль, который направился по главному шоссе на север. Пять минут спустя двигатели танков взревели, и батальон продолжил движение. Съемочная группа собрала снаряжение, и старший группы не спеша пошел к французскому наблюдателю, который тоже присутствовал при этом.
Француз был членом Объединенной группы военных наблюдателей союзных войск, удобным для всех рудиментом второй мировой войны, позволявшим обеим сторонам шпионить друг за другом. Он сотрудничал, разумеется, с разведывательной службой - худощавый мужчина с бесстрастным лицом карточного игрока и крылатым значком парашютиста на левой стороне груди, курящий сигареты «Голуаз».
- Каково ваше мнение о происшедшем, майор? - спросил репортер телевизионной службы Эн-би-си.
- Они допустили ошибку в четырех километрах отсюда. Им следовало повернуть налево, но они не сделали этого. - Майор пожал плечами - типично французский жест.
- Что-то на этот раз русские ошибаются слишком часто, а? - Репортер рассмеялся, однако на лице французского офицера появилось задумчивое выражение.
- Вы заметили, что в составе батальона находился немецкий офицер?
Репортер вспомнил, что действительно на одном из офицеров был отличный от других мундир, но не придал этому значения. Значит, их сопровождал представитель армии ГДР? Тогда почему они не обратились к нему за помощью?
- Вот именно, - кивнул француз. Он не добавил, что уже четвертый раз стал свидетелем того, что советские офицеры не просили немцев о помощи…, и все это за последние два дня. В том, что советские части нередко сбивались с дороги, не было ничего нового. Русские пользовались другим алфавитом, не говоря уже о другом языке, поэтому такое случалось часто и, как правило, в русских частях находились офицеры восточногерманской армии, служившие проводниками. Но все это осталось в прошлом. Теперь русские старались ориентироваться на местности самостоятельно. Француз бросил сигарету на дорогу. - А что еще вы заметили, мсье?
- Полковник очень рассердился на этого майора. Потом подошел какой-то офицер - кажется капитан, - похоже, указал на ошибку и дал совет, как ее исправить.
- Сколько прошло времени?
- Меньше пяти минут, после того как они остановились.
- Отлично, - улыбнулся француз. Майор ехал теперь обратно в Берлин, а у батальона появился новый командир. Улыбка исчезла.
- Чувствуешь себя очень глупо, когда сбиваешься с пути, правда? Французский офицер сел в машину, чтобы следовать за русскими.

Предыдущая страница 3 Следующая страница


Красный шторм поднимается 4

- А вам разве не доводилось сбиваться с пути в чужой стране, мсье?
- Конечно. С кем не случалось?
- Но ведь они исправили свою ошибку очень быстро - разве нет? - Майор дал знак своему водителю отправляться. И на этот раз сделали это сами, подумал он. Очень интересно…
Телерепортер пожал плечами и направился к своей машине. Он последовал за танком, замыкающим колонну, раздраженный тем, что танки двигаются со скоростью всего тридцать километров в час. Батальон продолжал ползти с такой скоростью на северо-запад, пока не выехал на шоссе 187, где каким-то чудом присоединился к другому советскому подразделению и, сбавив скорость до двадцати километров в час, направился на запад к учебному полигону.

Норфолк, штат Виргиния

Картина была впечатляющей. Передавали программу новостей из Москвы, и они видели на экране телевизора, как целый танковый полк мчался по ровной местности. Их цель превратилась в грязное месиво, когда шквал артиллерийского огня накрыл позиции условного противника. В небе стремительно промчались истребители-бомбардировщики, и боевые вертолеты исполнили свой танец смерти, атакуя вражеские позиции ракетами класса «воздух-земля». Голос комментатора, сопровождающий репортаж, говорил о том, что Советская Армия всегда готова противостоять любой военной угрозе. Судя по тому, что разворачивалось на телевизионном экране, сомневаться в этом не приходилось.
Следующий пятиминутный репортаж был посвящен переговорам об ограничении вооружений, которые велись в Вене. Как всегда, делались ссылки на то, что Соединенные Штаты отказываются принять некоторые статьи совершенно очевидно великодушного советского предложения, однако затем комментатор начал говорить о том, что, несмотря на американскую неуступчивость, удалось добиться заметного прогресса и что заключение всеобъемлющего соглашения возможно уже в конце лета. Тоуленда озадачило описание ведущихся переговоров советской стороной. Раньше он никогда не обращал внимания на подобные риторические высказывания, и противопоставление хороших ребят плохим парням показалось ему странным.
- Нет, это обычное явление, - отозвался полковник Лоу. - Становится ясно, что переговоры движутся к успешному завершению, когда разногласия начинают исчезать. Затем они говорят о том, насколько просвещенным и разумным является наш президент, хотя и принадлежит к враждебному классу. К моменту подписания русских охватывает поразительная эйфория. То, что они говорят сейчас, - это еще очень сдержанно. Подумай об этом сам. Какими словами русские обычно описывают нас?
- Учения показались тебе обычными?
- Да, вполне. Ты не задумывался о том, как страшно, когда на тебя надвигается сотня танков? Ты заметил, что на всех танках установлены пятидюймовые орудия? Затем обрати внимание на их артиллерийскую и воздушную поддержку. Русские глубоко верят в мощь комбинированного наступления. Когда они идут на тебя, то пускают в ход все виды вооружения. У них это отработано просто идеально.
- Что мы можем этому противопоставить?
- Нужно захватить инициативу. Стоит позволить противнику вести бой так, как он привык, и можешь распрощаться с надеждой на победу, сынок.
- В море то же самое.
- Точно.

Киев, Украина

Вопреки своей привычке Алексеев налил себе возле углового столика чашку чая и только потом подошел к столу командующего. По мере приближения к нему улыбка на лице Алексеева становилась все шире.
- Товарищ генерал, учения «Прогресс» проходят успешно!
- Я так и понял, Павел Леонидович.
- А вот я сначала не верил в это. Перемены к лучшему в офицерском корпусе поистине поразительны. Мы избавляемся от плохих командиров, а те молодые офицеры, которых мы выдвигаем на их место, - народ способный и трудолюбивый.
- Значит, расстрел тех четырех полковников не прошел даром? - с сарказмом заметил командующий Юго-Западным округом. Первые два дня учений он руководил ими из своего штаба, но ему так хотелось принять непосредственное участие в маневрах, отправиться в части, где и происходят настоящие события. Однако ответственность командующего округом требовала пребывания в штабе, и Алексеев стал теми глазами, в которых он так нуждался. Теперь генерал-полковник не сомневался в том, что знает, что происходит на учениях.
- Принять такое решение было непросто, товарищ генерал, но необходимо. Результаты говорят сами за себя. - Энтузиазма в голосе генерала Алексеева поубавилось - его все еще беспокоила совесть. Лишь теперь он понял, что проблема с принятием жестких мер заключается не в том, чтобы решиться на них, а в том, чтобы научиться переносить их последствия, какими бы необходимыми ни были эти меры. Он снова постарался отбросить угрызения совести. - Еще две недели напряженной подготовки, и войска будут готовы к войне. Мы сможем добиться успеха. Мы сумеем одержать победу над НАТО.
- От нас не требуется воевать с армиями НАТО, Паша.
- Тогда только Аллах поможет арабам! - воскликнул Алексеев.
- Сначала пусть Аллах поможет нам. Западу потребовалась еще одна наша танковая дивизия. - Командующий округом протянул шифровку. - Между прочим, именно та, в которой ты был сегодня. Интересно как у него идут дела?
- Мои источники говорят, что очень хорошо.
- Уж не поступил ли ты в КГБ, Паша?
- Мой одноклассник служит в штабе командующего Западной группой войск. Там тоже взялись за искоренение некомпетентных командиров. Я сам видел результаты. У человека, занявшего новую, более высокую должность, гораздо больше побудительных мотивов хорошо исполнять свою работу, чем у офицера, для которого эта работа превратилась в рутину.
- За исключением того, кто занимает высший пост, разумеется.
- Я никогда не предполагал, что мне придется защищать действия командующего Западной группой войск, но, судя по информации, которой я располагаю, он успешно ведет боевую подготовку своих частей, не хуже нас.
- Да, обстановка в армии действительно улучшилась, если ты так великодушно настроен.
- Улучшилась, товарищ генерал-полковник. Мы потеряли еще одну танковую дивизию, которую перебрасывают в Германию, но это не изменит положение вещей. Ему эта дивизия нужна больше, чем нам. Я уверен, что мы сметем арабов, словно пыль с кафеля. Говоря по правде, это всегда было нам по силам. Арабов не так много, и если они похожи на ливийцев, которых я видел три года назад, война не будет особенно трудной. В направлении нашего броска нет гор, где можно укрыться. Это не Афганистан. Наша задача состоит в том, чтобы разбить противника, а не усмирить его. Это нам удастся. По моим оценкам, на всю операцию потребуются две недели. Единственная проблема, которая беспокоит меня, - это уничтожение нефтяных промыслов. Они могут прибегнуть к тактике выжженной земли, точно так, как делали это в прошлом мы сами, и нам будет трудно не допустить этого, даже с помощью воздушно-десантных частей. Как бы то ни было, наша цель достижима. Войска, необходимые для этого, будут готовы.

Глава 9. Последний взгляд

Норфолк, штат Виргиния

- Быстро возникающие привычки долго сохраняются, Чак. - Они смотрели четвертый русский фильм, передаваемый через спутник. Тоуленд протянул Лоу пакет с попкорном. - Жаль, что ты вернулся в морскую пехоту.
- Прикуси язык! В шестнадцать ноль-ноль во вторник полковник Чарлз Деуинтер Лоу возвращается в морскую пехоту. Занимайтесь перекладыванием бумаг без меня.
Тоуленд засмеялся:
- Неужели ты не будешь скучать без наших вечерних киносеансов?
- Пожалуй, буду. - Дисковая антенна, находящаяся в полумиле от них, медленно поворачивалась вслед за русским спутником связи. Они получали информацию с него и еще с двух таких же спутников в течение нескольких недель - следили за новостями, передаваемыми по советскому телевидению, и попутно просматривали вечерние кинофильмы. Оба офицера были поклонниками искусства Сергея Эйзенштейна.
А кинофильм «Александр Невский» был его шедевром, вершиной его режиссерского мастерства.
Тоуленд открыл банку кока-колы.
- Интересно, как отнесся бы Иван к вестернам Джона Форда? У меня создается впечатление, что товарищ Эйзенштейн смотрел их.
- Да, Дьюк пришелся бы им по вкусу. Или еще лучше, Эррол Флинн. Сегодня вечером ты едешь домой?
- Сразу после фильма. Господи, наконец-то у меня уик-энд целых четыре дня. И как только я сумел выдержать такое напряжение?
На экране показались имена актеров в новом формате, отличном от того, в котором фильм был записан на видеокассете у него дома. Оригинал фонограммы сохранили и немного подчистили, зато музыка была записана заново Московским симфоническим оркестром в сопровождении хора. Она еще лучше отражала гениальное творение Прокофьева.
Фильм начался с широкой панорамы русских.., степей? подумал Тоуленд. Или это южные области страны? Как бы то ни было, перед ними промелькнули необъятные поля, поросшие травой, усеянные костями и оружием, оставшимся после давней биты с монголами. Желтая угроза все еще вызывала ужас у русских. В состав Советского Союза вошло много народов монгольского происхождения, однако теперь у китайцев было ядерное оружие и самая большая в мире армия.
- Блестящее изображение, - восхищенно заметил Лоу.
- Да, намного лучше, чем на моей кассете, - согласился Тоуленд. Запись вели два видеомагнитофона, работающие в системе VHS, хотя видеокассеты принесли с собой сами офицеры - генеральный инспектор Атлантического флота строго относился к использованию государственного имущества в личных целях.
Все, что происходило на экране, напомнил себе Тоуленд, разворачивалось совсем недалеко от побережья Балтийского моря. Главный герой фильма появился на фоне песни, - он отдавал команды рыбакам, которые вытаскивали на берег сеть с уловом. Офицеры признали, что князь представлен в духе соцреализма - герой фильма был занят физическим трудом. Краткая перебранка с монголами, затем размышления о том, какая опасность для целостности русского государства серьезней - немцы или монголы.
- Господи, неужели и сейчас они продолжают мыслить таким же образом? - усмехнулся Тоуленд.
- Чем больше происходит перемен, тем меньше меняется общая ситуация, - заметил Лоу, открывая свою банку кока-колы.
- Интересный этот артист, между прочим. Когда он вошел в воду, чтобы помочь тянуть сеть, то как-то странно размахивал руками, словно девушка.
- А ты бы сам попробовал бежать в воде, когда она выше колен, - посоветовал Лоу.
И тут сцена изменилась - на экране появилась Германская Угроза.
- Сборище праздных рыцарей, как во времена крестовых походов. Черт побери, это мало отличается от фильмов тридцатых годов про индейцев. Рубят жителей, бросают младенцев в огонь.
- Как ты думаешь, они действительно были такими?
- Тебе приходилось слышать о месте под названием Освенцим, Боб? - поинтересовался Лоу. - Ведь там все происходило в цивилизованном двадцатом веке.
- Тогда у них не было с собой епископа.
- А ты почитай про освобождение крестоносцами Иерусалима. Они или убивали, или сначала насиловали, а потом убивали - и все ради вящей славы Господней, в присутствии епископов и кардиналов, восторженно благославляющих рыцарей на дальнейшие подвиги. Да, события, которые легли в основу фильма, скорее всего происходили в действительности. Общеизвестно, что во время боевых действий на Восточном фронте во вторую мировую было немало зверств с обеих сторон. Это была жестокая война. Хочешь еще попкорна?
Наконец закончился сбор ополчения, главным образом крестьян. Послышалась песня:
Вставайте, люди русские…
- Черт побери! - Тоуленд даже привстал с кресла. - Ты только послушай, как звучит эта песня! - Фонограмма стала почти идеальной, не мешали даже помехи, связанные с передачей через спутник связи.

Вставайте, люди русские,
На славный бой, на смертный бой

За нашу землю честную.
Вставайте, люди русские!

За время исполнения песни Тоуленд насчитал больше двадцати раз, когда использовалось, слово «русские» или «Русь».
- Странно, - заметил он. - Раньше они не говорили об этом так открыто. Советский Союз считается большой счастливой семьей, в которой дружно живут все народы, а не новой российской империей.
- Думаю, это можно назвать историческим каламбуром, - отозвался Лоу. - Сталин распорядился снять этот фильм, чтобы пробудить у народа тревогу по поводу нацистской опасности. Старик Джо был грузином, но оказался чертовски упрямым русским националистом. Действительно странно, но он вообще был странным парнем.
Кинофильм явно создавался в тридцатые годы. Крикливые действующие лица словно сошли с кадров фильмов Джона Форда или Рауля Уолша: одинокая героическая фигура князя Александра Невского, два его мужественных, но немного шутовских соратника и непременная любовная линия. Враги русских - германские рыцари - были надменны и большей частью невидимы за не правдоподобными шлемами, изготовленными по эскизам самого Эйзенштейна. Вторгшиеся немцы уже поделили между собой Русь. Один рыцарь стал «князем» Пскова, где продемонстрировал ужасный пример «умиротворения» - оккупанты умертвили множество стариков, женщин и детей, причем младенцев бросали в огонь, дабы показать, кому принадлежит власть. На льду замерзшего озера развернулась грандиозная баталия.
- Какому безумцу может прийти в голову участвовать в битве на замерзшем озере, когда на тебе полтонны листовой стали? - простонал Тоуленд. Лоу объяснил, что так, более или менее, все и случилось на самом деле.
- Наверняка сначала обе армии маневрировали, как в фильме «Они погибли, не успев снять сапоги», - заметил полковник, - но битва на льду озера произошла в действительности.
Само сражение представляло собой подлинно эпическую картину. Германские рыцари бросились вперед, не обращая никакого внимания на разумную тактику боя, и русские крестьяне под умелым руководством Александра Невского и двух его соратников окружили их ловким маневром, словно в битве при Каннах. Затем, разумеется, произошла схватка между князем Александром и главой Ливонского ордена. Сомневаться в ее исходе не приходилось. Русский князь одержал победу, ряды немецких рыцарей дрогнули, и, когда они попытались сдержать атаку русских на краю озера, лед не выдержал их тяжести, и почти все закованные в сталь рыцари погибли в воде.
- Вот это достаточно реалистично, - усмехнулся Лоу. - Подумай только, сколько армий нашли свою погибель на русской земле!
Остальная часть фильма была посвящена мирным делам. Счастливо закончилась любовная линия (каждый из героев-клоунов удостоился любви прелестной девушки), и победители въехали в освобожденный Псков. Тоуленду показалось странным, что, несмотря на то что князь поднял к себе на седло несколько детей, он не проявил ни малейшего интереса к женскому обществу. Завершился фильм проповедью - князь Александр Невский, один на экране, произнес речь о том, что «кто придет с мечом на русскую землю, от меча и погибнет».
- Режиссер пытается сделать Невского похожим на Сталина, а?
- Да, пожалуй, - согласился Лоу. - Одиночка, сильный и волевой, отец народа, стремящийся облагодетельствовать его, - и облагодетельствовал! Что ни говори, а это лучший из всех когда-либо снятых пропагандистских фильмов. Но самое смешное, что, когда через год Россия и Германия подписали пакт о ненападении, Эйзенштейну поручили постановку вагнеровской «Валькирии». Это можно назвать карой за оскорбление немецкой чувствительности.
- Ты знаешь о русских гораздо больше моего, Чак. Полковник Лоу выдвинул из-под своего стола картонную коробку и начал укладывать в нее свои личные вещи.
- Понимаешь, если есть вероятность, что тебе придется воевать с кем-то, нужно постараться узнать о нем как можно больше.
- Ты думаешь, что такая вероятность существует? Полковник нахмурился:
- Я достаточно повоевал во Вьетнаме, но ведь нам платят за это, правда?
Тоуленд встал и потянулся. Ему предстояли еще четыре часа в автомобиле.
- Полковник, для такого земноводного, как я, было приятно работать с вами.
- Да и тупоголовый морской пехотинец тоже не слишком скучал. Послушай-ка, когда я с семьей устроюсь в Леджуне, почему бы тебе не навестить нас? Там великолепная рыбалка.
- Договорились. - Они пожали друг другу руки. - Желаю тебе удачи в должности командира полка, Чак.
- А тебе удачи на работе здесь. Боб.
Тоуленд направился к своей машине. Он уже уложил вещи, так что тут же выехал с Терминал-булвар, направляясь к магистральному шоссе 64. Самым трудным участком пути домой был тоннель Хэмптон-Роудс, где скапливался транспорт, а после него началось удручающее однообразие езды по широкому ровному шоссе. Автоматически управляя машиной, Тоуленд вспоминал отдельные сцены из фильма Эйзенштейна. Чаще всего перед его мысленным взором возникала самая страшная из них - немецкий рыцарь с крестом на латах, знаком крестоносца, вырывает младенца у матери, прижимающей его - ее? - к груди, и бросает в огонь. Разве можно, увидев такое, не испытывать ярости? Не удивительно, что возбуждающая ненависть песня «Вставайте, люди русские» превратилась в народную и стала такой популярной. Некоторые сцены требовали кровавого мщения, что и стало следствием пламенного призыва Прокофьева к оружию. Незаметно для себя Тоуленд начал напевать песню. Ты ведь профессиональный офицер разведки, улыбнулся он про себя, и должен думать, как те люди, которыми тебе приходится заниматься.., за землю нашу честную!
- Извините меня, сэр, что вы сказали? - спросила женщина, собирающая плату за проезд через тоннель.
Тоуленд потряс головой. Неужели он пел вслух? Со смущенной улыбкой он передал ей семьдесят пять центов. Что она может подумать, услышав, как американский морской офицер поет по-русски?

Москва, Россия

Было уже за полночь, когда грузовик проехал по Большому Каменному мосту и свернул к Боровицким воротам, ведущим в Кремль. Водитель остановил машину у первого караула кремлевской охраны. Документы, разумеется, оказались в полном порядке, и им разрешили ехать дальше. У Большого Кремлевского дворца их снова остановили и опять проверили документы. Оставались последние пятьсот метров.
- Что вы везете так поздно ночью, товарищи? - спросил капитан.
- Хозяйственные припасы для чистки и дезинфекции. Смотрите, сейчас покажу. - Водитель вышел из кабины и неторопливо обогнул грузовик. - Должно быть, приятно работать в ночную смену, когда вокруг все так спокойно?
- Это верно, - согласился капитан. Через полтора часа он сменялся с дежурства.
- Вот, смотрите. - Водитель откинул в сторону брезент, прикрывающий кузов. Внутри стояли двенадцать больших банок промышленного растворителя и ящик с запчастями.
- Немецкие? - Капитан удивился. Он служил в кремлевской охране всего две недели.
- Да. Фрицы делают отличные вещи для уборки помещений, и начальство пользуется именно ими. Вот в этих банках жидкость для чистки ковров. А в этих - для мытья стен в туалетах. А здесь состав для мытья окон. В ящике - сейчас открою. - Он легко снял крышку, потому что гвозди выдернули заранее. - Как видите, товарищ капитан, запчасти для оборудования. Даже немецкие машины иногда выходят из строя.
- Откройте одну из банок, - приказал капитан.
- Как скажете, товарищ капитан. Боюсь только, что вам не понравится запах. Какую открыть? - Водитель взял маленький ломик.
- Вот эту. - Капитан показал на банку с жидкостью для мытья кафеля.
Водитель засмеялся.
- Самая вонючая. Отойдите подальше, товарищ капитан, иначе это дерьмо может обрызгать ваш мундир.
Капитан, лишь недавно направленный на службу в охрану Кремля, строго соблюдал правила и не отошел от грузовика. Отлично, подумал водитель. Он подсунул конец ломика под крышку банки, повернул и ударил по ломику свободной рукой. Крышка слетела в сторону и на капитана брызнула струя растворителя.
- Черт возьми! - воскликнул капитан. Запах действительно был отвратительным.
- Я ведь предупредил вас.
- Что это за пакость?
- Этот состав применяется для удаления налета со стен, покрытых кафелем. Он легко сходит с ткани, только нужно поскорее отдать мундир в химчистку. Видите ли, в состав жидкости входит кислота, и она может разъесть ткань.
Капитан с трудом удержался от ругательства. Но разве водитель не предупредил его? В следующий раз нужно последовать совету и не стоять так близко, подумал он.
- Хорошо, проезжайте.
- Спасибо. Мне очень жаль, что так получилось, товарищ капитан. Не забудьте быстрее сдать мундир в химчистку.
Капитан дал знак солдату и отошел в сторону. Солдат открыл дверь. Водитель с грузчиком вошли внутрь здания и выкатили тележку.
- Я ведь предупредил его, - заметил водитель, обращаясь к солдату.
- Это уж точно, товарищ. - Солдат удовлетворенно улыбнулся. Он тоже предвкушал скорую смену с дежурства, да и к тому же не так часто видишь офицера в неловком положении.
Водитель следил за тем, как грузчик укладывал банки на тележку, и пошел следом, когда тот покатил тележку внутрь здания, направляясь к грузовому лифту. Затем они вернулись к грузовику за второй партией банок.
Они поднялись на третий этаж, отключили питание в лифте и перевезли банки в кладовую, находящуюся под большим залом, предназначенным для заседаний, который находился на четвертом этаже.
- Ты ловко управился с этим капитаном, - заметил грузчик. - А теперь принимаемся за работу.
- Так точно, товарищ полковник, - тут же ответил водитель. У четырех банок с жидкостью для чистки ковров были фальшивые крышки с небольшими емкостями под ними - там действительно находился состав, применяемый при чистке ковровых дорожек. Лейтенант снял крышки и емкости и отставил их в строну, затем достал из объемистых банок подрывные заряды. Полковник запомнил наизусть строительные чертежи здания. Колонны, поддерживающие пол зала на четвертом этаже, размещались по углам помещения. У основания каждой с внутренней стороны были заложены мощные заряды. Пустые банки поставили рядом, скрывая их. Далее лейтенант снял с потолка акустические панели. Обнажились стальные балки, на которых покоилась бетонная плита, служившая основанием зала. Заложив оставшиеся заряды у краев балок, акустические панели вернули на место. В каждом заряде был уже установлен детонатор. Полковник достал из кармана электронное взрывное устройство, посмотрел на часы, подождал три минуты и нажал на кнопку, приводящую в действие таймеры. Заряды взорвутся ровно через восемь часов.
Полковник следил за тем, как лейтенант привел все в порядок, затем покатил тележку обратно к лифту. Еще через две минуты они вышли из здания. У входа стоял капитан, вернувшийся из караульного помещения.
- Товарищ, - обратился он к водителю, - тебе следовало бы помочь пожилому человеку с погрузкой таких тяжестей. Нужно уважать старость.
- Спасибо за заботу, товарищ капитан. - Полковник криво улыбнулся и достал из кармана бутылку водки. - Не хотите выпить?
Поведение капитана мигом изменилось. Грузчик, пьющий на работе - да еще в Кремле!
- Уезжайте, быстро! - резко бросил он.
- До свиданья, товарищ капитан. - Водитель поднялся в кабину грузовика и поехал к воротам. Им пришлось остановиться у тех же контрольно-пропускных пунктов, но документы по-прежнему были в порядке.
Выехав из Кремля, грузовик свернул на проспект Маркса и направился по нему до штаб-квартиры КГБ, расположенной на площади Дзержинского, в доме номер два.

Крофпюн, штат Мэриленд

- Где дети?
- Спят. - Марта Тоуленд обняла мужа. На ней было одето что-то прозрачное и привлекательное. - Они плавали у меня весь день, и им очень хотелось спать. - Шаловливая улыбка. Боб вспомнил, когда впервые увидел эту улыбку, на Сансет-Бич, в Оаху. Она несла тогда доску для серфинга и была в бикини. Марта по-прежнему любила воду, и бикини все еще хорошо смотрелось на ее красивой фигуре.
- Чувствую, это детали хорошо обдуманного плана.
- У тебя подозрительность профессионального шпиона -Марта прошла в кухню и вернулась с бутылкой красного вина и двумя бокалами. - Почему бы тебе не принять сейчас горячий душ и немного не отдохнуть. А после этого мы могли бы расслабиться.
Предложение звучало крайне заманчиво, а то, что последовало дальше, более чем не разочаровало.

Глава 10. Вспомни, вспомни

Крофтон, штат Мэриленд

Тоуленд проснулся от пронзительного телефонного звонка в темноте. Он все еще чувствовал легкий дурман после продолжительного переезда из Норфолка и бутылки вина. Понадобилось несколько мгновений, чтобы понять, что происходит. Его первым разумным действием был взгляд на светящийся циферблат часов - 2.11. Два часа утра! - подумал он, уверенный, что звонит какой-то шутник или просто ошиблись номером. Он поднял трубку.
- Слушаю, - мрачно проворчал Боб.
- Капитан-лейтенанта Тоуленда, пожалуйста.
- Это я.
- Говорит дежурный офицер разведывательного управления Атлантического флота, - послышался бесстрастный голос. - Вам приказано немедленно вернуться в штаб. Прошу подтвердить получение приказа, капитан.
- Вернуться в Норфолк. Понял. - Боб инстинктивно сел на кровати и опустил босые ноги на пол.
- Действуйте, капитан. - Щелчок и связь прервалась.
- В чем дело, милый? - спросила Марта.
- Мне приказано немедленно вернуться в Норфолк.
- Когда?
- Прямо сейчас. - Сон как рукой сняло, и Марта Тоуленд села в кровати. Простыня соскользнула с ее груди, и лунный свет из окна залил ее тело бледным бесплотным сиянием.
- Но ведь ты только что приехал!
- Разве я не знаю этого? - Боб встал и с трудом направился к ванной. Он понимал, нужно принять душ и выпить кофе, чтобы добраться до Норфолка живым. Когда десять минут спустя он вернулся в спальню, продолжая намыливать лицо, то увидел, что жена включила телевизор - по кабельному каналу Си-эн-эн передавали новости.
- Боб, послушай, только…
- Это Рич Садлер, я веду прямую передачу из Кремля, - говорил репортер в синем блейзере. За его спиной Тоуленд видел угрюмые каменные стены древней цитадели, укрепленной еще Иваном Грозным. Теперь здесь патрулировали вооруженные солдаты в маскировочных комбинезонах. Боб положил баллончик на столик и подошел поближе к телевизору. Происходило что-то весьма странное. Присутствие целой роты вооруженных солдат в Кремле могло означать что угодно, но все это никак не настраивало на оптимистический лад. - Здесь, в Московском Кремле, в здании Совета Министров, только что произошел взрыв. Этим утром примерно в половине десятого по московскому времени, когда я готовил репортаж меньше чем в полумиле отсюда, мы с удивлением услышали грохот, который донесся со стороны…
- Рич, это говорит Дайон Макги, ведущая программы новостей. - Изображение Садлера и Кремля отодвинулось на задний план, и на экране появилась привлекательная темнокожая девушка, ведущая программу ночных новостей Си-эн-эн. - Я полагаю, что в то время тебя сопровождали сотрудники советской службы безопасности. Какой была их реакция?
- Видишь ли, Дайон, мы можем показать это, если ты подождешь минуту, пока мои техники включат запись. Я… - Он плотно прижал наушники к голове. - Вот, Дайон, начинаем передачу…
Записанное на пленку изображение появилось на экране, вытеснив прямую передачу. Оно было застывшим на паузе. Садлер замер указывающим на что-то, скорее всего на ту часть кремлевской стены, где хоронят прах видных государственных и партийных деятелей, подумал Тоуленд. И тут же фигуры на экране начали двигаться.
Когда громовой раскат взрыва прокатился по всей площади, Садлер вздрогнул и почти сразу повернулся. Оператор, повинуясь профессиональному инстинкту, мгновенно взглянул в сторону звука, и после секундного колебания телевизионная камера замерла на столбе дыма и пыли, поднимающемся в небо со стороны соседнего здания. В следующее мгновение изображение места катастрофы разрослось благодаря электронному увеличению. Рухнули наружные стены трех этажей, и камера следила за падением большого письменного стола, который свалился с наклонившегося бетонного перекрытия между этажами, которое удержала на месте искореженная взрывом стальная арматура. Затем объектив камеры опустился до уровня улицы, и в поле зрения оказалось неподвижно лежащее на мостовой тело, а рядом, по-видимому, еще одно - вместе с вереницей автомобилей, раздавленных рухнувшими на них обломками здания.
В следующее мгновение площадь наполнилась множеством одетых в армейскую форму людей, которые бежали к месту взрыва, примчался первый служебный автомобиль. И тут же какая-то темная фигура человека в мундире закрыла рукой объектив камеры. На этом видеолента остановилась, и на экране снова возникло лицо Рича Садлера с надписью «прямая передача» в нижнем левом углу.
- В этот момент капитан милиции, сопровождавший нас - милиция в Советском Союзе - нечто вроде федеральной полиции в США, - заставил прекратить съемку и конфисковал нашу видеокассету. Нам не позволили снимать пожарные машины и сотни вооруженных солдат, прибывших к месту взрыва и оцепивших сейчас весь район. Однако нам только что вернули видеокассету, и мы смогли передать сделанные нами кадры разрушенного здания в прямом эфире, после того как там потушили начавшийся пожар.
Честно говоря, я не виню капитана милиции - на какое-то время ситуация вышла из-под контроля и возникла паника.
- Тебе кто-нибудь угрожал, Рич? Я хочу сказать, может быть, они вели себя так, словно думали, что вы… Садлер выразительно покачал головой.
- Ничуть, Дайон. Более того, у меня возникло впечатление, что они в первую очередь беспокоились о нашей безопасности. Помимо капитана милиции, сейчас рядом с нами находится отделение солдат Советской Армии, и их офицер подчеркнуто вежливо объяснил нам, что получил указание защищать нас, а не угрожать. Нам не разрешили приблизиться к месту взрыва и, разумеется, не позволили покинуть площадь, но мы и сами не уехали бы отсюда. Видеокассету вернули несколько минут назад и сообщили, что разрешают вести прямой репортаж. - Теперь в поле зрения телевизионной камеры виднелось разрушенное здание. - Как видите, здесь все еще находятся примерно пятьсот пожарных, сотрудников МВД и сотрудников службы безопасности, разыскивающих среди обломков тела погибших. Справа от нас расположилась съемочная группа московского телевидения, занимающаяся тем же, чем и мы - Тоуленд внимательно всмотрелся в изображение на экране. Единственное тело, которое он видел, казалось очень маленьким, но это, возможно, объяснялось, расстоянием и углом съемки.
- Дайон, мы стали свидетелями того, что, по-видимому, можно назвать первым крупным террористическим актом в истории Советского Союза…
- С того момента, как террористы сами захватили там власть, - фыркнул Тоуленд.
- Нам точно известно - по крайней мере так нам сообщили, - что взрыв бомбы произошел в здании Совета Министров. Русские не сомневаются, что там была подложена бомба, это не могло явиться следствием какого-то несчастного случая. Кроме того, мы знаем, что погибли три человека, может быть, больше, и ранено от сорока до пятидесяти. Однако самым интересным является то, что примерно в это время в здании должно было состояться заседание Политбюро.
- Боже милосердный! - Тоуленд снова поставил на столик баллончик с аэрозолем, который наносил на лицо перед бритьем.
- Тебе известно, имеются ли среди убитых или пострадавших члены Политбюро? - тут же спросила Дайон.
- Нет. Понимаешь, мы находимся в четверти мили от места взрыва, а кремлевское руководство приезжает на машинах через другие ворота. Таким образом, мы даже не узнали бы о проведении заседания Политбюро, но капитан милиции, сопровождающий нашу группу, был настолько потрясен, что невольно выпалил:
«Господи, но ведь там заседание Политбюро!»
- Рич, не мог бы ты сказать, какова реакция на происшедшее в Москве?
- Нам все еще очень трудно выяснить это, Дайон, поскольку мы не покидали места, откуда вели съемку в момент взрыва. Реакцию кремлевской охраны ты можешь представить себе сама - она ничем не отличается от того, как отреагировали бы на подобное покушение сотрудники американской секретной службы, думаю - гнев смешанный с ужасом, но я хочу подчеркнуть, что их ярость направлена не против кого-то конкретного и уж, несомненно, не против американцев. Я сказал капитану милиции, сопровождающему нас, что находился в здании Конгресса США, когда американские «ультра» взорвали там бомбу в 1970 году, и он с отвращением заметил, что коммунизм действительно быстро догоняет капитализм и что в Советском Союзе появляется множество бандитов. Теперь ты понимаешь, насколько серьезно они относятся к этому, если даже офицер советской милиции так открыто отзывается о том, что они обычно даже отказываются обсуждать. Так что, если бы от меня потребовалось выбрать одно слово, чтобы описать реакцию на происшедшее, я выбрал бы слово «шок».
Таким образом, подводя итог того, что нам известно на данный момент, можно с уверенностью сказать, что внутри кремлевских стен была взорвана мощная бомба. Возможно, произведена попытка ликвидировать советское Политбюро, хотя хочу подчеркнуть, что мы не уверены в этом. Милиция подтвердила, что погибло по крайней мере три человека и более сорока ранены, их отвезли в ближайшие больницы. Мы будем информировать вас, по мере того как к нам поступят новые сведения. Репортаж в прямом эфире из Кремля вел Рич Садлер, Си-эн-эн. - Изображение на телевизионном экране снова переместилось к столику ведущей.
- Вы только что смотрели очередной эксклюзивный репортаж компании кабельного телевидения Си-эн-эн. - Дайон улыбнулась и исчезла с экрана, а на ее месте появился рекламный ролик пива Миллера «Лайт бир». Марта встала и надела халат.
- Пойду включу кофеварку.
- Боже милосердный, - снова повторил Тоуленд. На бритье времени ему потребовалось больше обычного, и он дважды порезался, потому что, глядя в зеркало, смотрел себе в глаза, а не на подбородок. Он быстро оделся, заглянул в детскую и решил не будить детей.
"Через сорок минут Тоуленд сидел в своем автомобиле, направляясь на юг по шоссе 301. Стекла в машине были опущены, и внутрь врывался прохладный ночной воздух. Радио он настроил на станцию, постоянно передающую новости. Ему было ясно, что происходит сейчас в американских военных кругах. В Кремле взорвана, по-видимому, бомба. Тоуленд напомнил себе, что репортеров постоянно поджимает время, а телевизионщики стараются из всего создать сенсацию, часто ни у тех, ни у других нет времени, чтобы проверить достоверность происшедшего. А вдруг произошел взрыв газовой магистрали? Интересно, в Москве они есть? Если это действительно бомба, то Тоуленд не сомневался, что русские инстинктивно придут к выводу о причастности к этому Запада, несмотря на все заверения этого парня Садлера, и тут же повысят боевую готовность своих войск. Запад автоматически сделает то же самое, предвидя опасность со стороны Советского Союза. Это не будет сделано демонстративно, чтобы избежать обвинений в провокации, а будет выглядеть как учения, проводимые разведывательными управлениями и службами. Советы поймут причину такого шага. Именно таковы правила игры, больше с их стороны, чем с нашей, думал Тоуленд, вспоминая о покушениях на жизнь американских президентов.
А вдруг они действительно истолкуют происшедшее, как дело рук Запада? Нет, решил Тоуленд, они не могут не знать, что в мире нет таких безумцев. А если есть?

Норфолк, штат Виргиния

Он ехал еще три часа, жалея, что не выпил побольше кофе и поменьше вина, и прислушиваясь к радиопередачам, чтобы не заснуть. Он добрался до штаба Атлантического флота чуть позже семи - обычное начало рабочего дня. К своему удивлению, Тоуленд увидел, что полковник Лоу уже сидит за своим столом.
- Мне нужно прибыть в Леджун во вторник, вот я и решил приехать сюда и поинтересоваться, как развиваются события. Как доехал?
- Как видишь, остался в живых - это единственное, что можно сказать. Так что же происходит?
- Вот это тебе понравится. - Лоу протянул ему телекс. - Мы перехватили это сообщение с линии связи агентства Рейтер полчаса назад, и ЦРУ подтвердило достоверность происшедшего - они, наверно, тоже получили сведения из того же источника - КГБ арестовал некоего Герхардта Фалькена, гражданина ФРГ, по обвинению во взрыве бомбы в их гребанном Кремле! - Полковник громко рассмеялся. - Ему не удалось уничтожить советское руководство, но по сообщению ТАСС среди убитых оказалось шестеро юных октябрят - представляешь себе, из Пскова! - которые должны были обратиться с приветствием к членам Политбюро. Теперь разразится вселенский скандал.
Тоуленд покачал головой. Трудно придумать что-то худшее.
- Значит, они утверждают, что это дело рук немца?
- Западного немца, - поправил его Лоу. - Разведывательные службы НАТО уже сбились с ног, пытаясь разыскать его. В официальном советском заявлении приводятся его имя, фамилия и адрес - где-то в пригороде Бремена, - а также место работы, ему принадлежит какая-то маленькая фирма, занимающаяся импортом и экспортом. Больше никакой информации. Но в заявлении министерства иностранных дел говорится, что они рассчитывают, что этот «ужасающий акт международного терроризма» не окажет влияния на переговоры по ограничению вооружений в Вене и что, хотя они не считают, что действия Фалькена - это поступок террориста-одиночки, им все-таки «не хочется» верить в то, что мы имеем к этому какое-нибудь отношение.
- Забавно. Как жаль, Чак, что ты возвращаешься к себе в полк. Ты с такой легкостью подыскиваешь важные цитаты.
- Капитан, не исключено, что нам скоро этот полк потребуется. Мне кажется, что от всего случившегося пахнет дохлой кошкой. Вот смотри: вчера вечером завершающий фильм фестиваля Эйзенштейна, «Александр Невский», новый дискретный экземпляр, новая фонограмма - и в чем смысл этого фильма? «Вставайте, люди русские», на нас идут немцы. А на утро убито шесть русских детей - из Пскова! - и бомбу подложил немец. Единственное, что кажется немного странным, это то, что все сделано топорно.
- Может быть, ты и прав, - задумчиво произнес Тоуленд. Он выступал в роли нерешительного адвоката дьявола. - Ты думаешь, нам поверят, если мы расскажем об этом сочетании факторов газетам или вообще кому-нибудь в Вашингтоне? Все кажется таким безумным, прямо-таки набором случайностей - что, если русские с самого начала не стремились к излишней утонченности, рассчитывая, что в этом и таится подлинная утонченность? К тому же суть всего не в том, чтобы убедить нас, а в том, чтобы убедить свой народ. Ты ведь сам говорил, что у каждой медали есть и обратная сторона. Как твое мнение, Чак?
Лоу кивнул.
- Достаточно убедительно, чтобы взяться за проверку. Давай попытаемся разнюхать что-нибудь. Прежде всего свяжись с Си-эн-эн в Атланте и узнай, когда этот парень Садлер обратился с просьбой о съемках в Кремле. Сколько времени прошло после его запроса, когда ему дали разрешение, через кого он пытался получить его и не получил ли он согласия от кого-то другого, кроме того человека, с которым он обычно общался.
- Подтасовка. - Тоуленд произнес это слово вслух. Он не мог понять, проявляют ли они с Лоу поразительную проницательность или просто страдают манией подозрительности. Он не сомневался, каким будет мнение большинства людей.
- В Россию нельзя провезти даже журнал «Пентхаус», не пользуясь дипломатической почтой, и нас пытаются убедить, что немец сумел ввезти туда бомбу? А затем решил уничтожить Политбюро?
- А мы смогли бы сделать это? - задумчиво поинтересовался Тоуленд.
- Ты хочешь сказать, если бы в ЦРУ работали такие сумасшедшие? Господи, да это не просто безумие. - Лоу покачал головой. - Не думаю, чтобы кто-нибудь смог успешно осуществить такое, даже сами русские. Пришлось бы преодолевать несколько рядов защиты на границе и при въезде в Кремль. Просвечивание рентгеновскими лучами. Специально тренированные на взрывчатку собаки. Пара сотен охранников, причем из трех разных подразделений - армии, КГБ, МВД, - да и милиция, наверно, тоже. Черт побери, Боб, ты ведь знаешь, с какой паранойей они относятся к собственному народу. Как, по-твоему, настроены они к немцам?
- Таким образом, нельзя сказать, что он был безумцем, действующим в одиночку.
- И это значит…
- Да. - Тоуленд протянул руку к телефону, чтобы позвонить в Си-эн-эн.

Киев, Украина

- Дети! - с трудом произнес Алексеев. - Для проведения операции прикрытия партия убивает детей! Наших собственных детей. Что с нами происходит?
Что происходит со мной? Если я могу оправдать судебную расправу над четырьмя полковниками и десятком рядовых солдат, почему партия не может оправдать убийство нескольких детей? Алексеев попытался убедить себя, что это не одно и то же.
Командующий Юго-Западным военным округом тоже был бледен, когда выключил телевизор.
- Вставайте, люди русские, - пробормотал он. - Мы не должны думать об этом, Паша. Это нелегко, но так нужно. Государство не идеально, но это то государство, которому мы служим.
Алексеев внимательно всмотрелся в лицо своего командующего. Генерал едва выдавил эти слова; он уже готовился произнести их, обращаясь к тем немногим офицерам, занимающим критически важные должности и узнавшим об этом вопиющем преступлении, но вынужденным выполнять свои обязанности, словно ничего не случилось. Придет день расплаты, сказал себе Алексеев, день расплаты за все преступления, совершенные во имя торжества социализма. Он подумал, доживет ли до этого дня, и пришел к выводу, что не доживет.

Москва, Россия

Так вот к чему пришла революция, подумал Сергетов, глядя на груду развалин. Солнце все еще сияло в небе, хотя близился вечер. Пожарные и солдаты почти закончили свою работу. Разбирая развалины, они забрасывали тяжелые обломки в кузовы самосвалов, которые подходили один за другим. Костюм Сергетова был весь в пыли. Нужно будет отдать его в химчистку, подумал он, глядя на то, с какой запоздалой осторожностью подняли седьмое маленькое тельце. Оставался еще один ненайденный ребенок, и надежда по-прежнему теплилась в сердцах спасателей. Рядом стоял военный врач в армейском мундире, держа наготове в дрожащих руках сумку с медикаментами. Слева от Сергетова армейский майор содрогался от рыданий. У этого человека несомненно есть семья, подумал министр.
Тут же находились, конечно, съемочные телевизионные группы. Урок, которому научили нас американские средства массовой информации, промелькнуло в голове Сергетова. Объективы телевизионных камер запечатлевали для вечерних новостей каждую ужасную подробность. С удивлением он увидел, что рядом с русскими телевизионщиками работают американцы. Итак, мы превратили массовое убийство в международный вид спорта для миллионов зрителей.
Ярость, охватившая Сергетова, была слишком велика для внешнего проявления. Под этими развалинами мог лежать и я, подумал он. Я всегда прихожу по четвергам на заседания Политбюро заранее, раньше назначенного времени, и все знают об этом: охранники, обслуживающий персонал и уж, конечно, мои товарищи по Политбюро. Значит, этот взрыв и явился решающей фазой прикрытия. Чтобы разбудить наш народ, чтобы повести его на войну, понадобилось сделать вот это. Может быть, рассчитывали на то, что среди обломков окажется и член Политбюро? - подумал он. Кандидат в члены, разумеется.
Не может быть, сказал себе Сергетов, я ошибаюсь. Часть его сознания изучала проблему с ледяной объективностью, тогда как другая часть рассматривала личные отношения с другими членами Политбюро. Он не мог решить, чему верить. Странная ситуация для одного из членов высшего партийного руководства.

Норфолк, штат Виргиния

- Меня зовут Герхардт Фалькен, - произнес мужчина. - Я въехал в Советский Союз шесть дней назад через порт города Одессы. В течение последних десяти лет я был агентом Бундеснахрихтендинст - разведывательного агентства правительства ФРГ. Мое задание заключалось в том, чтобы ликвидировать советское Политбюро в четверг, во время очередного заседания, с помощью бомбы, заложенной в кладовой прямо под залом четвертого этажа, где эти заседания обычно проходят. - Лоу и Тоуленд, словно зачарованные, не отрывали взглядов от экрана телевизора. Поразительно, насколько тщательно все подготовлено! «Фалькен» говорил по-русски без малейших ошибок - прекрасная дикция, точное соблюдение грамматики, то, к чему стремятся учителя русского языка и литературы в Советском Союзе. У него была речь жителя Ленинграда.
- На протяжении многих лет я руководил фирмой по импорту и экспорту и торговал с Советским Союзом. Неоднократно приезжал сюда и всякий раз пользовался прикрытием своей фирмы, чтобы руководить действиями агентов немецкой разведки, в задачу которых входило ослабление вашей страны и шпионаж, направленный на подрыв деятельности Коммунистической партии и вооруженных сил.
Наплыв камеры, лицо Фалькена крупным планом. Он читал свое признание монотонным голосом по листу бумаги, лежащему перед ним, и почти не поднимал глаз к устремленным на него объективам. С одной стороны лица, за очками, виднелся огромный синяк. Когда он перелистывал страницы, руки его дрожали.
- Похоже на то, что его как следует обработали, - заметил Лоу.
- А ведь это интересно, - ответил Тоуленд. - Создается впечатление, что они намеренно дают нам понять, что избивают людей во время допросов.
Лоу фыркнул.
- Ты хочешь сказать, что они дают нам понять, что избили парня, убившего маленьких детей? Да этого мерзавца можно сжечь на костре, и никто не возразит, даже пальцем не шевельнет в его защиту. Они все очень серьезно обдумали, приятель.
- Я хочу подчеркнуть, что в мои намерения не входило убивать этих детей, - продолжал Фалькен более твердым голосом. - Политбюро - закономерный объект политического терроризма, но моя страна не воюет с детьми.
Яростный шум донесся откуда-то из-за телевизионной камеры. Словно по команде камера отодвинулась назад, и на экране появилась пара сотрудников КГБ в офицерской форме, они стояли по обе стороны от арестованного, бесстрастно глядя перед собой. Аудитория состояла из двух десятков людей в штатском.
- Зачем вы приехали в нашу страну? - резко спросил один из них.
- Я уже ответил на этот вопрос.
- Почему ваша страна захотела убить руководство нашей Коммунистической партии?
- Моя профессия - шпион, - произнес Фалькен, пожав плечами. - Я выполняю задания и не задаю таких вопросов. От меня требуется только одно - следовать приказам.
- Как вас арестовали?
- Меня схватили на Киевском вокзале. Мне не сказали, каким образом им удалось выследить меня.
- Любопытно, - задумчиво сказал Лоу.
- Он назвал себя шпионом, - заметил Тоуленд. - Так не принято говорить. В таких случаях называют себя разведчиком. Агент - это иностранец, работающий на нас, а «шпион» - унизительное слово. Русские пользуются теми же выражениями, что и мы.
Час спустя прибыла информация, собранная сотрудниками ЦРУ и РУМО. Телекс гласил: Герхардт Ойген Фалькен. Сорока четырех лет. Родился в Бонне. Учился в школе, успешно, но на фотографии среди выпускников школы он отсутствует. Служил в армии согласно воинской повинности, в транспортном батальоне, все документы о котором погибли двенадцать лет назад при пожаре казармы. Уволен из армии с благоприятными отзывами командования за безупречную службу - документ найден среди его личных вещей. Закончил университет, бакалавр гуманитарных наук, хорошо учился, но и здесь его фотография отсутствует, а три профессора, поставившие ему хорошие оценки, не припоминают его. Небольшая фирма, занимающаяся импортом и экспортом. На вопрос, откуда у него деньги, чтобы основать фирму, никто не смог ответить. Жил тихо и незаметно в Бремене, одинокий холостяк. Приветлив, неизменно здоровался с соседями, но не ходил к ним в гости и не приглашал к себе. Хорошо - его пожилая секретарша сказала «очень вежливо» - относился к своим служащим. Часто путешествовал. Короче говоря, многим известно было о его существовании, немало компаний сотрудничало с его фирмой, но никто ничего не знал о нем лично.
- Представляю себе, что напишут газеты, - на этом парне явный отпечаток сотрудника ЦРУ. - Тоуленд оторвал с телекса лист бумаги и вложил его в папку. Через полчаса ему предстоит доложить о происшедшем командованию Атлантического флота. И что он может им сказать? - подумал он.
- Скажи адмиралам, что немцы собираются напасть на Россию. Кто знает, может быть, на этот раз им удастся захватить Москву, - посоветовал Лоу.
- Перестань, Чак!
- Ну хорошо, пошутил. Тогда, может быть, просто операция направлена на то, чтобы ослабить Россию и объединить Германию раз и навсегда. Такой будет позиция Ивана, Боб. - Лоу посмотрел в окно. - Перед нами классическая операция, проведенная русской службой безопасности. Этот Фалькен - глубоко законспирированный русский агент. У нас нет ни малейшей возможности узнать, кто он, откуда появился или, разумеется, на кого работает - если только не произойдет чего-то неожиданного, а я готов побиться об заклад, что такого не случится. Мы знаем - вернее, предполагаем, - что немцы не настолько безумны, но все указывает на них. Передай адмиралу, что происходит что-то катастрофически опасное.
Тоуленд так и поступил, хотя при этом подвергся жестокой критике со стороны командующего флотом, который желал получить достоверную информацию.

Киев, Украина

- Товарищи, через две недели мы начнем наступательные операции против сухопутных сил НАТО, - начал генерал Алексеев. Он объяснил причину такого шага. Собравшиеся командиры корпусов и дивизий бесстрастно выслушали его. - Государству угрожает более серьезная опасность, чем когда-либо за последние сорок лет. Мы потратили четыре месяца, чтобы привести наши армии в состояние высочайшей боевой готовности. Вы и ваши подчиненные отлично проявили себя, и я могу только сказать, что горжусь службой вместе с вами.
- Партийную артподготовку я оставлю политрукам. - По лицу Алексеева пробежала улыбка. - Мы профессиональные офицеры Советской Армии. Нам известна поставленная перед нами задача. Мы знаем, почему она поставлена. Судьба Родины зависит от того, насколько успешно мы выполним свой долг. Все остальное отступает на второй план, - закончил он. И тут же мелькнула мысль: чепуха, здесь нет ничего второстепенного.

Предыдущая страница 4 Следующая страница


5 Том Клэнси

Глава 11. План битвы

Шпола, Украина

- Приступайте, товарищ полковник, - произнес Алексеев по радиосвязи. На этот раз ему не понадобилось повторять: поставь меня снова в дурацкое положение, и тут же отправишься в Сибирь считать деревья! Генерал стоял на холме в пятистах метрах к западу от полкового командного пункта. С ним были его адъютант и член Политбюро Михаил Сергетов. Будто нарочно, подумал мрачно генерал, чтобы отвлекать меня от дел.
Сначала раздался грохот артиллерии. Они увидели вспышки задолго до того, как услышали гром разрывающихся снарядов. Артиллерийские установки вели огонь из-за другого холма, что находился в трех километрах отсюда, и снаряды проносились в воздухе со звуком, напоминающим треск рвущейся ткани. Партийный руководитель съежился, услышав этот звук, и Алексеев подумал: еще один штатский слабак…
- Мне всегда резал слух этот звук, - коротко пояснил Сергетов.
- Неужели вам приходилось слышать его раньше, товарищ министр? - недоверчиво осведомился генерал.
- Отслужил четыре года в мотострелковом полку, - объяснил Сергетов. - Так и не научился доверять товарищам, рассчитывающим зоны артобстрела. Понимаю, так говорить бестактно. Извините меня, генерал.
Затем послышались выстрелы танковых орудий. Приложив бинокли к глазам, они следили за тем, как огромные боевые машины выползали из леса, подобно каким-то кошмарным чудовищам. Выплевывая из своих длинноствольных пушек огонь, они понеслись по холмистой местности учебного полигона. Вплотную за танками следовали боевые машины пехоты, БМП. И тут же показались штурмовые вертолеты, которые слева и справа мчались к цели над самой землей, обстреливая ее управляемыми ракетами и разнося в клочья макеты бункеров и бронированных машин.
Цель штурма, расположенная на холме, скрылась от глаз за бесчисленными перемещающимся взад и вперед взрывами и фонтанами земли, поднятыми артиллерийским огнем. Алексеев опытным взглядом оценил результаты учений. Все, что находится на вершине холма, будет уничтожено. Даже в глубоком хорошо защищенном блиндаже, даже во вкопанном в землю танке подобный обстрел наведет ужас и нарушит координацию действий ракетных установок противника, выведет из строя систему связи, может быть, даже вызовет панику среди офицеров. Может быть. Но как с ответным огнем вражеской артиллерии? Какими будут действия противотанковых вертолетов противника, а также истребителей-бомбардировщиков, способных обрушиться на продвигающиеся вперед танковые батальоны? В бою столько неизвестных факторов, столько непредвиденного. Так много причин, почему приходится идти на риск, и не меньше причин, из-за которых рисковать не следует. Что, если бы на этом холме находились немецкие войска? Разве нам удалось испугать немцев - даже в 1945 году на подступах к Берлину?
Прошло двенадцать минут, прежде чем танки и боевые машины пехоты ворвались на вершину холма. Учения закончились.
- Неплохо, товарищ генерал. - Сергетов снял защитные наушники. Как хорошо оказаться далеко от Москвы, подумал он, пусть даже на несколько часов. Почему он чувствует себя здесь лучше, совсем как дома, чем в избранном им месте? Может быть, из-за этого молодого генерала? - Насколько я помню, расчетное время таких учений составляет четырнадцать минут. Танки и БМП действовали синхронно. Мне не приходилось видеть штурмовые вертолеты, но и они произвели на меня хорошее впечатление.
- Наибольшее улучшение, товарищ министр, отмечено в координации действий пехоты и артиллерийского огня в заключительной фазе штурма. В прошлом их преследовали постоянные неудачи. На этот раз все прошло надлежащим образом, а это совсем не просто.
- Уж это-то мне хорошо известно, - засмеялся Сергетов. - Рота, в которой я служил, не понесла потерь во время учений, а вот двое моих друзей попали под разрывы снарядов своей артиллерии и получили ранения, к счастью, не смертельные.
- Извините меня, товарищ министр, но мне приятно слышать, что члены нашего Политбюро тоже несли службу в армии. Это намного упрощает ситуацию для нас, бедных солдат. - Алексеев понимал, что неплохо иметь друзей в высших эшелонах власти, а этот министр казался разумным человеком.
- Мой старший сын вернулся с военной службы в прошлом году, а младший тоже будет отбывать воинскую повинность, когда закончит университет.
Генералу Алексееву редко приходилось так удивляться. Он опустил бинокль и взглянул на высокого партийного деятеля.
- Можете не говорить об этом, товарищ генерал, - улыбнулся Сергетов. - Да, я знаю, что слишком мало детей высокопоставленных партийных чиновников проходят службу в армии. Я выступал против этого. Те, кто руководят государством, в первую очередь должны подчиняться его законам. Мне хотелось бы задать вам несколько вопросов.
- Пойдемте, товарищ министр. Лучше разговаривать сидя. - Они направились к бронированной штабной машине генерала Алексеева. Адъютант дал команду экипажу освободить бронетранспортер, а затем ушел и сам, оставив двух руководителей внутри модифицированной боевой машины пехоты. Генерал достал из шкафчика термос с горячим чаем и наполнил два металлических стаканчика коричневой жидкостью, от которой шел пар.
- За ваше здоровье, товарищ министр, - шутливо произнес Алексеев.
- И за ваше, товарищ генерал, - отозвался Сергетов. Он отпил пару глотков и поставил стаканчик на откидной столик. - Насколько мы готовы к операции «Красный шторм»?
- Изменения к лучшему в армейских частях с января этого года просто поразительны. Личный состав подтянут и дисциплинирован. Они непрерывно проходят учения по боевой подготовке. Если уж честно, мне хотелось бы получить еще два месяца, чтобы достичь пика готовности, но и сейчас, на мой взгляд, личный состав сможет выполнить поставленную перед нами задачу.
- Отлично, Павел Леонидович. А теперь будем говорить только правду, ладно?
Член Политбюро произнес это с улыбкой, но Алексеев тут же насторожился.
- Не считайте меня глупцом, товарищ министр. С моей стороны было бы безумием пытаться обмануть вас.
- В нашей стране говорить правду часто еще большее безумие. Давайте будем откровенны. Я - кандидат в члены Политбюро. Действительно, в моих руках немалая власть, но мы оба знаем пределы этой власти. Сейчас по военным округам и группам войск откомандировали только кандидатов в члены Политбюро, и по возвращении в Москву мы доложим на Политбюро о положении вещей. Кроме того, разве вас не интересует, почему я приехал в ваш округ, а не в Западную группу войск в Германии?
Это не совсем соответствует истине, заметил про себя Алексеев. Именно та часть, на учениях которой присутствовал в качестве наблюдателя Сергетов, через трое суток погрузится в эшелоны и отправится в Германию, и представитель Политбюро оказался здесь по этой причине.
- Скажите, товарищ генерал, мы действительно готовы к войне? Мы одержим победу?
- Если на нашей стороне будет элемент стратегической внезапности и если прикрытие окажется успешным - да, я считаю, что мы должны одержать победу, - осторожно ответил генерал Алексеев.
- Значит, вы не хотите сказать, что мы обязательно одержим победу?
- Вы сами служили в армии, товарищ министр. На поле битвы не бывает гарантий. Сила армии остается неизвестной до тех пор, пока она не прошла через кровопролитные бои. Наша армия не участвовала в сражениях. Мы сделали все, что в наших силах, чтобы максимально повысить ее боевую готовность…
- Вы сказали, что хотели бы иметь еще два месяца на дальнейшую подготовку, - заметил Сергетов.
- Задача, поставленная перед нами, никогда не может быть полностью завершена. Всегда есть возможность что-то еще улучшить, что-то усовершенствовать. Всего месяц назад мы взялись за программу замены некоторых старших офицеров на уровне командиров батальонов и полков их более молодыми, более энергичными подчиненными. Все идет очень хорошо, однако многие из этих капитанов, занявшие должности майоров, только выиграли бы, набравшись некоторого опыта.
- Значит, у вас остаются сомнения?
- Сомнения никогда не исчезнут, товарищ министр. Ведение войны - это не решение математической задачи. Здесь мы имеем дело с людьми, а не с цифрами. У цифр есть определенная степень совершенства. Люди остаются людьми независимо от того, что мы пытаемся сделать с ними.
- Хорошо сказано, Павел Леонидович, очень хорошо. Я встретил в вашем лице честного человека. - Сергетов поднял стаканчик с горячим чаем в шутливом тосте:
- Так вот, я специально попросил, чтобы меня направили сюда. Один из членов Политбюро, мой хороший знакомый, Петр Бромковский, рассказывал мне о вашем отце.
- Дядя Петя? - невольно спросил Алексеев. - Он служил начальником политотдела в дивизии моего отца перед решающим броском на Вену. Он часто бывал у нас дома, когда я был еще совсем маленьким. Как у него со здоровьем?
- Плохо, Павел Леонидович. Он старый и больной человек. По его мнению, война с Западом - безумие. Возможно, это беспорядочные мысли старика, но он прошел всю войну и приобрел немалый опыт, и по этой причине мне нужна ваша оценка наших возможностей. Я не буду говорить, откуда получил эту информацию, генерал. Слишком многие боятся сказать нам - членам Политбюро - правду. Но сейчас пришло время говорить только правду. Мне требуется ваша точка зрения как профессионального военного. Если вы поверите мне и сообщите, что думаете о наших шансах, даю слово, все это останется между нами. - Обращение Сергетова, похожее сначала на просьбу, прозвучало теперь как суровая команда.
Алексеев посмотрел в глаза гостю. Добродушие исчезло. Синева глаз приобрела цвет льда. Он увидел опасность, серьезную опасность даже для генерал-лейтенанта, заместителя командующего округом, но Алексеев чувствовал, что министр говорит правду.
- Товарищ министр, все наши расчеты основываются на быстрой военной кампании. По нашим расчетам, мы можем выйти на берега Рейна через две недели. Вообще-то эти расчеты скромнее наших планов, существовавших пять лет назад. Войска НАТО стали сильнее, особенно их противотанковая оборона. По моему мнению, более реальным сроком будут три недели - в зависимости от тактической внезапности и множества неизвестных пока факторов, всегда играющих важную роль на войне.
- Значит, ключ к успеху таится во внезапности?
- Внезапность на войне представляет собой решающий фактор, - ответил Алексеев, дословно цитируя советскую военную доктрину. Существуют два вида внезапности - внезапность тактическая и внезапность стратегическая. Тактическая внезапность составляет часть оперативного искусства. Умелый командир обычно может добиться ее. А вот стратегическая внезапность готовится на политическом уровне. Это ваша задача, а не моя, и она намного важнее всего, чего мы можем достичь в армии. Если на нашей стороне будет элемент подлинной стратегической внезапности, если прикрытие окажется успешным - да, мы почти несомненно одержим победу на поле боя.
- А что, если нам не удастся достигнуть внезапности? Тогда мы напрасно убили восемь маленьких детей, подумал Алексеев. Интересно, какую роль сыграл в этом сидящий рядом добродушный пожилой мужчина?
- Тогда успех не гарантирован. Вы позволите задать вам вопрос, товарищ министр? Скажите, мы сумеем расколоть НАТО политически?
Сергетов пожал плечами, раздраженный тем, что попал в одну из собственных ловушек.
- Как вы сами заметили, Павел Леонидович, существует множество неизвестных факторов. Если это нам не удастся, что тогда?
- Тогда война превратится в испытание воли и резервов. Мы должны одержать победу. Для нас намного легче перегруппировать наши войска и прислать подкрепление. У нас больше подготовленных войск, больше танков, больше самолетов в районе, непосредственно прилегающем к зоне боевых действий, чем у НАТО.
- А как относительно Америки?
- Америка находится на дальнем берегу Атлантического океана. У нас разработан план перекрытия Атлантики. Они могут перебросить в Европу свои войска - но только живую силу, без тяжелого вооружения и без топлива. Для переброски последнего требуются корабли, а их легче потопить, чем уничтожить армейскую дивизию. Если не удастся достигнуть полной внезапности при нападении, это оперативное пространство станет исключительно важным.
- Располагают ли страны НАТО элементами внезапности? Генерал откинулся на спинку сиденья.
- Само слово «внезапность» означает, что невозможно чего-то предвидеть, товарищ министр. Именно для этого у нас и существуют разведывательные органы, целью которых является уменьшить опасность чего-то неожиданного или совсем устранить ее. Вот почему в наши планы входит вероятность возникновения непредвиденных обстоятельств. Например, что произойдет, если элемент внезапности утрачен полностью и НАТО первым наносит удар? - Он пожал плечами. - Им не удастся продвинуться далеко, но наши расчеты окажутся нарушенными. Больше всего меня беспокоит вероятность ответного удара с использованием ядерного оружия. Но и это в значительной степени политический вопрос.
- Да. - Сергетов беспокоился о своем старшем сыне. В случае всеобщей мобилизации Ивану придется снова сесть в свой танк, и не надо быть членом Политбюро, чтобы понять, куда его пошлют. У Алексеева одни дочери. Счастливец, подумал министр. - Итак, эта часть направляется в Германию?
- В конце недели.
- А вы?
- На начальном этапе наша задача заключается в том, чтобы служить стратегическим резервом для боевых операций Западной группы войск, а также в том, чтобы защищать родину от возможного нападения с южного фланга. Это не слишком нас беспокоит. Чтобы превратиться в серьезную угрозу, Греции и Турции нужно объединить свои силы. Этого не случится - если только информация, собранная разведывательным управлением, не является полностью ошибочной. Позднее командующий округом и я возьмемся за осуществление второго этапа нашего плана - захвата Персидского залива. И это не составит особого труда. Арабы вооружены до зубов, но их немного. А чем занимается сейчас ваш сын?
- Старший? Он заканчивает первый год обучения в аспирантуре. Лучший аспирант в институте, специализируется по восточным языкам. - Сергетов удивился, что не подумал об этом раньше.
- Мне нужны такие специалисты. Большинство наших переводчиков арабских языков сами мусульмане, и при осуществлении нашего плана я предпочитаю полагаться на более надежных людей.
- Значит, вы не доверяете приверженцам Аллаха?
- Во время войны я не доверяю никому. Если ваш сын хорошо знает эти языки, можете не сомневаться, я найду ему работу. - Соглашение было закреплено рукопожатием, и каждый подумал о том, что инициатива в этом принадлежала другому.
Норфолк, штат Виргиния - Учения «Прогресс» не закончились в назначенный срок, - произнес Тоуленд. - Разведывательные спутники и другая информация говорят о том, что советские войска в Восточной Германии и западной Польше все еще сосредоточены в оперативных соединениях и живут в лагерях. Существуют указания на то, что железнодорожный транспорт концентрируется в различных пунктах Советского Союза - то есть в тех пунктах, из которых по плану можно перебросить на Запад крупные воинские части.
Сегодня утром базы Северного флота покинули шесть подводных лодок. Это объясняется якобы заранее запланированной сменой оперативного соединения в Средиземном море, поэтому в ближайшие две недели в Северной Атлантике у них будет больше субмарин, чем обычно.
- Расскажите мне подробнее о группе, вышедшей на замену из Средиземного моря, - приказал командующий Атлантическим флотом.
- В ней по лодке типов «виктор», «эхо» и «джулиет» и три «фокстрота». Всю прошлую неделю они провели у плавбазы в Триполи - плавбаза осталась в ливийских территориальных водах. Подводные лодки пройдут Гибралтар завтра, около 13.00 по Гринвичу.
- Значит, они не ждут, пока их сменит в Средиземном море новая группа подлодок?
- Нет, адмирал. Обычно они ждут, пока смена не пройдет Гибралтарский пролив, но в одном из трех случаев замена происходит именно таким образом, как сейчас. В результате в море окажется двенадцать советских подводных лодок, следующих на юг и на север, а также одна «новембер» и еще три «фокстрота», которые проводили учения с кубинским флотом. В данный момент эти подводные лодки тоже ошвартованы у своей плавбазы - мы проверили это сегодня утром, наша информация получена два часа назад.
- О'кей, что нового из Европы?
- Дополнительных сведений о мистере Фалькене не поступило. Разведывательные службы НАТО натолкнулись на глухую каменную стену, а из Москвы нет ничего нового, даже сообщения о дате суда. Немцы утверждают, что им ничего - совершенно ничего - не известно об этом человеке. Создается впечатление, что он появился там уже взрослым, когда основал свою фирму, в возрасте тридцати одного года. В его квартире произведен самый тщательный обыск, там все перевернули, но не обнаружили ничего подозрительного…
- Хорошо, капитан, а теперь скажите нам, как профессиональный разведчик, что вы сами о нем думаете.
- Адмирал, Фалькен является хорошо законспирированным советским агентом, поселившимся в ФРГ тринадцать лет назад. Его использовали только для выполнения одного или двух заданий или, скорее всего, до настоящего момента не использовали совсем.
- Значит, по вашему мнению, все это не что иное, как советская провокация. Ничего удивительного. Но какова ее цель? - резко спросил командующий.
- Сэр, по меньшей мере они пытаются оказать огромное политическое давление на Западную Германию, может быть, намерены даже заставить немцев выйти из НАТО. Однако не исключено…
- Думаю, что мы уже разобрались с худшим сценарием. Молодец, Тоуленд, отличная работа. И прошу извинить меня за вчерашнее. В том, что вы не передали мне всю информацию, которая мне требовалась, нет вашей вины. - Тоуленд недоуменно моргнул. Редко случается, чтобы адмирал флота извинялся перед капитан-лейтенантом запаса в присутствии высшего командного состава военно-морских сил. - Чем занят их флот?
- Адмирал, у нас нет спутниковых фотографий района Мурманска. Там слишком плотная облачность, но предполагается, что завтра во второй половине дня прояснится. Норвежцы направили усиленные воздушные патрули в этот район Баренцева моря, и по их сведениям у русских вышло в море относительно небольшое число кораблей, если не считать подводных лодок. Разумеется, за последний месяц русские почти не посылали в море свои корабли вообще.
- Все это может измениться в течение трех часов, - заметил один из адмиралов. - Как вы оцениваете готовность их флота?
- Самая высокая с того момента, как я занялся изучением Северного флота, - ответил Тоуленд. - Насколько я понимаю, практически близко к ста процентам. Как вы только что сказали, сэр, они могут сейчас выйти в море почти в полном составе.
- Если такое произойдет, мы сразу узнаем об этом. У меня там три подводные лодки, ведущие постоянное наблюдение за происходящим, - произнес адмирал Пайпс.
- Перед началом нашего совещания я говорил с министром обороны. Сегодня он собирается встретиться с президентом и попросить разрешение привести все наши вооруженные силы в состояние повышенной боевой готовности - не только в Соединенных Штатах, но и на всех остальных базах. Немцы обратились к нам с просьбой продлить действие операции «Зеленая спираль» до тех пор, пока не появятся признаки того, что русские начали снижать напряженность. Что, по вашему мнению, могут сделать русские, капитан?
- Сэр, об этом мы узнаем более подробно к вечеру. Генеральный секретарь Коммунистической партии будет выступать на чрезвычайном заседании Верховного Совета, а также, может быть, во время церемонии похорон.
- Сентиментальный ублюдок, - проворчал Пайпс. Час спустя, сидя перед экраном телевизора в своей комнате, Тоуленд слушал речь генерального секретаря. Он уже пожалел, что рядом нет Чака Лоу, способного помочь ему с переводом. Генеральный секретарь иногда говорил очень быстро, что раздражало Тоуленда, русский язык которого не всегда справлялся с нередко невнятными фразами советского руководителя. Выступление длилось сорок минут, и три четверти этого времени занимала стандартная политическая риторика. В конце своего выступления, однако, генеральный секретарь объявил о немедленной мобилизации лиц призывного возраста, чтобы отразить военную угрозу со стороны Германии.

Глава 12. Похороны

Дом Союзов был переполнен, заметил Тоуленд. Обычно так торжественно здесь происходили похороны только одного выдающегося человека. Однажды в Колонном зале проходила церемония прощания с тремя космонавтами, но сейчас здесь лежали тела одиннадцати мертвых героев. Восемь октябрят из Пскова - три мальчика и пять девочек, в возрасте от восьми до десяти лет - и трое служащих аппарата Политбюро ЦК КПСС, оказавшиеся недалеко от места взрыва. Все одиннадцать лежали в полированных березовых гробах, окруженные морем цветов. Тоуленд внимательно вглядывался в экран телевизора. Гробы покоились на возвышении, чтобы можно было увидеть жертвы и сказать им последнее прости, но лица двух детей были закрыты черным шелком, а у изголовья в рамке стояла прижизненная фотография. Это был жалобный и страшный штрих, особенно привлекающий телевизионщиков, камеры которых на мгновение замерли на черном шелке и фотографиях.
Колонный зал был задрапирован красной и черной материей, и даже огромные люстры на время этой печальной церемонии были закутаны в траурные чехлы. Семьи погибших стояли рядом. Родители, потерявшие детей, жены и дети, оставшиеся без отцов. Они были в мешковатой, скверного покроя одежде, столь характерной для жителей Советского Союза. Лица членов семей погибших отражали лишь одно - глубокий шок, словно они все еще силились понять, что теперь станет с их жизнями, все еще надеялись проснуться от этого кошмарного сна и увидеть своих любимых в их постелях. Но они понимали, что этого не случится.
Генеральный секретарь Коммунистической партии медленно шел вдоль ряда родственников, потрясенных обрушившимся на них горем. На его рукаве красовалась траурная черная повязка. Тоуленд посмотрел на его лицо. Оно выражало подлинные чувства. Можно было подумать, что он хоронит членов собственной семьи.
Одна из матерей, которую отеческим жестом обнял генеральный секретарь, упав на колени, закрыла лицо руками. Генеральный секретарь опустился рядом с ней еще до того, как это успел сделать ее муж, и прижал голову женщины к своей груди. Мгновение спустя он поднял ее на ноги и осторожно подвел к мужу, капитану советской армии, на лице которого застыла неподвижная маска ярости.
Боже, подумал Тоуленд. Они не сумели бы организовать похороны лучше, даже если бы режиссером траурной церемонии был сам Эйзенштейн.

Москва, Россия

Бессердечный подонок, подумал Сергетов. Он стоял вместе с остальными членами Политбюро слева от гробов. Лицо его было повернуто в сторону погибших, но он отвел взгляд и тут же заметил четыре телевизионные камеры, снимающие происходящее. Весь мир следил сейчас за траурной церемонией, заверили его телевизионщики. Подумать только, как умели все организовать. Это был заключительный этап прикрытия. Почетный караул солдат Советской Армии вместе с мальчиками и девочками московской пионерской организации замер у гробов погибших детей. Жалобный плач скрипок. Какой спектакль сказал себе Сергетов. Весь мир видит, с какой добротой мы относимся к семьям тех, кого сами убили. За тридцать пять лет пребывания в партии он был свидетелем самой разной лжи, да и сам не всегда говорил правду - но еще никогда не был свидетелем чего-либо подобного. Хорошо, подумал он, что сегодня я ничего не ел.
Невольно его взгляд словно притянуло магнитом к восковому лицу ребенка в ближнем гробу. Сергетов вспомнил лица собственных спящих детей, сейчас уже взрослых. Часто, возвращаясь поздно вечером домой после партийного собрания, он заглядывал в их спальню, смотрел на мирно спящих, прислушивался к их дыханию, стараясь различить признаки простуды или слова, произносимые во сне. Как часто он говорил себе, что вместе с партией стремится сделать их будущее счастливым! У вас не будет больше простуд, малыши, говорили его глаза, устремленные на ближайшего к нему мертвого ребенка. И не будет снов. Смотрите, как много сделала партия для вашего счастливого будущего. Его глаза наполнились слезами, а душу охватило чувство ненависти к себе. Его товарищи по Политбюро истолкуют такое поведение, как часть спектакля. Ему хотелось оглянуться по сторонам, увидеть, что испытывают остальные члены Политбюро, глядя на дело собственных рук. Интересно, промелькнуло у него в голове, о чем думают сейчас те сотрудники КГБ, которые организовали этот взрыв. Если, конечно, они все еще живы. Ведь как просто усадить их в самолет и устроить авиационную катастрофу, причем так, что ничего не успеют понять даже те палачи, которые устранили других палачей. Все документы, касающиеся заговора, уже уничтожены, а из тридцати человек, знавших правду, больше половины находились сейчас здесь, стоя рядом с ним. Сергетов едва не пожалел, что не вошел в здание дворца пятью минутами раньше. Уж лучше быть мертвецом, чем невольным участником такого подлого убийства, но он понимал, что в таком случае сыграл бы в этом жестоком фарсе еще более видную роль.

Норфолк, штат Виргиния

- Товарищи, граждане. Перед нами невинные дети нашего народа, - начал генеральный секретарь. Он говорил спокойно и размеренно, что немного упростило работу Тоуленда как переводчика. Рядом с ним сидел начальник разведывательного управления Атлантического флота. - Невинные дети, жертвы адской машины государственного терроризма, убитые государством, которое уже дважды осквернило нашу родину своими дьявольскими замыслами, направленными на завоевание и порабощение советского народа. Перед нами погибшие представители нашей молодежи, которая преданно служит Коммунистической партии, ставшие жертвами иностранного заговора, направленного на подрыв безопасности советского государства. Перед нами жертвы агрессивной политики фашистов.
Товарищи, обращаясь к семьям этих невинных детей и к семьям трех преданных коммунистов, я обещаю, что наступит день расплаты. Я обещаю, что их гибель не будет напрасной. Я обещаю, что виновные в этом отвратительном преступлении будут наказаны…
- Боже милостивый… - Тоуленд прекратил перевод и взглянул на начальника разведывательного управления.
- Да, мне все ясно. Будет война. У нас группа лингвистов в здании напротив делает полный перевод. Боб. Пошли к боссу.
- Вы уверены? - спросил командующий Атлантическим флотом.
- Не исключено, что они согласятся на что-то меньшее, сэр, - ответил Тоуленд. - Впрочем, тут я сомневаюсь. Все указывает на то, что операция была проведена с целью пробудить у народа России такую ненависть, как никогда раньше.
- Давайте будем называть вещи своими именами. Вы утверждаете, что русские убили этих детей, чтобы вызвать международный кризис. - Командующий посмотрел на поверхность своего стола. - В это трудно поверить, даже для русских.
- Адмирал, мы должны или поверить этому, или сделать вывод, что правительство ФРГ решило начать войну против Советского Союза в условиях, крайне выгодных для русских. Во втором случае придется признать, что немцы поголовно посходили с ума, сэр, - выпалил Тоуленд, забыв, что разговаривать таким тоном могут только адмиралы.
- Но почему?
- Этого мы не знаем. В этом недостаток разведывательной службы, сэр. Гораздо легче сказать, что происходит, чем объяснить причину.
Адмирал флота встал и прошел в угол своего кабинета. Значит, предстоит война, а он не понимает почему. Причина может оказаться очень важной.
- Мы начинаем призывать на службу резервистов. Тоуленд, за последние два месяца вы потрудились чертовски здорово. Я собираюсь обратиться с просьбой, чтобы вас повысили до звания капитана третьего ранга. Вы не на действительной службе, но я знаю, как обойти это. В штабе командующего Вторым флотом есть вакантная должность офицера разведки. Адмирал обратился ко мне с просьбой откомандировать вас в его распоряжение, если ситуация ухудшится, и похоже, что она действительно ухудшилась. Вы займете должность, третью по важности в его группе прогнозирования военной опасности, и будете находиться на авианосце. Я хочу, чтобы вы приняли это предложение.
- Было бы неплохо провести день-другой со своей семьей, сэр. Адмирал кивнул.
- Да, мы многим вам обязаны. К тому же «Нимиц» сейчас в походе. Вы встретитесь с ним у берегов Испании. Жду вас здесь в среду утром с вещами. - Командующий Атлантическим флотом обошел стол и пожал руку Тоуленду. - Отличная работа, капитан.
В двух милях от штаба флота фрегат «Фаррис» был ошвартован у борта своей плавбазы. Под внимательным взглядом Эда Морриса кран осторожно опускал на носовую палубу корабля противолодочные торпеды с ракетными ускорителями, которые затем грузили в погреб боеприпасов. Другой кран перебрасывал припасы на корму, и треть команды «Фарриса» напряженно трудилась, перенося их в положенные места хранения по всему кораблю. Моррис командовал своим противолодочным кораблем уже почти два года, и впервые за все это время на борт принимали полный боезапас. Восьмиствольная «перечница» - установка для запуска противолодочных ракетных глубинных бомб - обслуживалась береговыми техниками, устранявшими небольшой дефект. Другая группа специалистов с плавбазы вместе с обслуживающим персоналом занималась радиолокационной установкой. Этим ограничивался список технических проблем, нуждающихся в решении. Двигатели корабля работали идеально, намного лучше, чем можно было ожидать от фрегата, построенного почти двадцать лет назад. Через несколько часов большой противолодочный корабль Военно-морского флота США «Фаррис» будет полностью готов…, для чего?
- Приказа об отплытии все еще не поступило, шкипер? - спросил помощник.
- Нет. Думаю, все сейчас стараются решить, что следует предпринять, но мне кажется, что даже адмиралы, - Моррис всегда называл флагманских офицеров адмиралами, - еще не знают этого. Завтра утром командующий Атлантическим флотом собирает у себя командиров боевых кораблей. Думаю, там нам что-нибудь скажут. Наверно, - добавил он с ноткой сомнения.
- Что вы думаете об участии фрицев в этом деле?
- Те, с кем мне приходилось действовать в море, показались хорошими ребятами. Никто не может быть настолько безумным, чтобы попытаться уничтожить все советское руководство. - Моррис пожал плечами, и по его Темному лицу пробежала мрачная улыбка. - Видите ли, помощник, в мире нет правила, гласящего, что все, что в нем происходит, должно быть разумным.
- Черт побери, шкипер, вы правы. Думаю, эти противолодочные ракетные установки могут нам пригодиться.
- Боюсь, вы попали в точку.

Крофтон, штат Мэриленд

- Тебя отправляют в море? - спросила Марта Тоуленд.
- Да, меня попросили, и именно там мое место, нравится мне это или нет. - Бобу не хотелось смотреть в глаза жене. Уже достататочно плохо было то, что он слышал в ее голосе нотки приближающейся истерики. Он не хотел, чтобы в ее жизни поселился страх, но у него не было другого выхода.
- Боб, неужели все обстоит так плохо, как мне кажется?
- Трудно сказать, милая. Может быть, но никто не знает определенно. Послушай, Марти, ты помнишь Эда Морриса и Дэна Макафферти? Сейчас оба командуют кораблями, и им тоже приходится выходить в море. По-твоему, я должен оставаться в тихом безопасном месте на берегу?
Ответ его жены был сокрушительным:
- Они - профессиональные морские офицеры, а ты - нет, - холодно произнесла она. - Ты играешь в военные игры и служишь на флоте две недели в году, просто притворяясь, что все еще являешься морским офицером. Боб. Ты - штатский, работаешь в гражданском разведывательном агентстве и не имеешь никакого отношения к флоту. Ты ведь даже плавать не умеешь! - Сама Марта могла давать уроки плаванья дельфинам.
- Так уж и не умею! - возразил Тоуленд, понимая всю абсурдность этого спора.
- Не умеешь! Я не видела тебя в плавательном бассейне уже пять лет. Ну послушай, Боб, что, если с тобой что-то случится? Ты отправляешься в море заниматься своими идиотскими играми и оставляешь меня с маленькими детьми. Что я скажу им?
- Скажи им, что я не струсил, не убежал, не спрятался. Я… - Тоуленд отвернулся. Он не ожидал, что все так обернется. Марти выросла в семье морского офицера. Она должна понимать это. Но сейчас по ее щекам текли слезы и губы дрожали. Он сделал шаг вперед и обнял ее. - Марти, ведь я буду на авианосце, понимаешь? Это самый большой корабль на флоте, самый безопасный, лучше всех защищенный. Его окружают и охраняют десятки кораблей, в задачу которых входит не подпустить к нему противника. На нем сотня боевых самолетов. Я нужен им, чтобы помочь разобраться в том, что затевает неприятель. Узнав это, мы сможем не подпустить его к нашим берегам. То, что я делаю, Марти, необходимо для всех нас. Во мне нуждаются. Адмирал - командующий Вторым флотом - попросил, чтобы ему послали именно меня. Я важен для него - по крайней мере так ему кажется. - Он нежно улыбнулся, стараясь скрыть ложь. Авианосец действительно самый охраняемый корабль флота, потому что играет в нем ключевую роль; в то же самое время для русских он является целью номер один.
- Извини меня. - Она высвободилась из его объятий и подошла к окну. - Как дела у Дэнни и Эда?
- Они куда более заняты, чем я. Подводная лодка Дэнни находится где-то в…, понимаешь, в данный момент она гораздо ближе к советским берегам, чем когда-нибудь придется находиться мне. Эд готовится к выходу в море. У него эскортный корабль, он будет, наверно, охранять конвои и другие корабли от подводных лодок. У каждого из них семьи. По крайней мере у тебя появилась возможность повидаться со мной, перед тем как я уйду в море.
Марта повернулась и улыбнулась впервые с того момента, как Тоуленд неожиданно вошел в дом.
- Только будь поосторожней.
- Буду чертовски осторожен, милая. - Но какое это будет иметь значение?

Глава 13. Приход чужаков

Аахен, Федеративная Республика Германия

Виной всему было уличное движение. Конверт был доставлен, как обещано, в соответствующий почтовый ящик, и ключ, что находился у него в кармане, открыл замок. Во время инструктажа его предупредили о минимальном количестве личных контактов. Майор был недоволен тем, что из-за этого пришлось показаться на людях, но ему уже и раньше доводилось работать с КГБ, и для того, чтобы операция прошла успешно, он нуждался в новой информации. К тому же, по лицу майора промелькнула улыбка, немцы так гордятся своей почтовой службой…
Он свернул вдвое большой конверт и сунул его в карман пиджака, прежде чем выйти из здания почты. Вся его одежда была изготовлена в Германии, так же как и темные очки, которые он надел, прежде чем выйти на тротуар. Майор посмотрел в обе стороны, чтобы убедиться, что за ним нет слежки. Никого. Офицер КГБ пообещал ему, что убежище будет совершенно безопасным, что ни у кого нет ни малейшего подозрения, что они находятся здесь. Может быть. Такси ждало на другой стороне улицы. Майор торопился. Автомобили остановились у светофора, и он решил пересечь улицу прямо у почты, вместо того чтобы идти к переходу на перекрестке. Майор был русским и не привык к странным европейским правилам, согласно которым пешеходы тоже должны соблюдать дисциплину. Он был в сотне метров от ближайшего к нему полицейского, и водители машин, застывших на улице, чувствовали, что полицейский стоит к ним спиной. Как для русского майора, так и для американских туристов было бы неожиданностью, узнай они, что законопослушные немцы, садясь за руль автомобиля, резко меняются. Майор сошел с тротуара на мостовую в тот самый момент, когда зажегся желтый сигнал светофора и машины тронулись с места.
Он не успел заметить резко взявший с места «пежо». Автомобиль не успел набрать скорость, она достигла всего двадцати пяти километров, но и этого оказалось достаточно. Правый бампер машины ударил майора в бедро, развернул его и бросил на фонарный столб. Майор потерял сознание, еще не успев понять, что случилось. Может быть, это оказалось к лучшему, потому что его ноги остались на мостовой и задние колеса «пежо» переехали и раздавили обе лодыжки. Особенно пострадала его голова. Из перерезанной крупной артерии брызнул на тротуар фонтан крови. Майор неподвижно лежал лицом вниз. Машина тут же затормозила, с водительского сиденья выскочила женщина и подбежала к телу. Послышался крик ребенка, еще никогда не видевшего столько крови, и оказавшийся рядом почтальон бросился к перекрестку, чтобы позвать к месту происшествия полицейского, который стоял в центре транспортной развязки. Другой человек вошел в магазин и вызвал машину «скорой помощи».
Транспорт на улице замер, и это позволило водителю такси выйти из машины и пересечь улицу. Он попытался протиснуться поближе, но над неподвижным телом уже склонились несколько человек.
- Он мертв, - заметил один из них. Действительно, лицо пострадавшего было настолько бледным, что всякая помощь казалась излишней. Майор находился в состоянии глубокого шока. В похожем состоянии находилась и водительница «пежо». Из глаз ее текли слезы, а грудь сотрясали рыдания. Она пыталась объяснить окружающим, что этот мужчина сошел с тротуара прямо ей под колеса, что у нее не было возможности вовремя остановиться. Она говорила по-французски, что затрудняло общение.
Растолкав собравшуюся толпу, водитель такси был уже у самого тела, на расстоянии вытянутой руки. Необходимо было забрать конверт…, но в это мгновение появился полицейский.
- Все назад! - скомандовал он, вспомнив уроки, преподанные ему в полицейской академии: прежде всего установить контроль над обстановкой. Опыт подсказал ему также, что не следует и прикасаться к телу, и он поборол инстинктивное желание проверить, жив ли пострадавший. У пострадавшего повреждена голова, возможно, повреждена и шея, а в таких случаях им должны заниматься специалисты. Кто-то из толпы крикнул, что уже вызвал «скорую». Полицейский кивнул, надеясь, что она прибудет достаточно быстро. Составлять протоколы о транспортных происшествиях куда более рутинное дело, чем вот так вот смотреть, как потерявший сознание - или мертвый? - человек истекает кровью на тротуаре, нарушая этим установленный порядок. Через мгновение полицейский поднял голову и с облегчением увидел, что лейтенант полиции - старший смены - пробирается через толпу.
- «Скорая помощь»?
- Вызвана, герр лейтенант. Я - Гюнтер Дитер, из транспортной полиции, регулирую движение вон на том перекрестке.
- Кто сидел за рулем автомобиля? - спросил лейтенант. Водительница постаралась выпрямиться и начала, задыхаясь от рыданий, рассказывать о происшедшем. Прохожий, бывший свидетелем происшедшего, прервал ее:
- Этот мужчина сошел с тротуара, не глядя по сторонам. У дамы не было ни малейшей возможности затормозить. Я работаю в банке и вышел из почтового отделения следом за мужчиной. Он попытался пересечь улицу в неположенном месте, не обращая внимания на транспорт. Вот моя визитная карточка. - Банкир протянул лейтенанту картонный прямоугольник.
- Спасибо, доктор Мюллер. Вы согласитесь сделать официальное заявление по этому поводу?
- Разумеется. Если хотите, я готов пройти в участок прямо сейчас.
- Отлично, - кивнул лейтенант. Ему редко приходилось иметь дело со столь очевидным случаем.
Водитель такси стоял в гуще собравшейся толпы. Он был опытным оперативником КГБ и не раз видел, как срывались операции, но это…, это казалось каким-то абсурдом. Случалось, что операция наталкивалась на что-то неожиданное, что ей мешало что-нибудь самое простое и самое глупое. Но этот гордый руководитель группы спецназа попал под колеса машины, за рулем которой сидела пожилая француженка! Почему он не посмотрел по сторонам, прежде чем кинуться в гущу транспортного потока? Мне нужно было послать кого-нибудь другого за этим проклятым конвертом и наплевать на их гребанные приказы. Безопасность прежде всего, выругался он про себя, скрывая ярость за маской равнодушия. Но…, ясный и недвусмысленный приказ из Москвы: минимум личных контактов. Он перешел обратно на другую сторону улицы и сел в свое такси, пытаясь придумать, как объяснить случившееся офицеру, руководившему операцией. Центр никогда не считал, что совершенные ошибки заслуживают оправдания.
Тут же прибыла машины «скорой помощи». Полицейский достал из кармана брюк пострадавшего бумажник. Имя пострадавшего - Зигфрид Баум. Ну просто великолепно, мысленно простонал лейтенант - еврей из Гамбурга, проживавший в районе Алтона. Водительницей машины, сбившей Баума, являлась француженка. Лейтенант решил ехать в больницу вместе с пострадавшим. «Международный» несчастный случай - много времени уйдет на оформление бумаг. Лейтенант пожалел, что не остался в пивной на противоположной стороне улицы выпить свой обычный «пильзнер» после ленча. Ведь он знал, что усердие на службе наказуемо. К тому же приходится беспокоиться о возможной мобилизации…
Санитары «скорой помощи» действовали быстро и умело. Нашейный воротник, предохраняющий от дальнейших травм, был закреплен вокруг шеи пострадавшего и, прежде чем вкатить в машину, его уложили на доску. Сломанные лодыжки взяли в лубки из твердого картона. Глядя на них, санитар покачал головой. По-видимому, сложные переломы обеих ног. По часам лейтенанта на всю процедуру ушло шесть минут, и он поднялся в машину «скорой помощи», оставив трех полицейских заниматься всем остальным на месте происшествия.
- Насколько тяжело он пострадал?
- Возможно, проломлен череп. Он потерял много крови. Как это случилось?
- Вышел на мостовую прямо под колеса машины, не посмотрев по сторонам.
- Идиот, - заметил санитар. - Будто у нас и без него нет работы.
- Он выживет?
- Все зависит от характера черепной травмы. - Санитар пожал плечами. - Теперь им займутся хирурги. Вам известно его имя? Мне нужно заполнить бланк.
- Зигфрид Баум, Кайзерштрассе семнадцать, район Алтона, Гамбург.
- Через четыре минуты будем в приемном покое. - Санитар сосчитал пульс и сделал пометку. - Он не похож на еврея.
- Осторожнее с такими выражениями, - предостерег лейтенант.
- У меня жена - еврейка. У него быстро падает кровяное давление. - Санитар подумал было о том, чтобы начать внутривенное вливание, но решил не делать этого. Пусть это решение принимают хирурги.
- Ганс, ты сообщил по радио о нашем приезде?
- Да. Они готовы принять нас и знают о состоянии пострадавшего, - ответил водитель. - Кто сегодня дежурит, Зиглер?
- Надеюсь.
Водитель круто повернул налево, не выключая сирены, расчищающей им дорогу в потоке транспорта. Спустя минуту он остановил «мерседес» и подал машину задним ходом к дверям приемного покоя. Там их приезда ждали врач и два санитара.
Немецкие больницы отличаются своей высокой оперативностью. Не прошло и десяти минут, как пострадавший, ставший теперь пациентом, прошел первоначальную подготовку: ему ввели трубку в дыхательное горло, начали внутривенное вливание крови - IV группа, резус положительный - и противошокового средства, и сразу после этого ввезли каталку в отделение нейрохирургии для немедленной операции, которую будет вести профессор Антон Зиглер. Лейтенанту пришлось остаться в приемном покое вместе с врачом-регистратором.
- Так кто он такой? - спросил молодой доктор. Полицейский сообщил имеющиеся у него сведения.
- Немец?
- Что тут удивительного? - поднял брови лейтенант.
- Когда к нам поступило первое сообщение, передали, что вы будете сопровождать пострадавшего. Я решил, что это необычный, так сказать, случай, словно пострадал иностранец.
- За рулем автомобиля, сбившего его, сидела француженка.
- А-а, тогда понятно. Я принял его за иностранца.
- Почему?
- Когда я вводил ему трубку в дыхательное горло, обратил внимание на зубы. У него там несколько коронок из нержавеющей стали - очень небрежная работа.
- Может быть, он прибыл к нам из Восточной зоны, - предположил лейтенант. Врач поморщился.
- Зубы делал ему не немецкий врач. Даже сапожник справился бы с работой лучше. - Он принялся быстро заполнять бланк приема пострадавшего.
- Что вы хотите этим сказать?
- У него плохие зубы. Странно. Он в отличной физической форме, великолепное тело. Хорошо одет. Еврей. А вот зубы лечили ему очень плохо. - Доктор выпрямился. - Конечно, у нас здесь происходит много необычного.
- Где его личные вещи и одежда? - Лейтенант был любопытен от природы - одна из причин, по которой он стал полицейским после службы в бундесвере. Доктор проводил лейтенанта в комнату, где были сложены личные вещи пострадавшего и составлен их список для передачи на хранение в кладовую больницы.
Они увидели, что одежда аккуратно уложена одним из служащих приемного покоя, причем пиджак и рубашка лежат отдельно, чтобы кровь с них не испачкала остальное. Разменная мелочь, связка ключей и большой конверт при составлении списка были отложены в сторону. Санитар заполнял соответствующий бланк, перечисляя все найденное у пострадавшего.
Лейтенант взял большой конверт из плотной бумаги. Его отправили из Штутгарта вчера вечером. Наклеено несколько почтовых марок. Повинуясь внезапному побуждению, полицейский достал перочинный нож и вскрыл конверт. Ни доктор, ни санитар не возражали. В конце концов это лейтенант полиции.
Внутри конверта находились еще три - один побольше и два маленьких. Сначала лейтенант вскрыл тот, что был побольше, и достал находящиеся внутри бумаги. На листе он увидел схему. В ней не было ничего особенного, пока полицейский не заметил, что это фотокопия какого-то документа германской армии с пометкой «Секретно» в правом верхнем углу. Затем он обратил внимание на название - Ламмерсдорф. В руках полицейского находился план центра связи НАТО, расположенного меньше чем в тридцати километрах от того места, где они сейчас были. Лейтенант полиции был капитаном запаса германской армии и проходил службу в контрразведке. Кто же этот Зигфрид Баум? Он вскрыл остальные конверты, затем подошел к телефону.

Рота, Испания

Транспортный реактивный самолет прибыл точно по расписанию. Когда Тоуленд вышел из грузового люка, его приветствовал легкий прохладный бриз с моря. У самолета стояли два матроса, которые принимали прибывших на базу. Тоуленда направили к стоящему в сотне ярдов вертолету с уже вращающимся несущим винтом. Вместе с четырьмя другими офицерами он быстро пошел к нему. Через четыре минуты вертолет поднялся в воздух, так что первое пребывание Тоуленда в Испании длилось ровно одиннадцать минут. Никто из прибывших офицеров не пытался разговорить друг с другом. Тоуленд посмотрел в маленький иллюминатор рядом в креслом. Они находились на противолодочном вертолете «Си кинг» над голубой поверхностью моря, направляясь, судя по всему, к юго-западу. Старший экипажа был одновременно специалистом по гидролокации и сейчас сидел у своего оборудования, проводя какой-то тест. Внутренние стенки вертолета были голым металлом. В хвостовой части находились акустические буи, а гидролокационный датчик, получающий сигналы от них, был расположен в своем отсеке на палубе. Изнутри казалось, что вертолет почти до отказа заполнен вооружением и сенсорными приборами. Прошло полчаса полета, и машина начала снижаться. Еще через две минуты они совершили посадку на палубе авианосца «Нимиц».
Летная палуба авианосца была раскаленной и шумной. Сильно пахло горючим. Матрос из палубной команды жестом направил их к трапу, выходящему на узкий мостик с перилами вокруг нижней палубы и дальше в коридор под ней. Здесь работал кондиционер и было относительно тихо по сравнению с летной палубой над головой.
- Капитан-лейтенант Тоуленд, сэр? - обратился к нему писарь.
- Да.
- Прошу вас следовать за мной, сэр. Тоуленд последовал за матросом через лабиринт коридоров, и тот указал наконец на открытую дверь.
- Вы, должно быть, Тоуленд, - поднял голову усталый офицер.
- Должно быть - если только смена часовых поясов как-то не повлияла на это.
- Начать с хороших новостей или с плохих?
- С плохих.
- Вам придется спать посменно с другими офицерами. На борту недостаточно коек для сотрудников разведывательного управления. Впрочем, это вряд ли имеет значение. Я не спал уже трое суток - это одна из причин, по которой вы находитесь здесь. Хорошие новости заключаются в том, что вам прибавили еще половину нашивки. Добро пожаловать на борт «Нимица», капитан. Меня зовут Чип Беннетт. - Он вручил Тоуленду телекс. - Похоже, вы понравились командующему Атлантическим флотом. Хорошо, когда у тебя друзья в высших сферах.
В телексе коротко говорилось, что капитан-лейтенант Роберт А. Тоуленд III, офицер запаса Военно-морского флота США, «произведен» в капитаны третьего ранга запаса, что дает ему право носить три широкие золотые полосы капитана третьего ранга на рукаве, но пока без денежного содержания соответственно новому званию. Текст телекса походил на поцелуй сестры - такой же страстный, подумал Тоуленд. Впрочем, может быть, двоюродной сестры.
- Думаю, это шаг в правильном направлении. Чем я должен заниматься?
- Теоретически вам предстоит помогать мне, однако на нас свалилась такая лавина информации, что мы решили разделить обязанности. Я поручаю вам проводить утренний и вечерний инструктаж командира боевой группы, в 7.00 и в 20.00. Он - контр-адмирал Сэмюел Б. Бейкер-младший. Сукин сын, каких мало. Служил раньше на атомных кораблях. Любит, чтобы доклады были четкими и краткими, со сносками и источниками полученных сведений, которые он будет читать позднее. Почти не спит. Во время боевой тревоги занимаете место в боевой рубке рядом с офицером, руководящим тактическими действиями. - Он потер глаза. - Так что же происходит в этом безумном мире, черт побери?
- Как вы сами считаете? - вежливо осведомился Тоуленд.
- Да, конечно. Только что поступила новая информация. Космический корабль многоразового использования «Атлантис» снят со стартовой площадки на мысе Кеннеди. Объявлена причина - неполадки в бортовом компьютере. Три газеты опубликовали сообщения, что причина вовсе в другом - меняется цель полета. Шаттл должен был вывести на орбиту три или четыре коммерческих спутника связи. Вместо этого ему предстоит вывести на орбиту разведывательные спутники.
- Наконец-то к происходящему начали относиться серьезно.

Аахен, Федеративная Республика Германия

Мнимый Зигфрид Баум пришел в сознание через шесть часов после операции и увидел рядом с собой трех мужчин в хирургических халатах. Воздействие наркоза продолжало давить на него, и ему трудно было отчетливо разглядеть стоящие фигуры.
- Как ты себя чувствуешь? - спросил один из них по-русски.
- Что со мной? - с трудом произнес майор тоже на русском языке.
Все понятно.
- Тебя сбил автомобиль, и сейчас ты находишься в военном госпитале, - солгал говоривший. Они все еще находились в Аахене, недалеко от германо-бельгийской границы.
- Что… Я как раз выходил на улицу, чтобы… - Голос майора звучал, как у пьяного, но он внезапно замолчал. Он попытался рассмотреть людей, стоявших рядом.
- Для вас все закончено, мой друг. - Теперь эти слова произнесли по-немецки. - Нам известно, что вы - советский агент, у вас обнаружили секретные государственные документы. Скажите, почему вас так интересует Ламмерсдорф?
- Нам не о чем говорить, - ответил мнимый Баум по-немецки.
- Слишком поздно для этого, - упрекнул его допрашивающий, снова перейдя на русский. - Но мы облегчим вашу участь. Хирург сообщил нам, что сейчас уже можно испытать на вас новое, так сказать, лекарство, и вы расскажете нам все, что вам известно. Проявите же благоразумие. Никто не сможет противостоять такому допросу. Кроме того, вам следует задуматься и о своим положении, - продолжил он более жестко. - Вы являетесь офицером иностранной армии, находитесь в Федеративной республике нелегально, с поддельными документами, и у вас обнаружены секретные сведения. Самое меньшее, что вам угрожает, - это пожизненное тюремное заключение. Однако, принимая во внимание то, что осуществляет сейчас ваше правительство, мы не ограничимся «самыми меньшими» мерами. Если вы согласитесь помочь нам, вам сохранят жизнь и, возможно, через несколько лет обменяют на германского разведчика, и вы сможете вернуться в Советский Союз. Мы даже пойдем на то, что сообщим вашему руководству, что получили все эти сведения от вас, когда вы находились под воздействием лекарственных препаратов. В этом случае вас никто не сможет обвинить в предательстве и наказать. Если же вы откажетесь сотрудничать с нами, то умрете от травм, полученных в результате несчастного случая.
- У меня дома семья, - тихо прошептал майор Андрей Чернявин, силясь вспомнить о необходимости выполнять свой долг. Страх и вызванное наркозом спутанное сознание не позволяли справиться с эмоциями. Майор не знал, что вместе с физиологическим раствором, поступающим внутривенно в его организм, вводится пентотал натрия, оказывающий воздействие на высшие функции головного мозга. Скоро он лишится способности рассматривать долгосрочные последствия своих действий. Единственное, что покажется ему важным, это то, что происходит в данное мгновение.
- С ними ничего не случится, - пообещал полковник Вебер. Он был армейским офицером, откомандированным в распоряжение Бундеснахрихтендинст и не первый раз допрашивал советского агента. - Неужели вы думаете, что они преследуют членов семьи каждого арестованного нами шпиона? Ведь тогда не найдется желающих вести разведывательную работу в Западной Германии. - Вебер смягчил свой голос. Пентотал начал действовать, и по мере того как сознание русского майора будет становиться все более затуманенным, полковник станет говорить с ним мягким и убедительным тоном, вытягивая всю необходимую информацию. Как странно, подумал он, что такому методу допроса его научил психиатр. Вопреки множеству кинофильмов, где жестокие немецкие офицеры вели допросы с применением пыток, у полковника Вебера полностью отсутствовал опыт применения силы при допросах. Жаль, подумал он. Может быть, именно сейчас мне потребуется жестокость. Почти все родственники полковника жили поблизости от Кульмбаха, в нескольких километрах от границы.

Киев, Украина

- Капитан Сергетов прибыл в ваше распоряжение, товарищ генерал.
- Садитесь, Иван Михайлович. - Сходство с отцом было поразительным, заметил про себя Алексеев. Невысокий и коренастый. Такие же гордые глаза, такой же интеллект во взгляде. Еще один молодой человек, которого ожидает многообещающее будущее. - Ваш отец говорил мне, что вы один из лучших аспирантов и отлично владеете арабскими языками.
- Совершенно верно, товарищ генерал.
- Вы изучали людей, говорящих на этих языках?
- Это является неотъемлемой часть программы обучения. - Молодой Сергетов улыбнулся. - Нам даже пришлось знакомиться с Кораном. Это единственная книга, которую читают многие представители арабской нации, и потому представляет собой важный фактор в изучении хода мыслей этих дикарей.
- Значит, вы не любите арабов?
- Как вам сказать, товарищ генерал… Нет, я не испытываю к ним теплых чувств. Моей группе приходится время от времени встречаться с представителями посольств стран Ближнего Востока - тех, кто разделяет наши политические воззрения, - чтобы практиковаться в разговорном языке. Это дипломаты главным образом из Ливии, иногда из Йемена и Сирии.
- Вы служили три года в танковых частях. Как вы считаете, мы сумеем победить арабов в бою?
- Израиль сумел сделать это без особого труда, а ведь у них нет даже и малой части наших ресурсов. Арабский солдат - это неграмотный крестьянин, плохо обученный, который находится под командованием неопытных офицеров.
У этого молодого человека готовы ответы на все вопросы, подумал Алексеев. Тогда, может быть, он сумеет объяснить мне, что происходит в Афганистане?
- Товарищ капитан, вы будете проходить службу в моем штабе на протяжении военной кампании против государств Персидского залива. Я буду обращаться к вам за помощью при переводе и при составлении планов боевых действий, основанных на полученных нами разведданных. Насколько мне известно, вы готовитесь стать дипломатом. Для меня это будет очень полезно. Мне всегда хочется выслушать мнение другого человека по поводу информации, представленной в наше распоряжение КГБ и ГРУ. Это не означает, что я не доверяю нашим товарищам в разведслужбах, надеюсь, вы понимаете это. Просто мне хочется, чтобы кто-то дал оценку разведданным с армейской точки зрения. То обстоятельство, что вы служили в танковых войсках, для меня важно вдвойне. Еще один вопрос. Какова реакция народа на приказ о мобилизации?
- Все полны энтузиазма, разумеется, - ответил капитан.
- Иван Михайлович, полагаю, что отец рассказал вам обо мне. Я внимательно прислушиваюсь к голосу партии, но военным, готовящимся к боевым действиям, необходимо знать истинную правду, для того чтобы мы могли осуществить предначертания партии.
Капитан Сергетов заметил, как тщательно была сформулирована эта фраза.
- Люди полны ярости, товарищ генерал. Взрыв в Кремле, гибель детей вызвали волну негодования. Мне кажется, что слово «энтузиазм» не будет слишком большим преувеличением.
- А как относитесь к этому вы лично, Иван Михайлович?
- Товарищ генерал, отец сказал мне, что вы непременно зададите этот вопрос. Он просил передать вам, что не имел к случившемуся ни малейшего отношения, даже не знал заранее, и что сейчас самое главное - защитить нашу страну, чтобы в будущем не было необходимости в подобных трагедиях.
Алексеев задумался. Его потрясло сказанное молодым капитаном. Как могло произойти, что Сергетов настолько точно прочитал его мысли три дня назад, равно как и то, что министр решился доверить такую страшную тайну своему сыну? С другой стороны, он был доволен, что не ошибся в оценке члена Политбюро. Значит, на него можно положиться. Может быть, и на сына тоже? Михаил Эдуардович, по-видимому, именно так и считал.
- Товарищ капитан, об этом нужно забыть раз и навсегда. У нас много дел и без воспоминаний о случившемся. Ваше рабочее место в комнате двадцать два, это дальше по коридору. Там уже накопилось для вас немало материалов. Можете идти.

Бонн, Федеративная Республика Германия

- Это провокация, - доложил канцлеру ФРГ четыре часа спустя полковник Вебер. Вертолет, на котором он прилетел в Бонн, еще не успел оторваться от земли для обратного полета. - Вся операция с бомбой, взрывом и гибелью детей представляет собой жестокую и заранее обдуманную провокацию.
- Мы знаем об этом, полковник, - раздраженно ответил канцлер. Он не спал уже двое суток, пытаясь понять, что делать с внезапно возникшим русско-германским кризисом.
- Герр канцлер, в госпитале под охраной находится майор Андрей Ильич Чернявин. Две недели тому назад он въехал в нашу страну по фальшивым документам из Чехословакии. Он офицер советских войск специального назначения, из отборных штурмовиков. Майор Чернявин получил тяжелые травмы во время несчастного случая - этот дурак вышел на мостовую прямо перед автомобилем, не глядя по сторонам, - и у него обнаружен план центра связи НАТО в Ламмерсдорфе. Система охраны центра связи реорганизована месяц назад. Найденный у русского офицера документ был подготовлен две недели назад. Кроме того, мы обнаружили у него расписание смены часовых и список дежурных офицеров, а это стало известно всего три дня назад! Вместе со своей оперативной группой из десяти спецназовцев он прибыл из Чехословакии и только сейчас узнал о порученном ему задании, которое заключается в том, чтобы совершить нападение на центр связи ровно в полночь, через сутки после получения приказа. У него нашли и сигнал об отмене операции, если ситуация изменится. У нас есть и то и другое.
- То есть он прибыл в Германию задолго до… - Канцлер не смог скрыть своего удивления. Все происходило, словно в кошмарном сне.
- Совершенно точно. Все совпадает, герр канцлер. По какой-то непонятной причине русские собираются напасть на Германию. Все, что предшествовало этому, является провокацией, предназначенной для того, чтобы усыпить нашу бдительность. Вот полный текст допроса майора Чернявина. Ему известно еще о четырех готовящихся операциях спецназа, каждая из которых связана с крупномасштабным наступлением советских войск. Мы перевезли его в Кобленц, в военный госпиталь, где он находится под надежной охраной. Кроме того, у нас имеется видеокассета признания майора Чернявина.
- А это не может оказаться каким-нибудь русским трюком? Почему эти документы не были доставлены в Германию вместе со штурмовой группой, когда она пересекала границу?
- Модернизация центра в Ламмерсдорфе означала, что группа майора Чернявина нуждалась в пересмотренной и обновленной информации. Как вам известно, мы занимались совершенствованием безопасности центров связи НАТО, расположенных на нашей территории, начиная с прошлого лета, и наши русские друзья также совершенствовали и обновляли планы нападения на них. Самым пугающим является то, что у них вообще появились эти документы, причем некоторые одобрены нами всего несколько дней назад. А вот как случилось, что этот человек попал к нам? - И Вебер объяснил обстоятельства происшедшего. - У нас есть все основания полагать, что это был подлинный несчастный случай, а не какая-то мистификация. Водительница машины - некая мадам Анна-Мария Лекур - работает во французской фирме женской одежды, продает платья, изготовленные каким-то парижским модельером; вряд ли можно считать это удобным прикрытием для советского шпиона. Да и зачем пускаться на такие уловки? Неужели они рассчитывают, что мы нападем на ГДР, узнав о существовании группы спецназа? Сначала они обвиняют нас во взрыве в Кремле, потом пытаются спровоцировать нашу ответную реакцию таким образом? В этом нет логики. Я уверен, что в наших руках находится человек, которому поручена операция, направленная на то, чтобы парализовать коммуникации НАТО перед самым вторжением советских войск в Германию.
- Но чтобы осуществить такую операцию - даже если вторжение действительно запланировано…
- Русские опьянены действиями так называемых групп специального назначения - этот урок они вынесли из Афганистана. Спецназовцы великолепно подготовлены и исключительно опасны, да и план операции составлен превосходно. Например, документы майора Чернявина на имя еврея Баума. Эти подонки играют на нашей чувствительности в отношении к евреям, понимаете? Если бы его остановил полицейский, он мог бы пожаловаться на то, как немцы обращаются с евреями, и что тогда ожидать от молодого полицейского, а? Он скорее всего извинится и отпустит его. - Вебер мрачно улыбнулся. Такой момент был тщательно продуман. Оставалось только восхищаться изобретательностью русских. - Вот только невозможно все предусмотреть, случаются самые разные неожиданности. Нам повезло. Следует воспользоваться этим. Герр канцлер, эти сведения нужно немедленно передать в штаб верховного главнокомандующего силами НАТО. Девятая спецгруппа готова взяться за это, но, может быть, такая операция должна осуществляться объединенными силами НАТО.

Предыдущая страница 5 Следующая страница


Красный шторм поднимается 6

- Сначала мне нужно посоветоваться с членами кабинета министров, а потом я поговорю по телефону с президентом Соединенных Штатов и остальными главами правительств стран НАТО.
- Извините меня, герр канцлер, но для этого у нас нет времени. Если вы не возражаете, не позже чем через час я передам копию видеокассеты офицеру связи ЦРУ, а также сотрудникам британской и французской спецслужб. Русские готовятся напасть на нас. Сначала следует оповестить разведслужбы, и они подготовят основу для вашего разговора с президентом США и другими главами правительств. От нас требуются немедленные действия, герр канцлер. Речь идет о жизни и смерти.
Канцлер опустил взгляд на стол.
- Я согласен, полковник. Что вы собираетесь делать с этим Чернявиным?
Вебер уже принял меры.
- Он скончался от травм, полученных при автомобильной катастрофе. Сегодня вечером об этом сообщат по телевидению и в газетах. Разумеется, если наши союзники пожелают допросить его, мы предоставим такую возможность. Не сомневаюсь, что ЦРУ и другие спецслужбы попросят об этом еще до полуночи.
Канцлер Федеративной Республики Германии посмотрел в окно своего боннского кабинета. Он вспомнил, как служил в армии сорок лет назад: испуганный юноша в каске, сползающей на глаза.
- Значит, все происходит снова. - Сколько молодых людей погибнет на этот раз? - подумал он.
- Да. - Боже мой, какой станет эта война?

Ленинград, Россия

Капитан посмотрел с крыла мостика за левый борт своего корабля. Буксиры затолкали большую баржу в кормовой лифт и дали задний ход. Лифт поднялся на несколько метров, и баржа опустилась на стоящие на рельсах тележки. Старший помощник капитана лихтеровоза «Юлиус Фучик» следил за погрузкой от кормовой лебедки, связываясь по радио со всеми остальными членами команды, занявшими свои места на корме. Когда палуба лифта сравнялась с палубой третьего грузового отсека, открылись ворота в огромный грузовой трюм корабля. Матросы подтянули к тележкам тросы и быстро закрепили их болтами.
Загудели лебедки и потянули баржу в третий, самый нижний, отсек морского лихтеровоза. Как только тележки пересекли метки, краской нанесенные на палубе, водонепроницаемые ворота закрылись и в отсеке вспыхнул свет, это позволило матросам надежно закрепить баржу на месте. Отличная работа, подумал старпом. На всю погрузку ушло всего одиннадцать часов - почти рекордное время. Он продолжал наблюдать за тем, как команда готовила кормовую часть корабля к выходу в море.
- Последняя баржа будет полностью закреплена через тридцать минут, - доложил боцман старпому, который передал эту информацию на мостик капитану.
Капитан Харин нажал на кнопки телефона и вызвал старшего механика.
- Приготовьтесь к выходу в море через тридцать минут, - приказал он.
- Понятно. Через тридцать минут. - Старший механик положил трубку.
На мостике капитан повернулся к своему главному пассажиру, генералу воздушно-десантных войск, одетому в синий китель гражданского летчика:
- Как чувствуют себя ваши люди?
- Некоторых уже укачало, - засмеялся генерал Андреев. Солдат доставили на борт в закрытых баржах вместе с тоннами военного снаряжения. - Спасибо, что вы разрешили им ходить по нижним палубам.
- У меня корабль, а не плавучая тюрьма. Только бы они не повредили что-нибудь.
- Их об этом предупредили, - заверил Андреев.
- Отлично. Через несколько дней им придется как следует потрудиться.
- Знаете, капитан, я впервые нахожусь на борту корабля.
- Неужели? Можете не беспокоиться, товарищ генерал. Плаванье на корабле гораздо безопаснее, да и комфорта больше, чем на самолете, особенно если из него приходится еще и выпрыгивать с парашютом! - Капитан засмеялся. - Это большой корабль, и он обладает отличными мореходными качествами даже при такой малой загрузке.
- Малой загрузке? - удивился генерал. - Вы погрузили на борт больше половины боевого снаряжения моей дивизии!
- Грузоподъемность корабля превышает тридцать пять тысяч метрических тонн. Ваше снаряжение занимает много места, но весит сравнительно мало. - Это заставило задуматься генерала, обычно рассчитывающего грузы при переброске дивизии воздухом.
На нижних палубах под бдительными взглядами офицеров и прапорщиков расхаживало свыше тысячи солдат 234-й гвардейской воздушно-десантной дивизии. Им позволили размяться, так как ночью придется находиться в трюмах, пока «Фучик» не пройдет через Ла-Манш. Солдаты чувствовали себя на корабле на удивление хорошо. Несмотря на то что трюмы на всех палубах огромного судна была заполнены баржами и снаряжением, оставшееся пространство намного превосходило фюзеляжи военно-транспортных самолетов, к перелетам в которых они привыкли. Команда корабля укладывала деревянные доски между баржами, чтобы у солдат было больше места для ночного отдыха, а также для того, чтобы солдаты освободили покрытую машинным маслом палубу, где придется работать матросам. Скоро полковых офицеров будут инструктировать относительно правил поведения на борту судна, причем особое внимание обратят на систему пожаротушения. Курение было строжайше запрещено, однако профессиональные моряки не хотели рисковать. Матросов удивило спокойное поведение десантников, обычно вызывающее и задиристое. Члены корабельной команды поняли, что даже отборные войска, элиту армии, может смутить непривычная обстановка. Морякам торгового флота это было особенно приятно.
Три буксира завели тросы на кнехты и начали медленно оттягивать корабль от причала. Как только «Юлиус Фучик» оказался на чистой воде, присоединились еще два буксира и стали разворачивать огромное судно носом в сторону моря. Генерал с интересом наблюдал за тем, как капитан носился по мостику от одного крыла к другому. За ним постоянно следовал третий помощник. Капитан лично руководил выходом корабля в море, то и дело отдавая команды рулевому. Капитану Харину было почти шестьдесят, и больше двух третей жизни он провел в море.
- Прямо руля! - скомандовал капитан. - Самый малый вперед.
Рулевой, заметил генерал, выполнил обе команды меньше чем за секунду. Неплохо, подумал он, вспоминая насмешливые замечания о моряках торгового флота, которые ему доводилось порой слышать. Генерал подошел к капитану и встал рядом.
- Все, самое трудное позади, - облегченно вздохнул Харин.
- Но вам помогали буксиры, - заметил генерал.
- Так уж и помогали! На этих корытах одни пьяницы. Они могут причинить кораблю серьезные повреждения, если не присматривать за ними. - Капитан подошел к штурманскому столику и посмотрел на навигационную карту. Отлично: прямой глубокий фарватер ведет отсюда прямо в Финский залив. Теперь можно немного расслабиться. Капитан подошел к своему высокому вращающемуся креслу и устроился в нем. - Стюард, чай! - приказал он.
Тут же появился стюард с подносом в руках, на котором подрагивали чашки.
- Неужели у вас на борту нет спиртного? - удивился Андреев.
- Нет - разве что ваши люди прихватили что-нибудь с собой, товарищ генерал. Я категорически запретил употребление алкоголя на своем корабле.
- Разумная мера, - кивнул генерал.
На мостик поднялся старший помощник и обратился к капитану:
- На корме все закреплено. Выставлена вахта. Впередсмотрящие на местах. Ведется осмотр палубы.
- Осмотр палубы? - спросил генерал.
- При смене вахт мы проверяем, задраены ли палубные люки, товарищ генерал, - объяснил старпом. - Поскольку на борту ваши люди, я распорядился осматривать палубу каждый час.
- Вы что, не доверяете моим солдатам? - с некоторым раздражением спросил генерал.
- А вы доверили бы безопасность своих самолетов одному из нас? - спросил капитан.
- Да, вы правы. Извините меня. - Андреев понял правоту капитана - сам будучи профессионалом, он не мог не согласиться с другим профессионалом. - А нельзя ли выделить несколько членов команды, чтобы проинструктировать моих младших офицеров и сержантов, как должны вести себя мои люди на корабле?
Старший помощник достал из кармана пачку инструкций.
- Занятия начинаются через три часа. Через пару недель ваши люди станут настоящими моряками.
- Нас особенно беспокоит безопасность корабля, - заметил капитан.
- Неужели нам что-то угрожает?
- Разумеется. Мы отправились в опасное плаванье, товарищ генерал. Мне хотелось бы убедиться в том, что могут сделать ваши люди для защиты судна.
Генерал не подумал об этом. Операция, несмотря на его возражения, готовилась слишком поспешно, и потому никто не позаботился о том, чтобы объяснить солдатам и офицерам их обязанности во время перехода морем. Да, нужно принять меры. Ничего не поделаешь, ни один план не завершается полностью при его подготовке, правда?
- Как только вы будете готовы, я пришлю к вам офицера, ответственного за противовоздушную оборону. Генерал задумался.
- А при каких повреждениях ваш корабль все-таки останется наплаву? - спросил он через минуту.
- Это не военный корабль, товарищ генерал, - загадочно улыбнулся Харин. - Однако, как вам известно, почти весь наш груз находится внутри стальных барж. У этих барж двойные борта из стали с метровым промежутком между наружным и внутренним бортами, а это даже лучше, чем разделение корабля на водонепроницаемые отсеки, как принято у боевых судов. Если нам повезет, все обойдется и без проверки плавучести. Больше всего меня беспокоит возможность пожара. Большинство кораблей, поврежденных во время морских боев, гибнет от пожаров. Если мы сумеем организовать надежную противопожарную оборону, наш корабль вполне выдержит одно попадание ракеты, может быть, даже три.
Генерал кивнул:
- Мои люди будут в вашем распоряжении, капитан, в любое время.
- Мы займемся этим, как только выйдем из Маркизовой лужи. - Капитан встал и снова посмотрел на карту. - Сожалею, что не могу обеспечить вам круиз. Может быть, на обратном пути.
Генерал поднял чашку с чаем:
- С удовольствием выпью за это, товарищи. Мы окажем вам всяческую помощь во время плаванья вплоть до момента высадки. За успешное завершение операции!
- Да. За наш успех! - Капитан Харин поднял свою чашку в ответ, сожалея, что вместо чашки у него в руке не стакан с водкой, чтобы должным образом выпить за успех предстоящего дела. Он и его команда были готовы к операции. Со времени его службы на военных тральщиках у него не было случая сослужить такую службу государству, и теперь он решил приложить все усилия, чтобы операция эта увенчалась успехом.

Кобленц, Федеративная Республика Германия

- Добрый вечер, майор. - Представитель резидентуры ЦРУ в Германии вместе со своими коллегами из британской и французской спецслужб в сопровождении двух переводчиков разместились у кровати майора Чернявина в палате, расположенной в строго охраняемом крыле военного госпиталя. - Вы готовы рассказать нам о Ламмерсдорфе? - Немецкая разведка не знала, что у англичан было досье на майора Чернявина, составленное во время его службы в Афганистане, там была даже фотография, правда, не слишком хорошая, все же можно была узнать человека, известного маджахедам под кличкой «Дьявол Кандагара». Допрос вел генерал Жан-Пьер де Вилль из французской контрразведки, поскольку он лучше других говорил по-русски. К этому моменту воля Чернявина к сопротивлению была окончательно сломлена. Единственная попытка проявить ее была подавлена, когда ему дали прослушать магнитофонную запись собственного признания, сделанного под влиянием наркотических препаратов. Теперь для своих соотечественников майор был уже мертв. Он повторил все, что было уже известно этим людям, которые захотели выслушать его признание лично. Через два часа шифровки-молнии были посланы в три столицы Западного мира, и представители трех спецслужб начали готовить материалы для инструктажа своих коллег в остальных странах НАТО.

Глава 14. Химические отравляющие вещества

Вандлиц, Германская Демократическая Республика

СЦЕНАРИЙ № 6
Весенняя и летняя погода (умеренные влажность и температура, вероятность дождя 35% в сутки); ветер западного и юго-западного направления, скорость на уровне земли от 10 до 30 км/час, увеличивается с высотой; использование очень стойких отравляющих веществ против центров связи, мест расположения войсковых частей, баз ВВС, складов ядерных боеголовок и снарядов с атомными зарядами, а также пунктов снабжения (средняя расчетная ошибка доставки к цели - см, приложение F, дополнение 1).

Глава Коммунистической партии ГДР продолжал чтение выдержки до заключительной строчки, несмотря на острую боль в желудке:
Как указано в сценариях 1, 3,4 и 5, оповещение, переданное больше чем за пятнадцать минут, обеспечит почти полную защиту боевых частей и хозяйственных армейских служб, заранее предупрежденных о такой возможности. Однако остается проблема большого числа пострадавших среди гражданского населения, потому что свыше сотни перечисленных выше целей находятся в непосредственной близости от крупных населенных пунктов. Биологический распад таких стойких отравляющих веществ, как GD (предполагается, что именно это ОВ будет использовано советскими войсками: анализ советских источников по этому вопросу приводится в приложении С дополнения 2), замедлится из-за умеренной температуры воздуха и пониженного фотохимического воздействия вследствие облачности и влажной погоды. В результате ОВ в виде аэрозолей будут перемещаться по ветру. При минимальной концентрации в два миллиграмма на кубический метр, вышеупомянутых вертикальных температурных градиентах и соответствующей ширине облака ОВмы предполагаем, что опасность, которой подвергнутся значительные районы ФРГ и ГДР, находящиеся с подветренной стороны от места применения, составит около 0,3 (± 50% в наших расчетах, принимая во внимание возможное низкое качество и химический распад в средствах доставки ОВ) от концентрации в районах целей.
Поскольку, согласно открытой советской литературе, необходимо иметь концентрацию ОВ в районе цели, намного превышающую среднюю смертельную, по нашему мнению, все гражданское население Германии подвергнется самой серьезной опасности. Предполагаемый ответный удар союзников будет по своей природе главным образом психологическим - применение ОВ советской стороной уже само по себе подвергнет заражению почти всю территорию обеих Германий; вполне вероятно, что вся немецкая территория к западу от Рейна окажется крайне опасной для гражданского населения, не снабженного средствами противохимической защиты, уже через 20 ч после начала первой химической атаки. Результаты будут ощущаться и в некоторых районах Чехословакии, даже на западе Польши - в зависимости от направления и скорости ветра. Более того, предполагается, что заражение будет сохраняться по крайней мере в 1,5 раза дольше, чем средний уровень стойкости использованных ОВ.
Это - последний (и со статистической точки зрения наиболее вероятный) сценарий из всех отвечающих спецификациям нашего контракта.
РАЗДЕЛ VIII. КРАТКИЕ ВЫВОДЫ
Как должно быть понятно лицам, знакомящимся с настоящим докладом, даже в том случае, если предупреждение о тактическом применении ОВ поступит всего за несколько минут, заранее оповещенные воинские части понесут, несомненно, весьма небольшие потери (правда, с 30-50%-ным уменьшением своей боевой эффективности; впрочем, это уменьшение в равной степени будет относиться к обеим сторонам); в то же время предполагаемые потери среди гражданского населения фактически превысят величину, рассчитанную для использования тактического ядерного оружия на уровне Л-2 (200 боеголовок, не превышающих тротиловый эквивалент 100 килотонн каждая; см, приложение А в дополнении 1) против смешанных военных, промышленных и гражданских целей. Таким образом, несмотря на то что химическое оружие само по себе не наносит непосредственного ущерба промышленным объектам, следует ожидать серьезный кратко- и долгосрочный экономический ущерб. Даже при использовании нестойких ОВ на переднем крае зоны ведения боевых действий невозможно избежать огромных потерь среди гражданского населения из-за крайне урбанизированного характера германской местности и очевидной неспособности любого правительства обеспечить удовлетворительную защиту гражданского населения любой страны.
Говоря о непосредственных последствиях применения ОВ, можно утверждать, что минимальная цифра количества пострадавших гражданских лиц превысит 10 млн, человек, как это указано в сценарии 2. Таким образом, урон, нанесенный населению, на порядок превысит число пострадавших от катастрофы в Бангладеш, вызванной циклоном 1970 года, и может привести к синергическим последствиям, далеко выходящим за пределы настоящего исследования. (Условия контракта исключали изучение биологических результатов крупномасштабного применения химического оружия. Несмотря на то что трудности, связанные с глубоким рассмотрением этого вопроса, не позволяют сделать какие-либо оценки в настоящем докладе, считаем необходимым предостеречь лиц, знакомящихся с ним, что такие далеко идущие последствия легче изучить, чем ликвидировать. Может возникнуть необходимость, например, ввезти тонны личинок насекомых, прежде чем удастся получить даже самые небольшие урожаи продуктов питания в Западной Европе.) Следует указать хотя бы на то, что есть сомнения в возможностях даже хорошо организованных армий уничтожить быстро разлагающиеся трупы миллионов гражданских лиц. Кроме того, число рабочих, необходимых для восстановления промышленного производства (в соответствии с самыми оптимистическими прогнозами), по меньшей мере резко сократится - в самом буквальном, классическом смысле.
Анализ последствий применения химического оружия на Европейском театре военных действий, основанный на прогнозах атмосферного заражения воздуха Национальные лаборатории Лоренса-Ливермора LLNL 88-2504* CR 8305/89/178
SIGMA 2
Для рассылки строго по утвержденному списку
СЕКРЕТНО

Йоханнес Битнер не выбросил доклад в мусорную корзину, но он чувствовал, что ему хочется после него вымыть руки. Еще одно сходство между Востоком и Западом, холодно подумал он. Их правительственные доклады составляются компьютерами и читают их машины. Как и у нас.
- Герр генерал-полковник. - Генеральный секретарь Коммунистической партии ГДР посмотрел на своего главнокомандующего. Сопровождаемый еще одним офицером, главнокомандующий восточногерманской армией приехал - причем в штатском - в роскошный особняк, расположенный в Вандлице, резиденции партийной элиты недалеко от Берлина, рано утром. Они привезли этот документ, полученный всего два дня назад с помощью высокопоставленного агента ГДР, работающего в Министерстве обороны ФРГ. - Насколько точны приведенные здесь данные?
- Товарищ генеральный секретарь, мы не может проверить, разумеется, их компьютерные модели, но их формулы, их оценки, касающиеся стойкости советских отравляющих веществ, предсказанные ими погодные условия - то есть вся информация, лежащая в основе этого исследования, - все это было тщательно проверено сотрудниками моего разведуправления и повторно перепроверено несколькими надежными профессорами Лейпцигского университета. У нас нет оснований сомневаться в достоверности этого документа.
- Более того, - добавил полковник Меллетин, директор Аналитического управления иностранных операций, худощавый суровый мужчина, лицо которого явно свидетельствовало о том, что он не спал не одни сутки, - американцы недооценивают общее количество примененного химического оружия, потому что в своих расчетах все время преувеличивают точность русских систем доставки ОВ к цели. - Остальные присутствующие в кабинете сразу обратили внимание на то, что вместо слова «советских» полковник употребил слово «русских».
- Вы хотите сказать что-то еще, Меллетин? - резко спросил Битнер.
- Товарищ генеральный секретарь, какова цель войны - с русской точки зрения?
- Нейтрализация НАТО и доступ к богатым экономическим ресурсам. Я чувствую, что вы пришли к каким-то иным выводам, товарищ полковник. Говорите, - приказал Битнер.
- Товарищ генеральный секретарь, победа стран Варшавского договора в этой войне приведет к объединению Германии. Я хочу обратить ваше внимание на то, что объединенная Германия - даже социалистическая объединенная Германия - будет рассматриваться Советским Союзом как серьезная стратегическая угроза - в конце концов, ведь наш социальный строй лучше, чем у них, не так ли? - Меллетин сделал глубокий вдох, прежде чем продолжить. Он понимал, что рискует жизнью. Но разве это имеет значение? Когда-то их родовое имя было фон Меллетин, и коммунизм не стремился к тому, чтобы профессиональные военные были всецело преданы государству - только далеким сверкающим вершинам светлого будущего. - Товарищ генеральный секретарь, победа Советского Союза в этой войне приведет к тому, что Германия - социалистическая или капиталистическая - превратится в такую же бесплодную землю, как лунная поверхность. Погибнет не менее десяти - тридцати процентов населения Германии, почва будет отравлена даже в том случае, если Запад не прибегнет к ответному удару химическим оружием. Сегодня нам стало известно, что американцы начали перебрасывать авиационные бомбы «биг ай», начиненные нервно-паралитическим газом, на свою базу в Рамштейне. Если наши «союзники» прибегнут к химическому оружию, а НАТО ответит тем же, вполне вероятно, что наша страна, вся германская культура, полностью перестанет существовать. Вряд ли можно утверждать, что это соответствует чьим-то военным задачам, но, мне представляется, такая цель может явиться дополнительным политическим аспектом плана русских.
Выражение лица Битнера не изменилось, а потому гости не могли видеть, как чувство страха своими ледяными пальцами сдавило горло руководителя их страны. Встреча, состоявшаяся на прошлой неделе в Варшаве, пробудила у генерального секретаря серьезные подозрения, но только сейчас он начал понимать, что скрывалось за лицемерными заверениями советского руководства.
- Неужели нет никаких способов защитить наше гражданское население? - спросил Битнер.
- Товарищ генеральный секретарь, - тяжело вздохнул генерал, - совершенно необязательно вдыхать эти стойкие отравляющие вещества. Они обладают также кожно-нарывным действием. Стоит прикоснуться к зараженной поверхности, и человек отравлен. Даже если мы прикажем населению оставаться в домах с закрытыми окнами и дверями, сельские дома и городские квартиры отнюдь не герметичны. Кроме того, людям понадобится пища. Все, кто заняты на производстве, необходимом для нормального функционирования общества, должны выходить к своим рабочим местам. Медицинский персонал, полиция и сотрудники службы безопасности - к их числу принадлежат самые ценные граждане нашей страны - подвергнутся очень серьезной угрозе. Ядовитые аэрозоли распространяются по воздуху над территорией страны, невидимые и почти недоступные для обнаружения. Они оставят токсичную пленку на траве, на деревьях, на заборах, на стенах, автомобилях - практически повсюду. Дождь будет смывать эту пленку, но испытания, проведенные еще много лет назад, показали, что значительная доля этих отравляющих веществ - оставшихся, например, на нижней поверхности предметов, которые находились под открытым небом, - сохранятся неделями, может быть, месяцами. Нам понадобятся тысячи дегазационных групп лишь для того, чтобы граждане нашей страны смогли просто сходить за покупками. Полковник Меллетин прав: если русские применят химическое оружие, а американцы ответят им тем же, можно считать, что нам повезет, если через полгода в живых останется половина населения. Вообще-то проще защитить людей от ядерного оружия, чем от химического, да и последствия применения ядерного оружия не столь длительны.
Милостивый Боже, беззвучно прошептал Битнер.

Москва, Россия

- Так они и ответили?! - едва не закричал министр обороны.
- Наши союзники по социалистическому содружеству из Германской Демократической Республики сообщили, что рассматривают применение химического оружия на своей территории как исключительно недружелюбную акцию, - сухо произнес министр иностранных дел. - Более того, мы получили от них разведсведения, указывающие на то, что использование такого" оружия только укрепит решимость стран НАТО и проложит путь к применению другого оружия массового поражения.
- Но химические отравляющие вещества являются частью нашей операции! - воскликнул маршал.
- Товарищи, - возразил Сергетов. - Всем нам известно, что применение химического оружия будет иметь катастрофические последствия для гражданского населения - разве это не нанесет непоправимый вред нашему политическому прикрытию? Ведь мы утверждаем, что недовольны агрессивными действиями правительства ФРГ, правда? Как посмотрит на происходящее международная общественность, если в первый же день войны мы хладнокровно и намеренно умертвим десятки тысяч мирных жителей? - И сколько еще невинных жертв нам предстоит умертвить? - подумал он.
- Кроме того, возникает и другой вопрос, - произнес Бромковский. Старый и слабый, он все еще помнил прошлую войну с немцами, и к его мнению по военным вопросам по-прежнему прислушивались. - Если мы применим эти виды оружия против всех армий НАТО - а можно ли сделать так, чтобы отравляющие газы действовали избирательно, только против немецких частей? - следует принять во внимание, что Америка и Франция уже дали нам понять, что рассматривают газы как оружие массового поражения и ответят тем же.
- Американский химический арсенал смехотворно слаб, - отозвался министр обороны.
- У меня имеются материалы вашего министерства, указывающие на нечто совсем иное, - резко бросил Бромковский. - Может быть, вы считаете смехотворным и их ядерное оружие? Если мы убьем многие тысячи представителей немецкого гражданского населения, правительство ФРГ потребует, чтобы атомное оружие было применено по целям на нашей территории. Неужели вы думаете, что, если наши отравляющие вещества убьют тысячи американских солдат, президент США воздержится от ответного удара с применением оружия массового поражения? Товарищи, мы уже обсуждали это раньше. Война против НАТО представляет собой политическую акцию, не так ли? Неужели мы откажемся от нашего политического прикрытия ради применения такого оружия? Нас заверили, что по крайней мере одна из стран НАТО не примет участия в русско-германской войне. Это наша огромная политическая победа. Применение химического оружия превратит эту победу в поражение и откроет путь для политических опасностей с самых разных направлений.
Я считаю, что решение об использовании химического оружия должно быть принято на Политбюро. Товарищ министр обороны, вы утверждаете, что мы можем победить лишь в случае применения оружия массового поражения? - Старик наклонился вперед и говорил с жесткой решительностью. - Неужели ситуация изменилась? Помните, как вы говорили, что в случае утраты фактора стратегической внезапности наши войска можно отвести на исходные рубежи? Так утрачен фактор стратегической внезапности или нет?
На мгновение лицо министра обороны словно окаменело.
- Советская Армия находится в состоянии высокой боевой готовности и сумеет выполнить поставленную перед ней задачу. Отступать сейчас уже слишком поздно. Это тоже является политическим вопросом, товарищ Бромковский.
- Однако в странах НАТО ведется мобилизация, - заметил Сергетов.
- Слишком поздно и слишком медленно, - ответил председатель Комитета государственной безопасности. - Нам удалось расколоть НАТО, отделить одну страну от этого блока. Сейчас мы занимаемся другими странами и прилагаем максимум усилий, распространяя дезинформацию в Европе и Америке относительно террористического акта в Кремле. Решимость населения в странах НАТО низка. Они не пожелают ввязываться в войну ради немецких убийц, а их политическое руководство найдет повод, чтобы отмежеваться от участия в конфликте.
- Только не в том случае, если мы начнем уничтожать мирное население отравляющими веществами. - Министр иностранных дел кивнул. - Товарищи Бромковский и Сергетов правы - политический урон, причиненный применением этого оружия, будет слишком велик.

Вашингтон, округ Колумбия

- Но почему? Чем вызваны их действия? - спросил президент.
- Мы просто не знаем этого, сэр. - Директор Центрального разведывательного управления чувствовал себя неловко. - Нам известно, что взрыв бомбы в Кремле был сфабрикован русскими…
- Вы читали, что пишет «Вашингтон пост» сегодня утром? Пресса утверждает, что на этом парне Фалькене отчетливо виден характерный отпечаток агента ЦРУ или немецкой спецслужбы.
- Господин президент, нам точно известно, что герр Фалькен является - мы почти не сомневаемся в этом - глубоко законспирированным агентом КГБ. Немцы не сумели отыскать сколько-нибудь подробных данных о нем. Создается впечатление, что он словно вынырнул из-под земли тринадцать лет назад и тихо, безо всякого шума, не привлекая к себе внимания', руководил своей фирмой по импорту и экспорту на протяжении двенадцати лет. Сэр, мы располагаем информацией, что Советы готовят нападение на НАТО. Например, они отложили демобилизацию своих солдат, закончивших срок службы в армии, и не готовятся к приему новых призывников, который должен был начаться несколько дней назад. Наконец, этот случай с майором спецназа, арестованным немцами. Его перебросили в Федеративную Республику Германию еще до взрыва в Кремле с приказом совершить нападение на центр связи НАТО. А вот почему - этого мы не знаем, господин президент. Мы можем сообщить, чем занимаются русские, но нам неизвестно почему.
- В своем обращении к стране вчера вечером я сказал, что мы решим возникшую проблему дипломатическим путем…
- У нас по-прежнему остается такая возможность. Нужно вступить в прямой контакт с советским руководством, - произнес советник президента по национальной безопасности. - Однако до тех пор, пока от них не поступит положительный ответ, нам нужно продемонстрировать серьезность своих намерений. Господин президент, следует призвать на службу еще одну категорию резервистов.

Северная Атлантика

Лихтеровоз «Юлиус Фучик» раскачивался на волнах, накатывавших на борт. Капитан Харин заметил, что качка причиняет солдатам немало неприятностей, но для сухопутных людей, не привыкших к морю, они неплохо держались. Матросы его команды висели в люльках за бортом, закрашивая распылителями отличительную разметку судоходной компании «Интерлайтер», чтобы заменить ее эмблемой компании «Лайке лайнз». Солдаты срезали часть надстройки, чтобы придать судну силуэт «Доктора Лайкса» - американского морского лихтеровоза, поразительно похожего на «Фучика». Советский корабль был построен несколько лет назад на финской верфи «Валмет» по чертежам, закупленным в Америке. Часть корпуса, где размещался кормовой лифт, была уже полностью покрашена в черный цвет, что соответствовало цветам американского корабля, и по обеим сторонам надстройки было нанесено по черному бриллианту. Бригады матросов занимались изменением цвета и очертаний двух труб, устанавливая на место заранее приготовленные детали. Оставалось самое трудное - окраска корпуса. Разметка компании «Интерлайтер» состояла из двадцати футовых букв. Для нанесения новых знаков требовались парусиновые шаблоны, причем работу следовало делать весьма аккуратно. Но хуже всего, что проверить качество этой работы можно было, только спустив корабельный катер, а у капитана не было ни времени, ни желания делать это.
- Сколько еще времени потребуется, капитан?
- Не меньше четырех часов. Все идет хорошо. - Харин с трудом скрывал беспокойство. Они находились в центре Атлантики, вдали от судоходных путей, но кто знает…
- А если нас заметит американский самолет или корабль? - спросил генерал Андреев.
- В этом случае нам представится возможность проверить, насколько эффективно действуют спасательные команды, подготовке которых мы посвятили столько времени, а наша операция сорвется. - Харин провел ладонью по полированному тиковому поручню. Он командовал «Фучиком» уже шесть лет, побывал с ним почти в каждом порту Атлантического океана, на севере его и на юге. - Сейчас мы повернем навстречу ветру. Качка уменьшится, когда станет килевой.

Москва, Россия

- Ты когда собираешься уезжать? - спросил Флинн у Каллоуэя.
- Скоро, Патрик. Надеюсь, мы уедем вместе? - Дети обоих журналистов были сейчас в колледже, и оба отослали жен на Запад сутками раньше.
- Не знаю. Прежде я никогда не убегал с горячих мест. - Флинн бросил мрачный взгляд на сцену в конце зала. Он действительно не привык покидать места, где разворачивались события, и шрамы на его теле подтверждали это. - Мне платят за то, что я сообщаю новости.
- Ты рассчитываешь, что тебе удастся передавать новости из Лефортовской тюрьмы, дружище? - улыбнулся Каллоуэй. - Неужели тебе мало одного Пулитцера «"Пулитцер" - Пулитцеровская премия, престижная премия, присуждаемая американским журналистам.»?
- Мне казалось, что о нем помню я один, - засмеялся Флинн. - Скажи, Уилли, ты знаешь, наверно, то, что неизвестно мне, правда?
- Я знаю одно: не будь чертовски важной причины, я тоже не уехал бы отсюда. И если я считаю, что мне необходимо уехать, то необходимо уехать и тебе, Патрик. - Вчера вечером Каллоуэю сообщили, что мирное решение конфликта маловероятно, менее пятидесяти процентов. И в сотый раз корреспондент агентства Рейтер с благодарностью подумал о том моменте, когда согласился сотрудничать с британской Интеллидженс сервис.
- Вот он, - произнес Флинн, открывая блокнот. Министр иностранных дел вошел, как всегда, через боковую дверь и направился к трибуне. Флинну показалось странным, что на этот раз министр выглядел каким-то неопрятным - в помятом костюме, с несвежим воротничком, словно не спал всю ночь, стараясь решить германский кризис дипломатическими средствами. Когда он посмотрел в зал, его глаза, скрытые очками для чтения, прищурились.
- Дамы и господа, вам известно, что отношения между Востоком и Западом в течение последнего года развивались весьма успешно, и вот теперь все эти усилия пошли прахом. Соединенные Штаты, Советский Союз и другие страны, принявшие наше приглашение приехать на переговоры в Вену, успешно провели их, и оставалось всего несколько недель до заключения всестороннего соглашения об ограничении стратегических ядерных вооружений. США и Советский Союз с беспрецедентной быстротой и небывалым стремлением к сотрудничеству договорились о продаже и закупке зерна, и в данный момент корабли, груженные зерном, уже прибывают в Одессу. Число западных туристов, посетивших Советский Союз, достигло рекордного уровня, и это, пожалуй, является самым ярким выражением духа разрядки. Наши народы начали, наконец, доверять друг другу. И все эти усилия, все успехи, достигнутые Востоком и Западом на пути к справедливому и вечному миру, разрушены кучкой реваншистов, так и не сумевших понять уроков второй мировой войны.
Уважаемые дамы и господа, в распоряжении Советского Союза есть неопровержимые доказательства того, что правительство Федеративной Республики Германии осуществило взрыв бомбы в Кремле как часть заговора, направленного на то, чтобы силой добиться объединения Германии. В нашем распоряжении имеются секретные немецкие документы, гласящие, что правительство Западной Германии намеревалось уничтожить советское правительство и воспользоваться моментом возникшей паники и замешательства, чтобы достичь своей главной цели - превратить Германию в самую могущественную державу на европейском континенте, снова сделать ее повелительницей Европы. Все европейцы знают последствия этого для мира на нашей планете.
На протяжении этого столетия Германия дважды нападала на мою страну. Более сорока миллионов наших граждан погибли, отражая два нашествия. Мы также не забываем о смерти многих миллионов европейцев, ставших жертвами германского нацизма - поляков, бельгийцев, голландцев, французов, англичан, американцев - всех тех мужчин и женщин, кто сражались бок о бок с нами, чтобы восстановить и защитить мир в Европе. После окончания второй мировой войны всем нам казалось, что эта проблема решена раз и навсегда. Именно по этой причине Германия и Европа оказались разделенными на сферы влияния - вспомните, что эти сферы были закреплены Хельсинкским договором 1975 года, - и баланс сил делал войну в Европе невозможной.
Нам также известно, что вооружение Германии Западом, проводимое якобы с оборонительной целью против воображаемой угрозы с Востока - и это несмотря на то, что Варшавский пакт был образован намного позже появления НАТО, - являлось первым шагом в плане Запада объединить Германию и использовать ее в качестве пешки для нейтрализации Советского Союза. Теперь ни у кого нет сомнений в том, что такая политика была неразумной и вызывалась отнюдь не необходимостью. Позвольте мне задать вопрос: есть ли кто-нибудь в Европе, кому хотелось бы видеть объединенную Германию? Сами страны НАТО прекратили подобные попытки много лет назад. Исключением являются, разумеется, некоторые немцы, вспоминающие период германского могущества в несколько ином свете, чем те европейцы, которые стали его жертвами. Судя по всему, Федеративная Республика Германия поменялась ролями со своими союзниками по НАТО и собирается использовать этот союз в качестве щита, укрывшись за которым она сможет приступить к наступательным действиям, единственная цель которых - нарушить равновесие сил, существующее в Европе, которое гарантировало мир на протяжении двух поколений. И хотя мы можем обвинить Запад в недостатке бдительности, что привело к возникновению столь опасной ситуации, советское правительство ни в коей мере - повторяю, ни в коей мере - не возлагает ответственность за случившееся на Соединенные Штаты Америки или их союзников по НАТО. Моя страна тоже усвоила горький урок - бывает, что союзники изменяют своим бывшим друзьям, подобно тому как иногда собака нападает на своего хозяина.
Советский Союз отнюдь не намерен перечеркивать блестящие успехи, достигнутые в этом году в отношениях со странами Запада. - Министр сделал паузу, прежде чем продолжить. - Однако в то же самое время Советский Союз не может игнорировать преднамеренный акт агрессии против нашей страны на нашей же территории.
Сегодня советское правительство направляет ноту правительству ФРГ в Бонне. В качестве цены за нашу снисходительность, за наше желание сохранить мир в Европе мы требуем, чтобы боннское правительство провело немедленную демобилизацию своей армии, сохранив лишь те ее части, которые необходимы для поддержания порядка внутри страны. Далее мы призываем боннское правительство признаться в попытке осуществления агрессии, распустить бундестаг и назначить новые выборы, чтобы немецкий народ сам решил, что ему нужно. Наконец, мы требуем и рассчитываем на то, что правительство ФРГ полностью возместит нам нанесенный ущерб и заплатит компенсацию семьям погибших от руки националистов, скрывающихся на западном берегу Рейна. Отказ от выполнения всех этих требований повлечет за собой самые серьезные последствия.
Как я уже сказал, у нас нет абсолютно никаких оснований полагать, что какая-либо из западных стран принимала участие в этом акте международного терроризма. Этот кризис поэтому представляет собой проблему, решение которой зависит от советского правительства и правительства в Бонне. Мы искренне рассчитываем на то, что возникший кризис будет решен дипломатическими средствами. Мы призываем боннское правительство самым тщательным образом обдумать последствия своих действий и приложить все усилия для сохранения мира.
Это все, что я хотел сказать. - Министр иностранных дел собрал лежащие перед ним бумаги и быстро вышел. Собравшиеся репортеры даже не попытались выкрикнуть вслед удаляющейся фигуре свои вопросы.
Флинн сунул в карман блокнот и закрутил колпачок авторучки. Корреспондент агентства Ассошиэйтед пресс в свое время остался в Пном-Пене, чтобы стать свидетелем вступления в город вооруженных сил красных кхмеров, что едва не стоило ему жизни. Он посылал сообщения о войнах, восстаниях и революциях и был дважды ранен за свою преданность долгу репортера. Но освещение войн - дело молодых людей.
- Ты когда собираешься покинуть Москву?
- Самое позднее - в среду. У меня зарезервированы два места на рейс САС в Стокгольм, - ответил Каллоуэй.
- Я пошлю телекс в Нью-Йорк и уже завтра закрою московский корпункт. Останусь здесь до твоего отъезда, Уилли. Пора улетать отсюда. Если понадобится освещать дальнейшее развитие событий, это лучше делать из более безопасного места.
- Сколько войн ты освещал в своих репортажах, Патрик?
- Первой была корейская. После этого не пропустил ни одной. Едва не истек кровью в деревушке под названием Кон-Тьен, да на Синае в семьдесят третьем получил два осколочных ранения.

Фрегат ВМС США «Фаррис»

БОЕВАЯ ГОТОВНОСТЬ НОМЕР ДВА, ПРАВИЛА ДЕЙСТВИЙ ПО ВАРИАНТУ «БРАВО» ВСТУПАЮТ В СИЛУ НЕМЕДЛЕННО. НАСТОЯЩУЮ ШИФРОВКУ СЛЕДУЕТ РАССМАТРИВАТЬ КАК УВЕДОМЛЕНИЕ О ВОЕННОЙ УГРОЗЕ. БОЕВЫЕ ДЕЙСТВИЯ МЕЖДУ АРМИЯМИ ВАРШАВСКОГО ДОГОВОРА И НАТО СЧИТАЙТЕ ВОЗМОЖНЫМИ, НО ОНИ ПОКА НЕ НАЧАЛИСЬ. ПРИМИТЕ ВСЕ МЕРЫ, НЕОБХОДИМЫЕ ДЛЯ ОБЕСПЕЧЕНИЯ БЕЗОПАСНОСТИ КОРАБЛЯ. БОЕВЫЕ ДЕЙСТВИЯ МОГУТ НАЧАТЬСЯ БЕЗ, ПОВТОРЯЮ, БЕЗ ДОПОЛНИТЕЛЬНОГО ОПОВЕЩЕНИЯ.
Эд Моррис поднял трубку телефона:
- Помощнику явиться в капитанскую каюту. Помощник капитана появился меньше чем через минуту.
- Слышал, вы получили важную шифровку, шкипер.
- Боевая готовность два, вариант «браво». - Моррис передал помощнику текст шифровки. - С этого момента ходовая вахта круглые сутки соблюдает готовность три. Средства противолодочной обороны и торпедные аппараты подготовить к немедленной стрельбе, расчетам постоянно находиться возле них.
- Что мы скажем матросам?
- Сначала я хочу обсудить это с офицерским составом, затем обращусь к команде. Пока мы не получили конкретных указаний. Думаю, нас отзовут или в Норфолк, или в Нью-Йорк для сопровождения караванов.

Авианосец ВМС США «Нимиц»

- Давайте, Тоуленд, рассказывайте. - Бейкер опустился в кресло.
- Адмирал, войска НАТО повысили уровень боевой готовности. Президент отдал приказ о переводе вооруженных сил в состояние боевой готовности номер два. Ведется мобилизация кораблей обороны военно-морского резерва. Перевод страны на военные рельсы начнется в 01.00 по Гринвичу. Гражданские реактивные лайнеры уже мобилизуются на военную службу. Британцы ввели в действие приказ королевы номер два о защите безопасности нации. В самое ближайшее время немецкие аэропорты будут чертовски загружены.
- Сколько потребуется времени для завершения перевода страны на военные рельсы?
- От восьми до двенадцати дней, сэр.
- Может случиться, что у нас не окажется столь продолжительного времени.
- Да, сэр.
- Каково состояние космической разведки русских?
- Адмирал, в настоящее время у них над Атлантикой висит один радиолокационный разведывательный спутник - «Космос-1801». Он ведет слежение параллельно с «Космосом-1813», «птичкой» электронной разведки. «Космос-1801» имеет на борту атомные источники питания и, по нашему мнению, помимо радиолокационной разведки, может вести и фотографическую.
- Мне не говорили об этом.
- Агентство национальной безопасности обнаружило признаки видеосигналов несколько месяцев назад, но эта информация не подтвердилась, и потому военно-морские силы не были поставлены в известность. - Тоуленд умолчал, что в то время не сочли целесообразным сообщать об этом морякам. А вот теперь, решил он, им следует это знать. В конце-концов, я ведь здесь. - У нас есть сведения, что русские держат наготове еще один радиолокационный спутник и, возможно, еще несколько хранятся на складах. За последнее время они запускали необычно много низкоорбитальных спутников связи и большое количество спутников электронной разведки - обычно у них в космосе их шесть или семь, но сейчас - десять. Это означает, что мы находимся под постоянным электронным наблюдением. Стоит нам издать любой электронный сигнал, и они тут же примут его.
- Неужели мы не в состоянии что-то предпринять?
- Пока не можем, сэр, - покачал головой Тоуленд. - У ВВС имеются противоспутниковые ракеты - насколько я помню, шесть или семь, - но они всего один раз испытывались против настоящего спутника, а с прошлого года начал действовать мораторий на испытания противоспутникового оружия. ВВС может, вероятно, привести их в боевую готовность и попытаться вновь задействовать программу противоспутниковой защиты, но для этого потребуется несколько недель. Их главным приоритетом являются спутники радиолокационного слежения, - заключил Тоуленд с надеждой в голосе.
- Итак, мы получили приказ о встрече с «Саратогой» у Азорских островов, чтобы обеспечить прикрытие перехода и высадки морской пехоты в Исландии. Думаю, русские все это время будут держать нас под наблюдением. Надеюсь, что, когда мы прибудем к месту назначения, исландское правительство даст согласие на высадку наших частей. Мне только что сообщили, что оно никак не может решить, является этот кризис действительным или мнимым. Господи, надеюсь целостность НАТО не пострадает.
- Судя по всему, у нас имеются доказательства, что это заранее организованная и хорошо подготовленная провокация, но нам и без этих доказательств все ясно. Проблема заключается в том, что многие страны поддались на приманку, по крайней мере официально.
- Да, понимаю. Поручаю вам постоянно оценивать вероятность опасности нападения советских подводных лодок и самолетов. Мне нужны сведения о малейших изменениях их сил на море - немедленно, как только это станет вам известно.

Глава 15. Пробный шар

Подводный ракетоносец ВМС США «Чикаго»

- Глубина? - тихо произнес Макафферти.
- Пятьдесят футов под килем, - сразу ответил штурман. - Мы все еще далеко от русских территориальных вод, однако через двадцать миль начнем приближаться к мелководью, шкипер. - Уже восьмой раз за последние полчаса штурман напоминал командиру, что ждет их впереди.
Капитан «Чикаго» молча кивнул, избегая разговора и лишних звуков. Напряженность нависла в центре управления ведением боя подобно табачному дыму, который не могли полностью устранить работающие вентиляторы. Оглянувшись по сторонам, капитан заметил, как члены его команды случайно проявляют свое настроение поднятой бровью или легким покачиванием головы.
Больше всех нервничал штурман. Он знал, что подводному ракетоносцу не следовало быть здесь по многим причинам. В том числе и по той, что трудно было однозначно ответить, находится или не находится «Чикаго» в советских территориальных водах. Это был сложный вопрос уже сам по себе. К северо-востоку находился мыс Канин Нос, к северо-западу - мыс Святой Нос. Советы заявляли, что весь этот район является «историческим заливом», тогда как Соединенные Штаты предпочитали придерживаться международного правила - 24 морские мили. Все, кто был на борту, знали, что в настоящее время русские скорее предпочтут открыть огонь, чем требовать соблюдение норм конвенции ООН по морскому праву. Но сумеют ли русские обнаружить «Чикаго»?
Сейчас американский подводный ракетоносец находился в районе, где глубина составляет всего тридцать морских саженей, а атомные подводные лодки, подобно огромным океанским акулам, предпочитают избегать мелководья. На тактическом плане виднелись пеленги, направленные к трем советским патрульным кораблям, двум фрегатам типа «гриша» «"Гриша" - натовское обозначение советского противолодочного корабля.» и корвету типа «поти» «"Поти" - советский малый противолодочный корабль.», причем основным назначением всех этих судов была борьба с подводными лодками.
Правда, они находились на расстоянии нескольких миль и все-таки представляли собой реальную угрозу.
Единственное, что успокаивало, - на поверхности бушевал шторм. Ветер в двадцать узлов и шквалы проливного дождя создавали шум, мешавший гидролокации противника, в то же время они нарушали и эффективность гидролокатора «Чикаго», а он был единственным надежным средством получения информации.
Затем факторы неопределенности. Какие сенсорные устройства расположены у Советов в этих водах? А вдруг вода достаточно прозрачна и субмарину сумеет обнаружить летящий вертолет или противолодочный самолет? Может быть, совсем рядом находится дизельная подводная лодка типа «танго», медленно крадущаяся с помощью бесшумных электродвигателей, которые работают от аккумуляторных батарей? Ответ на любой из этих вопросов они получат, услышав металлический вой бешено вращающихся винтов торпеды или мощный взрыв глубинной бомбы. Макафферти взвесил все эти факторы и сравнил угрожающую подводной лодке опасность с требованием командующего подводными силами Атлантического флота, переданным шифровкой-молнией:
НЕМЕДЛЕННО ОПРЕДЕЛИТЬ РАЙОНЫ СОСРЕДОТОЧЕНИЯ СОВЕТСКИХ ПОДВОДНЫХ ЛОДОК. Формулировка приказа лишала его возможности выбора.
- Насколько точны инерциальные координаты? - спросил Макафферти, стараясь говорить как можно спокойнее.
- Плюс - минус двести ярдов. - Отвечая на вопрос капитана, штурман даже не поднял головы.
Макафферти кивнул, зная, о чем тот думает. Им следовало несколько часов назад запросить координаты у навигационного спутника НАВСТАР, однако опасность обнаружения в районе, полном советских надводных кораблей, была слишком велика. Точность координат плюс или минус двести ярдов - это достаточно хорошо по любым рациональным стандартам, но только не в том случае, когда находишься в погруженном состоянии на мелководье у вражеского берега. Насколько точны навигационные карты? Вдруг здесь находится корпус потопленного судна, не помеченный на карте? Даже если координаты определены с максимальной точностью, через несколько миль ракетоносец окажется в таких водах, что ошибка в двести ярдов может выбросить их на мель, повредить корпус субмарины…, и это станет источником шума. Капитан пожал плечами. «Чикаго» был лучшей платформой в мире для подобной операции. Ему приходилось делать такое в прошлом, да и нельзя одновременно беспокоиться обо всем. Макафферти сделал несколько шагов и обратился к гидроакустикам.
- Как ведет себя наш друг?
- Продолжает двигаться как и раньше, шкипер. Никаких изменений в уровне шума, излучаемого целью. Просто плывет по прежнему курсу со скоростью пятнадцать узлов, не делает поворотов, расстояние от нас не больше двух тысяч ярдов. Похоже на туристический круиз.
Туристический круиз. Советы выпускали в плаванье свои подводные атомные ракетоносцы с интервалом в четыре часа. Уже сейчас большинство находилось в море. Раньше такого никогда не бывало. И все, казалось, направлялись на восток - не на север или северо-восток, как это делалось раньше, когда они плавали в Баренцевом или Карском морях или, относительно недавно, под ледяной шапкой Арктики. Командующему Атлантическим флотом эта информация поступила с борта норвежского самолета Р-3, патрулировавшего контрольный пункт «Чарли», точку в пятидесяти милях от берега где обычно погружались советские подводные лодки. «Чикаго», ближайшая к этому району американская подводная лодка, имел задание проверить полученную информацию.
Американские подводники скоро обнаружили новейший советский подводный ракетоносец типа «дельта-III». Преследуя его, «Чикаго» оставался на стосаженной изобате до тех пор, пока цель не повернула на юго-восток, на мелководье у мыса Святой Нос, рядом с горловиной Белого моря - а оно все являлось территориальными водами Советского Союза.
Как долго можно еще преследовать советский ракетоносец? И вообще, что происходит? Макафферти вернулся в рубку управления и подошел к тумбе перископа.
- Посмотрим по сторонам, - произнес он. - Поднять перископ. - Старшина повернул штурвал гидравлического управления, и поисковый перископ левого борта начал плавно подниматься вверх. - Стоп! - скомандовал Макафферти и наклонился к окуляру в тот самый момент, когда старшина остановил подъем перископа чуть ниже поверхности моря. Положение было чертовски неудобным, но шкипер, присев и наклонившись, описал полный круг. На передней переборке был укреплен экран телевизионного монитора, работавший от камеры, помещенной внутри объектива перископа. Помощник и главный старшина внимательно смотрели на экран.
- Не вижу теней, - сказал Макафферти, не заметивший поблизости ничего подозрительного.
- Я тоже, шкипер, - согласился помощник.
- Проверьте в гидролокационном посту.
В носовом посту акустики внимательно прислушивались к шумам. Над лодкой кружил самолет, и было вполне вероятно, что они услышат рев его двигателей. Однако сейчас они ничего не слышали - что, впрочем, вовсе не означало, что на поверхности моря не было никакой опасности, вроде вертолета на большой высоте или фрегата типа «гриша» с выключенными дизелями, бесшумно дрейфующего и прислушивающегося к подводным шумам, доносящимся от субмарин вроде «Чикаго».
- Акустики говорят, что ничего не слышат, - доложил помощник.
- Еще два фута, - скомандовал Макафферти. Старшина снова повернул рычаг гидравлического управления, и перископ поднялся на двадцать три дюйма, едва показавшись над водной поверхностью у основания волн.
- Шкипер! - послышался голос старшего техника, ведущего слежение за электронными шумами. В самой верхней части перископа «Чикаго» была закреплена миниатюрная антенна, которая передавала полученные сигналы на приемник широкого диапазона. В тот момент, когда антенна показалась над морской поверхностью, на электронной панели вспыхнули три тревожные лампочки. - Вижу три - нет, пять, может быть, шесть действующих поисковых радиолокаторов. Отличительные характеристики указывают на то, что это корабельные и береговые поисковые радары, сэр, а не воздушные; повторяю, не воздушные. Никаких сигналов в диапазоне «джулиет», на котором работают самолеты. - Техник принялся считывать пеленги.
Макафферти позволил себе немного расслабиться. Никакой радар не сможет обнаружить среди волн такую крохотную цель, как пери-жоп «Чикаго». Он повел перископ, осматривая горизонт.
- Не вижу ни надводных кораблей, ни самолетов. Волны пять футов. Оцениваю ветер, как дующий с северо-запада со скоростью в двадцать…, нет, двадцать пять узлов. - Макафферти поднял ручки перископа и сделал шаг назад. - Опустить перископ. - Густо смазанная стальная колонна скользнула вниз еще до того, как он закончил команду. Капитан одобрительно кивнул старшине, державшему в руке секундомер. Перископ находился над морской поверхностью всего 5,9 секунды. Прослужив на подводных лодках пятнадцать лет, Макафферти все еще изумлялся тому, как столько людей могут сделать так много всего за несколько секунд. Когда он учился в школе подводников, рекордно коротким временем считалось семь секунд.
Штурман быстро посмотрел на навигационную карту, старшина помог ему нанести на нее пеленги к источникам радиолокационных сигналов.
- Капитан, - поднял голову штурман. - Пеленги соответствуют двум известным береговым радиолокационным станциям, а три пеленга на станции типа «дон-2» совпадают с пеленгами на «сьерра-2, -3 и -4». - Он имел в виду нанесенные на карту координаты трех советских надводных кораблей. - Один пеленг остался неопознанным - ноль-четыре-семь. На что он походит по вашему мнению, Харкинс?
- Это береговой поисковый радиолокатор, одна из «береговых тарелок», - отозвался техник, считывая частоту и ширину сигнала. - Сам сигнал слабый и какой-то неопределенный, сэр. Правда, все радары действуют весьма активно и на различных частотах. - Техник имел в виду, что действия поисковых радиолокаторов хорошо координированы, так что излучатели не мешают друг другу.
Старшина- электрик перемотал видокассету, предоставив возможность Макафферти еще раз просмотреть то, что он уже видел в поле зрения перископа. Единственная разница заключалась в том, что запись была черно-белой. Ее пришлось прогонять на замедленной скорости, чтобы избежать расплывчатости, -так быстро капитан успел осмотреть горизонт.
- Поразительно, как приятно, когда никого не видно, а Джо? - обратился Макафферти к своему помощнику. Облака нависали над самой морской поверхностью, ниже тысячи футов, и всплески волн быстро покрыли объектив перископа капельками воды. Пока еще никому не удалось изобрести прибор, позволяющий сохранять ясность изображения, подумал Макафферти, и это после восьмидесяти пяти лет использования перископа…
- Вода кажется какой-то мутной, - произнес Джо с надеждой в голосе. Одним из кошмаров, который разделяют все подводники, является визуальное обнаружение субмарины противолодочным самолетом.
- Погода кажется мне совсем нелетной, не так ли? Не думаю, чтобы нам угрожала опасность визуального обнаружения. - Капитан говорил достаточно громко, и его голос слышали все, кто находились в контрольной рубке.
- На протяжении следующих двух миль глубина увеличивается, - доложил штурман.
- Насколько?
- На пять морских саженей, шкипер. Макафферти посмотрел на помощника, который сейчас управлял лодкой:
- Воспользуйтесь этим. - Ведь какой-нибудь отчаянный вертолетчик может и попытаться… - подумал он.
- Слушаюсь. Рулевой глубины, погружение на двадцать футов. Осторожно.
- Слушаюсь. - Старшина отдал необходимые распоряжения матросам, управляющим горизонтальными рулями, и в центре управления боевыми действиями почувствовался общий вздох облегчения.
Макафферти покачал головой. Когда в последний раз он видел облегчение на лицах своей команды из-за погружения на двадцать футов? - спросил себя капитан. Он прошел в гидролокационный пост, уже забыв, что был здесь всего четыре минуты назад.
- Как ведут себя наши друзья, чиф?
- Сигналы с патрульных кораблей по-прежнему едва слышны, сэр. Создается впечатление, что они описывают круги - пеленги меняются то в одну сторону, то в другую. Скорость вращения винтов ракетоносца тоже постоянная, сэр, он двигается вперед со скоростью пятнадцать узлов. И не старается особенно соблюдать тишину. Я имею в виду, что от него по-прежнему доносится много механических шумов, понимаете? Судя по этим звукам, там заняты техобслуживанием, причем в большом объеме. Хотите послушать, шкипер? - Чиф протянул пару наушников. Обычно сканирование гидролокационных шумов производится визуально - бортовые компьютеры превращают акустические сигналы в изображения на телевизионных дисплеях, что более всего походит на видеоигры. И все-таки ничто не может заменить прямое прослушивание. Макафферти взял наушники.
Сначала он услышал жужжание реакторных насосов «дельты».
Они действовали в умеренном режиме - гнали воду из реактора в генератор пара. Затем капитан сосредоточился на шуме винтов. У русских подводных ракетоносцев два винта, каждый с пятью лопастями, и Макафферти попытался сосчитать число оборотов, основываясь на времени, за которое каждая лопасть описывает полный круг. Нет, ничего не получается, придется положиться, как всегда, на опыт старшего акустика…, и тут он услышал резкий металлический звук.
- Что это? Чиф повернулся к другому акустику:
- Захлопнулся люк? Сидящий рядом акустик первого класса на мгновение задумался.
- Нет, скорее, там уронили гаечный ключ. Они, по-видимому, где-то совсем рядом.
Капитан не удержался от улыбки. Все на борту «Чикаго» старались казаться спокойными, даже равнодушными, и потому их поведение выглядело явно наигранным. Разумеется, каждый член экипажа подводной лодки испытывал ничуть не меньшее напряжение, чем он сам, а Макафферти сейчас хотелось одного - убраться как можно скорее из этой чертовой лужи. Разумеется, он не мог показать команде, что тоже обеспокоен, - капитан должен всегда держать ситуацию под контролем. Господи, в какие идиотские игры мы играем! - подумал он. Что мы здесь потеряли? Что происходит в этом безумном мире? У меня нет ни малейшего желания принимать участие в этой гребанной войне!
Он оперся плечом о дверной проем у входа в контрольную рубку, всего в нескольких футах от своей каюты. Сейчас ему хотелось полежать пару минут, спокойно вздохнуть, может быть, подойти к умывальнику и плеснуть в лицо холодной водой…, но в этом случае он рискует случайно посмотреть в зеркало. Нет, ни в коем случае, решил он. Должность командира атомной подводной лодки - одна из немногих оставшихся в мире, которая наделяет тебя божественным могуществом, и в такого рода ситуации ты должен вести себя подобно Богу. Продолжай вести эту игру, Дэнни, сказал он себе. Капитан достал из кармана носовой платок и вытер им лицо, сохраняя бесстрастное выражение и не отрывая взгляда от акустических дисплеев. Хладнокровный капитан…
Через мгновение Макафферти вернулся в центр управления огнем, говоря себе, что провел достаточно времени в гидролокационном посту, убедив своим присутствием акустиков в необходимости проявлять максимальную бдительность и одновременно не оказав на них излишнего давления. Да, в таких вопросах следует соблюдать тончайшее равновесие. Он огляделся вокруг. Рубка управления была переполнена, словно ирландский бар в день святого Патрика. По внешне спокойным лицам его подчиненных сбегали струйки пота, хотя кондиционированный воздух был прохладным. Матросы у горизонтальных рулей не отрывали взглядов от электронных дисплеев, удерживая лодку на заданной глубине, а старшина рулевых - самый опытный член команды - стоял позади них.
В центре рубки управления покоились окуляры двух полностью втянутых боевых перископов, а рядом стоял старшина, готовый в любой момент поднять их по приказу командира. Помощник расхаживал по рубке, насколько позволяло тесное пространство, и каждые двадцать секунд, когда поворачивал у задней переборки, поглядывал на карту. Да, жаловаться на недостаток бдительности не приходится. Все испытывали напряжение, но исправно исполняли свои обязанности.
- Принимая во внимание создавшиеся обстоятельства, - произнес Макафферта, зная, что к его словам прислушиваются все, - ситуация развивается благоприятно. Погодные условия на поверхности помешают им обнаружить нас.
- Мостик, докладывает гидропост.
- Мостик слушает. - Капитан взял телефонную трубку.
- Слышим потрескивание корпуса, сэр. Похоже, они всплывают. Точно, цель продувает балластные цистерны, шкипер.
- Понятно. Продолжайте прослушивание, чиф. - Макафферти положил трубку, повернулся и сделал три шага к столику штурмана. - Зачем им понадобилось сейчас всплывать?
Штурман взял сигарету у стоящего рядом матроса и закурил. Макафферти удивился - он знал, что лейтенант не курит. Штурман затянулся и закашлялся, из-за чего на лице старшины второй статьи промелькнула улыбка, а сам лейтенант уныло поморщился. Он посмотрел на капитана.
- Сэр, здесь происходит что-то неладное, - негромко произнес офицер.
- Неладным является лишь одно, - сказал капитан. - Почему он всплыл именно здесь?
- Мостик, докладывает гидропост. - Макафферти снова подошел к телефону и поднял трубку. - Шкипер, русский ракетоносец продолжает продувать балластные цистерны, продувает их до конца, сэр.
- Еще что-нибудь необычное?
- Нет, сэр. Однако он использовал для этого массу сжатого воздуха, сэр.
- Хорошо, чиф. Спасибо. - Макафферти положил трубку. Так что все это значит?
- Сэр, вам приходилось быть свидетелем подобного? - спросил штурман.
- Мне приходилось сидеть на хвосте у многих русских субмарин, но такого я никогда не слышал, - Ему все равно пришлось бы всплыть - тут вдоль Терского берега глубина всего шестьдесят футов. - Штурман провел пальцем по навигационной карте.
- А нам придется повернуть назад, - согласился Макафферти. - Но до Терского берега еще сорок миль.
- Да, - кивнул штурман. - Однако вот уже пять миль, как залив начинает сужаться подобно воронке, и для подводной лодки в погруженном состоянии он становится шириной всего в две мили, затем в одну - всего в одну милю, где подводная лодка может двигаться на перископной глубине, не рискуя напороться на мель. Ничего не понимаю.
Макафферти прошел в сторону кормы и посмотрел на карту. Да, он плыл на перископной глубине со скоростью пятнадцать узлов от самого Кольского залива. Безопасная глубина оставалась неизменной в течение пяти последних часов - лишь в одном месте было мелководье - и снова стало глубже на час-другой…, однако он все-таки всплывает.
- Итак, - произнес Макафферти, размышляя вслух, - единственным изменением в окружающей обстановке является ширина судоходного канала, и до входа в него еще двадцать миль… - Капитан задумался, глядя на карту. Снова послышался звонок телефона, соединяющего мостик с гидролокационным постом.
- Мостик слушает. В чем дело, чиф?
- Новый контакт, сэр, пеленг один-девять-два. Обозначаем цель как «сьерра-5». Надводный корабль, дизельные двигатели, два винта. Контакт возник совершенно неожиданно, сэр. Похоже на корабль типа «натя». Пеленг медленно меняется справа налево, похоже, сближается с ракетоносцем. По числу оборотов скорость примерно двенадцать узлов.

Предыдущая страница 6 Следующая страница


7 Том Клэнси

- Что с ракетоносцем?
- Скорость и пеленг остаются неизменными, шкипер. Закончил продувать балласт. Всплыл на поверхность, сэр, слышим, как винты иногда появляются над водой. Одну минуту - начал действовать гидролокатор в активном режиме, слышим отражения от нашего корпуса по пеленгу приблизительно один-девять-ноль, скорее всего от «нати». Очень высокочастотный гидролокатор, за пределами звуковой слышимости…, оцениваю в двадцать две тысячи герц.
Струйка ледяного пота прокатилась по спине Макафферти.
- Помощник, принимаю управление.
- Слушаюсь, капитан. Вы приняли управление.
- Рулевой, подвсплыть до шестидесяти футов, насколько возможно, только чтобы рубка не показалась на поверхности. Поднять перископ! - Поисковый перископ выдвинулся из шахты, Макафферти быстро склонился к нему, как и раньше, и осмотрел поверхность в поисках теней. - Хорошо, еще три фута. О'кей, по-прежнему ничего. Что с электронными сигналами?
- Семь радиолокационных станций, все в активном режиме, шкипер. Расположение, как раньше, плюс еще одна на пеленге один-девять-один. Диапазон, как у «дона-2».
Макафферти довел увеличение перископа до двенадцатикратного. Советский подводный ракетоносец виднелся на поверхности, он сидел исключительно высоко, с малой осадкой.
- Джо, посмотри и скажи мне, что ты думаешь об этом, - произнес Макафферти, стремясь побыстрее услышать еще одну точку зрения.
- Да, это ракетоносец типа «дельта-III». Похоже, он продул балластные цистерны полностью. Капитан, мне кажется, что он всплыл на три или четыре фута выше обычного. Использовал большое количество сжатого воздуха… Перед ним вроде виднеется мачта «нати», но трудно сказать что-то определенное.
Макафферти чувствовал, как раскачивается «Чикаго». Его руки ощущали удары волн, передающиеся через перископ. Волны разбивались и о «дельту», и капитан видел, как вода вытекает из отверстий по бортам советского ракетоносца.
- Радиолокационные импульсы усиливаются, возникает опасность обнаружения, - предупредил техник.
- У него подняты оба перископа, - заметил Макафферти, помня о том, что его собственный перископ слишком долго находится над водной поверхностью. Он нажал на кнопку и удвоил увеличение. Четкость изображения ухудшилась, но расстояние между субмаринами словно сократилось вдвое. - Вахтенные на рубке «дельты». У всех бинокли…, но смотрят не в сторону кормы. Опустить перископ. Рулевой, опускаемся на десять футов. Молодцы парни у горизонтальных рулей. А теперь посмотрим видеозапись, Джо. - Через несколько секунд на экране монитора появилось изображение.
Они находились в двух тысячах ярдов позади «дельты». Примерно в полумиле за русской субмариной виднелся сферический радиолокационный купол, принадлежащий, по-видимому, «нате», он раскачивался от бьющих в борт волн. Шестнадцать ракет СС-18 размещались под широкой наклонной палубой, и со стороны кормы палуба походила на пандус. В надводном положении «дельта» выглядела какой-то неуклюжей, но от нее требовалось только одно - запустить баллистические ракеты, и американцы не сомневались в их эффективности и разрушительной силе.
- Вы посмотрите, цистерны у нее продуты до такой степени, что винты наполовину видны над водой, - заметил помощник.
- Штурман, каково расстояние до мелководья?
- По этому каналу при минимальной глубине в двадцать четыре сажени еще десять миль.
Тогда почему «дельта» всплыла так далеко? - подумал Макафферти и поднял трубку телефона:
- Гидропост, как ведет себя «натя»?
- Шкипер, она посылает гидролокационные сигналы, словно безумная. Не в нашу сторону, но мы засекаем массу отраженных сигналов от дна залива.
«Натя» представляла собой минный тральщик, а также использовалась для проводки подводных лодок в гавань и из гавани. Но сейчас ее высокочастотный гидролокатор, предназначенный для обнаружения мин, функционировал в активном режиме… Боже милосердный!
- Лево на борт! - выкрикнул Макафферти.
- Слушаюсь, лево на борт! - Рулевой выскочил бы от неожиданности из кресла, если бы не был пристегнут к нему ремнями. - Сэр, руль положен на левый борт!
- Минное поле, - выдохнул штурман. Все, кто находились в центре управления, закрутили головами.
- Да, скорее всего, - мрачно кивнул Макафферти. - На каком мы сейчас расстоянии от той точки, где ракетоносец встретился с «натей»? Штурман внимательно посмотрел на навигационную карту:
- Мы остановились в четырехстах ярдах от места встречи, сэр.
- Стоп машины.
- Слушаюсь, стоп машины. - Рулевой перевел ручки машинного телеграфа и услышал ответный звонок. - Из машинного отделения сообщают - машины остановлены, сэр. Проходим налево, пересекая курс один-восемь-ноль, сэр.
- Отлично. Здесь мы должны быть в безопасности. Можно предположить, что тральщик встретил «дельту» в нескольких милях от минного поля, верно? Здесь есть кто-нибудь, кто считает, что Иван станет рисковать своим подводным ракетоносцем? - Вопрос был чисто риторическим. Никто не рискует ракетоносцами.
Все в контрольной рубке одновременно вздохнули с облегчением. «Чикаго» быстро замедлял ход, поворачиваясь бортом к прежнему курсу.
- Прямо руль, малый вперед, - скомандовал Макафферти и поднял трубку телефона, соединяющего его с гидролокационным постом. - Ракетоносец изменил курс?
- Нет, сэр. Все еще двигается по курсу один-девять-ноль. Скорость по-прежнему пятнадцать узлов. «Натя» продолжает вести активную гидролокацию - мы непрерывно слышим - пинг-пинг-пинг. Число оборотов винтов показывает скорость в пятнадцать узлов.
- Штурман, рассчитайте курс выхода отсюда. Нам нужно держаться подальше от патрульных кораблей и доложить как можно быстрее о полученной информации.
- Слушаюсь. Сейчас лучше всего лечь на курс три-пять-восемь, сэр. - Штурман рассчитал этот курс еще два часа назад и постоянно вводил в него поправки.
- Сэр, если здесь у Ивана минное поле, часть его находится в международных водах, - заметил помощник. - Ловко придумано.
- Да. Для них это, разумеется, территориальные воды, так что, если кто-нибудь натолкнется на мину, очень жаль…
- Вдруг это вызовет международный скандал? - спросил Джо.
- Но почему тральщик вообще вел активную гидролокацию? - недоуменно поинтересовался офицер-связист. - Если у них там проложен протраленный канал между минами, они могут ориентироваться визуально.
- А вдруг там вообще нет канала? - ответил помощник. - Что, если там установлены донные и якорные мины на минрепах разной длины в зависимости от рельефа дна, так чтобы существовала одинаковая безопасная глубина, скажем, в пятьдесят футов. При этом они могут беспокоиться о том, что одна-две мины окажутся на слишком длинных минрепах, поэтому стараются обезопасить себя, так же как это делаем мы. О чем все это говорит?
- Никто не сможет сесть на хвост их ракетоносцам, не всплыв на поверхность… - понял лейтенант.
- А уж мы точно не собираемся так поступать, можно не сомневаться. Глупо считать русских дураками. Вот и здесь они создали идеальную систему защиты, собирая все свои подводные ракетоносцы в безопасном месте, вне пределов нашей досягаемости, - произнес Макафферти. - Даже наши подводные ракетоносцы не смогут проникнуть отсюда в Белое море. И наконец, если им вдруг понадобится рассредоточить свои лодки, совсем не обязательно плыть по одному узкому каналу. Они просто могут всплыть на поверхность, рассредоточиться и идти любым курсом.
А это, господа, означает, что вместо того, чтобы выделять по торпедной подводной лодке для охраны каждого ракетоносца, они могут собрать все подводные ракетоносцы в одном спокойном безопасном месте и использовать торпедные подлодки для других операций. Давайте уберемся отсюда как можно быстрее.

Северная Атлантика

- Корабль на горизонте, это самолет ВМС США у вас с левого борта. Сообщите, кто вы и куда следуете, прием.
Капитан Харин передал микрофон советскому майору, стоявшему на мостике рядом с ним.
- ВМС, это «Доктор Лайке». Как у вас дела? - Сам Харин едва говорил по-английски, и блестящий английский майора с акцентом уроженца Миссисипи был так же непонятен для него, как курдский. Они едва различали светло-серый патрульный самолет, описывающий круги высоко над ними, - он летел, заметили они, на расстоянии не меньше пяти миль и несомненно их разглядывали в бинокль.
- Куда следуете, «Доктор Лайке»? - послышался сдержанный голос.
- Идем из Нового Орлеана в Осло со смешанным грузом, ВМС. А в чем дело?
- Вы находитесь слишком далеко к северу от принятых судоходных путей. Объясните причину.
- А вы когда-нибудь заглядываете в проклятые газеты, ВМС? Там может оказаться чертовски опасно, а наш старый большой корабль стоит очень дорого. Мы получили радиограмму шефа стараться плыть поближе к дружественным странам. Черт возьми, мы рады услышать ваш голос, парни. Не хотите немного проводить нас?
- Слышим вас, понятно. «Доктор Лайке», рады сообщить вам, что в этом районе нет подводных лодок.
- Вы можете гарантировать это? Послышался смешок.
- Нет, мы ничего не гарантируем, «Доктор».
- Я так и думал, ВМС. Ну что ж, если вы не возражаете, мы пройдем чуть дальше на север и постараемся оставаться под вашим воздушным прикрытием, прием.
- Мы не может выделить самолет для вашей охраны.
- Понятно, ВМС. Но вы прилетите в случае необходимости, а?
- Ладно, - согласился «Пингвин-8».
- Хорошо, тогда мы продолжим плыть по этому курсу на север, затем повернем на восток, к Фарерским островам. Вы предупредите нас, если появится противник?
- В этом случае, «Доктор», мы сначала постараемся потопить его, - с бравадой ответил пилот патрульного самолета.
- Правильно. Удачной вам охоты, парни. Конец связи.

«Пингвин-8»

- Боже мой, неужели действительно можно так говорить? - произнес пилот «Ориона», не скрывая удивления.
- Ты никогда не слышал о компании «Лайке лайнз»? - усмехнулся второй пилот. - Рассказывают, что там не нанимают матросов, если они говорят без южного акцента. Мне приходилось слышать об этом, но теперь я убедился и сам. Да, у них прочные традиции. Впрочем, этот «Доктор Лайке» действительно ушел далековато
от судоходных путей.
- Пожалуй, но пока не начнут формироваться конвои, я тоже на их месте старался бы передвигаться от одного защищенного места к другому. Ладно, давай закончим визуальный осмотр. - Пилот увеличил мощность двигателей и опустился пониже, а второй пилот открыл книгу с опознавательными силуэтами кораблей.
- О'кей, черный корпус с надписью «Лайке лайнз» на борту, в центре. Белая надстройка с черным ромбом, буква "Л" внутри ромба. - Он поднес к глазам бинокль. - Мачта для впередсмотрящего перед надстройкой. Так. Сама надстройка наклонена назад. Мачта с антеннами - вертикальная. Соответствующий кормовой флаг и вымпел фирмы. Черные трубы. Лебедки на корме у лифта для подъема барж - в книге не сказано, сколько лебедок. Черт побери, у него на борту полный груз барж, верно? Облупилась краска. Короче говоря, все совпадает - это американский корабль.
- О'кей, помашем им крыльями. - Пилот повернул штурвал налево и направил самолет прямо к лихтеровозу. Пролетая над кораблем, он покачал крыльями, и двое, что стояли на мостике, помахали руками в ответ. Летчики не заметили у них в руках переносные зенитные ракеты. - Удачи вам, парни. Она может вам потребоваться.

Лихтеровоз «Юлиус Фучик»

- Новая схема окраски корабля делает затруднительным визуальное распознание, товарищ генерал, - тихо заметил офицер противовоздушной обороны. - У самолета не было под крыльями ракетных снарядов «воздух-земля».
- Это быстро изменится. Как только наш флот выйдет в море, американские самолеты будут совершать полеты с полным вооружением. К тому же, если они распознают нас как вражеский корабль, думаете, мы сумеем далеко уйти? Они просто вызовут по радио другие самолеты или сами вернутся на базу за ракетами. - Генерал смотрел вслед улетающему самолету. Все это время он с трудом скрывал волнение, однако теперь вышел из рубки и приблизился к Харину, который стоял на открытом крыле мостика. Только офицеры корабля были одеты в американские комбинезоны цвета хаки.
- Позвольте мне выразить восхищение искусством вашего офицера-лингвиста. Полагаю, он говорил по-английски?
Теперь, когда опасность миновала, Андреев весело засмеялся:
- По крайней мере так мне сказали. Мы запросили в ГРУ офицера с отличным знанием английского языка. Он раньше работал в Америке.
- Как бы то ни было, ему удалось добиться успеха. Теперь можем направиться к месту назначения в полной безопасности, - заметил Харин, понимая относительность своих последних слов.
- Да, товарищ капитан, мне будет приятно снова ощутить под ногами твердую землю. - Генерал чувствовал себя неуютно на таком большом беззащитном корабле и почувствует себя в безопасности, только сойдя на землю. По крайней мере у пехотинца есть винтовка, чтобы защищаться, окоп, где можно укрыться, и две ноги, способные унести его от опасности. А вот на корабле, понял генерал, все не так. Корабль представляет собой одну огромную цель, причем совершенно беззащитную. Поразительно, подумал он, что можно чувствовать себя хуже, чем на транспортном самолете. Но все же там у него есть парашют. Тут же генерал Андреев не испытывал никаких иллюзий насчет своей способности доплыть до берега.

Саннивейл, штат Калифорния

- Вот запускают еще один, - произнес старший сержант. Теперь процедура стала почти скучной. Еще никогда на памяти полковника у Советов не было в космосе больше шести разведывательных спутников с фотографическими камерами на борту. А вот теперь их десять, плюс десять спутников, собирающих электронную информацию. Одни запущены с космодрома Байконур в Казахстане, другие - из Плесецка в северной части России.
- Это ракета-носитель типа "F", полковник. Время горения отличается от типа "А". - Сержант поднял взгляд от часов.
Эта ракета-носитель являлась вариантом межконтинентальной баллистической ракеты СС-9 и теперь исполняла лишь две функции: запускала на орбиту радиолокационные разведывательные спутники, ведущие наблюдение за кораблями в море, и выводила в космос советские системы противоспутниковой обороны. Американцы наблюдали за запуском со своего недавно выведенного на орбиту разведывательного спутника КН-11, проносящегося сейчас над центральной частью Советского Союза. Полковник снял трубку телефона, соединяющего его с центром управления в недрах горы Шайенн.

Фрегат ВМС США «Фаррис»

Мне надо бы выспаться, подумал Моррис. Надо бы накопить запас сна на случай, когда не будет на это времени. Однако напряжение было слишком велико, и он не мог заснуть.
Фрегат Военно-морских сил США «Фаррис» плавал в устье реки Делавар, описывая восьмерки. В тридцати милях к северу, у причалов Филадельфии, Честера и Кемдена стояли наготове корабли военно-морского резерва США. Их поддерживали в готовности в течение многих лет, и вот теперь понадобилась их помощь. В трюмы грузили танки, орудия и ящики с боеприпасами. На экране поискового радиолокатора виднелись яркие точки - многочисленные транспортные самолеты, взлетающие с авиабазы ВВС Довер. Гигантские самолеты военно-транспортной авиации могли перебросить в Германию войска, где их ждет заранее подготовленное снаряжение, но когда у них кончатся боеприпасы, снабдить эти войска можно только одним способом - переправить через Атлантику в трюмах безобразных, медлительных, грузных транспортных кораблей, представляющих собой более чем уязвимые цели. Может быть, теперь торговые суда были уже не столь медлительными и более крупными, чем раньше, зато число их уменьшилось. За время военно-морской карьеры Морриса количество американских торговых судов резко сократилось, даже принимая во внимание эти резервные корабли, финансируемые федеральным бюджетом. Теперь вражеская подводная лодка могла, потопив один такой корабль, достичь такого же успеха, что и во время второй мировой войны, потопив четыре или пять.
Другой проблемой являлись команды торговых судов, традиционно презираемые моряками военно-морского флота. Распространенный трюизм американских ВМС гласил, что нужно подальше обходить торговые суда, потому что их команды могут вдруг решить поднять себе настроение, протаранив боевой корабль, - ведь средний возраст экипажей торговых судов приближался к пятидесяти годам, что более чем вдвое превышало возраст военных моряков. Сумеют ли такие старики выдерживать стрессы боевых операций? - подумал Моррис. Им хорошо платили - некоторые получали столько же, сколько он сам, - но поможет ли им хорошее жалованье, получаемое в результате переговоров их профсоюзов с судовладельцами, выдержать опасность ракетных и торпедных атак? Моррису пришлось прогнать эту мысль. Ведь эти старики с их детьми, которые учатся в школах и колледжах, - его стадо, а он пастырь, оберегающий их от волков, скрывающихся в глубинах Атлантического океана, под его серой поверхностью.
Не такое уж большое стадо. Всего год назад ему довелось ознакомиться с цифрами: общее число торговых кораблей, принадлежащих американским судовладельцам или плавающим под американским флагом, составляет 170 единиц при среднем водоизмещении каждого около восемнадцати тысяч тонн. Из этого количества лишь 103 судна постоянно занимались морскими операциями. Дополняющие их корабли морского резерва насчитывали 172 единицы. Назвать такую ситуацию позорной - это все равно что считать групповое изнасилование незначительным нарушением правил общения между людьми.
Нельзя допустить гибели даже одного из этих судов.
Моррис подошел к экрану радиолокатора на мостике и прижался лбом к резиновому окуляру, наблюдая за самолетами, взлетающими с авиабазы Довер. Каждая искорка на экране соответствовала трем, а то и пяти сотням солдат. Что произойдет, если у них кончатся боеприпасы?
- Еще один торговый корабль, шкипер. - Вахтенный офицер указал на точку, появившуюся на горизонте. - Это голландский контейнеровоз. Полагаю, он идет за военным грузом.

Саннивейл, штат Калифорния

- Никаких сомнений, сэр, - произнес полковник. - Это русская «птичка», предназначенная для того, чтобы сбивать наши разведывательные спутники, в семидесяти трех морских милях от американского спутника, позади него.
Полковник распорядился развернуть свой спутник в космосе и направить камеры на нового компаньона. Освещение оставляло желать лучшего, однако очертания выдавали его с головой - спутник-убийца в виде стофутового цилиндра с ракетным двигателем на одном конце и поисковой радиолокационной антенной на другом.
- Что вы предлагаете, полковник?
- Сэр, я прошу предоставить мне неограниченные полномочия в отношении маневрирования наших спутников. Как только любой русский спутник с красной звездой на борту приблизится на расстояние пятидесяти миль, я предприму маневры уклонения, направленные на то, чтобы нарушить программу, введенную в его бортовой компьютер.
- Но при этом ты потратишь массу драгоценного топлива, сынок, - возразил командующий НОРАД.
- Приходится, генерал, выбирать одну из двух возможных ситуаций, - ответил полковник, как и надлежало подлинному математику. - В первом случае мы осуществляем маневрирование наших «птичек» и при этом теряем массу топлива. Во втором - маневр не осуществляется, мы сохраняем топливо, но при этом рискуем потерять собственную «птичку». После того как спутник-убийца сближается на расстояние меньше пятидесяти миль, русские могут приступить к операции и уничтожить наш разведывательный спутник в течение пяти минут. Может быть, даже быстрее. Пять минут - это тот промежуток времени, за который они сумели осуществить перехват спутника на наших глазах. Сэр, я высказал свое предложение. - У полковника была степень доктора математических наук, полученная им в университете Иллинойса, но загонять генералов в угол он научился не там.
- Хорошо. Мы пошлем запрос в Вашингтон, но я поддержу вашу рекомендацию.

Авианосец ВМС США «Нимиц»

- Адмирал, мы только что получили тревожное сообщение о ситуации в Баренцевом море. - Тоуленд зачитал шифровку от командующего Атлантическим флотом.
- Сколько еще подводных лодок могут они направить против нас?
- Возможно, адмирал, еще тридцать.
- Тридцать? - Бейкеру не нравились сообщения, которые он получал за последнюю неделю, а это особенно.
Авианосное соединение во главе с авианосцем «Нимиц», в составе которого находились авианосец «Саратога» и французский авианосец «Фош», а также корабли охранения, сопровождало десантную группу морской пехоты, которая должна была усилить береговую оборону Исландии. На переход требовалось трое суток. Если война начнется вскоре после высадки, их следующим заданием будет обеспечить оборону передового рубежа, критически важной линии, проходившей по океану между Гренландией, Исландией и Великобританией. Двадцать первое авианосное соединение обладало огромной мощью. Но будет ли этой мощи достаточно? В соответствии с военной доктриной соединение в составе четырех авианосцев должно сражаться на этом рубеже и удержать его, однако флот еще не был полностью мобилизован и собран. К Тоуленду поступали сообщения о лихорадочной дипломатической деятельности, направленной на то, чтобы предотвратить войну, готовую начаться, причем все надеялись, что этого не произойдет. Какова будет реакция Советского Союза на появление четырех или больше авианосцев в Норвежском море? Казалось, в Вашингтоне это никого не интересовало, однако Тоуленд не понимал, имеет ли это вообще какое-нибудь значение. Как бы то ни было, Исландия дала согласие на прибытие десантного соединения, вышедшего в море всего двенадцать часов назад, и этот бастион НАТО нуждался в немедленном усилении.

Подводный ракетоносец ВМС США «Чикаго»

Макафферти находился в тридцати милях севернее входа в Кольский залив. Команда испытывала относительное облегчение после шестнадцатичасового плаванья от полного опасностей мыса Святой Нос. Хотя Баренцево море кишело противолодочными кораблями, сразу после посланного доклада «Чикаго» был отозван от входа в Белое море из-за опасения вызвать крупный международный скандал. В том месте, где они сейчас находились, глубина моря достигала ста тридцати саженей, вокруг имелось пространство для маневрирования, и Макафферти был уверен, что сумеет ускользнуть от опасности. На расстоянии пятидесяти миль от «Чикаго» должны были находиться еще две американские субмарины, одна английская и две норвежские дизельные подводные лодки. Акустики «Чикаго» не слышали ни одной из этих лодок, хотя до ракетоносца доносились звуки активной гидролокации, ведущейся несколькими фрегатами типа «гриша», гоняющимися за кем-то на юго-востоке. Подводные лодки союзников получили задание находиться в этом районе и прислушиваться к происходящему. Такая операция была для них почти идеальной, потому что требовалось всего лишь медленно плыть под водой, избегая контактов с надводными кораблями, в то время как лодки обнаруживали их с большого расстояния.
Скрываться теперь уже не имело смысла. Макафферти даже не подумал о том, чтобы утаить от своей команды значение того, что они узнали о русских ракетоносцах. На подводных лодках трудно хранить секреты. Ситуация развивалась таким образом, что войны, по-видимому, не избежать. Политики в Вашингтоне и стратеги в Норфолке и в других местах могут все еще сомневаться, но здесь, на самом острие копья, офицеры и матросы «Чикаго», обсуждая поведение русских кораблей, приходили к однозначному заключению. Торпедные аппараты подводной лодки были заряжены торпедами МК-48 и ракетами «гарпун». Внутри вертикальных пусковых шахт, расположенных в средней части корпуса, находились двенадцать «томагавков». Три из них, с ядерными боеголовками, предназначались для нанесения удара по суше, девять в обычном снаряжении - для борьбы с кораблями противника. Едва бортовой компьютер указал на возможный дефект в одной из ракет, техник немедленно рванулся вниз, чтобы устранить его. Макафферти был доволен и даже несколько удивлен поведением своих подопечных. Они были такими молодыми - средний возраст команды «Чикаго» составлял двадцать один год - и все-таки сумели адаптироваться к столь тревожной ситуации.
Сейчас он стоял в гидролокационном посту, который находился по правому борту спереди от центра управления огнем. В нескольких футах от него мощный компьютер фильтровал лавину рожденных в воде звуков, анализируя отдельные частотные диапазоны, известные по прошлому опыту как принадлежащие акустическим сигнатурам советских боевых кораблей. Расшифрованные сигналы появлялись на визуальном экране, носившем название «водопадный дисплей» - моноцветный желтый занавес, на котором более яркие линии указывали пеленг на звук. Четыре линии означали фрегаты типа «гриша», а крошечные точки - излучения их гидролокаторов, действовавших в активном режиме. Интересно, подумал Макафферти, кого они преследуют. Впрочем, его интерес был главным образом академическим. Они посылали сигналы своих гидролокаторов не в сторону его лодки, хотя всегда можно узнать что-то новое, следя за тем, как противник ведет преследование кого-то другого. Группа офицеров в центре управления следила за передвижениями советских патрульных судов и наносила на карту их координаты, тщательно изучая взаимное расположение и технику действий для последующего сравнения с данными разведки.
В нижней части экрана появилась новая серия точек. Акустик нажал на кнопку для более избирательной установки частоты, слегка изменив изображение на экране, затем включил пару микрофонов. Теперь дисплей перешел на оценку изображения в режиме повышенной скорости, и Макафферти заметил, что точки превращаются в линии на пеленге один-девять-восемь - направлении на Кольский залив.
- Масса запутанных шумов, шкипер, - доложил акустик. - Различаю, что в море выходят подлодки «чарли» и «альфа», за ними следуют другие корабли. Судя по числу оборотов, скорость «альфы» около тридцати узлов. Позади них множество шумов, сэр.
Через минуту сообщение акустика подтвердил визуальный дисплей. Линии частот появились в тех частях экрана, где обычно указывались специфические типы подводных лодок, причем все они двигались с большой скоростью, спеша покинуть залив. Линии пеленгов на гидролокационные контакты расходились, по мере того как лодки удалялись друг от друга, развертываясь веером. Макафферти обратил внимание на то, что субмарины уже погрузились. Обычно советские подводные лодки уходили на глубину на гораздо большем расстоянии от берега.
- Количество судов превышает двадцать, сэр, - негромко произнес старший акустик. - Мы присутствуем при массовом выходе кораблей в море.
- Да, похоже на то. - Макафферти вернулся в центр управления огнем. Офицеры уже вводили координаты обнаруженных кораблей в компьютер боевых действий и наносили на планшеты линии залпов. Война еще не началась, и, хотя все походило на то, что это может произойти в любую минуту, Макафферти распорядился держаться подальше от советских соединений до тех пор, пока не будет получен приказ. Ему не нравилось это - намного лучше быстро нанести удары, - но Вашингтон дал ясно понять, что там не хотят никаких инцидентов, способных помешать дипломатическому урегулированию конфликта. Разумное решение, подумал капитан. Может быть, дипломаты в кружевах все-таки сумеют уладить проблему. Надежда невелика, но она существует и является достаточно реальной, чтобы преодолеть его желание занять выгодное положение для атаки.
Он приказал отвести подводную лодку подальше в море. Прошло полчаса, и обстановка немного прояснилась. Капитан распорядился спустить радиобуй; он был запрограммирован таким образом, что давал «Чикаго» тридцать минут, чтобы уйти из этого района, а затем начинал посылать серии сигналов на сверхвысокой частоте, обычно используемой для связи со спутниками. С расстояния в десять миль Макафферти следил за тем, как советские корабли носились как безумные вокруг буя, несомненно считая, что здесь находится подводная лодка. Игра становилась уж слишком серьезной.
Буй функционировал больше часа, непрерывно посылая информацию на спутник связи НАТО. К наступлению темноты сведения поступили на все корабли НАТО в море. Они гласили: русские идут.

Глава 16. Последние движения или первые

Авианосец ВМС США «Нимиц»

Объявление о наступлении заката донеслось из динамика еще два часа назад, однако Бобу необходимо было закончить работу. Морские закаты вдали от отравленного городского воздуха с их четко обозначенным горизонтом, за которым скрывалось солнце, всегда вызывали у него чувство восторга. Зрелище, свидетелем которого он стал сейчас, было почти таким же впечатляющим. Он стоял, положив руки на леера, глядя сначала на пену, проносящуюся далеко внизу у гладкого борта авианосца, затем, после непродолжительной паузы, поднимал голову вверх. Тоуленд, родившийся и выросший в Бостоне, до поступления на морскую службу не знал, как выглядит Млечный путь, и зрелище широкого и яркого пояса звезд над головой всегда являлось для него источником глубокого восхищения. Там были звезды, помогающие морякам в навигации, позволяющие определить координаты с помощью сектана и тригонометрических таблиц - теперь их почти полностью вытеснили навигационные системы, такие, как «омега» и «лоран», - но звезды по-прежнему представляли собой восхитительное зрелище. Арктур, Вега, Альтаир - все они мигали ему, каждая по-своему, обнаруживая только ей свойственные характеристики, которые превращали их в ориентиры ночного неба.
Сзади открылась дверь, и матрос, одетый в пурпурную робу заправщика самолетов, встал рядом с ним на узком мостике, протянувшемся вдоль летной палубы авианосца.
- У нас соблюдаются правила затемнения, матрос. Погасите сигарету, - резко бросил Тоуленд, раздраженный тем, что кто-то нарушил его драгоценное одиночество.
- Извините, сэр. - Огонек окурка исчез за бортом. Матрос молча стоял несколько минут, затем посмотрел на Тоуленда:
- Вы разбираетесь в звездах, сэр?
- Что вы имеете в виду?
- Это мое первое плаванье, сэр, ведь я вырос в Нью-Йорке. Мне еще никогда не приходилось видеть такого множества звезд, и я даже не знаю их - не знаю, как они называются. Слышал, что офицеров обучают всему этому, верно?
Тоуленд негромко рассмеялся:
- Понимаю ваши чувства. Я тоже испытывал похожее восхищение во время своего первого плаванья. Поразительное зрелище, правда?
- Да, сэр. Как называется вон та звезда? - Голос юноши звучал устало. Неудивительно, после всех летных операций, которыми занимались сегодня матросы палубной команды. Парень показал на самую яркую точку, сверкающую в восточной части неба, и Бобу пришлось на мгновение задуматься.
- Это - Юпитер. Планета, а не звезда. С помощью бинокля вы сумеете увидеть луны, обращающиеся вокруг него - по крайней мере некоторые из них. - Он продолжил объяснения, рассказал, что некоторые звезды могут использоваться в навигации.
- Как это делается, сэр? - спросил матрос.
- Вы берете секстан и определяете высоту звезды над горизонтом - на самом деле это не так трудно, как кажется, нужно только попрактиковаться, - а затем сверяете полученные данные с таблицей высоты звезд.
- Кто занимается расчетами высоты?
- Вы имеете в виду таблицы? Это самые обычные расчеты. Думаю, их готовят в Военно-морской обсерватории, что в округе Колумбия, однако положение звезд на небе рассчитывалось людьми на протяжении трех или четырех тысячелетий, задолго до изобретения телескопа. Короче говоря, если вы знаете точное время в момент наблюдения и высоту измеряемой звезды, то можете рассчитать свои координаты на поверхности земного шара с достаточной точностью, при достаточном опыте до нескольких сотен ярдов. То же самое можно проделывать с Солнцем и Луной. Это все было известно в течение сотен лет. Самое главное заключалось в изобретении хронометра, указывающего точное время. Это произошло чуть больше двухсот лет назад.
- Мне казалось, что для определения координат пользуются навигационными спутниками и тому подобными электронными приборами.
- Действительно, сейчас это делается так, как вы говорите, однако звезды не стали от этого менее прекрасными.
- Да. - Матрос сел и откинул голову назад, наблюдая за небосводом, усыпанным сверкающими точками. Далеко внизу корпус корабля пенил воду с шепчущим шорохом постоянно разбиваемых волн. Матросу почему-то показалось, что этот звук поразительно дополнял картину звездного неба. - Ну что ж, по крайней мере я узнал что-то про звезды. Когда все начнется, сэр?
Тоуленд посмотрел на созвездие Стрельца. Позади него находился центр Галактики. По мнению некоторых астрофизиков, там имеется черная дыра. Самая мощная, самая разрушительная сила, известная физике, по сравнению с нею силы, которые подвластны человеку, казались просто жалкими. Но ведь и людей уничтожать намного легче.
- Скоро.

Подводный ракетоносец ВМС США «Чикаго»

Сейчас субмарина находилась очень далеко от берега, к западу от хлынувших в Баренцево море советских подводных лодок и надводных кораблей. Пока акустики «Чикаго» не слышали взрывов, но их можно было скоро ожидать. Ближайший к ним советский корабль находился в тридцати милях к востоку, и на планшете были нанесены координаты еще дюжины кораблей. Все обшаривали морские глубины гидролокаторами, функционирующими в активном режиме.
Макафферти удивил полученный им оперативный приказ. «Чикаго» должен покинуть пределы Баренцева моря и начать патрулирование в Норвежском море. Задание: перехватывать советские субмарины, направляющиеся на юг, в северную Атлантику. Достигнуто политическое решение: не создавать впечатления, что страны НАТО подталкивают Советский Союз к войне. Одним махом вся довоенная стратегия ведения боевых действий у берегов Советского Союза, сдерживания советского флота в Баренцевом море оказалась отброшенной. Подобно всем остальным планам боевых операций двадцатого века, подумал капитан, и эта стратегия была сорвана потому, что противник не захотел пойти нам навстречу и поступать так, как мы от него ожидали. Да, конечно. Русские посылали в Атлантику намного больше подводных лодок, чем предполагалось, но, что еще хуже, мы сами облегчаем ему эту задачу! Макафферти опасался, что их могут ждать и другие сюрпризы. Торпеды и ракеты «Чикаго» были полностью готовы к стрельбе, системы боевых действий обслуживались круглые сутки, команда подводной лодки несла боевую вахту. Но в соответствии с полученным приказом ракетоносцу нужно скрыться и уйти в другой район океана. Капитан выругался про себя, проклиная того, кто принял такое решение, и все-таки не переставая надеяться какой-то частичкой ума, что войну каким-то образом можно предотвратить.

Брюссель, Бельгия

- Все скоро начнется, - заметил командующий ВВС НАТО в Центральной Европе. - Черт побери, у них все готово к наступлению. Они не станут ждать, когда мы полностью займем оборонительные позиции. Им придется напасть на нас как можно скорее.
- Я понимаю тебя, Чарли, но мы не можем первыми начать боевые действия.
- Есть что-нибудь новое о наших гостях? - Генерал ВВС имел в виду группу спецназовцев майора Чернявина.
- Все еще сидят в укрытии и не показываются. - Отборная группа немецких специалистов, прошедших подготовку по борьбе с террористами, держала дом, где скрывалась группа спецназа, под круглосуточным наблюдением, а другая группа - на этот раз состоящая из английских коммандос - разместилась между домом и предполагаемой целью - центром связи НАТО в Ламмерсдорфе. Офицеры разведки из большинства стран НАТО принимали участие в наблюдении за домом, причем каждый из них мог немедленно связаться со своим правительством. - А вдруг они всего лишь приманка и их целью является вынудить нас первыми нанести удар?
- Я знаю, что мы не можем пойти на это, генерал. Все, что я хочу, это зеленый свет для осуществления операции «Царство грез», когда станет ясно, что война неизбежна. Необходимо нанести удары с максимальной быстротой, босс.
Верховный главнокомандующий объединенными вооруженными силами НАТО в Европе откинулся назад, на спинку кресла. На него навалилось столько проблем, что он безвылазно оставался в этом подземном бункере уже десять суток, не отлучаясь в свою официальную резиденцию. Интересно, подумал он, неужели в мире кому-то из генералов хоть раз удалось как следует выспаться за последние две недели?
- Если ты отдашь приказ, как быстро он будет выполнен?
- Все мои «птички» полностью вооружены и пребывают в состоянии боевой готовности. Экипажи самолетов получили необходимый инструктаж. Если я переведу их в состояние боевой готовности номер один, мы сможем начать операцию «Царство грез» через тридцать минут после получения твоего приказа.
- О'кей, Чарли. Президент предоставил мне полномочия реагировать на любое нападение. Переведи своих людей в состояние боевой готовности номер один.
- Слушаюсь.
Зазвонил телефон. Верховный главнокомандующий поднял трубку, выслушал говорившего и посмотрел на генерала ВВС.
- Наши гости вышли из дома и садятся в машины, - сказал он командующему ВВС и повернулся к начальнику оперативного отдела:
- Передайте во все воинские части кодовое слово «пожар». - Это означало, что для всех воинских частей НАТО объявляется состояние высшей боевой готовности.

Аахен, Федеративная Республика Германия

Группа спецназа отъехала от дома в двух мини-фургонах, направляясь на юг, в сторону Ламмерсдорфа. Поскольку руководитель группы скончался после автомобильной катастрофы, его заместитель, капитан, получил копии документов, из-за которых тот погиб, и тщательно проинструктировал своих подчиненных. Все молчали, сдерживая чувства. Офицер приложил немало усилий, объясняя солдатам, что их отход от цели после выполнения задания детально подготовлен, что оттуда их переправят в другое убежище и там они пять дней будут ждать прибытия советских воинских частей. «Вы, - произнес капитан, - отборные военнослужащие, сливки Советской Армии, прошедшие продолжительную подготовку, направленную на осуществление самых опасных операций в тылу врага, и потому представляете особую ценность для государства. Каждый из вас воевал в горах Афганистана, - напомнил он им. - Вы отлично подготовлены к операции».
Солдаты выслушали речь своего командира именно так, как и полагается выслушивать такие речи служащим элитарных частей, - в полном молчании. Выбранные в состав спецназа прежде всего за высокий интеллект и способность принимать мгновенные решения в самой неожиданной обстановке, они понимали, что обращение командира ничего не значит, что это пустое сотрясание воздуха. Успех операции зависит прежде всего от везения, а им не везло с самого начала. Каждому хотелось, чтобы действиями группы руководил майор Чернявин, и они подозревали, что операция уже раскрыта. И тем не менее, каждый из них заставил себя забыть об этом и в который раз стал повторять, как он будет выполнять свое задание при осуществлении операции, целью которой было уничтожение Ламмерсдорфа.
Водителями мини-фургонов были агенты КГБ с большим опытом работы в западных странах. Им в голову приходили те же мысли. Машины следовали одна за другой, соблюдая правила уличного движения. Сидевшие в них с подозрением смотрели на ехавшие рядом автомобили. У каждого мини-фургона имелся радиоприемник со сканером, настроенным на частоту полицейской связи, и еще по одному радиоаппарату, с помощью которого они могли общаться друг с другом. Офицеры КГБ час назад обсудили подробности операции. Из московского центра им сообщили, что части НАТО еще не приведены в состояние высшей боевой готовности. Водитель первого мини-фургона, обычно работавший таксистом в ФРГ, подумал, а не считают ли в центре, что «высшая» боевая готовность НАТО означает парад на Красной площади.

***

- Поворачивают направо. Машина три, сближайтесь. Машина один, поверните налево на следующем перекрестке и обгоните их. - Для связи полковник Вебер пользовался системой тактической радиосвязи, предназначенной для групп огневой поддержки. Засада была подготовлена несколько дней назад, и как только солдаты спецназа вышли из дома, в котором укрывались, сообщение об этом молниеносно передали по всей ФРГ. Части НАТО, уже заранее оповещенные, были тут же приведены в состояние наивысшей боевой готовности. Нападение групп спецназа на центры связи НАТО могут означать лишь одно - начало войны…, если только, признался Вебер, они просто не переезжают из одного укрытия в другое, чтобы ждать окончательного приказа. Он не знал, какой характер приобретут дальнейшие события, хотя боевые действия, несомненно, скоро начнутся. В этом он не сомневался.

***

Мини- фургоны ехали на юго-восток через Германо-Бельгийский природный заповедник по живописной дороге, весьма популярной среди туристов и любителей природы. Эту дорогу выбрали потому, что она позволяла избежать крупных автомагистралей, по которым двигались военные колонны, но, проехав Мюлартсхютте, водитель мини-фургона, который шел первым, с неудовольствием заметил вереницу низких трейлеров, везущих танки. Ему показалось странным, что танки размещены орудиями назад, а стволы огромных пушек смотрят в сторону машин спецназа. Британские танки, заметил он, новые «челленджеры». Впрочем, на бельгийской границе вряд ли можно ожидать появления немецких «леопардов». С самого начала было трудно рассчитывать на то, что ФРГ откажется от мобилизации своих армий, и офицер КГБ попытался убедить себя, что остальные страны НАТО не сумеют действовать так же быстро. Да, если их операция пройдет успешно, то каналы связи НАТО будут нарушены, и в этом случае устремившиеся в Германию танковые колонны советских войск, может быть, действительно успеют прийти на помощь. Трейлеры начали тормозить. Водитель подумал было о том, чтобы обогнать их, но вспомнил о приказе никак не выделяться.

***

- Все готовы? - просил Вебер из своей машины.
- Готовы. - Чертовски сложная операция, подумал полковник Армстронг. Танкисты, подразделения особого назначения и немецкие группы борьбы с террористами - все действуют вместе. Впрочем, захват подразделения спецназа стоит того. Колонна трейлеров остановилась в том месте, где шоссе расширялось и справа находилось место для отдыха проезжающих туристов. Вебер свернул на обочину за сотню метров. Теперь все в руках английской группы захвата.
Вдоль бортов двух мини-фургонов пронеслись ракеты.

***

Водитель переднего фургона вздрогнул, оказавшись под таким ярким светом. Затем он посмотрел вперед и увидел, что ствол танка, находившегося в пятидесяти метрах перед ним, приподнялся с упора и огромный черный зрачок уставился прямо в середину ветрового стекла его машины.
- Внимание! - прогремел по-русски усиленный динамиком голос. - Солдаты спецназа, внимание! Вы окружены мотострелковой ротой. Выходите из машин по одному и без оружия. Если откроете огонь, будете немедленно уничтожены.
И тут же послышался другой голос:
- Говорит майор Чернявин. Товарищи, выходите из машин. У вас нет шансов на спасение.
Русские коммандос с ужасом посмотрели друг на друга. Капитан, сидевший в переднем мини-фургоне, начал выдергивать чеку из ручной гранаты. На него навалился сержант и схватил за руку.
- Мы не имеем права сдаваться в плен! Таков приказ! - крикнул капитан.
- К чертовой матери приказы! - рявкнул сержант. - Выходите из машины, товарищи, по одному, с поднятыми руками. И без резких движений!
В задней дверце машины появился солдат и стал медленно двигаться вперед.
- Идите на звук моего голоса, Иванов, - произнес Чернявин, который сидел в инвалидной коляске. Майору пришлось рассказать все, что он знал, чтобы спасти жизнь своим подчиненным. Он служил с этими парнями два года и не хотел стать свидетелем бессмысленной их гибели. Одно дело быть преданным государству и совсем иное быть преданным солдатам, которых он много раз вел в бой. - Вас не тронут. Если у вас есть оружие, бросьте его. Я знаю, рядовой Иванов, что у вас есть нож… Очень хорошо. Следующий.
Все происходило очень быстро. Объединенная группа сотрудников немецкой службы по борьбе с терроризмом и английских коммандос выстроила своих русских коллег, обыскала, надела каждому наручники и повела в сторону, чтобы завязать глаза. Скоро в одном мини-фургоне осталось лишь двое спецназовцев. Завершению операции мешала граната. К этому времени капитан понял тщетность своих усилий, но предохранительная чека от гранаты куда-то подевалась и найти ее он не мог. Сержант крикнул Чернявину, предупреждая его об опасности, однако Чернявин не смог бы подойти к месту событий, потому что был прикован к инвалидному креслу. Наконец капитан последним вышел из машины. Ему хотелось бросить гранату в майора, который, по его мнению, предал свою страну, но тут он увидел, что тот сидит в инвалидной коляске, а ноги его в гипсе.
Чернявин увидел выражение лица офицера.
- Андрей Ильич, неужели вы хотите, чтобы ваша жизнь закончилась так глупо? - спросил он. - Эти подонки дали мне наркотики и узнали все подробности о предстоящей операции в Ламмерсдорфе. Я не мог допустить, чтобы вы все погибли.
- Но у меня в руке взведенная граната! - громко воскликнул капитан. - Я брошу ее в мини-фургон. - И граната полетела внутрь машины, прежде чем кто-нибудь успел помешать ему. Через мгновенье фургон взорвался, и в клубах огня сгорели все карты и планы операции. Впервые за неделю на лице майора Чернявина появилась широкая улыбка:
- Молодец, Андрей!

Глава 17. «Царство грез»

Германия, передний край района боевых действий

Для большинства людей панорама казалась бы пугающей. Над головой, на высоте четырех тысяч футов нависла сплошная масса облаков. Он летел сквозь завесы ливней, которые скорее слышал, чем видел этой темной ночью, и черные силуэты деревьев словно протягивали ветви-руки, чтобы схватить мчащийся истребитель. Только безумец согласится лететь в такую ночь на бреющем полете - ну что ж, тем лучше, улыбнулся он в свою кислородную маску.
Полковник Дуглас Эллингтон кончиками пальцев одной руки легко касался ручки управления истребителя «гоустрайдер», F-19A, а его другая рука покоилась на рычаге управления тягой двигателя, расположенном на левой стенке кабины. Дисплей, проецируемый на ветровое стекло, показывал скорость 625 узлов, высоту 106 футов, курс ноль-тринадцать градусов, а вокруг цифр виднелось моноцветное голографическое изображение проносящейся внизу местности, передаваемое установленной в носу истребителя камерой, которая работала в инфракрасном диапазоне. Изображение увеличивалось и усиливалось невидимым лазером, посылающим пучки лучей вниз восемь раз в секунду. Для облегчения периферического зрения шлем на голове полковника был снабжен очками, усиливавшими интенсивность визуального изображения.
- Над нашими головами идет настоящая битва, - доложил второй пилот, сидящий позади Эллингтона. Майор Дон Эйсли следил за поступающими радарными и радиосигналами, а также вел наблюдение за приборами их истребителя. - Все системы работают нормально, до цели девяносто миль.
- Ясно, - отозвался Дюк. Как и следовало ожидать, таким стало прозвище человека с фамилией Эллингтон, который даже внешне немного напоминал знаменитого джазового музыканта.
Полковник Эллингтон наслаждался полетом. Они скользили на север на безрассудно малой высоте над пересеченной местностью Восточной Германии, и их «фризби» - летающая тарелка, - не поднимаясь выше двухсот футов от земли, то взмывала, то ныряла, повинуясь малейшим движениям руки пилота.
Фирма «Локхид», которая произвела на свет этот истребитель, дала ему прозвище «гоустрайдер», а летчики называли его «фризби». F-19A был разработан в полной тайне с использованием технологии «стеяс». У этого истребителя не было углов, отсутствовали резкие очертания корпуса, что мешало лучам радиолокаторов отражаться прямо от него. Высоко расположенные турбореактивные двигатели были спроектированы таким образом, что в лучшем случае давали расплывчатое инфракрасное изображение. Если смотреть сверху, его крылья напоминали очертания церковного колокола. При взгляде спереди крылья слегка изгибались каким-то странным образом вниз, из-за чего истребитель и заслужил ласковое название «фризби», по имени летающей тарелки, так любимой детьми. Несмотря на то, что этот самолет представлял собой шедевр электрон ной технологии, обычно он не использовал свои электронные системы в активном режиме. Радиолокаторы и радиоприборы излучают электронные сигналы, которые мог обнаружить противник, а весь смысл создания «гоустрайдера» заключался в том, что он словно вообще не существовал.
Высоко- высоко в небе над их головами по обеим сторонам границы сотни истребителей занимались смертельной игрой, будто угрожая нападением и в последнее мгновение поворачивая назад. Обе стороны стремились заставить противника напасть первым и таким образом нарушить хрупкий мир. У каждой стороны имелись самолеты радиолокационного обнаружения, с помощью которых они управляли этой смертельной игрой, стремясь добиться превосходства в войне, которая уже началась, хотя мало кто об этом знал.
А мы наносим быстрый и решительный удар, подумал Эллингтон. Наконец-то мы делаем что-то разумное! Ему довелось во Вьетнаме совершить сотню вылетов на первых штурмовых истребителях F-11. Дюк являлся лучшим специалистом военно-воздушных сил по операциям, проводимым над самой землей, и о нем говорили, что он мог без промаха попасть в барсучью нору темной полночью во время бушующего канзасского торнадо. Это не совсем соответствовало истине. «Фризби» не смог бы выдержать могучего вихря торнадо. Печально, но факт - F-19 являлся плохо управляемым самолетом и из-за своей неуклюжей формы летал с грацией поросенка. Но Эллингтону было наплевать на это. Его истребитель был призраком, невидимкой, а это намного лучше хорошей маневренности, считал он, зная, что вот сейчас сумеет доказать свою правоту или продемонстрировать, как ошибается.
В данный момент эскадрилья F-19A проникала сквозь самый плотный заслон противовоздушной обороны в мире, вооруженный ракетами класса «земля-воздух».
- Расстояние до основной цели - шестьдесят миль, - сообщил Эйсли. - Все бортовые системы работают нормально. Радиолокационные станции противника не засекли нас. Похоже, все идет хорошо, Дюк.
- Понял. - Эллингтон чуть подал от себя ручку управления и нырнул вниз, как только они пролетели над вершиной небольшого холма, и выровнял истребитель на высоте восьмидесяти футов над полем, засеянным пшеницей. Дюк использовал до предела весь свой опыт, накопленный за многие годы полетов на малой высоте. Их основной целью являлся советский самолет типа АВАКСа Ил-76, «мэйнстей», руководивший летными операциями. Сейчас Ил-76 с мощным радиолокационным комплексом на борту описывал круги над Магдебургом и находился в непосредстзенной близости - всего в десяти милях - от запасной цели, мостов на шоссе Е-8 через реку Эльбу у Хохенроарте. Операция становилась все более опасной с каждой секундой. Чем ближе подлетал истребитель к «мэйнстею», тем больше радиолокационных сигналов обрушивалось на корпус самолета, причем интенсивность их возрастала в квадрате. Рано или поздно достаточно сильный сигнал отразится от «гоустрайдера», попадет на антенны «мэйнстея» и будет опознан бортовым компьютером советского самолета, несмотря на изогнутую форму крыльев, изготовленных из композитных материалов, поглощающих радиолокационное излучение. Технология «стеле» затрудняла обнаружение истребителя, но отнюдь не исключала его. Итак, сумеют ли радиолокаторы «мэйнстея» обнаружить их и, если сумеют, насколько быстро отреагируют на это русские?
Продолжай вести его как можно ближе к земле, на бреющем полете, сказал он себе. Соблюдай правила, в осуществлении которых ты столько практиковался. Они репетировали эту операцию в течение девяти дней на «Царстве грез», совершенно секретном полигоне, расположенном в районе авиабазы ВВС Неллис в штате Невада. Даже самолет раннего обнаружения Е-ЗА «сентри» с трудом замечал их на расстоянии сорока миль, а ведь «сентри» представлял собой намного более совершенную платформу для радиолокационного наблюдения, чем «мэйнстей», правда?
Именно это тебе и предстоит сейчас выяснить, парень… На боевом дежурстве находилось пять «мэйнстеев», все на расстоянии сотни километров от границы, разделявшей Германию на две части. Вполне безопасное расстояние, особенно когда между ними и границей находится более трехсот истребителей.
- Двадцать миль, Дюк.
- Ясно. Постоянно сообщай расстояние. Дон.
- Понял. По-прежнему никаких излучений, свидетельствующих о наведении ракет «воздух-воздух», да и поисковые радиолокаторы не останавливаются на нас. Масса радиопереговоров, но главным образом к западу. Почти никаких радиосигналов со стороны цели.
Эллингтон протянул левую руку и перевел четыре ракеты AIM-9M «сайдуайндер», подвешенные под крыльями истребителя, в состояние боевой готовности. Индикатор дружески замигал смертоносным зеленым светом.
- Восемнадцать миль. Цель ведет себя нормально, описывает круги, не предпринимает маневров уклонения.
Десять миль до открытия огня, рассчитал в уме Эллингтон, одна минута сорок секунд полета.
- Шестнадцать миль. - Эйсли считывал цифры с компьютерного дисплея, подключенного к спутниковой навигационной системе НАВСТАР.
У «мэйнстея» не будет ни малейших шансов на спасение. F-19A начнет набирать высоту лишь после того, как он окажется под целью. Четырнадцать миль. Двенадцать. Десять. Восемь. Шесть миль до огромного пассажирского самолета, превращенного в воздушную платформу радиолокационного обнаружения.
- «Мэйнстей» только что изменил курс - да, он начал маневр уклонения. Только что над нами пролетел «фоксфайэр», - бесстрастно произнес Эйсли. Сейчас их начал разыскивать советский перехватчик МиГ-25, действующий, очевидно, по указаниям, полученным от Ил-76. Обладая мощным двигателем и отличной маневренностью, советский истребитель вполне мог отыскать их, несмотря на технологию «стеле», - но первым, должно быть, обнаружил «мэйнстей».
- Радиолокаторов ракетного наведения незаметно?
- Пока нет. - Взгляд Эйсли не отрывался от приборов, указывающих на появление опасности. До настоящего момента на «фризби» не замкнулись лучи наведения. - Находимся под целью.
- Понятно. Набираем высоту. - Эллингтон потянул на себя рычаг и включил форсаж. Двигатели истребителя позволяли развивать скорость лишь в 1,3 Маха, но сейчас нужно было использовать весь их ресурс. Судя по сведениям метеорологов облачность достигала двадцати тысяч футов, а Ил-76 будет находиться в пяти тысячах футов над ее верхней кромкой. Теперь «фризби» стал уязвим. Он больше не скрывался в массе радиолокационных сигналов, отражающихся от земли, двигатели работали на полную мощность и давали отчетливую инфракрасную отметку, и потому, несмотря на технологию «стеле», самолет ясно извещал о своем присутствии. Быстрей набирай высоту, бэби…
- Ага! - громко воскликнул Эллингтон по системе внутренней связи в тот момент, когда истребитель прорвался сквозь облака и системы ночного видения мгновенно обнаружили «мэйнстей» в пяти милях от них. Тот пикировал вниз, пытаясь укрыться в облаках. Слишком поздно. Самолеты сближались со скоростью свыше тысячи миль в час. Полковник навел лазерный прицел на Ил-76. Тут же в наушниках его шлема послышались меняющиеся трели: самонаводящиеся боеголовки «сайдуайндеров» обнаружили цель. Большим пальцем правой руки он повернул рычажок пуска и указательным пальцем дважды нажал на кнопку. Ракеты вылетели из-под крыльев истребителя с промежутком в полсекунды. Сверкающие ракетные выхлопы на мгновение ослепили его, но Эллингтон не отводил взгляда от ракет, мчащихся к цели. На это им потребовалось восемь секунд. Обе ракеты чуть свернули в сторону к правому крылу «мэйнстея». На расстоянии тридцати футов от цели лазерные детонаторы сработали, и туча смертоносных осколков ударила по основанию крыла. Все произошло молниеносно. Оба правых двигателя Ил-76 взорвались, крыло отвалилось, и советский самолет начал, кувыркаясь, падать вниз. Через несколько секунд он скрылся в пелене облаков.
Господи! - подумал Эллингтон, делая поворот и ныряя к земле, гарантирующей безопасность. Совсем не как в кино. Цель уничтожена в мгновение ока. Ну что ж, это оказалось просто. Главная цель уничтожена. Дальше все будет намного труднее.

***

Техники радиолокационного наблюдения на борту самолета Е-ЗА «сентри», кружащего над Страсбургом, с удовлетворением отметили, что все пять советских самолетов радиолокационного слежения сбиты в течение двух минут. Все получилось очень удачно, F-19A действительно застали их врасплох.
Бригадный генерал, непосредственно руководивший операцией «Царство грез», наклонился вперед в своем кресле и включил стоящий перед ним микрофон.
- Трубач, трубач, трубач, - произнес он и выключил микрофон. - Молодцы, парни, - выдохнул он. - Теперь за работу.
Из скоплений тактических истребителей НАТО, барражирующих у границы, вырвались около сотни истребителей и на бреющем полете устремились вперед. Половину этой сотни составляли F-111F «аардварк», другую половину - «торнадо». Все они несли максимальную нагрузку - их крылья были увешаны запасными баками с горючим и «умными» бомбами. Они следовали за второй волной истребителей-невидимок «фризби», которые уже углубились на шестьдесят миль над Восточной Германией и разлетались в разные стороны к своим целям. За истребителями поднялись всепогодные перехватчики «иглы» и «фантомы», направляемые самолетами радиолокационного наведения «сентри», описывающими круги над Рейном, и атаковали самонаводящимися ракетами советские истребители, которые только что потеряли систему управления. Наконец, через границу устремилась третья волна самолетов НАТО, летящих над самой землей и уничтожающих наземные радиолокационные станции, которые пытались заменить уже сбитые «мэйнстей».

Хохенроарте, Германская Демократическая Республика

Эллингтон облетел свою цель на высоте тысячи футов, в нескольких милях от нее. На этот раз его целью был двойной мост из двух бетонных арок ярдов по пятьсот длиной и шириной в две полосы каждая, пересекающий Эльбу в середине ее плавного изгиба. Красивый мост, подумал полковник. Наверно, решил он, его построили в тридцатые годы, потому что шоссе из Берлина в Брауншвейг было одним из первых автобанов в Германии. Может быть, сам старик Адольф проезжал по этим мостам, размышлял Эллингтон. Ну что ж, тем лучше.
В этот момент телевизионная камера в его системе наведения, способная работать при слабом освещении, показала, что по мосту идут русские танки Т-80, направляющиеся на запад. Эллингтон, глядя на экран, оценил ситуацию. Это мог быть только второй эшелон армии, разворачивающейся для нападения на войска НАТО. На вершине холма 76, к югу от моста на западном берегу, располагалась батарея зенитных ракетных установок «земля-воздух», предназначенная для защиты переправы. Сейчас она наверняка находилась в состоянии полной боевой готовности. В наушниках полковника непрерывно раздавались трели, исходящие из приемника радиолокационных сигналов, поскольку волны поисковых радаров из десятков противовоздушных батарей то и дело обтекали его самолет. Стоит одному из них удачно отразиться от композитной поверхности… Фактор случайности, мрачно подумал Эллингтон.
- Как там «пэйв тэк»?
- Наготове, - коротко ответил Эйсли. Оба пилота - первый и второй - испытывали крайнее напряжение.
- Осветить цель, - скомандовал Эллингтон. Эйсли, сидящий в кресле позади полковника, включил лазер установки «пэйв тэк», осветивший цель.

Предыдущая страница 7 Следующая страница


Красный шторм поднимается 8

Сложная система «пэйв тэк» располагалась в чуть опущенном носовом конусе «гоустраядера». В самой нижней части находилась вращающаяся башенка, в которой размещались лазер, работающий на углекислом газе, и телевизионная камера. Майор направил телевизионную камеру на мост, затем включил лазер. В центре северной арки моста появилась невидимая точка. Компьютерная система будет теперь удерживать ее на цели до тех пор, пока не поступит другая команда, а видеомагнитофон произведет визуальную запись того, насколько успешным оказался залп.
- Цель освещена, - доложил Эйсли. - Все еще не отмечено замкнутых на нас радиолокационных станций наведения.
- Немо, это «Тень-4». Цель освещена.
- Понял.
Через Пятнадцать секунд первый «аардварк» с ревом промчался на юг всего в тридцати футах над речной поверхностью, сбросил бомбу лазерного наведения GBU-15 «пейвуэй» и тут же резко повернул на восток. Оптическая компьютерная установка в носу бомбы заметила отраженный луч, вышла на него и должным образом повернула хвостовые стабилизаторы.
Командир зенитной батареи ракет «земля-воздух», расположенной к югу от моста, пытался определить источник шума. Его поисковый радиолокатор не обнаружил «фризби». Во время инструктажа ему сказали не ожидать появления своих самолетов - полоса их полета располагалась в пятнадцати милях к северу, над базой фронтовой авиации в Мальминкеле. Может быть, шум и доносится оттуда, подумал он. Никакого извещения о вероятности нападения не поступало…
Северный горизонт осветился яркой желтой вспышкой. Хотя командир зенитной батареи не знал этого, четыре «торнадо» Люфтваффе только что пролетели над Мальминкелем и сбросили сотни кассетных бомб на взлетную полосу. Полдюжины советских истребителей производства фирмы конструктора Сухого мгновенно взорвались, и в воздух взлетел огненный шар реактивного топлива, осветивший дождливое небо.
Командир батареи больше не колебался - он скомандовал подчиненным перевести радиолокаторы управления огнем из пассивного режима в активный и направить лучи вдоль «своих» мостов. И тут же один из радаров обнаружил истребитель F-111, приближающийся вдоль реки.
- О, черт! - выкрикнул стрелок «аардварка» и мгновенно выпустил противорадарную ракету «шрайк» в зенитную батарею, на всякий случай еще одну в поисковый радар, вторую бомбу «пэйвуэй» в мост, и сразу резко отвернул налево.
Офицер пусковой установки побледнел, когда увидел, что словно ниоткуда появилось у него на экране, и выпустил навстречу три ракеты. Мчащийся к мосту самолет должен быть вражеским, и от него только что отделилось три небольших предмета…
Первая зенитная ракета с пусковой установки попала в высоковольтные провода, пересекающие реку к югу от моста. Взрыв и последующее короткое замыкание осветили желтой вспышкой всю долину. Перегоревшие провода упали в реку. Две другие ракеты «земля-воздух» промчались мимо сюрреалистической вспышки и устремились ко второму F-111.
Первая бомба «пейвуэй» ударила точно в середину северного пролета. У нее был взрыватель замедленного действия, и бомба успела пробить толстый слой бетона, прежде чем взорвалась в нескольких ярдах от танка командира батальона. Северный пролет моста через Эльбу, выстроенный пятьдесят лет назад, имел огромный запас прочности, однако мощный взрыв боеголовки с 945 фунтами взрывчатого вещества расколол его пополам. Изящная бетонная арка развалилась надвое, и пропасть в двадцать футов появилась между двумя повисшими половинами. Арки моста были спроектированы таким образом, что они сохраняли прочность, лишь опираясь одна о другую, и не могли удерживать прежнее положение без такой опоры, особенно с ползущими по ним тяжелыми танками. Бомба, сброшенная вторым «аардварком», попала в основание ближайшего к берегу пролета, и восточная его часть отвалилась полностью, увлекая за собой в воды Эльбы восемь танков.
Впрочем, второй F-111 не успел стать свидетелем этого успеха. Одна из двух мчащихся ему навстречу зенитных ракет СА-6 попала в борт истребителя, и он исчез в клубке огня через три секунды после того, как запущенные самолетом ракеты «шрайк» уничтожили пару советских радиолокаторов, размещенных на автомашинах. У обеих сторон не осталось времени для горя: вверх по течению реки с ревом мчался новый F-111, а командир батареи лихорадочно искал в темноте атакующие мост истребители.
Прошло еще тридцать секунд, и еще один пролет моста был полностью уничтожен, от точных попаданий трех «умных» бомб глыбы железобетона усеяли дно реки.
Эйсли переключил лазерный указатель цели на южный пролет. Он был запружен танками, вынужденными остановиться, потому что боевая машина пехоты БМП-1, отброшенная взрывом с одного пролета моста на другой, ярко пылала, перегородив путь у западного пандуса моста. Четвертый «аардварк» сбросил пару бомб, полетевших точно к цели, обозначенной теперь невидимой лазерной точкой на башне одного из стоящих танков. Небо ярко освещалось горящим дизельным топливом, по нему проносились ракеты «земля-воздух», выпущенные из портативных ракетных установок испуганными пехотинцами.
Обе бомбы «пэйвуэй» взорвались одновременно на расстоянии десяти футов одна от другой. Пролет обрушился, и вместе с ним в реку соскользнула рота танков.
Осталось последнее, сказал себе Эллингтон. Вот оно! На грунтовой дороге, протянувшейся вдоль берега реки, располагалось оборудование для наведения понтонных мостов. По-видимому, где-то рядом находились и саперы. «Фризби» со свистом пронесся над рядами грузовиков - в кузове каждого по секции понтонного моста - и выпустил серию осветительных ракет, прежде чем повернуть назад, к территории Федеративной Республики Германии и безопасности. Три еще уцелевших «аардварка» один за другим атаковали обозначенную ракетами цель. Каждый сбрасывал по паре бомб «рокай» в парк замерших грузовиков, разнося на куски мостовое оборудование и, как надеялись их пилоты, личный состав саперного полка, умеющего быстро наводить мосты. Затем истребители тоже повернули на запад и следом за F-19 направились домой.
К этому времени вторая волна истребителей-перехватчиков F-15 устремилась в ГДР, чтобы очистить четыре полосы для возвращающихся после операции истребителей НАТО. Они выпустили свои ракеты инфракрасного и радиолокационного наведения в советские МиГи, пытающиеся развернуться навстречу летящим домой самолетам НАТО. Высоко в воздухе в районе границы находились американские самолеты с мощными радиолокаторами на борту, направляющие перехватчики к советским истребителям, а вот все советские «мэйнстеи» были сбиты в самом начале боя. Результаты сказались почти немедленно. Советские истребители не успели перестроить свои боевые порядки после их утраты и понесли огромные потери. Но что еще хуже, советские зенитные батареи с ракетами «земля-воздух», которые должны были обеспечить поддержку МиГов, получили приказ отразить атаку американских истребителей и начали без разбора сбивать все самолеты, попадающие в поле действия их радиолокаторов.
К тому моменту, когда последний самолет НАТО вернулся в Западную Германию, операция «Царство грез» продолжалась двадцать семь минут. Она оказалась успешной, но за успех пришлось заплатить дорогой ценой. Были сбиты два бесценных «фризби» и одиннадцать истребителей. Зато потери советской стороны были намного большими. Свыше двухсот всепогодных истребителей советских ВВС погибли от ракет-перехватчиков НАТО, а «свои» зенитные батареи сбили еще около сотни. Элитарные подразделения советских ВВС понесли огромные потери, и по этой причине на некоторое время господство в воздухе над всей Европой перешло к западному союзу. Этой ночью нападениям с воздуха подверглись тридцать шесть основных мостов, из них тридцать были уничтожены, а остальные серьезно повреждены. Наступление советских наземных войск, которое должно было начаться через два часа, теперь не получит поддержки от частей второго эшелона или специализированных подразделений, таких, как подвижные батареи зенитных ракет, саперные части, и других критически важных формирований, только что прибывших из Советского Союза после напряженной подготовки. Наконец, штурмовые удары, нанесенные по аэродромам, позволят военно-воздушным силам НАТО по крайней мере на первое время сражаться с советскими ВВС, располагая приблизительно одинаковым потенциалом. Военно-воздушные силы НАТО сумели выполнить свою основную задачу: огромное превосходство советских наземных войск, которых так боялись союзники, оказалось решительно подорванным. Теперь сухопутная битва за Западную Европу начнется почти на равных.

Фрегат ВМС США «Фаррис»

На американском восточном побережье все еще был вечер предыдущего дня. Фрегат «Фаррис» вышел из устья реки Делавар в 22.00. За ним следовал караван из тридцати торговых судов в сопровождении двенадцати кораблей охранения. Как сам караван, так и охранение представляли собой все, что удалось собрать за столь короткое время. Десятки американских и иностранных судов полным ходом шли к американским портам, причем многие выбрали путь через южные широты, чтобы избежать советских подводных лодок, направляющихся в Атлантику - так сообщалось в передаваемых предупреждениях - из Норвежского моря. Моррис знал, что первые несколько дней окажутся самыми трудными.
- Просим капитана пройти в центр связи, - донеслось из динамика, и Моррис тут же направился к всегда запертой двери радиорубки.
- Теперь все всерьез, - сообщил ему офицер связи, передавая полученную радиограмму, отпечатанную на желтой бумаге. Моррис прочитал ее при тусклом свете ламп.
03:57 15 ИЮНЯ ГРИНВИЧ ОТ: ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО ВООРУЖЕННЫМИ СИЛАМИ НАТО В ЕВРОПЕ
ВСЕМ КОРАБЛЯМ НАТО
СОВЕРШЕННО СЕКРЕТНО
1. НАЧАТЬ НЕОГРАНИЧЕННЫЕ БОЕВЫЕ ДЕЙСТВИЯ В ВОЗДУХЕ И НА МОРЕ ПРОТИВ СИЛ ВАРШАВСКОГО ДОГОВОРА
2. СЛЕДОВАТЬ ВОЕННОМУ ПЛАНУ ГОЛЬФ. ТАКТИЧЕСКИЙ ВАРИАНТ 7
3. КРЕПИТЕ СЕРДЦА
ВЕРХОВНЫЙ ГЛАВНОКОМАНДУЮЩИЙ ВООРУЖЕННЫМИ СИЛАМИ НАТО В ЕВРОПЕ
Вариант боевых действий - седьмой. Это означало применение только обычного оружия, без ядерного, с удовлетворением отметил Моррис, - впрочем, в данный момент у «Фарриса» на борту ядерного оружия все равно не было. Итак, ему предоставили право без предупреждений атаковать любой военный или торговый корабль стран Восточного блока. Ну что ж… Моррис кивнул. Он сунул в карман листок с текстом радиограммы, вернулся на мостик и молча подошел к микрофону.
- Внимание, говорит капитан. Слушайте все: мы получили команду приступить к боевым действиям. Война объявлена. Всякие учебные тревоги исключаются. Отныне, услышав колокола громкого боя, знайте, что поблизости находится противник, а против него мы используем боевое оружие. Я закончил. - Он повесил микрофон на крючок и повернулся к вахтенному офицеру:
- Мистер Джонсон, приказываю ввести в постоянное действие систему «прерия/маскер». Если она выйдет из строя, немедленно сообщите мне об этом. Сделайте запись о моем распоряжении в вахтенном журнале.
- Слушаюсь, капитан.
Система «прерия/маскер» была предназначена для того, чтобы затруднить действия вражеских гидролокаторов. Две металлические полосы окружали корпус фрегата, к носу и к корме от места расположения машинного отделения. Это был «маскер». Сюда подавался сжатый воздух, который миллионами воздушных пузырьков выходил через крошечные отверстия в металлических полосах. Другая часть маскировочной системы, названная «прерия», таким же образом защищала винты корабля. Воздушные пузырьки создавали полунепроницаемый барьер, удерживающий внутри себя звуки, создаваемые кораблем, поэтому за пределы защиты выходила лишь небольшая часть шума, а это крайне затрудняло обнаружение фрегата гидролокаторами подводной лодки.
- Сколько времени потребуется на проход канала? - спросил Моррис.
- Достигнем морского буя через девяносто минут.
- О'кей, сообщите вахтенному боцману, чтобы он приготовился спустить «хвост» и «никси». - Это означало спустить буксируемую систему гидролокаторных сенсоров и торпеду-ловушку «никси» в двадцать три сорок пять. - Я пойду посплю. Разбудите меня в двадцать три тридцать. Вызывайте меня в случае любых непредвиденных обстоятельств.
- Слушаюсь, сэр.
Три противолодочных самолета Р-ЗС «Орион» осматривали морскую поверхность впереди, перец караваном. Единственное, что пока угрожало кораблям, это обычные навигационные опасности и перспектива случайно коснуться дном мели или столкнуться с сорвавшимся с якоря буем Моррис знал, что сейчас ему больше всего нужен сон, потому что его совсем не удивит, если через три часа у выхода в море их будет поджидать на континентальном шельфе вражеская подводная лодка. Он хотел выспаться, чтобы быть к этому готовым.

Саннивеил, штат Калифорния

Почему Вашингтон медлит с ответом? - спрашивал себя полковник. Все, что ему требовалось, это простое «да» или «нет». Он снова взглянул на экраны. В настоящее время на орбите находились три спутника фоторазведки типа «Ки хоул», КН-11, а также девять «птичек» электронного слежения. Это было его «созвездие» низкоорбитальных спутников. Полковник не опасался за свои спутники связи и навигационные «птички», потому что они обращались по высокой орбите, но те двенадцать, что летали на высоте нескольких сотен километров от земной поверхности, особенно спутники типа «Ки хоул», были весьма ценными и крайне уязвимыми. В настоящий момент поблизости от двух из них находились русские спутники-убийцы, причем одна из его «птичек» приближалась к советской территории, а другая была в сорока минутах от нее. Третий спутник «Ки хоул» пока еще не подвергался преследованию, однако во время последнего пролета над Ленинском было замечено, что там на стартовой площадке стоит ракета-носитель типа "F", заправляемая ракетным топливом.
- Давайте посмотрим на преследователя еще раз, - приказал он. Техник дал необходимые команды, и в другой части мира спутник включил двигатели ориентации и развернулся в пространстве, чтобы отыскать своими камерами русский спутник-убийцу. Совсем недавно он находился в пятидесяти милях позади и в девяти милях ниже американского спутника, но сейчас…, исчез.
- Они переместили его. Переместили в течение последнего получаса. - Полковник поднял трубку телефона прямой связи с главнокомандующим силами противовоздушной обороны, НОРАД, и решил сообщить, что изменяет траекторию полета спутника по собственной инициативе, не ожидая команды сверху. Слишком поздно. Когда разведывательный спутник снова развернулся и направил камеры на земную поверхность, на экране появился огромный цилиндр, закрывающий значительную часть поля обзора, затем последовала вспышка, и телевизионный экран погас. Вот и все.
- Крис, ты уже подготовил спутникам команды о маневрах?
- Да, сэр, - ответил капитан, все еще глядя на погасший экран.
- Передавай их немедленно!
Капитан ввел последовательность команд, нажимая на клавиши терминала своего компьютера, и закончил клавишей «Ввод». Телефон полковника зазвонил в тот самый момент, когда бортовые двигатели, управляющие системой ориентации, начали менять орбитальные траектории спутников.
- Контроль «Аргус» слушает, - ответил полковник.
- Говорит главнокомандующий НОРАД. Что там у вас случилось, черт побери?
- Русский спутник-убийца сблизился с нашим разведывательным спутником и взорвался. Связь с нашим КН-11 прервалась, сэр. Я пришел к выводу, что русские успешно уничтожили наш спутник. Я только что отдал приказ оставшимся «Ки хоулам» описывать кривые, маневрируя со скоростью сто футов в секунду. Передайте в Вашингтон, что они ждали слишком долго.

Глава 18. «Северное сияние»

Киев, Украина

Было принято решение, что командующие всех советских фронтов и округов будут получать регулярную информацию о развитии событий в Германии. Алексеев и его начальник понимали причину такого решения: если кого-то сместят со своего поста, тот, кто заменит его, должен быть знаком с фактической ситуацией на этом участке. Они слушали доклад сотрудника разведывательного управления, не упуская ни единого слова. Ни один из них не рассчитывал на особый успех команд спецназа, однако оказалось, что некоторые операции, особенно в немецких портах, были удачными. Затем речь зашла о мостах через Эльбу.
- Почему нас никто не предупредил об этом? - резко спросил командующий Юго-Западным округом.
- Товарищ генерал, - ответил офицер ВВС. - Мы располагали информацией, что их истребитель-бомбардировщик технологии «стеле» все еще в стадии разработки и не принят на вооружение. Каким-то образом американцам удалось построить несколько таких самолетов, почти целую эскадрилью. Они воспользовались этими истребителями, чтобы уничтожить наши самолеты радиолокационного управления, и открыли таким образом путь для массированного налета на наши аэродромы и линии снабжения, а также хорошо запланированной воздушной битвы с нашими всепогодными истребителями. Они добились определенного успеха, хотя и не решающего.
- Вот как? Значит, командующего ВВС Западной группы войск арестовали за то, что он сумел отразить налет американских истребителей-бомбардировщиков, я так вас понял? - съязвил Алексеев. - Сколько наших самолетов сбито?
- Я не имею права разглашать эти цифры, товарищ генерал.
- Тогда сообщите нам хотя бы о мостах!
- Большинство мостов через Эльбу в той или иной степени повреждены, кроме того, пострадали понтонные мосты, расположенные рядом для быстрейшей замены в случае выхода из строя главного моста.
- Этот долбанный маньяк разместил понтонные парки и переправочные средства рядом с основными целями! - Командующий Юго-Западным округом посмотрел в потолок, словно ожидая воздушного налета прямо на Киев.
- Но именно там находятся дороги, товарищ генерал, - негромко возразил офицер разведки. Алексеев жестом предложил ему выйти из кабинета командующего.
- Неудачное начало, Паша, - произнес генерал-полковник. Действительно, уже был арестован генерал ВВС. О новом назначении ничего не сообщалось.
Алексеев кивнул и посмотрел на часы.
- Танковые колонны пересекут границу через тридцать минут, и противника ждут неожиданности. К линии фронта прибыла только половина резервов. Им все еще не удалось достигнуть того уровня психологической готовности, на который способны наши войска. Наш первый мощный удар потрясет противника. Если, разумеется, наш друг в Берлине сумел должным образом развернуть свои части.

Кефлавик, Исландия

- Превосходная погода, - произнес лейтенант Майк Эдварде, глядя на метеосводку, только что поступившую по телексу. - Вот этот мощный холодный фронт придет сюда из Канады через двадцать - двадцать четыре часа. Он принесет с собой массу облаков, осадков может выпасть около дюйма, но весь сегодняшний день у нас будет ясная, безоблачная погода - меньше двух десятых высокой облачности - и никаких осадков. Ветер у поверхности земли от западного до юго-западного, скорость пятнадцать - двадцать узлов. И будет светить солнце, - заключил он с улыбкой. Солнце в последний раз встало над горизонтом почти пять недель назад и больше не зайдет на протяжении еще пяти. Здесь, в Исландии, они находились так близко к Северному полюсу, что летом солнце блуждало ленивыми кругами по лазурному небу, чуть касаясь горизонта на северо-западе, но не исчезая за ним. К этому нужно было привыкнуть.
- Летная погода, - согласился полковник Билл Джефферс, командир 57-й эскадрильи истребителей-перехватчиков, «Черных рыцарей», большинство истребителей которой - «иглов» F-15 - стояло сейчас на открытом аэродроме всего в пятистах ярдах от командира. В них сидели летчики, готовые мгновенно подняться в воздух. Они ждали уже девяносто минут. Два часа назад их предупредили о вылете большого количества советских самолетов, взлетевших со своих авиабаз на Кольском полуострове. Цель вылета была неизвестна.
Кефлавик всегда был оживленным аэропортом, но за последнюю неделю авиабаза превратилась в сумасшедший дом. Местный аэропорт представлял собой одновременно авиабазу самолетов ВМС и ВВС, а также обслуживал международные авиалинии, где приземлялись для дозаправки многие лайнеры.
На прошлой неделе ко всем этим самолетам прибавились мрачные тактические истребители, совершающие перелет из Соединенных Штатов и Канады в Европу, транспортные самолеты, перевозящие огромное количество особо важного военного снаряжения, и авиалайнеры, возвращающиеся в Америку, переполненные бледными туристами и членами семей военнослужащих, переброшенных на фронт. То же самое происходило сейчас и в Кефлавике. Отсюда эвакуировали три тысячи женщин и детей. Теперь авиабаза была готова к боевым действиям. Если Советам пришло в голову развязать войну, неожиданно возникшую как из-под земли, словно новый вулкан, Кефлавик был готов к обороне.
- С вашего разрешения, полковник, мне бы хотелось кое-что уточнить на башне управления полетами. Метеопрогноз выглядит очень обнадеживающе, по крайней мере на ближайшие двенадцать часов.
- Струйное течение? - Полковник Джефферс поднял голову от огромной карты, испещренной линиями изобар и направлений ветров.
- То же самое, что и всю неделю, сэр, никаких признаков перемен.
- О'кей, можете идти.
Эдварде надел фуражку и вышел из помещения. Поверх комбинезона морского пехотинца на нем был офицерский китель из тонкой синей ткани. Ему нравилось, что в военно-воздушных силах по-прежнему не обращали излишнего внимания на соблюдение формы одежды. В его джипе находилось остальное боевое снаряжение - револьвер тридцать восьмого калибра и пояс с патронами, а также маскировочная куртка, являющаяся частью камуфляжного обмундирования, выданного всем три дня назад. При этом подумали обо всем, сказал себе Эдварде, направляя джип к вышке управления полетами, которая находилась в четверти мили. Он получил даже жилет из кевлара, предохраняющий от осколков.
По Кефлавику должны нанести удар, напомнил себе Эдварде. Все знали это, все готовились к этому и потому пытались не думать о такой возможности. Этот самый удаленный из всех аванпостов НАТО на западном побережье Исландии представлял собой ворота в северную часть Атлантики. Если Иван захочет ввязаться в морскую войну, первым делом ему понадобится нейтрализовать Исландию. С четырех взлетно-посадочных полос Кефлавика взлетали восемнадцать перехватчиков, «иглов», девять противолодочных «орионов» Р-ЗС и самое опасное - три самолета раннего радиолокационного обнаружения Е-ЗА АВАКС, глаза истребителей. Два из них находились сейчас в воздухе: один описывал круги в двадцати милях к северо-востоку от мыса Фонтур, другой - прямо над Ритстейном, в ста пятидесяти милях к северу от Кефлавика. Это было в высшей степени необычно. Когда в распоряжении командира авиабазы находилось всего три самолета АВАКС, трудно было постоянно держать в воздухе даже один. Командующий силами обороны Исландии относился, по-видимому, к создавшейся ситуации крайне серьезно. Эдварде пожал плечами. Если сейчас к ним действительно летят советские бомбардировщики «бэкфайер», ничего другого ему не оставалось. Он занимал должность - точнее, только что занял ее - метеоролога эскадрильи и только что доложил очередной прогноз погоды.
Эдварде поставил свой джип в месте, отведенном для офицеров, рядом с вышкой управления, и решил забрать револьвер с собой.

Стоянка не была огорожена, и кто-нибудь вполне мог «позаимствовать» его. На базе размещалась рота морской пехоты и рота военно-воздушной полиции. Все они выглядели весьма угрожающе со своими винтовками М-16 и поясами, увешанными ручными гранатами. Эдварде надеялся, что они будут осторожно обращаться с ними. Вечером следующего дня на базу для укрепления ее обороны ожидалось прибытие целого десантного подразделения морской пехоты. Вообще-то это следовало сделать еще неделю назад, но переброску войск пришлось задержать отчасти из-за чувствительности исландцев, не одобряющих присутствия большого контингента иностранных войск на своей территории, но главным образом из-за поразительной быстроты, с которой развивался этот кризис. Лейтенант поднялся по наружной лестнице и увидел, что вышка управления переполнена - здесь находилось восемь человек вместо обычных пяти.
- Привет, Джерри, - поздоровался он с боссом, лейтенантом ВМС Джерри Саймоном. Тут он заметил, что в помещении нет исландских гражданских диспетчеров. Впрочем, это понятно - управлять нечем, гражданские авиалайнеры перестали летать.
- Доброе утро, Майк, - услышал он в ответ. Местная шутка в Кефлавике. Сейчас было 03.15 по местному времени. Утро. Однако солнце уже давно поднялось над горизонтом, заливая их светом с северо-востока - через опущенные шторы вместо приподнятых оконных рам.
- Приятно видеть, что у всех вас хорошее настроение, - заметил Эдварде, направляясь к своим метеорологическим инструментам. Маленький худощавый офицер сразу завоевал популярность среди местных военнослужащих после своего прибытия в Кефлавик два месяца назад. Он родился и вырос в Истпойнте, штат Мэн, и закончил военно-воздушную академию, но очки преградили ему дорогу в летчики. Из-за небольших размеров - рост пять футов шесть дюймов и вес сто двадцать фунтов - он не вызывал мгновенного уважения, но заразительная улыбка, бесконечный запас шуток и признанный опыт в сложном деле предсказания погоды, что особенно ценно для запутанной метеорологической ситуации Северной Атлантики, завоевали ему многих друзей. Все считали, что недолог час и он превратится в знаменитого телевизионного метеоролога.
- Рейс пять-два-ноль, принял вас. Отправляйся, жирняга, нам нужно как можно больше места, - устало произнес военный диспетчер. В нескольких сотнях ярдов от них самолет военно-транспортной авиации США С-5А «гэлекси» начал разгоняться по взлетной полосе один-восемь. Эдварде поднес к глазам бинокль. Он никак не мог привыкнуть к тому, что нечто столь гигантское действительно может летать.
- Есть какие-нибудь новости? - спросил Саймон Эдвардса.
- Никаких, ни единого писка с момента сообщения из Норвежского моря. Впрочем, на Кольском полуострове лихорадочная активность. Знаешь, я выбрал крайне неудачное время для приезда сюда на службу, - ответил Майк. Он продолжил калибровку своего цифрового барометра.
Все началось шесть недель назад. Части советской морской и бомбардировочной авиации дальнего действия, базирующиеся на полудюжине аэродромов вокруг Североморска, начали вдруг проводить частые учебные вылеты, имитирующие воздушные нападения, которые могли быть направлены против кого угодно. Затем, две недели назад, все вылеты прекратились. В этом было что-то зловещее: сначала они подготовили экипажи своих самолетов для выполнения боевых вылетов, причем с максимальной эффективностью, а затем принялись за техническое обслуживание «птичек», стремясь добиться того, чтобы каждый самолет и каждый прибор у него на борту находились в полной готовности… Чем они занимаются теперь? Готовят налет на Боде в Норвегии? Или на Исландию? Может быть, снова примутся за учения? Никто этого не знал.
Эдварде взял журнал, чтобы расписаться в нем за проверку метеорологических инструментов на вышке управления. Он мог, конечно, доверить это своим сержантам, но они сейчас помогали технической службе истребительной эскадрильи, отчего он решил заняться этим сам. К тому же это давало ему повод побывать на вышке управления и…
- Мистер Саймон! - поспешно произнес старший сержант, один из военных диспетчеров на вышке. - Я только что получил радиограмму с «Сентри-1» - Боевая тревога! Приближается множество «бандитов», сэр. С северного и северо-восточного направления. «Сентри-2» сейчас проверяет…, там тоже заметили противника. Боже милосердный! Похоже, приближается авиагруппа в составе от сорока до пятидесяти «бандитов», сэр. - Эдварде обратил внимание, что сержант называл самолеты противника «бандитами» вместо обычного «зомби».
- Как относительно направляющихся к нам своих самолетов?
- Сэр, в двадцати минутах лета от нас С-141, затем еще восемь транспортных самолетов с пятиминутными интервалами. Все вылетели с Довера.
- Передайте приказ немедленно повернуть назад, и пусть обязательно подтвердят получение приказа! Кефлавик закрыт для посадки всех союзных самолетов до особого сообщения. - Саймон повернулся к радисту. - Свяжитесь с оперативным центром ВВС - пусть дадут радиограмму в штаб верховного главнокомандующего вооруженными силами, что на нас совершается воздушный налет. Я…
В это мгновение взревели сирены. Внизу, в ранней утренней тени, наземные команды поспешно выдергивали из-под колес истребителей тормозные колодки. Эдварде увидел, как пилот в ближайшем перехватчике допил кофе из пластмассового стаканчика, выбросил его и начал пристегивать ремни. Стартовые установки рядом с каждым истребителем выплюнули облака черного дыма, начав вращать генераторы, подающие энергию к двигателям самолетов.
- Вышка, говорит Главный Охотник. Мы взлетаем. Очистить взлетные полосы!
Саймон взял микрофон.
- Понял, Главный Охотник. Взлетные полосы открыты. Начинайте план «Альфа». Задайте им жару! Конец связи.
Внизу, на аэродроме, на истребителях опускались фонари кабин, и каждый сержант, руководивший наземной командой, поднимал руку в знак готовности. Визг реактивных двигателей перерос в рев, и самолеты неуклюже покатились по рулежным дорожкам к взлетным, полосам.
- Где твое место по боевому расписанию, Майк? - спросил Саймон.
. - В метеорологической обсерватории. - Эдварде кивнул и направился к выходу. - Желаю удачи, парни.
На борту самолета раннего радиолокационного обнаружения «Сентри-2» операторы следили за тем, как к ним приближался широкий полукруг ярких точек. Около каждой точки виднелись три буквы «BGR», а также данные о курсе, высоте и скорости. Каждая точка представляла собой бомбардировщик советской морской авиации Ту-16 «бэджер». Всего их было двадцать четыре, они приближались к Кефлавику со скоростью шестьсот узлов. Сначала они летели на малой высоте ниже уровня горизонта самолета радиолокационного обнаружения Е-ЗА, но как только их обнаружили, начали быстро набирать высоту на расстоянии в двести миль. Такое поведение сразу позволило операторам заключить, что это вражеские самолеты. В этот момент в воздухе патрулировали четыре «игла», два из них рядом с самолетами АВАКС, но они находились недалеко от точки разворота, и у истребителей было слишком мало горючего, чтобы включить форсаж и устремиться на «бэджеров», поэтому они получили приказ атаковать приближающиеся русские бомбардировщики на скорости в шестьсот узлов, пока не обнаружили их на своих радиолокаторах.
«Сентри- 1», барражирующий у мыса Фонтур, доложил о чем-то более угрожающем. Сигналы, появившиеся на экранах его радиолокаторов, принадлежали сверхзвуковым бомбардировщикам Ту-22М «бэкфайер». Они приближались достаточно медленно, и операторы сделали вывод, что под крыльями у них максимальный груз ракет «воздух-земля». «Иглы», охраняющие «Сентри-1», тоже получили команду перехватить бомбардировщики. В сотне миль от них два F-15, находившиеся над Рейкьявиком, только что дозаправились от воздушного танкера и устремились на северо-восток со скоростью тысяча узлов. Тем временем остальные истребители эскадрильи продолжали взлетать. Радиолокационное изображение с обоих самолетов АВАКС передавалось по дискретному каналу в центр управления боевыми действиями Кефлавика, и потому наземный персонал мог следить за происходящим в воздухе. Теперь, когда истребители взлетали с аэродрома, обслуживающий персонал остальных самолетов, все еще находившихся на авиабазе, лихорадочно готовил к взлету свои «птички».
За последний месяц они провели восемь таких учений. Некоторые экипажи спали в своих самолетах. Некоторые - были вызваны из общежитии, которые находились в четырехстах ярдах от стоянки. Самолеты, только что вернувшиеся после патрулирования, были заправлены и подготовлены к взлету наземными командами. Морские пехотинцы и солдаты роты охраны ВВС, отсутствовавшие на своих постах, немедленно прибыли на аэродром. То, что налет произошел именно в это время суток, оказалось очень удачным. На базе находилась всего горстка гражданского персонала, и движение гражданских авиалайнеров практически прекратилось. С другой стороны, военный персонал, обслуживающий базу в Кефлавике, нес удвоенные по продолжительности смены в течение целой недели, и все смертельно устали. Все, что можно было сделать при обычных обстоятельствах за пять минут, теперь делалось за семь или восемь.
Эдварде вернулся в свою метеорологическую обсерваторию и надел маскировочную куртку, кевларовый жилет и шлем, как у «фрицев». Место его пребывания во время тревоги - он никак не мог заставить себя называть обсерваторию боевым постом - находилось здесь. Какой это боевой пост, подумал он, будто кому-то во время боя даже смертоносный прогноз погоды может помочь против бомбардировщиков! Эдварде знал, что в морской службе должен быть план для чего угодно. План должен быть, хотя он вовсе может не быть разумным. Он спустился в центр управления воздушными операциями.
- Вижу запуск ракет с «бандита-8» - отделилась одна - нет, две «птички». Компьютер определил, что это АС-4 - «воздух-земля», - глядя на экран монитора, доложил диспетчер на борту «сентри». Старший офицер тут же связался по радио с Кефлавиком.

Лихтеровоз «Юлиус Фучик»

В двадцати милях к юго-востоку от Кефлавика на мнимом «Докторе Лайксе» тоже кипела лихорадочная деятельность. Как только эскадрилья советских бомбардировщиков выпускала свои ракеты «воздух-земля», ее командир тут же передавал заранее согласованный сигнал, который принимали на «Фучике». Его время пришло.
- Лево руля, - скомандовал капитан Харин. - Развернуться носом к ветру.
Целый полк солдат воздушно-десантной дивизии, большинство из которых в течение двух недель страдали от морской болезни на борту огромного океанского лихтеровоза, чистили, проверяли и заряжали свое оружие. Увеличенная команда «Юлиуса Фучика» спешно снимала прикрытие с находившихся на корме «барж» - оно скрывало четыре десантных корабля на воздушной подушке типа «лебедь». Экипаж каждого из них, состоящий из шести человек, снял чехлы с впускных труб, подающих воздух к двигателям, за которыми матросы особенно заботливо ухаживали почти целый месяц. Проверив готовность каждого десантного корабля, они дали сигнал своим командирам. На двух кораблях, расположенных ближе к корме, запустили двигатели.
По команде старпома, который стоял у щита управления кормового подъемника, в каждом из десантных кораблей разместилась пехотная рота в составе восьмидесяти пяти человек, усиленная минометным взводом. Рев двигателей десантных кораблей усилился, они приподнялись на воздушных подушках над палубой, и лебедки переместили их на площадку грузового лифта, используемого для подъема и спуска барж и образующего кормовую часть «Юлиуса Фучика». На все это ушло всего четыре минуты.
- Спускайте, - распорядился старпом. Механики, управлявшие лебедками, опустили лифт к поверхности моря. Четырехфутовые волны разбивались о корму корабля. Когда подъемник сравнялся с поверхностью моря, командиры сначала первого, а затем второго «лебедя» увеличили обороты двигателей, и десантные корабли соскользнули на воду. Тут же лифт поднялся к верхней палубе за следующей парой десантных кораблей, а первая пара пока описывала круги вокруг своего корабля-матки. Еще через пять минут четыре десантных корабля по два в ряд устремились к полуострову Кефлавик.
«Фучик» продолжил поворот и лег курсом на север, чтобы сделать переправу остальных десантных кораблей более короткой. По периметру его верхней открытой палубы стояли солдаты, вооруженные переносными ракетными установками «земля-воздух» и пулеметами. Генерал Андреев оставался на мостике, понимая, что именно отсюда следует руководить своими солдатами, хотя он испытывал желание лично вести десант в атаку на американскую базу.

Кефлавик, Исландия

- … Центр управления Кефлавика, «бандиты» поворачивают обратно после запуска своих ракет «воздух-земля». По нашим оценкам, каждый самолет выпустил по две «птички». К вам приближаются пятьдесят - точнее, пятьдесят шесть - ракетных снарядов, и готовится запуск других. Правда, за второй волной бомбардировщиков уже никого нет. Повторяю, за бомбардировщиками никого нет. Во всяком случае парашютистов мы не видим. Соберитесь с мужеством, парни, к вам приближаются пятьдесят шесть ракет, - услышал Эдварде, входя в центр управления воздушными операциями.
- По крайней мере на них нет ядерных боеголовок, - произнес капитан.
- Едва ли не сотня ракет - их хватит и без ядерных боеголовок! - проворчал другой офицер.
Через плечо одного из операторов Эдварде посмотрел на экран радиолокатора. Изображение удивительно напоминало видеоигру. Большие медленно движущиеся точки представляли собой бомбардировщики. Точки поменьше, мчащиеся с огромной скоростью, были ракетами. Скорость их составляла два Маха.
- Попал! - торжествующе воскликнул оператор. «Игл», находившийся ближе других к бомбардировщикам, оказался наконец в пределах радиуса действия и взорвал ракетой «спэрроу» один из «бэджеров», но это произошло через десять секунд после того, как советский бомбардировщик успел запустить свои ракеты класса «воздух-земля». Ведомый первого истребителя выпустил ракеты в другой бомбардировщик. Воздушная атака хорошо продумана, заметил про себя Эдварде. Советские бомбардировщики совершили налет по всему северному побережью на большом расстоянии один от другого, поэтому каждый американский истребитель мог атаковать лишь один, максимум два самолета. Это походило почти на…
- Кому-нибудь пришло в голову проверить цель этого налета? - спросил он.
- Что вы хотите этим сказать? - обернулся капитан. - Почему вы не на своем боевом посту?
Эдварде не обратил внимания на вопрос, как не относящийся к делу.
- Вам не кажется, что они пытаются как бы отвлечь на себя наши истребители?
- Слишком дорогая приманка. - Капитан отмахнулся от такой мысли. - Вы имеете в виду, что они запустили свои ракеты с излишне большого расстояния? Может быть, у них просто недостаточно топлива, чтобы подлететь поближе. Дело в том, что ракеты - первые из них - на расстоянии десяти минут лета от цели, а последний залп достигнет нас через пять-семь минут. И мы бессильны что-либо предпринять.
- Это верно, - кивнул Эдварде. Метеорологическая обсерватория и центр управления воздушными операциями размещались в хлипком каркасном двухэтажном здании, которое сотрясал всякий сильный порыв ветра. Лейтенант достал из кармана пластинку жевательной резинки и сунул ее в рот. Через десять минут сотня ракетных снарядов, каждый с зарядом в тонну взрывчатого вещества - а может, и ядерной боеголовкой, - обрушится на авиабазу. Наибольшей опасности подвергнется персонал, находящийся на аэродроме - это техники и наземные команды, готовящие свои самолеты к немедленному взлету. Эдварде сознавал, что ему оставалось только одно - никому не мешать. Это внушало чувство какого-то стыда. Страх, ощущаемый вместе со вкусом мяты, заставлял стыдиться еще больше.
Теперь все «иглы» были в воздухе и мчались на север. Последние «бэкфайеры» только что осуществили запуск ракет и на полной скорости разворачивались обратно, на северо-восток. Преследующие их со скоростью тысяча двести узлов «иглы» пытались догнать уходящие бомбардировщики. Три перехватчика сумели выпустить ракеты, они сбили два «бэкфайера» «"Бэкфайер" (обратная вспышка, встречный огонь - англ.) - советский сверхзвуковой бомбардировщик Ту-22М с изменяемой геометрией крыла.» Ту-22М и повредили третий. Командир экипажа «Сентри-1» заметил, что истребители, только что взлетевшие с аэродрома, не смогут уже догнать их, и выругал себя за то, что не послал «иглы» за устаревшими, менее скоростными «бэджерами». Некоторых из них истребители наверняка сумели бы перехватить. Теперь, поняв свою ошибку, он отдал приказ истребителям сбавить скорость до шестисот узлов, и диспетчеры на борту самолета раннего обнаружения начали направлять их к стремительно приближающимся к авиабазе сверхзвуковым ракетам.
«Пингвин- 8», первый из находившихся на аэродроме самолетов противолодочной обороны Р-ЗС, начал набирать скорость, разгоняясь для взлета по полосе два-два. Всего пять часов назад он вернулся с патрулирования, и теперь его экипаж старался стряхнуть с себя остатки сна, направляя турбореактивный самолет по взлетной бетонной дорожке.
- Снижаются, - послышался голос оператора, следившего за полетом ракет «воздух-земля» на радиолокационном экране. Первая русская ракета летела уже почти над головой и перешла в завершающее пикирование. «Иглам» удалось сбить две ракеты, но курс и высота, на которых летели истребители, были против них, и пущенные ими «спэрроу» миновали цель и не смогли догнать русские ракеты, развившие скорость в два Маха. Перехватчики F-15 барражировали сейчас над центральной Исландией, и каждый пилот думал об одном - что останется от аэродрома, на который им предстоит совершить посадку.
Эдварде съежился, когда приземлилась первая ракета - или, вернее сказать, не приземлилась. У ракеты «воздух-земля» был дистанционный радиолокационный взрыватель, и ракета детонировала на высоте двадцати метров от земли. Результаты оказались ужасающими. Взрыв произошел прямо над международным шоссе, в двух сотнях ярдов от центра управления воздушными операциями, и осколки поразили несколько близлежащих зданий. Больше всех пострадало пожарное депо авиабазы. Эдварде упал на пол, когда осколки пробили деревянную стену здания. Воздушной волной дверь сорвало с петель, и помещение наполнилось пылью. Через мгновение взорвался заправщик, стоящий на заправочной станции компании «Эссо», в воздух взвился столб пламени, и струи горящего топлива хлестнули по соседним кварталам. Мгновенно отключилось электричество. Радиолокаторы, радио и освещение обесточились, а аварийные лампочки, питающиеся от аккумуляторных батарей, почему-то не загорелись. На секунду Эдвардса охватил ужас - ему показалось, что первая ракета оказалась ядерной. Ударная волна сжала грудь, и он почувствовал приступ внезапной тошноты - его тело пыталось приспособиться к внезапно обрушившимся новым ощущениям. Эдварде оглянулся вокруг и увидел лежащего рядом человека, который потерял сознание от свалившейся ему на голову лампы. Эдварде никак не мог решить, застегивать ли ему ремешок каски, и почему-то вопрос этот казался ему невероятно важным, хотя он никак не мог вспомнить почему именно.
Следующая ракета взорвалась чуть дальше, и затем с минуту грохот взрывов сливался в сплошную канонаду. Эдварде задыхался от пыли. Ему казалось, что у него лопнут легкие, и лейтенант инстинктивно устремился к выходу, чтобы вдохнуть свежего воздуха.
Там его встретила стена обжигающего жара. Заправочная станция «Эссо» превратилась в огромный сноп ревущего пламени, охватившего и соседнюю фотолабораторию и магазин авиабазы. Над казармами рядового состава на востоке поднимались клубы дыма. Полдюжины самолетов все еще стоявших на взлетных полосах, уже никогда больше не смогут покинуть их - крылья у всех были разбиты взрывом ракеты над местом, где пересекались полосы. Самолет Е-ЗА «сентри» взорвался прямо у него на глазах. Эдварде повернулся и увидел, что вышка управления воздушными операциями тоже сильно пострадала и лишилась всех стекол в окнах. Забыв о своем джипе, он побежал к ней.
Через две минуты, задыхаясь от бега, он влетел в диспетчерскую и увидел, что все, кто находились там, погибли от осколков. Пол был залит кровью. Радиоприемники все еще издавали какие-то звуки, доносившиеся из динамиков на столах, но Эдварде не увидел ни одного исправного передатчика.

Противолодочный самолет «Пингвин-8»

- Что это, черт побери?! - внезапно воскликнул пилот «Ориона». Он резко повернул самолет влево и подал ручку управления тягой двигателя вперед, увеличив подачу топлива. Самолет барражировал в десяти милях от Кефлавика, и члены экипажа увидели над своим аэродромом языки пламени и клубы дыма, как вдруг внизу под ними промелькнули четыре массивных предмета.
- Но ведь это… - выдохнул второй пилот. - Где… Четыре «лебедя» мчались вперед со скоростью свыше сорока узлов, подбрасываемые четырех- или пятифутовыми волнами. Десантные корабли на воздушной подушке были футов восьмидесяти в длину и тридцати пяти в ширину, с двумя толкающими винтами в кормовой части, закрытыми кожухами, они располагались чуть впереди высокого руля направления самолетного типа с красным серпом и молотом над синей полосой. Суда уже настолько приблизились к берегу, что «Орион» не мог применить против них свое оружие.
Не веря собственным глазам, летчик наблюдал за мчащимися десантными кораблями, и последние сомнения рассеялись, когда с одного из них противолодочный самолет обстреляла автоматическая тридцатимиллиметровая пушка. Снаряды пролетели стороной, но летчик все-таки отвернул на запад.
- Такко, сообщите в Кефлавик, что к ним приближаются гости - четыре вооруженных корабля на воздушной подушке неизвестного типа, несомненно русские - и наверняка с десантом на борту.
- Флайт, - послышался полминуты спустя голос руководителя оперативной группы - Кефлавик не отвечает. Центр противолодочной обороны молчит, как и вышка управления полетами. Пытаюсь связаться с АВАКСами. Может, удастся вызвать сюда пару истребителей.
- О'кей, но все-таки продолжайте вызывать Кефлавик. Включаем бортовую радиолокационную установку - попытаемся выяснить, откуда взялись эти четыре корабля на воздушной подушке. И приготовим к запуску «гарпуны».

Кефлавик, Исландия

Эдварде осматривал разрушения в бинокль, когда услышал вызов по одному из приемников. Услышал - но не мог ответить. Что же делать? - подумал он. Лейтенант огляделся по сторонам и нашел наконец рацию «Хэммер эйс». Он схватил ее, накинул лямки на плечо и побежал вниз по ступенькам. Нужно найти офицеров морской пехоты и предостеречь их.
Десантные корабли ворвались в бухту Дьюпивогур-Коув и минуту спустя подошли к берегу меньше чем в миле от авиабизы. Солдаты с облегчением ощутили уменьшившуюся качку, когда их корабли выстроились в одну линию на расстоянии трехсот ярдов друг от друга и помчались вперед по плоской каменистой равнине, поросшей утесником, к виднеющимся вдали зданиям базы НАТО.
- Какого черта… - воскликнул капрал морской пехоты, когда на горизонте появился массивный объект, который быстро двигался по суше, словно динозавр, отправившийся на пикник.
- Эй, солдаты! Быстро ко мне! - изо всех сил выкрикнул Эдварде. Джип с тремя морскими пехотинцами остановился, развернулся и приблизился к нему. - Отвезите меня к командиру вашей роты!
- Капитан убит, сэр, - ответил сержант. - Ракета попала прямо в командный пункт - все погибли!
- Где запасной КП?
- В здании начальной школы.
- Поехали, я должен сообщить им о высадке противника с моря. - Черт побери! У вас ведь есть радио!
- Я пытался связаться с ними, сэр, но не получил ответа. - Сержант выехал на международное шоссе и повернул на юг. Судя по поднимающимся клубам дыма, здесь взорвались по меньшей мере три ракеты. Маленький городок, где еще недавно была авиабаза Кефлавика, пылал, к небу поднимались клубы дыма. Люди в военной форме метались между зданиями с непонятной для Эдвардса целью. Неужели никто не командовал ими?
Здание начальной школы тоже пострадало от взрыва - его уцелевшая часть была объята пламенем.
- Сержант, ваше радио действует?
- Да, сэр, но оно не настроено на связь с постами охраны.
- Тогда займитесь этим!
- Слушаюсь. - Сержант переключился на другую длину волны. «Лебеди» остановились попарно, каждая пара в четверти мили от наружных постов охраны авиабазы. Из люков в их носовых частях выкатились по два бронетранспортера. Следом за ними высыпали минометчики. Семидесятитрехмиллиметровые орудия и ракетные установки бронетранспортеров немедля принялись обстреливать оборонительные позиции морских пехотинцев, а усиленные роты десантников принялись под прикрытием огневой завесы медленно и неуклонно продвигаться вперед, используя складки каменистой местности. Солдаты знали свое дело - их отобрали из тех, кто прошел боевое крещение в Афганистане и не раз побывал под огнем. «Лебеди», не теряя времени, повернулись на месте, словно крабы, и устремились к морю за новыми пехотинцами. Уже сейчас подразделения двух отборных воздушно-десантных батальонов вели наступление на одну роту морской пехоты.
Испуганные возгласы по ротной связи свидетельствовали о растерянности во взводах. Электроснабжение базы было нарушено, и вместе с ним вышли из строя основные приемопередатчики. Офицеры морской пехоты погибли, и никто не взял на себя руководство обороной. Эдварде сомневался, понимал ли кто-нибудь, что происходит на самом деле. Наконец он пришел к выводу, что это скорее всего не имеет значения.
- Сержант, нужно убираться отсюда к чертовой матери!
- Вы предлагаете бежать?
- Да, предлагаю скрыться и сообщить о том, что здесь случилось. Похоже, мы проиграли этот бой, сарж. Кто-то должен передать о нападении, чтобы сюда не присылали самолеты. Как побыстрее добраться до Рейкьявика?
- Черт возьми, сэр, там обороняются морские пехотинцы…
- Вам так хочется попасть в плен к русским? Неужели не ясно, что сегодня мы проиграли! Так вот, сержант, я требую, чтобы мы сообщили о происшедшем, и вы будете подчиняться всему, что я вам прикажу! Это ясно?
- Так точно, сэр.
- Как у нас с оружием?
Один из рядовых побежал к тому, что осталось от здания школы. Рядом, лицом вниз, лежал морской пехотинец. Лужа крови натекла из невидимой смертельной раны. Рядовой поднял винтовку убитого, его рюкзак и пояс с боеприпасами и вернулся к джипу. Все это он передал Эдвардсу.
- Теперь у всех нас есть оружие, сэр.
- Давайте убираться отсюда. Сержант включил сцепление.
- Как мы доложим о случившемся?
- Я позабочусь об этом, ладно?
- Слушаюсь, сэр. - Сержант развернул джип назад, в сторону международного шоссе, по направлению к изуродованным спутниковым антеннам.

Лихтеровоз «Юлиус Фучик»

- Вижу самолет по левому борту, - донесся выкрик впередсмотрящего. Харин поднес к глазам бинокль и тихо выругался. Он увидел под крыльями четырехмоторного самолета предметы, которые могли быть только ракетами.

Противолодочный самолет «Пингвин-8»

- Ты только посмотри, кого мы видим! - негромко заметил летчик «Ориона». - Наш старый друг, «Доктор Лайке». Оружейная группа, говорит пилот. Что еще видите?
- Больше ничего, флайт, ни одного надводного корабля на сотню миль. - Они только что осмотрели море до самого горизонта своим поисковым радиолокатором.
- И можно не сомневаться, что эти проклятые корабли на воздушной подушке не всплыли с какой-то подводной лодки. - Летчик изменил курс, и теперь они летели в двух милях от лихтеровоза, причем солнце было со стороны четырехмоторного патрульного самолета. Второй пилот в бинокль осматривал корабль. Телекамеры, находящиеся на борту и управляемые операторами оружейной группы, запишут все на видеопленку еще более отчетливо. В бинокль было хорошо видно, как на палубе мнимого «Доктора Лайкса», готовясь к взлету, разогревали двигатели два вертолета. Кому-то на палубе изменило самообладание, и он выстрелил в «Орион» из переносной ракетной установки СА-7. Ракета прошла далеко и устремилась в сторону солнца, едва поднявшегося над горизонтом.

Лихтеровоз «Юлиус Фучик»

- Идиот! - выругался Харин. Дымный хвост ракеты даже не приблизился к самолету. - Теперь он обстреляет нас. Полный вперед! Рулевой, приготовиться!

Противолодочный самолет «Пингвин-8»

- О'кей, - произнес пилот, отворачивая в сторону от корабля. - Такко, у нас есть цель для ваших «гарпунов». Вам не удалось связаться с Кефлавиком?
- Нет, но «Сентри-1» передает информацию в Шотландию. Они увидели, как туча ракет обрушилась на Кефлавик. Похоже, что авиабаза разрушена - независимо от того, удержим мы ее или нет.
Пилот выругался про себя.
- Ладно. Тогда давай уничтожим этого пирата.
- Согласен, флайт, - ответил руководитель оперативной группы. - Через две минуты можем запускать - черт побери! На панели вспыхнул красный огонек. Левый «гарпун» вышел из строя - взрыватель не сошел с предохранителя.
- Постарайся исправить этого ублюдка! - проворчал пилот. Однако все попытки сделать это закончились неудачей. Спеша подготовить самолет к взлету, усталая наземная команда не успела подсоединить к ракете все кабели управления.
- Ладно, одна ракета готова к запуску.
- Пускай!
Ракета отделилась от крыла и упала на тридцать футов, прежде чем заработал ее двигатель. Десантники высыпали на верхнюю открытую палубу «Юлиуса Фучика», у многих в руках были переносные ракетные установки «земля-воздух», чтобы сбить приближающуюся ракету «воздух-земля».
- Такко, попытайся вызвать хотя бы один F-15. Может, он сумеет продырявить надстройку этого пирата из своих двадцатимиллиметровых пушек.
- Уже занят этим. К нам приближается пара «иглов», но у них мало горючего. Они смогут атаковать его один-два раза, не больше.
Пилот приложил к глазам бинокль, наблюдая из носовой кабины за белой ракетой, которая мчалась над волнами.
- Давай, бэби, давай…

Лихтеровоз «Юлиус Фучик»

К нам приближается ракета, низко, по левому борту. - По крайней мере у нас хорошие впередсмотрящие, подумал Харин. Он прикинул расстояние до горизонта и оценил скорость ракеты в тысячу километров в час…
- Руль право на борт! - крикнул он. Рулевой стал стремительно вращать штурвал до ограничителя и удержал его там.
- Вы не сможете увернуться от ракеты, Харин, - негромко заметил генерал.
- Я знаю. Смотрите, что сейчас будет.
Огромный черный корабль резко повернул вправо. В результате столь крутого поворота, он, как и автомобиль при резком повороте на ровной дороге, накренился в противоположную сторону, и ватерлиния на уязвимом левом борту заметно опустилась вниз.
Несколько предприимчивых офицеров на борту корабля выпустили сигнальные ракеты, надеясь обмануть систему наведения ракетного снаряда, но интегральный мозг ракеты на микрокристаллах давно нацелился на огромную цель, находящуюся в центре ее радиолокационной головки наведения. Он заметил изменение курса корабля и соответственно изменил направление полета. В полумиле от цели «гарпун» в точном соответствии с введенной в его электронный мозг программой изменил высоту, поднявшись вверх, чтобы выполнить завершающий маневр. Солдаты на палубе «Юлиуса Фучика» тут же обстреляли его из десятка переносных установок «земля-воздух». Три ракеты даже отреагировали на тепло газов, выбрасываемых из хвостовой части «гарпуна», однако не успели достаточно быстро повернуть и пролетели мимо, продолжая свой полет.
«Гарпун» наклонил нос и начал пикировать на судно.

Противолодочный самолет «Пингвин-8»

- Отлично… - прошептал пилот. Теперь ничто не могло остановить ракету.
Она врезалась в борт «Фучика» в шести футах над ватерлинией, чуть ближе к корме. Боеголовка тут же взорвалась, но корпус ракеты продолжал движение, и двести фунтов ракетного топлива воспламенились внутри нижнего грузового отсека, образовав огромный огненный шар. В следующее мгновение корабль исчез в клубах дыма. Три десантника, сбитые с ног взрывом, случайно нажали на спусковые крючки своих переносных ракетных установок «земля-воздух», и ракеты СА-7 устремились вверх.
- Такко, наша «птичка» попала точно в цель. Мы видели взрыв боеголовки. Похоже, что… - Пилот напряг зрение, глядя в бинокль и стараясь оценить нанесенный ущерб.

Лихтеровоз «Юлиус Фучик»

- Прямо руля! - Капитан Харин ожидал, что сила взрыва собьет его с ног, но ракета была маленькой, а водоизмещение «Юлиуса Фучика» превышало тридцать пять тысяч тонн. Капитан выскочил на крыло мостика, чтобы видеть повреждения, причиненные его судну. Как только корабль вернулся на ровный киль, рваная пробоина в борту поднялась на десять футов над волнами, разбивающимися о корпус. Из пробоины валил дым. Внутри бушевал пожар, но зато вода не хлынет внутрь корабля, решил капитан. Оставалась лишь одна опасность. Харин тут же отдал приказ пожарной команде, а генерал послал в помощь пожарным группу своих солдат во главе с офицером. На протяжении последних десяти дней сотня десантников овладевала навыками борьбы с огнем на борту корабля. Теперь им придется продемонстрировать на практике, чему они научились.

Противолодочный самолет «Пингвин-8»

«Фучик» появился из облака дыма, продолжая двигаться вперед со скоростью двадцать узлов. В его левом борту зияла рваная пробоина футов пятнадцати в диаметре. Оттуда валил дым, но пилот сразу понял, что кораблю причинен всего лишь незначительный ущерб. Люди, толпившиеся на верхней палубе, уже устремились к трапам, чтобы приняться за тушение пожара.
- Так где же эти истребители? - спросил пилот. Руководитель оперативной группы не ответил и молча включил радио.
- «Пингвин-восемь», говорит «Кобра-один». У меня две «птички». Наши ракеты использованы, но у обоих полный комплект двадцатимиллиметровых снарядов. Мы дважды обстреляем корабль, а затем возвратимся в Шотландию.
- Понял, «Главная Кобра». У него на палубе готовятся к взлету вертолеты. Осторожно, у солдат есть зенитные ракеты. Я видел, как они запустили уже штук двадцать.
- Ясно, «Пингвин». Есть что-нибудь новое из Кефлавика?
- Пока нам придется искать для себя новое пристанище.
- Принято. О'кей, держитесь подальше, заходим со стороны солнца на бреющем полете.
«Орион» продолжал описывать круги в трех милях от корабля. Пилот не заметил истребителей, пока они не открыли огонь. «Иглы» летели в нескольких футах друг от друга на высоте футов двадцать над водой, из носовой части каждого вырывались языки пламени - это вели огонь двадцатимиллиметровые вращающиеся пушки.

Лихтеровоз «Юлиус Фучик»

Никто из находившихся на борту корабля не заметил их приближения. Мгновение спустя вода у борта «Фучика» вспенилась от недолетевших до цели снарядов, и тут же верхнюю палубу покрыло облаком водяной пыли. Внезапно взлетевший вверх огненный шар возвестил о взрыве одного из вертолетов, и разлетевшееся во все стороны пылающее горючее брызнуло на мостик, едва не попав на капитана и генерала.
- Что это? - недоуменно воскликнул Харин.
- Американские истребители, они приблизились на очень малой высоте. Должно быть, у них остались только снаряды, иначе они уже сбросили бы на нас бомбы. Однако опасность не миновала, капитан.
Истребители развернулись в разные стороны, пролетев слева и справа от корабля, который продолжал двигаться вперед по широкому кругу со скоростью двадцать узлов. Американцев не успели обстрелять из ракетных установок, и они снова устремились в атаку. На этот раз их целью стала надстройка. Еще мгновение - и корабельный мостик был изрешечен сотнями снарядов. В нем были разбиты все иллюминаторы, погибла почти вся группа управления, однако водонепроницаемость корабля по-прежнему не пострадала.
Харин повернулся, осматривая сцену бойни. Рулевой погиб, разорванный на куски полудюжиной снарядов, как и все, кто находились на мостике. Капитану потребовалась всего секунда, чтобы преодолеть шок и почувствовать ужасную боль в животе. Он посмотрел вниз и увидел, что его капитанский темно-синий китель стал еще темнее от расплывающегося по нему кровавого пятна.
- Вы ранены, капитан. - Лишь один генерал успел вовремя отреагировать и броситься на палубу. Он увидел восемь окровавленных трупов на мостике и в который раз подумал о том, что ему удивительно везет.
- Я должен привести корабль в порт. Идите на корму, генерал, и прикажите старпому продолжать погрузку десанта. Возьмите на себя руководство тушением пожара на палубе. Мы должны привести мой корабль в порт.
- Сейчас пришлю вам кого-нибудь на помощь. - Генерал выскочил из рубки, а капитан Харин, согнувшись, направился к штурвалу.

Кефлавик, Исландия

- Остановитесь прямо здесь! - внезапно выкрикнул Эдварде.
- Зачем, лейтенант? - резко спросил сержант, тормозя у стоянки автомобилей офицерского общежития.
- Пересядем в мой автомобиль. Этот джип слишком заметен. - Лейтенант выпрыгнул из джипа, доставая из кармана ключи. Морские пехотинцы переглянулись и побежали следом.
У Эдвардса оказался десятилетний «вольво» - лейтенант купил его несколько месяцев назад у офицера, уезжавшего обратно в Америку. Машина прошла немало крутых грунтовых дорог Исландии, и это было заметно.
- Ну, залезайте!

Предыдущая страница 8 Следующая страница


9 Том Клэнси

- Сэр, куда все-таки мы отправляемся, черт побери?
- Послушайте, сарж, прежде всего нам нужно унести ноги отсюда. Что, если у Ивана есть вертолеты? Как вы думаете, с воздуха джип походит на, военную машину?
- Да, конечно. - Сержант кивнул. - Но куда все-таки мы едем, сэр?
- Постараемся доехать по крайней мере до Хафнарфьердура, оставим машину и скроемся в горах. Как только найдем безопасное место, сообщим по радио о случившемся. У меня есть рация спутниковой связи. Нужно дать знать в Вашингтон, что здесь происходит. Для этого надо увидеть, с чем прибыл сюда Иван. Наши парни по крайней мере попытаются отвоевать обратно эту скалу. Наша задача, сержант, - остаться в живых и передать о происшедшем, тогда, может быть, мы сумеем облегчить нашим ребятам операцию по захвату острова обратно. - Эдварде не думал об этом, пока не начал говорить. А попытаются ли они снова отвоевать Исландию? Сумеют ли сделать это? Что еще происходит сейчас в этом долбанном мире? Есть ли вообще смысл в происходящем? Лейтенант решил, что о смысле думать нечего. Всему свое время, сказал он себе. В чем можно не сомневаться, так это в том, что ему совсем не хотелось попасть в плен к русским. Возможно, ему удастся передать сведения, которые помогут расквитаться за Кефлавик.
Эдварде включил двигатель и поехал на восток по шоссе 41. Где оставить машину? В Хафнарфьердуре есть супермаркет…, и рядом единственное место в Исландии, где продают жареных цыплят из Кентукки, Несмотря на весь ужас ситуации, молодой лейтенант не удержался от улыбки. Еще бы - они живы и в их распоряжении самое смертоносное оружие, известное человеку, - радио. Проблемы он будет преодолевать, по мере того как они возникнут. Главное - оставаться в живых и сообщать о происходящем. Тогда кто-нибудь скажет им, как поступать дальше. Все нужно делать постепенно, повторил себе он. Остается только молиться Богу, если кто-то знает, что происходит в мире…

Противолодочный самолет «Пингвин-8»

- Похоже, они сумели погасить пожар, - угрюмо заметил второй пилот.
- Верно. Как ты думаешь, почему им это удалось? Черт возьми, тут должен был быть такой фейерверк, но корабль не взорвался. - Летчики наблюдали, как на четырех кораблях на воздушной подушке отправился к берегу второй батальон десантников. Пилоту не пришло в голову, что оба «игла», которые теперь летели к Шотландии, следовало направить на десантные корабли, вместо того чтобы обстреливать это огромное черное судно. Ну и дерьмовый из тебя офицер, подумал он о себе. Сейчас на «Пингвине-8» было восемьдесят акустических буев, четыре противолодочные торпеды Мк-48 и другое высокотехнологичное вооружение - и ничто из всего этого нельзя было использовать против одной такой огромной цели, как этот транспортный корабль. Если только, разумеется, не сыграть роль камикадзе… Пилот покачал головой.
- Если ты намерен дотянуть до Шотландии, у нас на это тридцать минут летного времени, - услышал он голос бортинженера.
- О'кей, еще раз глянем на Кефлавик. Поднимаемся на шесть тысяч футов. Там нас не достанут ракеты «земля-воздух».
Через две минуты самолет пересек береговую черту. С борта было видно, как десантный корабль приближается к станции электронной разведки и акустической системы наблюдения недалеко от Хафнира, от которой поднимался столб дыма. Пилот почти ничего не знал о работе станции электронной разведки, однако океанская система акустического наблюдения являлась главным средством обнаружения целей, на которые направлялись самолеты «Орион» Р-ЗС. Эта станция служила частью защитного рубежа, протянувшегося от Гренландии до Исландии и дальше от Фарерских островов. Его назначением было удерживать русские субмарины от проникновения к основным торговым путям между Америкой и Европой. Теперь эта линия обороны вышла из строя. Просто великолепно.
Еще одна минута - и самолет летел над Кефлавиком. Несколько самолетов - семь или восемь - так и не успели взлететь. Над всеми поднимались клубы дыма. Пилот осмотрел взлетно-посадочные полосы в бинокль и с ужасом увидел, что они остались совершенно целыми.
- Такко, ты можешь связаться с одним из «сентри»?
- Можешь говорить с ним прямо сейчас, флайт. Давай, у тебя на связи «Сентри-2».
- «Сентри-2», это «Пингвин-8», как слышите меня? Прием.
- Слышим вас хорошо, «Пингвин-8». Говорит старший диспетчер. Вы сейчас находитесь над Кефлавиком. Что вы видите?
- На взлетно-посадочных полосах восемь «птичек», все разбиты и горят. Русские ракеты не повредили, повторяю, не повредили аэродром.
- Вы уверены в этом, «Пингвин-8»?
- Уверен. Всюду масса воронок, но взлетно-посадочные полосы в полном порядке. Заправочные цистерны тоже кажутся целыми, и вроде не повреждено хранилище горючего в Хакотсгангаре. Мы оставили нашим друзьям полные емкости топлива и нетронутый аэродром. Что касается базы - сейчас посмотрим. Вышка управления полетами все еще на месте. Высокое пламя и дым вокруг центра воздушных операций…, в общем, авиабазу здорово разбомбили, но взлетно-посадочные полосы выглядят нетронутыми. Прием.
- Как относительно корабля, который вы обстреляли?
- Одна ракета попала в борт, я видел это своими глазами, и два ваших F-15 обстреляли его, но все это вряд ли причинило ему значительный ущерб. Он, по-видимому, сумеет войти в порт. Думаю, он попытается войти в Рейкьявик, может быть, в Хафнарфьердур, чтобы там разгрузиться. Он предельно загружен. Водоизмещение корабля - сорок тысяч тонн, он может войти в гавань через два или три часа, если мы не вызовем помощь и не остановим его.
- Не рассчитывайте на это. Как у вас с горючим?
- Нам нужно лететь в Шотландию, не теряя ни минуты. Мои парни сумели заснять на видеопленку район авиабазы и этот корабль. Вот и все, что нам удалось сделать.
- Хорошо, «Пингвин-8». Отыщите себе место для приземления. Мы тоже улетаем через несколько минут. Желаем удачи. Конец связи.

Хафнарфьердур, Исландия

Эдварде поставил машину на стоянке у супермаркета. По пути они видели людей, которые, выйдя из своих домов, смотрели на запад, в сторону Кефлавика. Их разбудил грохот взрывов, и они не могли понять, что происходит. К счастью, в районе супермаркета пока еще никого не было. Лейтенант запер машину и сунул в карман ключи, даже не подумав зачем.
- Теперь куда, лейтенант? - спросил сержант Смит.
- Давайте, сарж, выясним кое-что с самого начала. Вы - пехотинец и на земле - как дома. Если можете предложить что-то, валяйте.
- Видите ли, сэр, мне кажется, что нам нужно направиться прямо на восток, чтобы уйти подальше от дорог. Там мы найдем место, где вы сможете заняться своим радио. И сделать это нужно побыстрей.
Эдварде оглянулся по сторонам. На улицах никого не было. Им действительно нужно скрыться подальше от города, пока кто-то их не заметил и впоследствии не рассказал об этом другим. Он кивнул, и сержант послал вперед одного из рядовых. Они сняли каски и забросили за спины автоматы, чтобы быть как можно менее заметными, хотя не сомневались, что в это мгновение за каждым из них из-за оконных занавесок следили сотни глаз. Как неудачно начинается война, подумал Эдварде.

Лихтеровоз «Юлиус Фучик»

- Господи, наконец-то пожары потушены! - с удовлетворением воскликнул генерал Андреев. - Мое снаряжение изрядно пострадало, главным образом из-за воды, но огонь погасили! - Довольное выражение исчезло с его лица, когда он увидел капитана Харина.
Капитан был смертельно бледен. Армейский санитар забинтовал его раны, но самым опасным было внутреннее кровотечение. Капитан с трудом удерживался на ногах у штурманского столика.
- Повернуть на курс ноль-ноль-три. У штурвала стоял младший офицер.
- Слушаюсь, капитан, курс ноль-ноль-три.
- Вам нужно лечь, товарищ капитан, - мягко посоветовал генерал.
- Сначала я приведу свой корабль в гавань!
«Фучик» двигался на север, западный ветер дул в левый борт, и волны то и дело захлестывали зияющую пробоину. Прежний оптимизм покинул Харина. Несколько швов в нижней части корпуса разошлись от взрыва, и в нижние отсеки попадала вода, хотя до сих пор насосы справлялись с ней, откачивая ее за борт. Капитану нужно было доставить к причалу двадцать тысяч тонн груза.
- Капитан, вами должен немедленно заняться врач, - настаивал Андреев.
- Вот только обогнем мыс. Когда поврежденный левый борт уйдет из-под ветра, тогда пусть врач займется мной. Передайте своим людям, чтобы они не теряли бдительности. Еще один успешный налет прикончит нас. И скажите им, что они проявили себя настоящими моряками. Я буду рад снова выйти с ними в море.

Фрегат ВМС США «Фаррис»

- Акустический контакт; по-видимому, подводная лодка, пеленг три-пять-три, - произнес акустик.
Начинается, подумал Моррис. «Фаррис» находился в состоянии боевой готовности в течение всего первого этапа перехода от американского берега. За кормой тянулась буксируемая антенна из гидролокационных датчиков. Корабль находился в двадцати милях к северу от конвоя, в ста десяти милях от берега, только что пересек континентальный шельф, отделяющий прибрежные воды от больших глубин каньона Линденколя. Идеальное место, где может укрыться подводная лодка.
- Покажите мне, что вы обнаружили, - распорядился офицер противолодочной обороны. Моррис молча наблюдал за работой своих подчиненных.
Акустик показал на дисплей. На черном экране виднелась серия маленьких дискретных зеленых блоков разного оттенка. Ряд из шести блоков выделялся из нерегулярной фоновой расцветки. Поблизости находился и седьмой. То обстоятельство, что все они выстроились в вертикальный ряд, говорило о том, что сигнал шел вдоль постоянного пеленга от корабля, чуть к западу от северного направления. Пока в распоряжении моряков было только направление на возможный источник шума. Они не имели представления о расстоянии до этого источника и не могли определить, является ли источник шума действительно подводной лодкой, рыбацким траулером с излишне шумным двигателем или просто шум вызван сильным морским волнением. Внезапно шум от источника исчез на минуту, затем возобновился и снова исчез.
Моррис и офицер противолодочной обороны посмотрели на показания батитермографа. Каждые два часа вахтенный офицер опускал за борт термометр для измерения температуры воды на различной глубине; по мере того как инструмент опускался ко дну, он передавал показания, до тех пор, пока не перерезали соединительный провод и термометр не падал на дно. На барабане виднелась неровная линия, прочерченная пером. С увеличением глубины температура воды уменьшалась, но не равномерно.
- Это может быть чем угодно, - негромко заметил офицер.
- Да, конечно, - согласился капитан. Он снова посмотрел на дисплей. Источник звука по-прежнему находился на месте и практически не менялся вот уже девять минут.
Но каково расстояние до него? Вода - отличная среда для распространения звука, она намного благоприятнее воздуха, но звук распространяется в воде по особым правилам. В сотне футов под килем «Фарриса» пролегал слой воды, температура которого изменялась относительно резко. Этот слой, подобно стеклу, какие-то звуки пропускал, но большую их часть отражал. Часть звуковой энергии направляется между водными слоями, сохраняя свою интенсивность на, огромное расстояние. Источник шума, к которому они прислушивались, мог находиться и в пяти милях и в пятидесяти. У них на глазах линия сигнала начала отклоняться влево - следовательно, либо они удалялись на восток от нее…, либо она уходила на запад от них, как может поступить подводная лодка, если переходит за корму своей цели, совершая маневр собственной охоты. Моррис прошел к столу с планшетом, на который жировым карандашом наносились курсы, пеленги и расчеты огневых задач.
- Если это цель, она, на мой взгляд, находится очень далеко, - тихо произнес старшина. Поразительно, как тихо ведут себя люди во время противолодочных учений, подумал Моррис, словно на субмарине могут услышать их голоса.
- Сэр, - обратился к нему офицер противолодочной обороны, - поскольку пеленг практически не меняется, можно предположить, что контакт по крайней мере в пятнадцати милях. Это означает, что он представляет собой достаточно сильный источник шума и, по-видимому, находится слишком далеко для непосредственной опасности. Если это атомная подводная лодка, мы можем получить засечку после непродолжительного броска вперед на большой скорости.
Моррис посмотрел на указатель скорости, укрепленный на переборке. Сейчас его фрегат двигался со скоростью четыре узла. Он поднял трубку телефона внутренней связи.
- Говорит капитан.
- Так точно, сэр. Помощник слушает.
- Джо, давай увеличим скорость до двадцати узлов на пять минут. Попробуем получить засечку на цель, с которой установили контакт.
- Есть, шкипер.
Через минуту Моррис почувствовал, как задрожал корпус корабля; это паровая турбина погнала фрегат полным ходом, и он помчался, разбивая носом восьмифутовые волны. Капитан терпеливо ждал, сожалея, что на его корабле не установлен более чувствительный акустический датчик - вроде тех, какими сейчас оснащают быстроходные фрегаты типа «перри». Как и следовало ожидать, пять минут тянулись очень долго, но охота за подводными лодками требует терпения.
Дрожь корпуса стихла, и, когда корабль сбавил скорость, рисунок на экране гидролокатора изменился: вместо изображения шума, вызванного произвольным обтекающим потоком, появилось изображение произвольного окружающего шума - нечто скорее ощущаемое, чем поддающееся описанию. Капитан, офицер противолодочной обороны и оператор-акустик в течение десяти минут напряженно следили за экраном. Сигнал аномального шума не появился. При учениях, проводящихся в мирное время, они пришли бы к заключению, что это всего лишь обычная аномалия, шум, вызванный водным завихрением, прекратившийся так же неожиданно, как и начался, возможно, небольшой водоворот, исчезнувший в воде сам по себе. Однако в нынешних условиях все обнаруженное ими считалось потенциальной угрозой с красной звездой на корпусе и выдвигающимся перископом.
Моя первая дилемма, подумал Моррис. Если послать свой вертолет или вызвать патрульный «Орион» для расследования возможного источника шума, не исключено, что это значит заняться выяснением того, что не существует вообще, и отвлечь средства от того, что может оказаться реальной угрозой. С другой стороны, если ничего не предпринять, значит, не исключено, отказаться от попытки обнаружить что-то, что представляет собой настоящий акустический контакт. Бывали моменты, когда Моррису приходила в голову мысль, что капитану должна выдаваться монета с «Да» на одной стороне и «Нет» - на другой. Возможно, принимая во внимание пристрастие военно-морских сил к названиям, связанным с электроникой, такую монету назовут "дискретным генератором двоичного
выбора".
- У нас есть основания считать этот контакт реально существующим? - спросил он у офицера ПЛО.
- Нет, сэр. - Теперь уже офицер задумался над тем, стоило ли ему привлекать внимание капитана к этому акустическому контакту. - Пока нет.
- Верно. Такое будет у нас еще не раз.

Глава 19. Путешествия заканчиваются - путешествия начинаются

Хафнарфьедур, Исландия

Эдвардса обрадовало, когда он узнал, что сержант Смит служил ротным писарем - а это означало, что он носил, при себе карты командира роты. Однако радости у лейтенанта резко поубавилось бы, узнай он, что думает Смит о том, чем они занимаются, а также об офицере, возглавляющем их группу. Вообще-то ротному писарю полагалось иметь при себе помимо остального снаряжения еще и топор, но поскольку в Исландии практически не было деревьев, он оставил топор в расположении роты, так что топорище, скорее всего, полностью сгорело.
Небольшая группа молча двигалась на восток, щурясь от слепящего солнца, все еще висевшего над самым горизонтом, по двухкилометровому склону застывшей лавы - молчаливого свидетельства вулканического происхождения Исландии.
Они шли быстро, не останавливаясь на отдых. Позади было море, и, пока они видели его, люди на морском берегу тоже видели их. Следы от сапог на пыльном грунте выдавали путь, по которому они шли, и рядовой Гарсиа, замыкающий в маленькой процессии, время от времени возвращался на несколько ярдов назад, чтобы убедиться, что за ними никто не идет. Остальные смотрели вперед, по сторонам и вверх. Они не сомневались, что Иван доставил на остров по крайней мере один вертолет, может быть, даже больше. Мало что заставляет чувствовать себя таким уязвимым, как мчащийся к тебе вертолет, - особенно если поблизости нет укрытия.
Местность вокруг была почти голой. Здесь и там сквозь скалы к солнечному свету пробивались пучки травы, однако в остальном все походило на лунный ландшафт - не случайно американские астронавты, готовясь к полетам на своих «Аполлонах», тренировались где-то в Исландии, вспомнил Эдварде. Слабый ветерок, проносящийся над их головами, сдувал пыль с поверхности склонов, на которые они взбирались, и лейтенант то и дело чихал. Эдварде уже пытался решить, как они поступят, после того как у них в рюкзаках кончатся пайки. В такой местности трудно найти съестное. Он пробыл в Исландии всего несколько месяцев и не успел даже проехать по острову. Всему свое время, сказал себе Эдварде. Люди всюду занимаются сельским хозяйством. Здесь где-то должны быть фермы, их можно найти на карте.
- Вертолет! - крикнул Гарсиа.
У этого парня великолепное зрение, заметил лейтенант. Шума вертолета еще не было слышно, но на горизонте действительно появилась черная точка, приближающаяся со стороны моря.
- Всем лечь! - скомандовал Эдварде. - Дайте мне бинокль, сержант. - Он опустился на скалистую поверхность и протянул руку. Смит уже лежал рядом, прижав к глазам бинокль.
- Это «Хип», сэр. Десантный вертолет, он применяется для переброски солдат. - Сержант передал бинокль офицеру.
- Верю вам на слово, - ответил Эдварде. Милях в трех от них он увидел неуклюжие очертания вертолета, направлявшегося на юго-восток к Хафнарфьердуру. - Похоже, он летит в сторону причала. А-а, понятно. Русские прибыли сюда на корабле. Они хотят войти в гавань и намереваются сначала захватить район порта.
- Да, разумное решение, - согласился сержант Смит. Эдварде следил за вертолетом, пока тот не исчез за портовыми сооружениями. Не прошло и минуты, как он снова взлетел, возвращаясь на северо-запад. Лейтенант внимательно осмотрел горизонт.
- К берегу приближается корабль.

Лихтеровоз «Юлиус Фучик»

Харин медленно вернулся к штурманскому столику, сопровождаемый санитаром. Насосы уже не успевали откачивать воду. «Фучик» осел в носовой части примерно на полметра. В трюмах установили пожарные помпы, которые забирали морскую воду и выбрасывали ее за борт через пробоину от ракеты. Капитан через силу улыбнулся. Армейский санитар ни на шаг не отставал от него. Генерал едва ли не силой принудил Харина, чтобы тот позволил врачу ввести себе плазму и сделать укол морфия, чтобы снять боль. Харин был особенно признателен за последнее - боль все еще оставалась, но сделалась переносимой. Пластмассовая бутылка с плазмой причиняла массу неудобств: санитару приходилось держать ее над головой, следуя вплотную за капитаном, когда тот ходил по рулевой рубке. Но Харин знал, что это необходимо. Нужно было оставаться в живых еще несколько часов - впрочем, кто знает, подумал он, если полковой хирург достаточно опытен, я, может, даже выживу.
Но сейчас предстояло самое важное. Харин был отлично знаком с планом порта, хотя никогда раньше тут не бывал. К тому же на корабле не было лоцмана, портовые буксиры отсутствовали, а крошечные катера в разбитом кормовом отсеке предназначались для буксировки барж и никак не могли помочь при швартовке.
Завершив первый вылет в район порта, теперь вертолет описывал круги над кораблем. Он чудом уцелел, после того как второй вертолет, стоявший рядом, взорвался от потока снарядов, выпущенных пролетевшим истребителем. Механикам удалось быстро погасить пожар и отгородить его от горящего вертолета водяной завесой. Правда, потребовались кое-какие исправления, в боках виднелась дюжина пробоин, но вертолет все-таки сумел взлететь и вот теперь завис над палубой, за надстройкой, и стал спускаться.
- Как вы себя чувствуете, товарищ капитан? - спросил генерал.
- А вы не видите? - Харин постарался смело улыбнуться, но ответной улыбки не последовало. Генерал понимал, что вообще-то капитана надо было силой отвести в полковой госпиталь, но кто тогда ошвартует корабль у причала? Он видел, что капитан Харин умирает прямо на ногах. Врач так ему и сказал. Капитан погибал от внутреннего кровотечения. Плазма и бинты не могли спасти его, только отдаляли конец. - Ваши люди сумели захватить военные, объекты? - спросил он.
- Мне сообщили, что на авиабазе все еще идет перестрелка, но скоро там все будет кончено. Взвод, высаженный в порту, передал, что там никого не было. Все будет в порядке, товарищ капитан. Вы бы немного отдохнули, а?
Харин упрямо, но неуверенно, как пьяный, покачал головой:
- Скоро отдохну. Еще десять миль. Мы и так идем слишком быстро. У американцев в воздухе еще могут оказаться самолеты, направляющиеся к нам. Нужно ошвартоваться и разгрузить ваше снаряжение до полудня. Слишком много моих людей погибло, чтобы допустить мысль о неудаче.

Хафнарфьердур, Исландия

- Нужно сообщить обо всем, - негромко произнес Эдварде. Он снял с плеч ремни рации и откинул переднюю панель. В прошлом ему доводилось наблюдать за тем, как работает радист, а сейчас еще он увидел, что правила обращения с рацией напечатаны на крышке. Лейтенант быстро нарастил антенну, вставив один в другой шесть отрезков, сунул в разъем вилку наушников и включил рацию.
Он знал, что антенну, похожую на развернувшуюся чашечку цветка, следует направить в сторону спутника на тридцатом меридиане, но у него не было компаса, Смит развернул карту и выбрал утес примерно в том направлении. Эдварде повернул антенну в нужную сторону и начал медленно покачивать ее, пока не услышал несущую частоту спутника связи.
- О'кей. - Эдварде повернул ручку настройки частоты на заранее установленный канал и нажал кнопку «Передача».
- Всем, кто слышит меня на этой частоте, говорит лейтенант ВВС США Майк Эдварде. Я веду передачу из Исландии, прием. - Ответом было молчание. Эдварде снова прочитал инструкцию, чтобы убедиться, что не допустил ошибки, и передал вызов еще три раза.
- Тот, кто говорит на этой частоте, назовите себя, прием, - внезапно услышал он.
- Эдварде, Майкл Д., лейтенант, ВВС США, личный номер 328-61-4030. Я офицер-метеоролог 57-го авиакрыла истребителей-перехватчиков в Кефлавике. С кем я говорю? Прием.
- Если ты не знаешь этого, приятель, тебе нечего делать на этой частоте. Все, отключайся, этот канал нужен нам для работы, - послышался холодный голос. Эдварде уставился на рацию, едва сдерживая ярость, и наконец взорвался.
- Слушай, мудак! Парень, которому поручена связь по этому передатчику, погиб, и больше никого, кроме меня, у тебя нет. Семь часов назад авиабаза в Кефлавике захвачена русским морским и воздушным десантом. Повсюду солдаты противника, сейчас в гавань Хафнарфьердура входит русский транспортный корабль, а ты занимаешься идиотскими играми! Вот что, мистер, берись за дело. Прием!
- Вас поняли. Ждите. Нам нужно проверить, кто вы на самом деле. - Никаких признаков раскаяния.
- Черт побери, эта штука работает на батарейках. Вы что, хотите, чтобы я разрядил их, ожидая, пока вы проверите кадровые вопросы?
Из динамика донесся другой голос:
- Эдварде, с вами говорит старший офицер связи. Отключайтесь немедленно. Вас могут засечь. Мы проверим, кто вы, и снова свяжемся с вами ровно через тридцать минут. Понятно? Прием.
Вот это уже больше походило на разумный подход. Эдварде посмотрел на часы.
- Понял вас. Вернусь на связь через тридцать минут. Конец связи. - Лейтенант выключил рацию. - Пошли отсюда. Может быть, нас и вправду сумели засечь. - По крайней мере хорошо было уже то, что сеанс связи продолжался меньше двух минут и теперь они уходили с места передачи.
- Сарж, давайте направимся к этой высоте 152. Оттуда у нас будет хороший обзор, и по пути мы пересечем ручей.
- Это горячий ручей, сэр, сернистые воды. Лучше не пить это дерьмо - надеюсь, вы понимаете, что я имею в виду.
- Как вам угодно. - Эдварде надел лямки рации и потрусил вверх по склону. Однажды, еще мальчишкой, ему пришлось сообщить полиции о замеченном пожаре. Тогда ему поверили. Почему не поверят сейчас?

Лихтеровоз «Юлиус Фучик»

Харин понимал, что сейчас он завершает работу, начатую американцами. Он вел свой корабль в гавань Хафнарфьердура на скорости восемнадцать узлов - это было более чем безрассудно. Дно здесь было не песчаным, а скалистым, и потому столкновение с мелью означало просто разорванное днище. Но налета американских истребителей капитан боялся куда больше; он не сомневался, что эскадрилья истребителей с бомбами и ракетами на борту направлялась сейчас в сторону его корабля, чтобы отнять у него успех, к которому он стремился всю жизнь.
- Прямо руля! - скомандовал он.
- Руль прямо, - отрепетовал рулевой. Несколько минут назад капитану сообщили, что его старший помощник мертв - умер от ран, полученных во время первого налета.
Его лучший рулевой с мучительными стонами погиб у него на глазах вместе с другими опытными членами команды. Остался всего один офицер, который мог взять пеленги на береговые объекты, чтобы определить местоположение корабля. Но Харин уже видел причал и решил положиться на собственный опыт и морской глазомер.
- Средний ход, - приказал он. Рулевой тут же передал распоряжение капитана по машинному телеграфу.
- Право на борт. - Харин следил за тем, как нос корабля начал медленно поворачиваться направо. Он стоял в центре рулевой рубки, направляя гюйс-шток на причал. В команде не осталось никого, кто мог бы закрепить швартовы. Вряд ли солдаты смогут справиться с этой задачей.
Корабль коснулся дна залива. Харин упал на палубу и громко выругался от боли и ярости. Он допустил ошибку в расчетах. «Фучик» задрожал всем корпусом, скользя по скалистому дну. У капитана не было времени взглянуть на карту и проверить глубины. С началом отлива поток воды, которая хлынет в море, превратит швартовку огромного Корабля в невероятный кошмар.
- Прямо руля! - Через минуту корабль снова был полностью на плаву. Капитан не обращал внимания на тревожные гудки, которые свидетельствовали о том, что днище «Фучика» пробито или швы корпуса от удара разошлись еще больше. Теперь это не имело значения - причал был всего в тысяче метров, массивное сооружение из гранитных камней. - Стоп машины!
Корабль двигался вперед слишком быстро, чтобы успеть остановиться. Солдаты на причале поняли это и стали медленно отступать от края, опасаясь, что причал рухнет, когда корабль врежется в него. Харин мрачно усмехнулся. Ну конечно, где им принимать швартовы. Восемьсот метров.
- Полный назад!
Шестьсот метров. Корпус корабля задрожал от усилий машины замедлить его ход. «Фучик» шел к причалу под углом в тридцать градусов со скоростью восемь узлов. Харин подошел к переговорной трубе, связывающей рубку с машинным отделением.
- По моей команде остановить машины, включить противопожарную систему и немедленно покинуть машинное отделение.
- Что вы собираетесь предпринять? - спросил генерал.
- Мы не можем ошвартоваться у причала, - коротко ответил Харин. - Ваши солдаты не умеют обращаться с тросами, а моя палубная команда почти вся погибла. - Место, выбранное капитаном у причала, имело глубину ровно на полметра меньше осадки корабля. Он снова подошел к переговорной трубе:
- Действуйте, ребята!
В глубине корабля старший механик отдал приказ. Механик выключил дизели и бросился к аварийному трапу. Стармех рванул ручку включения противопожарной спринклерной системы и последовал за механиком, предварительно сосчитав машинистов, покидающих отсек, чтобы убедиться, что в машинном отделении никто не остался.
- Право на борт!
Через минуту носовая скула «Юлиуса Фучика» коснулась причала на скорости пять узлов. Борт смялся, как бумажный, весь корабль отбросило вправо, и посыпался дождь искр. Силой удара пробило днище, и в трюм хлынула вода. Мгновенно нижние палубы оказались затопленными, и «Фучик» осел на дно всего на пару футов ниже уровня причала. Корабль капитана Харина никогда больше не поплывет по морям, но сейчас он выполнил свое предназначение.
Харин жестом подозвал к себе генерала:
- Мои люди спустят на воду буксирные катера, что находятся в кормовых отсеках. Передайте им, чтобы они поместили баржи между кормой и концом пирса. Вам покажут, как правильно ошвартовать баржи, чтобы их не унесло в море. Затем используйте свое мостовое снаряжение и погрузите машины с подъемника на баржи, а с барж на причал.
- Мы справимся с этим. А теперь, товарищ капитан, вы отправитесь в госпиталь. Я не потерплю дальнейших споров. - Генерал сделал знак своему ординарцу и вдвоем они помоги Харину спуститься вниз. Может быть, его еще удастся спасти, подумал генерал.

Высота 152, Исландия

- Вам удалось выяснить, кто я такой? - раздраженно спросил Эдварде. Помимо всего прочего его выводило из себя то, что приходилось ждать четверть секунды, пока слова достигнут спутника и вернутся обратно.
- Да, удалось. Дело, однако, заключается в следующем: откуда мы знаем, что это действительно вы? - У офицера связи в руке был телекс, подтверждающий, что лейтенант Майкл Д. Эдварде действительно служил офицером-метеорологом при 57-й эскадрильи истребителей-перехватчиков в Исландии. Впрочем, эту информацию легко могли заполучить русские еще до начала атаки.
- Слушай, кретин, сейчас я сижу на высоте 152 к востоку от Хафнарфьердура, понимаешь? Вокруг летает русский вертолет, и чертовски большой корабль только что ошвартовался у причала в гавани. Из-за слишком большого расстояния я не вижу флага, но очень сомневаюсь, что этот сукин сын пришел из Нью-Йорка. Русские захватили остров. Они разбомбили Кефлавик, повсюду их солдаты.
- Опишите корабль.
Эдварде поднес бинокль к глазам.
- Черный корпус, белая надстройка. На борту огромные печатные буквы. Первое слово начинается с "Л". Не могу разобрать все, но похоже на «какие-то линии». Это напоминает лихтеровоз. В данный момент буксирный катер ведет куда-то баржу.
- Вы видели русских солдат?
Эдварде подумал, прежде чем ответить:
- Нет, не видел. Я всего лишь слышал радиопереговоры наших морских пехотинцев в Кефлавике. Они отступили перед превосходящими силами противника. С тех пор их радио молчит. Вижу на причале людей, но не могу сказать, кто это.
- О'кей, мы все это проверим. Пока советую вам найти хорошее укрытие и не вести передач. Если нам понадобится связаться с вами, мы будем вызывать вас каждый четный час. Если вам понадобится что-то сообщить нам, эта частота будет всегда открыта. Понятно?
- Понял вас. Конец связи. - Эдварде выключил рацию. - Просто не верю в происходящее.
- Никто не знает, что случилось, лейтенант, - заметил сержант Смит. - Почему они должны нам верить? Мы тоже не понимаем, что происходит.
- Это уж точно! - Эдварде уложил рацию в рюкзак. - Стоит этим идиотам поверить мне, и они послали бы сюда истребители-бомбардировщики, которые уничтожили бы этот корабль к чертовой матери меньше чем за два часа. Господи, до чего же он большой! Сколько снаряжения можно погрузить на такой корабль для морской пехоты?
- Много, - тихо произнес Смит.
- Как, по-вашему, они попытаются высадить дополнительные части?
- Похоже. Вряд ли они атаковали Кефлавик большими силами - думаю, не больше батальона. Исландия - чертовски большой остров. Будь я на их месте, мне потребовалось бы куда больше солдат, чтобы удержать его. Правда, я всего лишь сержант.

Хафнарфьердур. Исландия

Генерал Андреев взялся наконец за дело. Он начал с того, что поднялся на борт единственного уцелевшего вертолета, который теперь совершал полеты с набережной. Пилоты были счастливы, увидев, что корабль опустился на дно у причала. Генерал оставил стрелковую роту для охраны порта, послал вторую в Рейкьявик для захвата аэропорта и поручил последней роте заняться выгрузкой снаряжения дивизии с корабля на берег. Затем он вылетел в Кефлавик, чтобы оценить ситуацию.
Он увидел, что пожары продолжают бушевать. Склад горючего, расположенный рядом с аэродромом, тоже пылал, но главные цистерны с горючим в пяти километрах от летного поля казались нетронутыми. Генерал обратил внимание на то, что их уже охраняли БМП и вооруженные солдаты. Командир штурмового полка встретил его на одной из неповрежденных взлетно-посадочных полос.
- Авиабаза Кефлавика в наших руках, товарищ генерал, - доложил он.
- Каким было сопротивление?
- Отчаянным. Оборона была беспорядочной - одна из ракет попала в командный пункт, - но солдаты храбро сражались. У нас девятнадцать убитых и сорок три раненых. У американцев большие потери среди морских пехотинцев и охраны авиабазы, и немало их захвачено в плен.
- Сколько вооруженных солдат и офицеров сумело скрыться?
- Насколько нам известно, скрыться не удалось никому. Разумеется, слишком рано делать определенные выводы, и к тому же многие погибли при пожарах. - Полковник показал рукой на разбитую авиабазу, в сторону востока. - Как с кораблем? Я слышал, в него попала ракета.
- Верно, и нас обстреляли американские истребители. Корабль стоит у причала, ведется разгрузка снаряжения. Мы сможем пользоваться аэродромом?
- Жду доклада. - Радист полковника передал ему наушники и микрофон. Офицер говорил примерно минуту и выслушал ответ. С второй группой десантников высадились пять офицеров ВВС, которые занимались оценкой ущерба, нанесенного аэродрому.
- Товарищ генерал, радиолокаторы и средства радиосвязи базы уничтожены. Взлетно-посадочные полосы усыпаны обломками, и понадобится несколько часов для их очистки. Трубопровод для подачи горючего поврежден в двух местах. К счастью, возгорания не произошло. Пока для доставки топлива придется воспользоваться машинами-заправщиками. Похоже, все заправщики уцелели…, специалисты советуют перебрасывать остальные части дивизии в Рейкьявик. Мы сумели захватить аэропорт там?
- Да, и он совершенно цел. Можно узнать что-нибудь из документов, находившихся в американских самолетах?
- К сожалению, нет, товарищ генерал. Наши ракеты взорвали многие самолеты. Те, что остались целы, были сожжены собственными экипажами. Как я уже говорил, американцы сопротивлялись отчаянно.
- Очень хорошо. Я направлю к вам остальных солдат и снаряжение, как только приведем все в порядок. Пока третий батальон мне нужен в порту. Установите сторожевые посты и принимайтесь за очистку аэродрома. Он понадобится нам как можно быстрее для воздушных операций. Соберите пленных и подготовьте их к отправке. Сегодня вечером мы увезем их отсюда. Проследите, чтобы с ними хорошо обращались. - Приказы, полученные генералом относительно этого, были ясными и недвусмысленными. Пленные - это тоже немалая ценность.
- Все будет исполнено, товарищ генерал. Прошу прислать мне техников для ремонта трубопровода.
- Хорошо. Вы справитесь со своей задачей, Николай Геннадиевич.
Генерал подбежал к вертолету. Итак, погибло всего девятнадцать солдат. Он ожидал, что потери будут намного большими. Удивительно повезло, что ракета попала в командный пункт морской пехоты. Когда вертолет совершил посадку у причала, снаряжение уже разгружали на причал. У корабельных барж в носу были аппарели, как у миниатюрных десантных судов, что позволяло машинам выезжать прямо на берег. Сходящие с корабля подразделения сразу выстраивали на причале и на берегу. Генерал увидел, что его офицеры умело справляются со своими обязанностями. Операция «Северное сияние» пока протекала на удивление успешно.
Когда вертолет совершил посадку, его тут же заправили с помощью шланга, переброшенного через борт корабля. Андреев подошел к начальнику оперативного отдела.
- Аэропорт в Рейкьявике тоже в наших руках, товарищ генерал, - доложил тот. - Система заправки функционирует нормально. Вы считаете, что переброска по воздуху будет осуществляться в Рейкьявик?
Генерал задумался. Аэропорт Рейкьявика был небольшим, но ему не хотелось ждать, пока авиабазу Кефлавика с ее длинными взлетно-посадочными полосами подготовят к эксплуатации. - Да. Передайте шифровку в центр: пусть начинают воздушную переброску немедленно.

Высота 152, Исландия

- Танки, - произнес Гарсиа, глядя в бинокль. - Много - и на всех красные звезды. Направляются на запад по шоссе 41. Теперь вы сможете убедить их, когда свяжетесь по радио, сэр.
Эдварде взял бинокль. Он увидел танки, но не сумел рассмотреть красные звезды.
- Что это за танки? На настоящие непохожи.
- Это боевые машины пехоты, сэр, - БМП или БМД, - объяснил сержант Смит. - Вроде наших М113-АРС, бронированные с семидесятитрехмиллиметровыми орудиями, ракетами и пулеметами, предназначены для транспортировки отделения солдат. Можете не сомневаться, лейтенант, это русские бронетранспортеры. Я насчитал одиннадцать, да еще около двадцати грузовиков с солдатами.
Эдварде снова вышел на связь. Гарсиа оказался прав - на этот раз сообщение лейтенанта привлекло внимание.
- Хорошо, Эдварде, кто еще с вами? Лейтенант назвал фамилии морских пехотинцев.
- Мы скрылись в горах еще до того, как русские захватили авиабазу.
- Где вы сейчас?
- На высоте 152, в четырех километрах к востоку от Хафнарфьердура. Отсюда мы видим все, что происходит в порту. Русские машины направляются на запад, к Кефлавику, и несколько грузовиков - в сопровождении боевых машин пехоты - не можем определить тип - двигаются по шоссе 41 на северо-восток к Рейкьявику. Послушайте, парни, если бы вы могли прислать сюда пару «аардварков», можно было бы уничтожить транспортный корабль до того, как закончится разгрузка, - предложил Эдварде.
- Боюсь что «варки» задействованы в другом месте, приятель. Может быть, вы еще не знаете этого, ребята, но в Германии сейчас отражают наступление русских войск. Десять часов назад началась третья мировая война. Мы попытаемся направить к вам разведывательный самолет, но потребуется время. Еще не принято решение, как поступить с вами, так что пока обходитесь своими силами.
- Вот как, - кивнул Эдварде, глядя на своих солдат.
- Слушайте, Эдварде. Полагайтесь на здравый смысл, избегайте контакта с противником. Насколько я понимаю, вы остались единственными американцами в Исландии. Самое ценное, что вы можете сделать, - следить за происходящим и докладывать нам. Экономьте источники питания рации. Старайтесь действовать поосторожнее. Мы придем к вам на помощь, но для этого нужно время. Постарайтесь продержаться. Будем связываться с вами по четным часам. У вас точные часы? - А тем временем, подумал офицер связи, мы попробуем найти способ проверить, действительно ли вы тот, за кого себя выдаете, и не стоят ли позади вас русские с пистолетом у затылка.
- Ясно. Мои часы установлены по Гринвичу. Будем выходить на связь. Конец.
- Вы только посмотрите - еще танки! - заметил Смит. - На корабле доставили огромное количество снаряжения!

Хафнарфьердур, Исландия

Генералу с трудом верилось, что все идет так хорошо. Когда он увидел «гарпун», летящий в борт корабля, то решил, что операция закончится неудачей. А сейчас уже треть снаряжения была выгружена с корабля и направлена к местам назначения. Теперь он ждал, когда в Исландию перебросят остальной личный состав дивизии. Затем сюда доставят вертолеты. В настоящий момент его окружало сто тысяч исландцев, и на их дружелюбное отношение рассчитывать не приходилось. Несколько недовольных жителей следили за разгрузкой снаряжения с противоположной стороны порта, и генерал уже послал туда отделение солдат с приказом разогнать их. Сколько исландцев звонили сейчас в разные страны мира? Может быть, система сотовой связи все еще функционирует? А вдруг кто-то связался с Соединенными Штатами и сообщил о происшедшем на острове? Приходится беспокоиться обо всем.
- Товарищ генерал, переброска солдат дивизии началась. Первый транспортный самолет вылетел десять минут назад в сопровождении истребителей. Самолеты начнут прибывать сюда через четыре часа, - доложил начальник связи.
- Четыре часа. - Генерал, стоя на мостике корабля, посмотрел на безоблачное голубое небо. Сколько времени потребуется американцам, чтобы прийти в себя от неожиданности и прислать сюда эскадрилью истребителей-бомбардировщиков? Он повернулся к начальнику оперативного отдела.
- На причале слишком много машин. Как только наберется группа размером с взвод, пусть немедленно отправляются к месту назначения. У нас нет времени ждать формирования рот. Как с аэропортом Рейкьявика?
- Его охраняет стрелковая рота, и через двадцать минут прибудет еще одна. Нам не оказали никакого сопротивления. Гражданские авиадиспетчеры и технический персонал под арестом. Патруль, проехавший по улицам Рейкьявика, сообщил, что они пусты. Из нашего посольства передали, что правительство обратилось по радио к народу с призывом не покидать домов. Этот призыв выполняется почти всеми.
- Передайте патрулю, чтобы немедленно захватили центральную телефонную станцию. Телевизионную и радиостанции пусть не трогают, но телефонную станцию захватить сейчас же! - Генерал повернулся и увидел, как отделение десантников приблизилось к толпе на другой стороне порта. В толпе местных жителей было человек тридцать. Восемь вооруженных солдат спустились с грузовика и направились к толпе, держа наготове автоматы. Навстречу им, отчаянно размахивая руками, пошел мужчина. Его тут же застрелили. Толпа рассеялась и обратилась в бегство.
Генерал громко выругался.
- Выясните, кто сделал это!

Подводный ракетоносец ВМС США «Чикаго»

Макафферти вернулся в центр управления боевыми действиями, предварительно побывав в гальюне. Кофе не дает тебе уснуть, подумал он, - то ли от возбуждающего действия кофеина, то ли от ощущения переполненного мочевого пузыря. События уже развивались не слишком благоприятно. Тот самый гений, который распорядился убрать американские субмарины из Баренцева моря, надеясь избежать опасного «инцидента», своего добился: дорога советским подлодкам была открыта. «Как раз вовремя для начала войны», - проворчал капитан, забыв о том, что еще совсем недавно эта мысль казалась ему совсем не такой и плохой.
Придерживайся они первоначального плана, он бы уже нанес немалый ущерб советскому флоту. Но вместо этого кого-то охватила паника, когда он доложил в центр о расположении советских подводных ракетоносцев, и, насколько понял Макафферти, этот кто-то не смог решить ничего определенного. Советские субмарины, вырвавшиеся на полной скорости из Кольского залива, не повернули, как предполагалось, на юг, в Норвежское море. Судя по данным гидролокационного поста, шумы, издаваемые ими, обнаружились далеко к северу от «Чикаго» и направлялись на запад, постепенно затихая. Значит, Иван посылает свои подводные лодки через Датский пролив? Если так, то благодаря противолодочному рубежу, протянувшемуся между Исландией и Гренландией, это им может дорого обойтись.
Подводный ракетоносец ВМС США «Чикаго» плыл на глубине пятисот футов чуть севернее шестьдесят девятой параллели, примерно в сотне миль от скалистого побережья Норвергии. Между ним и берегом находились норвежские дизельные подводные лодки, охраняющие свою страну. Макафферти понимал это, хотя и не одобрял.
До сих пор еще ничего не происходило, и капитана это тревожило. Правда, подобного следовало ожидать, и он мог подавить свое беспокойство. В конце концов Макафферти всегда полагался на собственную
подготовку и опыт. Он знал, на что способна его субмарина, и имел неплохое представление о том, на что способны русские подводные лодки. Он понимал, что технические возможности его ракетоносца превосходят возможности противника, однако какому-нибудь русскому капитану могло повезти. Такова война. Это ситуация, не поддающаяся решениям арбитров и твердым правилам. Ошибки, допущенные сейчас, не обойдутся письменными критическими замечаниями командира соединения. А пока везло только противнику.
Макафферти посмотрел на своих людей. Он не сомневался, что они думают о том же, но все полагались на него. Практически команда его подводной лодки являлась физическим продолжением его собственного разума. Он стоял во главе целого организма, известного как американский ракетоносец «Чикаго», и впервые почувствовал, как колоссальна ответственность, возложенная на него. Если он допустит ошибку, погибнут все эти люди. Умрет и он - с сознанием, что стал причиной их гибели.
Нельзя думать об этом, решил капитан. Такие мысли разъедают душу. Гораздо легче находиться в боевой ситуации, когда мышление ограничивается немедленными действиями. Макафферти посмотрел на часы. Отлично.
- Всплыть на перископную глубину, - скомандовал он. Пора проверить, не поступили ли приказы, и попробуем пробежать по радиодиапазонам - выясним, что происходит.
Это не было простой процедурой. Субмарина всплывала медленно, осторожно поворачиваясь, позволяя акустикам убедиться, что поблизости нет кораблей.
- Поднять антенну.
Техник- электронщик нажал кнопку, и мачта с антенной для приемника широкого диапазона поползла вверх. Вспыхнул дисплей.
- Масса электронных шумов, сэр. Три поисковых источника, множество других. Много разговоров и в диапазоне УКВ-частот. Веду запись.
Да, конечно, подумал Макафферти. Пожалуй, трудно предположить, что здесь кто-то охотится за нами.
- Поднять перископ.
Капитан направил поисковый объектив вверх, чтобы посмотреть, нет ли вблизи пролетающего самолета, затем быстро оглядел горизонт. Что-то показалось ему странным, и Макафферти пришлось опустить угол объектива, чтобы получше рассмотреть предмет.
На расстоянии меньше двухсот ярдов от них на поверхности моря плавал буй, из которого кверху поднималась струя зеленого дыма. Макафферти вздрогнул и снова поднял объектив перископа. Из дымки прямо на них летел многомоторный самолет.
Капитан протянул руку и, крутанув ручку перископа, опустил его.
- Немедленное погружение! Полный вперед! Опускаемся на восемьсот футов! - Откуда взялся этот проклятый самолет, черт побери?
Двигатели субмарины словно взорвались от хлынувшей в них энергии. Несколько приказов, и рулевой, стоявший у рулей глубины, опустил их до предельного угла.
- Слышу торпеду с правого борта! - донесся крик акустика. Реакция Макафферти была немедленной:
- Лево на борт!
- Есть лево на борт! - Лодка двигалась со скоростью десять узлов, и скорость быстро нарастала. Они уже погрузились ниже сотни футов.
- Пеленг на торпеду один-семь-пять. Ее гидролокатор посылает" активные сигналы. Она еще не засекла нас.
- Выпустить источник шума.
В семидесяти футах от поста управления в сторону кормы пусковое устройство выплюнуло пятидюймовую миниатюрную торпеду, которая тут же начала испускать самые разнообразные шумы, стараясь привлечь к себе вражескую торпеду.
- Источник шума выпущен!
- Руль вправо пятнадцать градусов. - Макафферти взял себя в руки. Ему не раз приходилось попадать в подобную ситуацию. - Курс один-один-ноль. Акустик, мне нужен пеленг на торпеду.
- Слушаюсь. Пеленг на торпеду два-ноль-шесть, меняется с левого борта на правый.
«Чикаго» миновал отметку глубины в двести футов. Подлодка быстро опускалась вниз под углом в двадцать градусов. Рулевые и почти все техники были пристегнуты ремнями, удерживающими их на местах. Офицеры и старшины, которым приходилось передвигаться по лодке, были вынуждены хвататься за поручни и пиллерсы.
- Мостик, докладывает акустик. Похоже, торпеда движется кругами. Сейчас направляется с левого борта на правый, пеленг один-семь-пять. Все еще ведет активную гидролокацию, но, мне кажется, она нас так и не обнаружила.
- Хорошо, акустик. Продолжайте докладывать. - Макафферти поднялся в сторону кормы к прокладочному планшету. - Похоже, торпеду сбросили неудачно.
- Наверно, - согласился штурман. - Но каким образом, черт побери…
- Скорее всего сработал детектор магнитной аномалии. Мы вели запись? Я не успел как следует разглядеть ее. - Капитан посмотрел на прокладку. Сейчас они находились на расстоянии полутора миль от того места, где была сброшена торпеда. - Акустик, доложите о рыбе.
- Пеленг один-девять-ноль, прямо за кормой. Все еще описывает круги, мне кажется, она опускается чуть глубже. Думаю, источник шума отвлек ее, и она пытается следовать за ним.
- Двигатели вперед на две трети мощности. - Можно сбавить скорость, подумал Макафферти. Подлодка ушла довольно далеко от района первоначального обнаружения, и экипажу самолета понадобится несколько минут для того, чтобы оценить обстановку, прежде чем начать новый поиск. К этому моменту они будут в двух или трех милях от самолета, под слоем термоклина, и продолжат движение почти бесшумно.
- Есть вперед на две трети, сэр. Выравниваемся на восьмистах футах.
- Можете снова дышать спокойно, парни, - произнес Макафферти, чувствуя, что голос его звучит не так уверенно, как ему хотелось бы. Он впервые заметил, что у кое-кого из команды дрожат руки. Точно, как после автомобильной катастрофы, подумал он. Начинаешь дрожать, когда поймешь, что уцелел. - Лево руля, пятнадцать градусов. Новый курс два-восемь-ноль. - Если самолет сбросит другую торпеду, лучше быть наготове и заранее изменить курс. Но теперь они находились в относительной безопасности. Весь эпизод, заметил капитан, длился меньше десяти минут.
Макафферти прошел к передней переборке, перемотал видеокассету и включил видеомагнитофон. На экране он увидел то, что охватил объектив перископа, поднявшись над морской поверхностью. Он быстро вращался, осматривая горизонт… Вот буй со струей дыма над ним. И тут же появился самолет. Макафферти остановил перемотку ленты. На экране отчетливо виднелся застывший в полете самолет.
Самолет походил на «Локхид»: Р-3 «Орион».
- Но ведь это один из наших! - заметил дежурный техник. Капитан прошел в гидролокационный пост.
- Рыба сбавила скорость и уходит в сторону кормы, капитан. По-видимому, все еще пытается догнать источник шума. Думаю, что, когда торпеда опустилась на воду, она начала двигаться в противоположном от нас направлении.
- Каков звуковой почерк ее двигателя?
- Очень походит на одну из наших сорок шестых. - Старший акустик вздрогнул:

Предыдущая страница 9 Следующая страница


Красный шторм поднимается 10

- Очень походит на сорок шестерку! - Он перемотал пленку и включил звук двигателя на динамик. Визг двухвинтовой торпеды был настолько характерным, что у присутствующих волосы встали дыбом. Макафферти кивнул и вернулся на корму.
- О'кей, это мог быть норвежский Р-3. С другой стороны, на нас мог напасть и русский «май». Они очень походят друг на друга и выполняют одну и ту же задачу. Молодцы, ребята. Теперь мы уходим из этого района. - Макафферти мысленно поздравил себя. Ему только что удалось увернуться от первого боевого нападения - и к тому же со стороны одного из своих самолетов. Но он все-таки сумел ускользнуть от торпеды. Значит, не только противнику может постоянно везти. Или все-таки может?

Фрегат ВМС США «Фаррис»

Моррис дремал в своем капитанском кресле на мостике, силясь понять, чего не хватает ему в жизни. Понадобилось несколько секунд, чтобы осознать, что отныне он не занимается канцелярской работой, которая обычно заполняла послеобеденное время. От него требовалось каждый час докладывать свои координаты, сообщать о всех происшедших контактах, если таковые случались, - пока их не было, - однако рутинное перекладывание бумаг, поглощавшее столько времени, осталось в прошлом. Как жаль, подумал он, что понадобилось разразиться войне, чтобы избавить его от этого занятия! Моррису начало казаться, что это ему даже нравится.
Караван судов по-прежнему находился в двадцати милях к юго-востоку от него. «Фаррис» оставался во внешнем охранении. Его задачей было обнаруживать с помощью своих гидролокаторов и уничтожать всякую подводную лодку, пытающуюся сблизиться с караваном. Осуществляя эту задачу, фрегат то устремлялся вперед на максимальной скорости, то неслышно дрейфовал по морской поверхности, позволяя своим акустикам с наибольшей эффективностью прислушиваться к шумам, доносящимся из морских глубин. Если бы караван двигался по неизменному курсу со скоростью двадцать узлов, это было бы практически невозможно. На самом деле, однако, три колонны торговых судов, следующих в кильватер друг за другом, постоянно меняли курс, и это облегчало задачу судов охранения. А вот для команд торговых кораблей это оказалось крайне сложно, потому что постоянные повороты были для них столь же непривычными, как и маршировка для штатских.
Моррис поднес ко рту бутылку кока-колы и сделал пару глотков. День был жарким, и потому кофеин предпочтительно было потреблять в холодном виде.
- «Тальбот» передает сообщение, сэр, - доложил вахтенный офицер.
Моррис встал и вышел на правое крыло мостика, где посмотрел на «Тальбот», приложив к глазам морской бинокль. Он гордился, что умеет читать азбуку Морзе едва ли не лучше своих сигнальщиков:
ИСЛАНДИЯ АТАКОВАНА И ЗАХВАЧЕНА СОВЕТСКИМИ ВОЙСКАМИ тчк ОЖИДАЕТСЯ УВЕЛИЧЕНИЕ ОПАСНОСТИ СО СТОРОНЫ САМОЛЕТОВ И ПОДВОДНЫХ ЛОДОК ПРОТИВНИКА тчк
- Опять хорошие новости, шкипер, - заметил вахтенный офицер.
- Да.

Авианосец ВМС США «Нимиц»

- Как это им удалось? - удивился Чип.
- Не имеет значения, - отозвался Тоуленд. - Нужно срочно сообщить адмиралу. - Он снял телефонную трубку, произнес несколько слов и тут же отправился в каюту командующего боевой группой.
По пути он едва не заблудился. На авианосце было больше двух тысяч кают, кубриков и служебных помещений. Адмиральская каюта являлась лишь одной из них, а Тоуленд побывал там всего один раз. У двери каюты стоял вооруженный морской пехотинец. Вместе с адмиралом уже сидел командир авианосца капитан первого ранга Свенсон.
- Сэр, мы только что получили шифровку-молнию о том, что советские войска атаковали и захватили Исландию, использовав, по-видимому, значительные силы.
- У них там есть самолеты? - сразу спросил Свенсон.
- Это нам неизвестно. Командование НАТО постарается выслать туда разведывательный самолет и прояснить ситуацию - скорее всего британский, - но у нас не будет надежной информации в течение по крайней мере шести часов. Наш предыдущий спутник пролетел над тем районом два часа назад, а следующий появится над Исландией только через девять часов.
- О'кей, доложите, что вам известно, - распорядился адмирал. Тоуленд изложил отрывочные сведения, содержавшиеся в сообщении, переданном из Норфолка.
- Судя по всему, операция была очень рискованной, но вроде бы прошла успешно, - заключил он.
- Никто не утверждает, что Иван такой уж дурак, - мрачно пробормотал Свенсон. - Нам передали какие-нибудь приказы?
- Пока нет.
- Какие части высадили русские на острове? - спросил адмирал.
- Мы не получили никаких сведений об этом, сэр. Команда на Р-3 видела, что четыре десантных корабля на воздушной подушке дважды высадили на берег пехотинцев. Если считать по сто солдат на корабле, то это восемьсот человек, по крайней мере батальон, даже почти полк. Океанский корабль, доставивший десант к Исландии, вполне может перевезти целую бригаду с полным снаряжением. В одной из книг Горшкова говорится, что такие корабли отлично приспособлены для подобных десантных операций.
- Десантная группа морской пехоты не сможет справиться с таким мощным противником, сэр, - заметил Свенсон. Действительно, десантная группа представляла собой всего лишь усиленный батальон морской пехоты.
- Даже если их поддержат три авианосца? - фыркнул адмирал Бейкер, потом задумался. - Может быть, вы и правы. Какая опасность может угрожать нам с воздуха?
- В Исландии базировалась эскадрилья истребителей F-15 и пара самолетов АВАКС раннего оповещения. Они могли бы обеспечить нам надежное прикрытие, но оказались уничтожены. Таким образом, мы утратили возможность раннего оповещения, системы снабжения и слежения за самолетами противника. - Свенсону это совсем не нравилось. - Вообще-то мы справимся с их «бэкфайерами» и своими силами, но с помощью базирующихся в Кефлавике «иглов» это было бы намного легче.
Бейкер отпил кофе из кружки.
- Наше задание осталось прежним.
- Что еще происходит в мире? - спросил Свенсон.
- По Норвегии нанесен мощный удар, но подробности нам пока неизвестны. То же самое касается и Германии. Военно-воздушные силы должны были здорово ударить по советским войскам, но и об этом у нас нет никакой информации. Еще слишком рано для получения надежных данных, обработанных на основании материалов разведки.
- Если Ивану удалось подавить норвежцев и полностью вывести из войны Исландию, опасность воздушного удара по нашему соединению увеличивается по крайней мере вдвое, - заметил Свенсон. - Мне нужно встретиться с командирами эскадрилий и обсудить эту проблему.
Командир авианосца ушел. В течение нескольких минут адмирал Бейкер молчал. Тоуленду тоже пришлось сидеть и думать. Командующий еще не отпустил его.
- Значит, они нанесли удар по Кефлавику?
- Так точно, сэр.
- Узнайте, кто еще мог остаться на острове, и сообщите мне.
- Слушаюсь, сэр. - Направляясь к помещению, где размещалась разведывательная служба, Тоуленд думал о том, что он сказал жене: авианосец имеет самую лучшую охрану из всех боевых кораблей флота. Однако его командир был явно обеспокоен…

Высота 152, Исландия

Они начали думать об этой высоте почти как о доме. По крайней мере защищаться здесь было просто. Никто не мог приблизиться к высоте 152 незамеченным - для этого требовалось пересечь поток застывшей лавы и затем вскарабкаться по крутому голому склону. На расстоянии километра Гарсия обнаружил маленькое озерцо, которое, по-видимому, лишь недавно растаяло. Сержант Смит заметил, что воду из него неплохо было бы смешать с бурбоном - будь у них бурбон.
Все испытывали голод, но у них были с собой пайки, рассчитанные на четыре дня, и они устроили пир из консервированных бобов с ветчиной. Эдварде узнал новое, достаточно непристойное название этого блюда.
- Кто-нибудь знает, как разделать и приготовить овцу? - поинтересовался Роджерс. В нескольких милях к югу они заметили большое стадо этих животных.
- Готовить - на чем? - спросил Эдварде.
- А-а… - Роджерс огляделся вокруг - нигде не было видно ни единого деревца. - Почему здесь нет леса?
- Роджерс прибыл сюда всего месяц назад, - объяснил Смит. - Солдат, в течение этого месяца здесь не было ни единого безветренного дня. Единственный способ вырастить дерево на этом острове - это залить его бетоном. Мне приходилось тут быть свидетелем такого сильного ветра, что он прямо-таки сдувал грузовики с шоссе.
- Вижу самолеты. - Гарсия поднял бинокль и показал рукой на северо-восток. - Много самолетов.
Эдварде поднес к глазам свой бинокль. Самолеты были еще далеко и казались всего лишь черными точками, но быстро приближались и обретали очертания. - Я насчитал шесть больших, похожих на наши С-141…, значит, это русские Ил-76, по-моему. И вроде их сопровождают истребители. Сержант, возьмите блокнот и карандаш - нам нужно сосчитать их.
Они потратили на это несколько часов. Первыми совершили посадку истребители, они тут же покатили на заправку и заняли одну из коротких взлетно-посадочных полос. Транспортные самолеты приземлялись каждые три минуты, и Эдварде не мог не почувствовать уважения к тому, насколько все было точно рассчитано. Транспортные самолеты Ил-76 - по терминологии, принятой в странах НАТО, их называли «кэндидами» - выглядели огромными и неуклюжими, в точности как и американские транспортники. Летчики сажали свои машины, разворачивали их и отводили по рулежной дорожке с главной посадочной полосы, протянувшейся с севера на юг, - все без малейших колебаний, словно месяцами практиковались в этом. Впрочем, подумал Эдварде, они наверняка готовились к операции заранее. У здания аэропорта самолеты разгружались, направлялись к заправочным цистернам и тут же взлетали, точно координируя свои действия с посадкой приземляющихся самолетов. Взлетающие самолеты пролетали совсем недалеко от высоты 152, так что Эдварде сумел записать номера некоторых из них. Насчитав пятьдесят самолетов, он включил радиопередатчик:
- Говорит Эдварде с высоты 152. Как слышите меня? Прием.
- Слышу вас хорошо, - тут же донесся голос. - С этого момента ваш позывной - «Ищейка». Наш - «Конура». Продолжайте передачу.
- Понял вас, «Конура». Наблюдаем переброску советских войск по воздуху. Пока насчитали пятьдесят - пять-ноль - транспортных самолетов типа Ил-76. Они совершают посадку в аэропорту Рейкьявика, разгружаются и вылетают обратно в направлении на северо-восток.
- «Ищейка», вы уверены в точности подсчета, повторяю, вы уверены в точности?
- «Конура», подтверждаю точность. При взлете они проходят прямо у нас над головами, и мы записываем их число. Можете не сомневаться, мистер, насчитали пять-ноль самолетов. - Смит поднял блокнот и указал пальцем на страницу:
- Нет, уже пятьдесят три самолета, и операция продолжается. Кроме того, мы видим шесть одноместных перехватчиков в конце взлетно-посадочной полосы номер четыре. Как слышите, «Конура»?
- Понял, пять-три транспортных самолета и шесть истребителей. О'кей, «Ищейка», нам нужно как можно быстрее передать эти сведения наверх. Оставайтесь на месте, и будем придерживаться согласованного времени радиосеансов. У вас надежное укрытие?
Вот это хороший вопрос, подумал Эдварде, мне самому хотелось бы знать ответ.
- Слышу вас, «Конура». Остаемся на месте. Конец связи. - Он снял наушники. - Как считаете, сержант, мы здесь в безопасности?
- Конечно, лейтенант. Такого безопасного укрытия у меня не было со времен Бейрута.

Хафнарфьердур, Исландия

- Великолепно проведенная операция, товарищ генерал. - На лице посла появилась широкая улыбка.
- Вы оказали нам бесценную поддержку, - солгал генерал. В советском посольстве в Исландии работало свыше шестидесяти человек, подавляющее большинство из них значилось за разведывательными службами. Вместо того чтобы сделать что-то полезное, к примеру, захватить телефонную станцию, они надели мундиры и отправились арестовывать местных политических деятелей. Арестовали почти всех членов одного из самых старых в мире парламентов - альтинга. Необходимый шаг, тут у генерала не было возражений, но провели его слишком грубо. Один из членов альтинга был убит во время ареста, а еще двое ранены. Куда разумнее мягко обращаться с исландцами, подумал генерал. Это не Афганистан. У исландцев нет воинских традиций, и более мягкий подход принес бы куда больше пользы. Однако эта часть операции осуществлялась под руководством КГБ, группа их руководителей уже прибыла на место и распоряжалась действиями персонала посольства. - С вашего разрешения, товарищ посол, я вернусь к своим солдатам. Предстоит еще многое сделать.
Генерал поднялся по трапу на борт «Фучика». Неприятности возникли при разгрузке зенитно-ракетного дивизиона. Баржи, в которых находилось его снаряжение, сильно пострадали при атаке американского самолета. Недавно установленные аппарели заклинило, и их пришлось прожигать ацетиленом. Генерал пожал плечами. Ничего не поделаешь. До настоящего момента операция «Северное сияние» развивалась без сучка и задоринки, прямо как в учебнике. Совсем неплохо для команды, собранной в такой спешке. Основная часть транспорта - двести бронетранспортеров, БМП и большинство грузовиков - была уже выгружена на причал. Солдаты и снаряжение отправились на нем к месту назначения. Оставался только ракетный дивизион, вооруженный зенитными ракетами СА-11 типа «земля-воздух».
- У меня для вас плохие новости, товарищ генерал, - доложил командир дивизиона.
- И мне еще нужно ждать, когда вы соизволите проинформировать меня? - резко бросил генерал. Позади был очень длинный и очень напряженный день.
- У нас осталось всего три исправных ракеты.
- Всего три?
- Обе баржи при взрыве американской ракеты сильно пострадали. Сила взрыва вывела из строя несколько наших ракет. Однако большинство пострадало при тушении пожара.
- Но ведь это ракеты, запускаемые с подвижных установок, - возразил генерал. - Неужели проектировщики не приняли во внимание то обстоятельство, что на них может попасть вода?
- Эт, о обстоятельство учли, товарищ генерал, но никто не подумал о том, что на них будет литься соленая вода. Ракеты не имели защиты от соленой воды и сильно пострадали от коррозии. Пожар тушили весьма энергично, и почти все ракеты были залиты. Сильнее всего пострадала проводка и боеголовки, которые наводятся с помощью радиолокационных средств. Мои техники проверили все ракеты. Три из них полностью исправны. Еще четыре нам, возможно, удастся почистить и привести в порядок. Остальные вышли из строя. Следовало бы доставить новые.
Генерал с трудом сдержал ярость. Итак, операция поставлена под угрозу из-за мелочи, о которой никто не подумал. На морских судах пожары гасят соленой водой. Надо было запросить морской вариант этих ракет. Самые большие неприятности всегда связаны с мелочами.
- Расставьте пусковые установки, как запланировано. Все исправные ракеты направьте в Рейкьявик, а те, которые вы надеетесь исправить, оставьте в Кефлавике. Я немедленно запрошу новые зенитные ракеты. Их доставят самолетом. Есть другие повреждения?
- Вроде бы нет. Радиолокационные антенны покрыты пластиком, а приборы внутри машин не подверглись воздействию влаги, потому что сами машины были надежно герметизированы. Как только получим новый боезапас, мой дивизион будет полностью готов к боевым действиям. Через двадцать минут мы выезжаем. Я очень сожалею о случившемся, товарищ генерал.
- Это не ваша вина. Вам известно, куда отправляться?
- Я поручил двум командирам батарей проверить пути следования.
- Отлично. Действуйте, товарищ полковник. - Генерал поднялся по трапу на мостик, к центру связи, и приказал офицеру связи передать в центр шифрограмму. Меньше чем через два часа самолет с сорока зенитными ракетами СА-11 типа «земля-воздух» взлетел с аэродрома в Мурманске и взял курс на Исландию.

Глава 20. Танец вампиров

Авианосец ВМС США «Нимиц»

Последние двенадцать часов Тоуленд был очень занят. Информация о происшедшем в Исландии поступала медленно, детали все еще были расплывчатыми, и даже сейчас у него не было достаточно данных, чтобы составить себе четкую картину. Задача, поставленная перед боевой группой, была изменена, правда, спустя несколько часов, после нерешительных размышлений. Первоначальный план усилить оборону Исландии стал бессмысленным. На протяжении десяти часов боевая группа кораблей следовала на восток под воздушное прикрытие самолетов, базирующихся на аэродромах Англии и Франции. Кому-то пришла в голову мысль, что если морских пехотинцев нельзя использовать в Исландии, то они могут пригодиться в Германии. Боб полагал сначала, что их перебросят в Норвегию, где уже находилась десантная бригада морских пехотинцев, но добраться туда оказалось намного труднее. На протяжении почти двадцати часов над северной Норвегией кипела яростная воздушная битва, причем каждая из сторон несла тяжелые потери. Норвежцы вступили в войну, имея в своем распоряжении всего сотню современных истребителей. Они отчаянно требовали помощи, однако пока никому нельзя было помочь.
- Русские не просто уничтожают норвежцев, - заметил Тоуленд. - Они гонят их к югу. Основные удары наносятся по северным авиабазам, и норвежцам не дают ни малейшей передышки.
Чип кивнул.
- Разумная тактика. Отогнав к югу норвежские истребители, русские «бэкфайеры» смогут атаковать нас с более короткого расстояния. Давай, время для твоего брифинга.
- Да. - Тоуленд собрал заметки и направился к адмиральской каюте. На этот раз он не заблудился и легко нашел ее.
- О'кей, капитан, - приветствовал его адмирал Бейкер. - Начните с других районов.
- Пока в Тихом океане ничего не происходит. Советы оказывают, по-видимому, мощное дипломатическое давление на Японию. Там они проводят ту же самую линию, какую представили остальному миру, - это германский заговор.
- Чепуха, - заметил Бейкер.
- Совершенно верно, адмирал, но она кажется настолько достоверной, что Греция отказалась выполнять свои обязательства в соответствии с договором НАТО, да и много нейтральных стран и стран третьего мира верят этому. Как бы то ни было, русские намекают на то, что могут вернуть Курильские острова и часть Сахалина Японии, если она останется в стороне. В противном случае они нанесут по ней сокрушительный удар. Короче говоря, Япония запретила использование военных баз на ее территории для нападения на Советский Союз. Войска, что размещены в Южной Корее, нужны там. Единственная боевая группа, которая находится в западной части Тихого океана, сконцентрирована вокруг авианосца «Мидуэй». Сейчас она в море, и ей недостает мощи, чтобы в одиночку нанести удар по Камчатке. В Южно-Китайском море, к западу от Филиппин, отмечено увеличение воздушной активности, но пока это не вызывает у нас опасений. Залив Камрань, судя по всему, свободен от советских судов. Таким образом, в Тихом океане все спокойно, но такая ситуация долго не продлится.
В Индийском океане кто-то атаковал ракетами военно-морскую базу Диего-Гарсиа, скорее всего, с подводной лодки. Ущерб невелик - корабли вышли в море пять суток назад, - но это привлекло их внимание. Судя по последнему поступившему от них сообщению, соединение боевых кораблей Индийского океана находится в точке с координатами пятнадцать градусов северной широты, девяносто градусов восточной долготы, далеко от района военных действий, и направляется на юг.
На южном фланге НАТО никаких событий. Турки не собираются нападать на русских по собственной инициативе, а Греция решила не вмешиваться в то, что они называют «германо-русским инцидентом». Таким образом, у Ивана надежный южный фланг, и пока он доволен создавшейся там ситуацией. По полученным нами сведениям, русские ведут боевые действия только в Западной Европе, а также против отдельных американских баз в других частях мира. Они непрерывно сообщают всем, кто готов выслушать их, что не хотят воевать даже с нами. Более того, они гарантируют безопасность американских туристов и бизнесменов в Советском Союзе. По нашей информации, русские отправляют всех американцев из России через Индию. Мы недооценили политический расчет, сэр. Пока он действует в их пользу.
Далее. В Европе их операции начались атаками коммандос спецназа - от двадцати до тридцати - на территории Германии. Нам удалось предотвратить большинство из них, но в двух местах они все же добились крупных успехов. Гамбургский порт заблокирован - в центральном фарватере потоплены два торговых судна. Группа диверсантов сумела скрыться. Аналогичная операция была осуществлена в Бремене - они частично заблокировали один из фарватеров и сожгли три корабля у контейнерного терминала. Этой группе не удалось скрыться. Остальные нападения были направлены против складов атомного оружия, центров связи, и одна крупная диверсия была нацелена на танковую бригаду. Наши парни заранее узнали об этом и были наготове. Мы понесли потери, но группы спецназа в большинстве своем оказались уничтоженными.
Советская Армия перешла в наступление вчера, перед самым рассветом. Однако есть и хорошие новости. Наши ВВС сумели добиться поразительного успеха. Помните, ходили слухи о новом истребителе-бомбардировщике «стеле»? Так вот, их успели изготовить в таком количестве, что укомплектовали эскадрилью, и ее использовали для сокрушительного удара по тылам русских. Военно-воздушные силы утверждают, что сумели добиться превосходства в воздухе или чего-то близкого к тому, так что Иван понес, по-видимому, тяжелые потери. Нам не известны подробности, но благодаря успешным действиям ВВС наступление русских оказалось не таким мощным, как следовало ожидать. Они сумели продвинуться вперед, но после полуночи и самое большее на пятнадцать километров, а в двух местах остановились и были вынуждены перейти к обороне. Пока никаких сведений об использовании атомного или химического оружия не поступало. Нам сообщили, что обе стороны несут огромные потери, особенно в северной Германии, где русским удалось продвинуться дальше всего. Возникла угроза Гамбургу. По Кильскому каналу то ли нанесен воздушный удар, то ли там произведена высадка парашютного десанта - более точных сведений у нас нет, - но часть канала захвачена русскими. Ситуация в том районе запутанная. В Балтийском море идут морские сражения. Торпедные и ракетные катера немецкого и датского флотов вроде бы отразили нападение советских и восточногерманских кораблей, но и в этом случае сведения поступают противоречивые.
Тоуленд начал описывать ситуацию в Норвегии.
- Непосредственная угроза исходит от русских подводных лодок и самолетов. Субмарины Ивана действуют очень активно. Нам сообщили, что потоплено двадцать два торговых судна. Самой тяжелой оказалась гибель «Океанской звезды» - это пассажирский лайнер, плавающий под флагом Панамы, он возвращался после круиза по Средиземному морю. В восьмистах милях северо-западней Гибралтара в него попала ракета неизвестного типа, скорее всего пущенная с подводной лодки типа «джулиет». Лайнер загорелся и потонул, много пострадавших. Два испанских фрегата спешат к месту гибели, чтобы попытаться спасти уцелевших пассажиров.
Нам известно, что три русские подлодки находятся недалеко от нашего курса, это лодки типа «эхо», «танго» и «фокстрот». Может быть, есть и еще, но, судя по развединформации, большинство субмарин расположилось к югу и западу от нас. Когда захватили Исландию, мы утратили контроль над заградительным рубежом между нею и Гренландией, и потому путь в северную Атлантику для подлодок Ивана практически открыт. Командующий Атлантическим флотом посылает сейчас субмарины, чтобы блокировать бреши в линии. Им придется спешить; нам сообщили, что много советских подводных лодок устремилось к Датскому проливу.
- Сколько русских подлодок мы потопили? - спросил Свенсон.
- «Лэджес» и «Брунсвик» сообщили, что четыре. Удачно действовали и противолодочные самолеты Р-3. Есть и плохие новости один «Орион» пропал, а второй сбит ракетой, запущенной с подводной лодки. Сейчас эти сведения проверяются, и к полудню мы узнаем точнее. Как бы то ни было, наибольшая угроза исходит от самолетов, а не от подводных лодок. Правда, завтра ситуация может измениться.
- Вот завтра и увидим. Продолжайте об Исландии, - приказал Бейкер.
- Сообщения, полученные нами вчера, подтвердились. Судя по всему, части силой до полка прибыли морем, и сейчас на остров перебрасывают остальные части воздушно-десантной дивизии - по воздуху, переброска началась примерно в 14.00. Сейчас можно предположить, что в Исландию прибыла вся дивизия.
- Там есть истребители? - спросил Свенсон.
- Данные об этом отсутствуют, но не исключено. В Исландии есть четыре аэродрома, которыми можно пользоваться…
- Ошибаетесь, Тоуленд, только три, - резко прервал его адмирал.
- Извините, сэр, четыре. Основная авиабаза находится в Кефлавике. Пять взлетно-посадочных полос, причем две из них длиной больше десяти тысяч футов. Мы построили эту авиабазу для бомбардировщиков Б-52, и там есть все необходимое. Иван сумел захватить ее практически неповрежденной. Русский налет на авиабазу был намеренно проведен таким образом, чтобы не повредить взлетно-посадочные полосы. Далее, теперь в распоряжении русских гражданский аэропорт в Рейкьявике. Самая длинная взлетно-посадочная полоса там чуть больше двух тысяч метров, вполне достаточно для истребителей. Вокруг аэропорта находится город. Бомбардировка аэропорта приведет к многочисленным потерям среди гражданского населения. На северной стороне острова находится аэродром Акьюрейри, там одна асфальтовая взлетно-посадочная полоса. А четвертый аэродром, адмирал, находится в старом Кефлавике, примерно в двух милях к юго-востоку от теперешней авиабазы НАТО. На картах ее показывают как непригодную для использования, но я однажды встретился с офицером, прослужившим два года в Исландии. Этот аэродром вполне пригоден, особенно для наших самолетов типа С-30, способных совершать посадку и взлетать с неровных полос. Личный состав авиабазы устраивал на этой полосе гонки на картингах и спортивных автомобилях. Офицер, с которым я говорил, считает, что этим аэродромом можно пользоваться и для истребителей. Наконец, каждый город в Исландии имеет взлетно-посадочную грунтовую полосу, покрытую гравием, для местных авиалиний. МиГ-23 и некоторые другие русские истребители, приспособленные для взлета и посадки с грунтовых аэродромов, могут пользоваться любыми из них.
- У вас столько хороших новостей… - проворчал командир авиагруппы, базирующейся на авианосце «Нимиц». - Как относительно других возможностей главной базы в Кефлавике, например, как там с топливом?
- Заправочные устройства, расположенные непосредственно на базе, были уничтожены во время налета, однако емкости с горючим и машины-заправщики уцелели. Уцелел и новый терминал в Хакотстангере. Если не принять меры по уничтожению топливной базы, считайте, русским хватит горючего для реактивных самолетов на многие месяцы.
- Насколько надежна эта информация? - спросил Бейкер.
- Мы получили визуальные сведения с самолета ВМС Р-3, который оценил нанесенный ущерб сразу после бомбардировки. Британские ВВС послали туда два разведывательных самолета для проверки информации. Первый сумел сделать хорошие снимки Кефлавика и окружающей местности. Второй не вернулся, причина неизвестна.
- Наверняка ракета «земля-воздух». - На лице командира авиагруппы появилось мрачное выражение. Тоуленд кивнул:
- Да, скорее всего. На фотографиях отчетливо видны машины, входящие в состав усиленной советской воздушно-десантной дивизии. Исландское телевидение и радио прекратили передачи. Британцы сообщают о радиоконтактах с радиолюбителями на исландском побережье, но с юго-запада острова ничего не слышно. Именно там живет основная часть населения страны, и этот район, судя по всему, полностью контролируется русскими. Мы получаем кое-какую разведывательную информацию, но вряд ли она будет поступать к нам долгое время.
- Значит, вы хотите сказать, что мы не можем рассчитывать на предупреждение о предстоящем налете от норвежцев, и наша заградительная линия в Датском проливе прорвана, потому что утрачен контроль над Исландией. Какие еще источники информации имеются в нашем распоряжении? - спросил Свенсон.
- По-видимому, кое-что имеется. Меня предупредили, что мы можем ожидать предупреждение о возможном налете от источника под кодовым названием «Риэлтайм». Если с Кольского полуострова вылетит большая группа советских бомбардировщиков, нам сообщат об этом.
- Что еще за «Риэлтайм»? - спросил командир авиагруппы.
- Об этом мне не сообщили.
- Подводная лодка, - угрюмо улыбнулся Бейкер. - Только Бог сумеет спасти ее, когда она начнет передачу. Ну что ж, вчера Иван послал свои бомбардировщики на Исландию. Кто знает, какую цель они выберут сегодня?
- На случай, если это кого-нибудь заинтересует, мой официальный разведывательный доклад находится перед вами.
- Как приятно узнать мнение профессионала, - ядовито заметил командир авиагруппы. - Нам следовало бы направиться на север и нанести удар по этим русским. - По профессии и приобретенному опыту он был летчиком-истребителем. - Но мы не может сделать этого до тех пор, пока не устраним угрозу со стороны «бэкфайеров». Насколько велика эта опасность?
- Я исхожу из того, что мы не можем рассчитывать на помощь со стороны ВВС. Принимая во внимание одну советскую морскую авиацию, нам придется иметь дело с шестью полками бомбардировщиков: три полка «бэкфайеров» и три - «бэджеров». Далее, нам противостоит один полк «бэджеров» с аппаратурой радиоэлектронной борьбы, один полк разведывательных «беаров» «"Беар" (медведь - англ.) - советский турбовинтовой стратегический бомбардировщик Ту-95, используемый в качестве дальнего разведчика морской авиации.», а также воздушные танкеры. В каждом полку двадцать семь самолетов. Итого нам придется иметь дело со ста шестьюдесятью бомбардировщиками, каждый из которых способен нести две или три ракеты типа «воздух-земля».
- Этим «бэджерам» придется изрядно постараться, чтобы добраться до нас. Перелет туда и обратно составит добрых четыре тысячи миль, даже если они полетят кратчайшим путем, через Норвегию. Это устаревшие самолеты, - произнес командир авиакрыла. - Как относительно их спутников?
Тоуленд взглянул на часы.
- Один из русских разведывательных спутников пролетит над нами через пятьдесят две минуты. Они засняли нас еще двенадцать часов назад.
- Надеюсь, ВВС предпримет что-нибудь - например, введет в действие свои противоспутниковые «птички» и как можно быстрее, - тихо пробормотал Свенсон. - Если Иван сможет получать разведданные в реальном масштабе времени, им не понадобятся эти проклятые «беары». Они могут легко определить наш курс, и им требуется всего четыре часа, чтобы долететь сюда.
- Может быть, попытаться изменить курс, после того как над нами пролетит разведывательный спутник? - задал вопрос командир авиагруппы.
- Вряд ли это принесет какую-нибудь пользу, - ответил Бейкер. - Мы плыли на восток в течение десяти часов. Они не могли не заметить этого, а наша скорость всего двадцать узлов. В лучшем случае нам удастся удалиться от места, где мы находимся сейчас, на восемьдесят миль. Сколько времени им потребуется, чтобы пролететь такое расстояние?
Тоуленд заметил, что ни Свенсону, ни командиру авиакрыла не понравилось решение командующего боевой группой, но они не решились возразить. Его уже предупредили, что с адмиралом лучше не вступать в спор, и Тоуленд подумал, хорошая ли это черта для боевого командира.

Высота 152, Исландия

Эдварде испытал некоторое утешение от того, что точно предсказал прибытие холодного фронта. Дождь начался, как он это и ожидал, сразу после полуночи. Ситуация, в которой они оказались, еще ухудшилась из-за того, что это был непрерывный холодный дождь. Время от времени он переходил в ливень. Над головой, на высоте двух тысяч футов, неслись облака, подгоняемые сильным ветром в сторону гористого центра Исландии.
- Куда же делись истребители? - спросил Эдварде. Он осмотрел аэропорт Рейкьявика через бинокль, но не увидел шести истребителей, о которых доложил прошлым вечером. Улетели и все транспортные самолеты. На поле виднелся только один советский вертолет и несколько танков. На улицах города и прилегающих дорогах не было заметно почти никакого движения. Крайне необычно для утра понедельника. Почему рыбаки не едут к своим судам? - подумал он и поинтересовался:
- Кто-нибудь видел, как они взлетали?
- Нет, сэр. При вчерашней погоде сюда могли бы прилететь и затем снова улететь все самолеты советских ВВС и мы бы ничего не заметили. - Сержант Смит тоже испытывал раздражение, главным, образом из-за погоды. - Может быть, их разместили вон в тех ангарах?
Около одиннадцати вечера они увидели яркую вспышку света, похожую на запуск ракеты, но цель, на которую она была направлена, была скрыта за потоками дождя. Эдварде не сообщил об этом по радио, не будучи уверенным, что это был действительно запуск ракеты, - а вдруг они видели всего лишь молнию?
- А что это вон там? Это не похоже на танк. Гарсиа, посмотрите вон туда - ярдов пятьсот к западу от здания аэропорта. - Лейтенант передал ему бинокль.
- Какая-то гусеничная установка, сэр. Похоже, что у нее…, нет, это не пушка, там три орудия. Может быть, передвижное пусковое устройство для зенитных ракет.
- Да, ракеты «земля-воздух», - заметил сержант. - Скорее всего именно эта установка и запускала ракету прошлым вечером.
- Нужно сообщить об этом. - Эдварде принялся настраивать радиопередатчик.
- Сколько пусковых установок и какого типа? - услышал он вопрос «Конуры».
- Видим одну пусковую установку, на ней, похоже, три ракеты. Тип установки нам неизвестен. Предполагаем, что именно с нее была запущена ракета вчера в одиннадцать вечера, - Тогда почему, черт побери, вы не сообщили об этом сразу?
- Да потому, что я не знал, что это такое! - почти закричал Эдварде. - Пропади вы пропадом! Мы докладываем обо всем, что видим, а вы не верите даже половине того, что слышите от нас!
- Успокойтесь, «Ищейка». Мы верим вам. Знаю, что вам нелегко. Что там еще происходит?
- Он, видите ли, знает, что нам нелегко, - проворчал Эдварде, поворачиваясь к своим людям. - Не видим практически никакого движения, «Конура». Правда, еще рано, но мы рассчитывали увидеть на улицах горожан, отправляющихся по своим делам.
- Понятно. А теперь, Эдварде, быстро отвечайте на мои вопросы. Второе имя вашего отца?
- У него нет второго имени. Что…
- Название его судна?
- «Энни Джей». Какого черта вы задаете мне эти вопросы?
- Что случилось с вашей подругой Сэнди? Эдвардсу показалось, что в него вонзился острый нож. Ярость, прозвучавшая в его голосе была красноречивее любого ответа:
- Убирайтесь к дьяволу!
- Понятно, - ответил голос. - Извините, лейтенант, но вы должны были пройти тестирование. Пока у нас нет для вас ничего нового. По правде говоря, мы еще не решили, что делать с вами. Сохраняйте спокойствие и избегайте контакта с противником. Соблюдайте то же расписание выхода на связь. Если вас захватят и попытаются принудить вести радиоигру, начинайте каждую радиопередачу со своего позывного и затем говорите, что у вас все хорошо. Понятно? Все хорошо.
- Понял. Если вы услышите, что я говорю это, значит нас захватили в плен. Конец связи.

Кефлавик, Исландия

Советский майор, командир подразделения ВВС, чувствовал себя превосходно, хотя не спал уже больше тридцати часов. Кефлавик оказался великолепной авиабазой, и выезженный десант захватил ее практически неповрежденной. Самым главным было то, что американцы предусмотрительно разместили свое оборудование в защищенных укрытиях по разным концам базы и оно уцелело. Майор стоял у окна разбитой вышки управления полетами и наблюдал за тем, как полдюжины грузовиков с вращающимися щетками двигались по взлетно-посадочной полосе номер девять, сметая с нее обломки. Через тридцать минут этой полосой можно будет пользоваться. Восемь огромных заправщиков, полных горючего, стояли наготове поблизости, а к вечеру будет отремонтирован трубопровод. Начиная с этого момента Кефлавик превратится в функционирующую советскую авиабазу.
- Когда прибудут наши истребители?
- Через тридцать минут, товарищ майор.
- Включите радиолокатор.
Все снаряжение, необходимое для передовой советской авиабазы, находилось в одной из барж, скрытой в трюме «Юлиуса Фучика». В настоящий момент передвижной радиолокатор дальнего действия был установлен рядом с местом пересечения двух главных взлетно-посадочных полос, к западу от них. Рядом располагался фургон, из которого авиадиспетчеры могли руководить перехватом приближающихся целей. На авиабазе находились также три грузовика-фургона с запасными частями и ракетами «воздух-воздух». Накануне сюда прибыло триста человек обслуживающего персонала. Авиабазу охраняла целая батарея зенитных ракет «земля-воздух» СА-11, восемь зенитных орудий, а также взвод пехотинцев с портативными зенитными ракетами для отражения налетов низколетящих штурмовиков. Единственное затруднение возникло с неисправными ракетами, и партия новых ракет «земля-воздух», доставленная самолетом несколько часов назад, уже была на пусковых установках. Любой самолет НАТО, подлетевший к авиабазе, мог рассчитывать на хороший прием, как это уже случилось прошлой ночью с «ягуаром» английских ВВС. Зенитная ракета сбила его над Рейкьявиком, прежде чем летчик успел заметить ее.
- Взлетно-посадочная полоса номер девять готова для использования, товарищ майор, - доложил радиооператор.
- Отлично! Пусть теперь берутся за восемнадцатую. Мне нужно, чтобы к вечеру были готовы все полосы и рулежные дорожки.

Высота 152, Исландия

- Что это? - На этот раз Эдварде первым заметил происшедшее. Широкие серебряные крылья бомбардировщика «бэджер» выскользнули из нижнего слоя облаков и тут же скрылись. Затем мелькнуло еще что-то. Этот самолет был меньше, и он сразу исчез в облаках. - Истребитель?
- Я ничего не заметил, сэр. - Гарсиа смотрел в другую сторону. Тут же над их головами пронесся отчетливый рев турбореактивных двигателей, работающих на малых оборотах.
Лейтенант уже овладел искусством радиопередач.
- «Конура», говорит «Ищейка». У нас вое плохо. Вы меня слышите?
- Слышим, «Ищейка». У вас есть что-то новое?
- Над нами пролетают самолеты курсом на запад, по-видимому, в сторону Кефлавика. Оставайтесь на приеме.
- Я слышу их, но ничего не вижу. - Гарсиа передал лейтенанту бинокль.
- Я видел один двухмоторный самолет, скорее всего, бомбардировщик, и еще один, гораздо меньшего размера, похожий на истребитель. Над нами раздаются звуки пролетающих самолетов, но небо закрыто сплошными облаками на высоте две тысячи футов. Больше мы ничего не видели.
- Вы считаете, что самолеты направляются в сторону Кефлавика?
- Да. Бомбардировщик летел на запад и снижался.
- Вы не могли бы вернуться в Кефлавик, чтобы увидеть, что там происходит?
Эдварде замолчал на несколько секунд. Неужели этот сукин сын не умеет читать карту? Он предлагает им пройти тридцать миль по открытой местности!
- Нет. Повторяю, нет. У нас просто отсутствует такая возможность. Прием.
- Понял вас, «Ищейка». Извините меня за этот вопрос. Мне было приказано задать его. Снова свяжитесь с нами, когда вам удастся подсчитать число самолетов более точно. Вы действуете здорово, парни. Продолжайте в том же духе. Конец связи.
- Они поинтересовались, не можем ли мы пройти пешком до Кефлавика, - сообщил Эдварде, снимая наушники. - Я сказал - нет.
- Правильно поступили, сэр, - заметил Смит. По крайней мере, подумал сержант, офицеры ВВС хоть не полные идиоты.

Кефлавик, Исландия

Первый МиГ-29, «фалкрэм», совершил посадку минутой позже. Он прокатился следом за джипом авиабазы и остановился рядом с вышкой. Майор, командующий авиабазой, спустился вниз и подошел к истребителю, чтобы лично приветствовать прибывшего.
- Добро пожаловать в Кефлавик, товарищ полковник.
- Благодарю! Покажите мне, где здесь находится туалет, - попросил прибывший.
Майор указал рукой в сторону своего джипа - американцы оставили на базе семьдесят джипов и больше трехсот личных автомобилей, - сел за руль и поехал в сторону вышки управления полетами. Американское радиооборудование вышло из строя, однако сантехника оказалась из более прочных материалов.
- Сколько?
- Шесть, - ответил полковник. - Проклятый норвежский истребитель F-16 атаковал нас над Хаммерфестом, прежде чем мы успели его заметить. Один вернулся обратно из-за неисправности двигателя и третий был вынужден приземлиться в Акьюрейри. Чем вы располагаете?
- Только одним вертолетом. Сегодня прилетят новые. - Джип остановился у входа. - Вторая дверь направо внутри помещения.
- Спасибо, товарищ майор. - Полковник вернулся через три минуты. - Это неприятная сторона полетов на истребителях. Почему-то мы всегда забываем предупредить об этом курсантов.
- А вот и кофе. Предыдущие обитатели этого здания позаботились о нас. - Майор отвернул крышку американского термоса. Полковник взял чашку, наслаждаясь ароматом, словно запахом хорошего бренди, и одновременно наблюдая за тем, как совершают посадку его истребители. - Ваши ракеты «воздух-воздух» наготове, и мы можем заправить истребители из машин-заправщиков. Когда вы будете готовы к полетам?
- Мне бы хотелось, чтобы мои летчики поели и отдохнули хотя бы пару часов. И позаботьтесь о том, чтобы самолеты были рассредоточены сразу после заправки. На вас уже совершали налеты?
- Пролетало всего два разведывательных самолета, и мы сбили один. Если нам повезет…
- Только дураки могут полагаться на везение. Американцы нанесут по авиабазе удар сегодня. На их месте я бы поступил именно так.

Авианосец ВМС США «Нимиц»

- У нас появился новый источник разведывательной информации в Исландии, его позывной «Ищейка», - доложил Тоуленд. Сейчас они находились в центре управления боевыми действиями авианосца. - Вчера вечером он передал, что в Рейкьявике совершили посадку более восьмидесяти транспортных самолетов в сопровождении по крайней мере шести истребителей. Этого достаточно, чтобы перебросить целую воздушно-десантную дивизию и даже больше. «Конура» сообщает из Шотландии, что ими получены еще не подтвержденные сведения о прибытии в Кефлавик советских истребителей.
- Должно быть, эти истребители обладают большим радиусом действия. «Фоксхаунды» или, может быть, «фалкрэмы», - заметил командир авиагруппы. - Если, разумеется, они захотят использовать их для этой цели. Ну что ж, пока мы не планировали налет на их базу. Впрочем, у нас может возникнуть проблема, если эти истребители будут сопровождать бомбардировщики.
- Есть что-нибудь новое относительно поддержки Е-3 с аэродромов Англии? - спросил Бейкер у Свенсона.
- Похоже, мы не получим никакой поддержки.
- Тоуленд, когда, по вашему мнению, прилетят наши друзья?
- РОРСАТ пролетит над нами через двадцать минут. Им, по-видимому, понадобится эта информация перед вылетом. После этого они могут вылететь в любой момент, адмирал. Если «бэкфайеры» дозаправятся в воздухе и будут лететь с максимальной скоростью, то через два часа. Но это худший вариант. Более вероятно, что их следует ожидать через четыре или пять часов.
- Ваше мнение, командир авиагруппы?
Лицо капитана первого ранга выглядело обеспокоенным.
- Над каждым авианосцем сейчас летает самолет радиолокационной разведки «хаммер» в сопровождении пары истребителей F-14 «томкэт». Еще по два «томкэта» стоят наготове на катапультах, готовые к взлету через пять минут, а также по одному «хаммеру» и воздушному заправщику. Остальные истребители находятся на летной палубе и могут взлететь по команде через пятнадцать минут, заправленные и с полным боекомплектом. Команды истребителей получили необходимые указания. Один «Праулер» барражирует над соединением, остальные готовы к вылету через пятнадцать минут. У истребителей-бомбардировщиков А-7 навесной боекомплект уже поставлен. Мы полностью готовы. «Крусейдеры» с авианосца «Фош» могут взлететь через пятнадцать минут. Это хорошие «птички», но у них малый радиус действия. Когда придет время, мы используем их для обороны соединения.

Кировск, Россия

Радиолокационный океанский разведывательный спутник - РОРСАТ - пролетел над американской боевой группой кораблей в 3.10. Его радиолокационный передатчик заметил соединение, и камеры следили за курсом движения группы. Пять минут спустя информация поступила в Москву. Еще через пятнадцать минут экипажи самолетов получили окончательный инструктаж на четырех авиабазах, расположенных вокруг города Кировска на Кольском полуострове. Экипажи выслушали поставленные перед ними задачи в полной тишине, испытывая не меньшее беспокойство, чем личный состав их американских целей. Обе стороны думали об одном и том же. На протяжении более пятнадцати лет и те и другие готовились и практиковались в проведении одной операции, и вот теперь предстояло испытать на деле миллионы затраченных часов планирования, изучения и подготовки.
Первыми взлетели Ту-16 с двойными двигателями Микулина. Каждый взлет требовал невероятных усилий. Бомбардировщики были загружены до такой степени, что авиадиспетчеры мысленно напрягались, силясь помочь поднять каждый самолет в тихий утренний воздух. Оторвавшись от земли, бомбардировщики направлялись на север, где севернее Мурманска, прежде чем повернуть на запад и пролететь мимо мыса Нордкап, объединялись в полковые соединения, которые затем плавно поворачивали налево, в северную Атлантику.
В двадцати милях от северного побережья России американская подводная лодка «Нарвал» скрывалась под седовато-серыми волнами Баренцева моря. Это была самая бесшумная субмарина ВМС США, она служила своего рода разведывательным плацдармом американского флота и проводила у берегов Кольского полуострова больше времени, чем любой русский корабль. Три ее тонких антенны, работавшие в широком диапазоне, были подняты над морской поверхностью, так же как и перископ, стоивший миллионы долларов. Техники, находившиеся на борту, прислушивались к едва различимым переговорам экипажей самолетов, перестраивавшихся над их головами в боевой строй. Три военных специалиста из различных разведывательных служб США и один штатский из Агентства национальной безопасности оценили число вылетевших самолетов и пришли к выводу, что вылетевшее соединение достаточно велико, чтобы предупредить о нем. Тут же выдвинулась дополнительная антенна, направленная на спутник, висевший в двадцати четырех тысячах миль от поверхности Земли. Передача длилась меньше одной пятнадцатой секунды.

Авианосец ВМС США «Нимиц»

Радиограмма была автоматически ретранслирована на четыре различные станции космической связи и через тридцать секунд попала в штаб верховного командующего объединенными Вооруженными силами НАТО в Атлантике. Еще пять минут - и Тоуленд держал в руке желтый бланк с текстом сообщения. Он немедленно прошел к адмиралу Бейкеру и вручил ему радиограмму.
04.18 ГРИНВИЧ РИЭЛТАЙМ ПОСЫЛАЕТ ПРЕДУПРЕЖДЕНИЕ О ВОЗДУШНОМ НАПАДЕНИИ ТЧК БОМБАРДИРОВОЧНОЕ СОЕДИНЕНИЕ В КОЛИЧЕСТВЕ БОЛЬШЕ ПЯТИ ПОЛКОВ ВЫЛЕТЕЛО НА ЗАПАД С КОЛЬСКОГО ПОЛУОСТРОВА В 04.00
Бейкер посмотрел на часы. - Быстро действуют. Командир авиагруппы? Капитан первого ранга взял бланк радиограммы, еще раз прочел текст и подошел к телефону:
- Взлет всем истребителям, находящимся в пятиминутной готовности. Отзовите патрулирующие самолеты, как только они приблизятся, и объявите пятиминутную боевую готовность еще для двух «томкэтов» и одного «хаммера». Самолеты, вернувшиеся после патрулирования, заправить, обслужить и подготовить к взлету немедленно. Освободить одну катапульту и держать ее в готовности для заправщиков. - Он положил трубку и вернулся обратно. - С вашего разрешения, сэр, предлагаю выслать еще одну пару F-14 и один «хаммер» через час и перевести все истребители на пятиминутную боевую готовность. В 06.00 мы поднимем в воздух остальные истребители и самолеты-заправщики. В этом случае мы встретим бомбардировочную группу на расстоянии двухсот миль и расправимся с нею.
- Согласен. Есть еще предложения?
Свенсон задумчиво посмотрел на планшет. Там уже были проведены круги, указывающие наибольшее возможное продвижение советских бомбардировщиков.
- Англичане получили такое же предупреждение?
- Да, сэр, - кивнул Тоуленд. - И норвежцы. Если повезет, те или другие смогут вступить в контакт с бомбардировщиками и пощипать их, может быть, вышлют за ними свой самолет.
- Неплохая мысль, только не слишком на это рассчитывайте. Если бы я планировал воздушный рейд, то послал бы бомбардировщики прямо на запад, чтобы повернуть на юг над Исландией. - Свенсон снова посмотрел на планшет. - Думаете «Риэлтайм» передал бы предупреждение о группе «беаров»?
- Мне сообщили, сэр, что «Риэлтайм» получил приказ высылать оповещение только в случае вылета трех или более бомбардировочных полков. Десять или двадцать «беаров» не входят в эту категорию, и «Риэлтайм» не вышел бы в эфир. Такое количество бомбардировщиков они могли даже не заметить.
- Значит, в настоящий момент к нам приближается целое стадо «косолапых», которые соблюдают полное радиомолчание, прислушиваясь к излучению наших радаров?
Тоуленд кивнул, соглашаясь с командиром авианосца. Соединение занимало пространство радиусом в тридцать миль, авианосцы и транспортные суда с морской пехотой на борту располагались в центре, их окружали десять кораблей сопровождения, вооруженных ракетами, и шесть противолодочных судов. На всех кораблях радиолокаторы были выключены. Взамен они получали электронную информацию от двух самолетов раннего оповещения Е-2С, барражирующих над соединением, которых в военном обиходе чаще называют «хаммерами». Их радары контролировали пространство диаметром свыше четырехсот миль.
Развертывающаяся драма была сложнее самой изощренной игры. Исход событий мог зависеть от дюжины - а то и более - переменных факторов, причем число перестановок исчислялось тысячами. Дальность радиолокационного обнаружения зависела от высоты и, соответственно, видимого горизонта, за пределы которого не могли заглянуть ни глаза, ни радиолокаторы. Самолет мог избежать обнаружения - или по крайней мере затруднить его - при полете над самой поверхностью моря, однако при этом резко увеличивалось потребление горючего и тем самым уменьшалась дальность полета.
Бомбардировщики должны были обнаружить соединение первыми, не выдав себя. Русские знали, где сейчас находится группа авианосцев, но за те четыре часа, которые потребуются бомбардировщикам на перелет, корабли успеют переместиться. Ракетам «воздух-земля» требовалась точная информация для того, чтобы они могли уничтожить главные цели - два американских и один французский авианосцы, иначе вся операция потерпит провал.
Взлет истребителей с трех авианосцев для перехвата приближающихся бомбардировщиков зависел от точного расчета направления и скорости бомбардировочного соединения. Задача истребителей заключалась в том, чтобы обнаружить и уничтожить бомбардировщики, прежде чем они успеют найти авианосцы.
Главным для обеих сторон было решить, следует ли включать радиолокационные излучатели. И в том и в другом случае имелись свои преимущества и свои недостатки, и «оптимального» решения проблемы просто не существовало. Почти на каждом американском военном корабле находился мощный поисковый радиолокатор, нацеленный на обнаружение самолетов на расстоянии двухсот миль или даже больше. Однако их радиолокационное излучение можно было обнаружить на еще большем расстоянии, вызывающем ответный сигнал, что позволяло русским окружить авианосное соединение, определить ее точное местонахождение и затем атаковать со всех сторон.
Это была игра в прятки, разворачивающаяся на пространстве в миллион квадратных миль морской поверхности. Ценой проигрыша была смерть.

Северная Атлантика

Советские разведывательные самолеты «беар-Д» летели к югу от Исландии. Их было десять, и они вытянулись в тысячемильную линию. Гигантские самолеты, мчащиеся вперед за счет вращения воздушных винтов, приводимых в действие турбовинтовыми двигателями, были до отказа напичканы электронным оборудованием. Экипажи каждого из них имели за плечами многие годы подготовки и навыка в обнаружении американских авианосных групп. На носу, на хвостовом оперении и на кончиках крыльев виднелись чувствительные антенны, прослушивавшие эфир в поисках сигналов от американских радиолокаторов. Разведывательные самолеты засекут эти сигналы, приблизятся к ним, определят их координаты, но предпримут все необходимые меры, чтобы никогда не вторгаться в сферу вероятного обнаружения. Больше всего они боялись, что американцы вообще не будут пользоваться радиолокаторами или станут включать и выключать их произвольно, без всякой определенной системы, что могло привести к тому, что самолеты попадут в район действия вооружения американских кораблей или наткнуться на их истребители.
У самолетов-разведчиков «беар-Д» дальность полета ограничивалась двадцатью летными часами, но за это приходилось расплачиваться тем, что у них практически не было вооружения. Их скорость была недостаточной, чтобы скрыться от истребителей-перехватчиков, а вооружение на борту не позволяло отразить атаки. Сообщение, гласящее: «Мы обнаружили боевую группу противника», тут же вызывало горький смех экипажа и возгласы: «Прощай, родина!». Однако люди, обслуживавшие такие самолеты, являлись гордыми профессионалами. Они знали, что от них зависел успех следующих позади ударных бомбардировщиков и…, безопасность их страны.
В восьмистах милях к северу от Исландии «бэджеры» взяли курс на сто восемьдесят градусов - один-восемь-ноль, - прямо на юг, и продолжали полет со скоростью пятьсот узлов. Они сумели скрыться от по-прежнему опасных норвежцев и полагали, что английские самолеты не смогут достичь их на таком расстоянии. Тем не менее, электронные сенсоры «бэджеров» постоянно обшаривали эфир, а экипажи настороженно оглядывали пространство вокруг. В любой момент ожидалась атака исландских тактических истребителей, и команды бомбардировщиков знали, что любой летчик НАТО, сидящий за штурвалом своего самолета, немедленно избавится от бомбовой нагрузки ради возможности напасть на такую беспомощную цель, как «бэджер», выпущенный двадцать лет назад. Эти бомбардировщики достигли заката своей боевой жизни. На их крыльях появились трещины - признак усталости металла, лопасти турбин износились, а отсюда возросло потребление топлива и сократилась скорость.
В двух сотнях миль позади них бомбардировщики Ту-22М заканчивали дозаправку в воздухе. Они летели в сопровождении самолетов-заправщиков и теперь, заполнив топливные баки, устремились на юг,
чуть западнее курса летящих впереди «бэджеров». Со своими ракетами АС-6 «кингфиш» типа «воздух-земля», висящими под каждым крылом, эти бомбардировщики тоже были потенциально уязвимы для истребителей, однако Ту-22М являлись сверхзвуковыми самолетами и могли уцелеть даже при массированном нападении истребителей. Экипажи этих бомбардировщиков представляли собой элиту советской морской авиации, высокооплачиваемую и пользующуюся всеобщим уважением, о чем на инструктажах постоянно напоминали им командиры полков. Теперь им представилась возможность продемонстрировать свою боевую готовность.
Все три группы самолетов направлялись на юг с оптимальной крейсерской скоростью, члены их экипажей постоянно следили за расходом горючего, температурой двигателей и множеством других показателей, критически важных при длительных перелетах над океаном.

Авианосец ВМС США «Нимиц»

Тоуленд вышел на верхнюю палубу, чтобы подышать свежим воздухом. Было ясное утро, пушистые облака над головой окрасились в розовый цвет от лучей восходящего солнца. На горизонте виднелись авианосцы «Саратога» и «Фош», их размеры производили впечатление даже на расстоянии восьми миль. Недалеко от «Нимица» ракетный крейсер «Тикондерога» разрезал форштевнем пятифутовые волны. Зенитные ракеты, окрашенные в белый цвет, покоились на спаренных пусковых установках. Остальные корабли казались серыми тенями, молчаливыми и ожидающими чего-то. На некоторых из них сверкали сигнальные прожекторы - единственный признак жизни в эскадре. Летная палуба «Нимица» была усеяна самолетами-перехватчиками F-14 «томкэт». Два «томкэта» покоились на катапультах в центральной части авианосца всего в сотне футов от Toy-ленда. Их экипажи - по два человека в каждом истребителе - дремали, сидя в кабинах. Под крыльями перехватчиков были подвешены ракеты дальнего действия «феникс». Наготове были и ударные бомбардировщики, которые вместо боезапаса несли баки с топливом. Они использовались для дозаправки истребителей в воздухе, что позволяло последним проводить в полете лишние два часа. Члены палубной команды в разноцветных комбинезонах хлопотали у самолетов, снова и снова проверяя их готовность. Авианосец начал поворачивать налево, навстречу западному ветру, готовясь к запуску самолетов. Тоуленд посмотрел на часы: 05.58. Пора возвращаться в центр управления боевыми операциями. Через две минуты пробьют боевую тревогу. Он еще раз вдохнул свежий морской воздух и подумал, а не является ли этот вздох последним.

Северная Атлантика

- Вошли в контакт! - послышался голос техника по системе внутренней связи. - Я засек сигнал, указывающий на активный радиолокатор самолета раннего обнаружения, базирующегося на авианосце.
- Дайте пеленг! - скомандовал летчик.
- Терпение, товарищ майор. - Техник отрегулировал изображение на экране. Его радиоинтерферометры засекли время радиолокационных сигналов, поступающих на антенны, расположенные по всему самолету. - Юго-восточное направление, пеленг на источник излучения один-три-один. Излучение слабое. Он находится очень далеко. Пока пеленг не меняется. Думаю, лучше всего сохранять прежний курс.

Предыдущая страница 10 Следующая страница


11 Том Клэнси

Летчик и второй пилот молча переглянулись. Где-то слева от них находился американский самолет раннего радиолокационного обнаружения Е-2С «хокай». У него на борту была летная команда из двух человек, а также офицер радиолокационного перехвата и два техника, ведущие наблюдение за экранами радаров. Такой самолет способен руководить воздушным сражением с сотней вражеских самолетов, может направить на них истребитель-перехватчик, вооруженный ракетами «воздух-воздух», уже через несколько секунд после обнаружения. Насколько точна информация о чувствительности радиолокатора «хокая»? - подумал летчик. Что, если там уже обнаружили их? Он знал ответ на этот вопрос. Первым предупреждением будет излучение боевого радиолокатора американского F-14 «томкэт», мчащегося прямо на них. Советский самолет-разведчик продолжал полет по курсу один-восемь-ноль, пока штурман наносил на планшет изменения в пеленге. Через десять минут у них могут оказаться точные координаты американского самолета - если, конечно, они за эти десять минут не погибнут. До тех пор, пока в их распоряжении не окажется точных координат, они будут хранить радиомолчание.
- Готово, - послышался голос штурмана. - Оцениваю расстояние до американского самолета в шестьсот пятьдесят километров северная широта сорок семь градусов девять минут, западная долгота тридцать четыре градуса пятьдесят минут.
- Передать координаты, - скомандовал майор. Высокочастотная антенна направленного действия, размещенная внутри вертикального киля, повернулась, нацелилась на самолет руководителя рейда, летящий в сотне километров позади линии самолетов-разведчиков, и передала полученную информацию.
Руководитель рейда сравнил эти данные со сведениями, полученными от разведывательного спутника. Теперь в его распоряжении имелась более детальная информация. Три часа назад американское соединение находилось в восьмидесяти километрах от переданных только что координат «хокая». Судя по всему, в воздухе над американскими кораблями находилось не менее двух самолетов раннего радиолокационного оповещения, к северо-востоку и к северо-западу от боевой авианосной группы. Именно такова была общепринятая флотская доктрина. Следовательно, авианосная группа должна сейчас находиться примерно…, вот здесь. Ту-16 летели прямо к ней. Они окажутся в зоне действия американских радаров через…, два часа. Отлично, подумал он. Все развивается в точном соответствии с планом.

Авианосец ВМС США «Нимиц»

Тоуленд молча следил за тем, как на планшет наносят положение самолетов и их передвижение. Радиолокационное изображение с находящихся в воздухе «хокаев» передавалось на авианосец по дискретному каналу радиосвязи, что позволяло командиру соединения контролировать происходящее. Такая же информация поступала к начальнику противовоздушной обороны соединения на ракетном крейсере «Тикондерога», а также на каждый корабль, оснащенный системой получения тактических данных. В их число входили и французские суда, уже давно оборудованные таким образом, что они могли тесно взаимодействовать с Военно-морским флотом США. Пока на планшете не было видно ничего, кроме следов американских военных и коммерческих самолетов, которые перевозили через океан военнослужащих и снаряжение и возвращались обратно с гражданским персоналом и членами семей военных, служащих в Европе. Эти самолеты начинали смещаться к югу. Получив предупреждение о возможном воздушном сражении, пилоты DC-10 и С-5А благоразумно сворачивали в сторону, несмотря на то что для прибытия к месту назначения им теперь требовалось совершить где-то посадку для заправки.
Сорок восемь истребителей-перехватчиков «томкэт», которыми располагало соединение, находились главным образом в воздухе, вытянувшись в длинную трехсотмильную линию. Ударные бомбардировщики - «корсары» и «интрудеры» - играли на этот раз роль самолетов-заправщиков для истребителей - по одному на каждую пару «томкэтов». Вместо бомбового и ракетного вооружения под крыльями бомбардировщиков были подвешены огромные топливные баки с тянущимися позади шлангами, которые заканчивались воронками. Один за другим истребители уже начинали заправляться, вставляя в них свои заправочные штанги. Вскоре «корсары» стали возвращаться на авианосцы для пополнения баков. Такую карусель можно было продолжать часами. Самолеты, которые остались на палубах авианосцев, были готовы к немедленному взлету. В случае приближения противника их тотчас же запустят с катапульт, чтобы избавиться от опасности пожара, от которого не застрахован ни один тип самолетов.
Тоуленд не раз видел все это и все-таки не мог не испытывать чувства восхищения. Все происходило гладко и слаженно, словно в балете. Истребители барражировали в отведенных для них районах, описывая плавные, сберегающие топливо круги в воздухе. Авианосцы неслись теперь на восток со скоростью тридцать узлов, стараясь наверстать время, потерянное при запуске самолетов. Десантные корабли морской пехоты - «Сайпан», «Понс» и «Ньюпорт» - имели предельную скорость двадцать узлов и потому оставались беззащитными. К востоку от боевой группы противолодочные S-3A «викинги», базирующиеся на авианосцах, и Р-ЗС «орионы», взлетающие с береговых аэродромов, патрулировали в поисках советских подводных лодок. Они поддерживали связь со штабом противолодочной обороны на эскадренном миноносце «Кэрон». Пока никому не удалось обнаружить что-то, на чем можно было бы выместить свою ярость, - ситуация, знакомая всем военным. Однако это продлится недолго.

Северная Атлантика

Руководитель рейда быстро накапливал данные. Теперь он знал координаты четырех американских самолетов раннего радиолокационного обнаружения Е-2С «хокай». Едва он успел нанести на планшет координаты их первой пары, как появилась вторая, к югу и с наружной стороны от первой. Американцы невольно предоставили в его распоряжение весьма точную картину расположения боевой авианосной группы, а постоянное смещение «хокаев» на восток позволило рассчитать курс и скорость кораблей. Его самолеты образовали сейчас огромный полукруг, в середине которого находились американские суда. Ту-16 были в тридцати минутах от северного края зоны американского радиолокационного наблюдения, в четырех сотнях километров от боевой авианосной группы.
- Сообщить группе А: «Вражеская эскадра находится в районе сеточных координат 458/810, скорость двадцать узлов, курс один-ноль-ноль. Атаковать в 06.15 по Гринвичу». Передать то же самое группе Б. Тактический контроль за действиями группы Б переходит к координатору восточной группы, - отдал приказ руководитель рейда.
Сражение началось.

***

Экипажи Ту-16 с облегчением обменялись взглядами. Они засекли сигналы американских радиолокаторов пятнадцать минут назад и понимали, что каждый километр, который они пролетят к югу, увеличивал опасность столкновения с тучей вражеских истребителей. На борту каждого Ту-16 штурманы и бомбардиры напряженно работали, снабжая необходимой информацией ракеты, висящие под крыльями бомбардировщиков.
В тысяче километров к юго-западу от них экипажи сверхзвуковых Ту-22М слегка увеличили скорость, рассчитывая курс в направлении точки с координатами, переданными руководителем рейда. Описав круг на большом расстоянии от американской эскадры, теперь они перейдут под контроль руководителя операции, который находился на первом самолете-разведчике, установившем электронный контакт с американскими «хокаями». Экипажи Ту-22М знали координаты американской эскадры, но намного заманчивей обнаружить и атаковать авианосцы. Летчики советских бомбардировщиков испытывали не облегчение, а волнение. Наступила решающая фаза операции. План был подготовлен год назад и на его основе пять раз проведены полномасштабные учения - исключительно над землей. И четыре раза все прошло успешно.
На борту восьмидесяти бомбардировщиков Ту-16 летчики смотрели на часы, отсчитывая секунды до наступления 06.15 по Гринвичу.
- Пуск!
Ведущий Ту-16 запустил ракеты на восемь секунд раньше. Ракеты, имеющие форму самолета, одна за другой сорвались с пилонов и упали на несколько сотен метров, прежде чем их турбореактивные двигатели заработали на полную мощь. Управляемые автопилотом, они снова поднялись на высоту тридцать тысяч футов и набрали крейсерскую скорость в шестьсот узлов. Экипажи Ту-16 считанные минуты наблюдали за своими «птичками», а затем каждый бомбардировщик с сознанием выполненной задачи плавно и грациозно развернулся и направился домой. Шесть бомбардировщиков Ту-16 с устройствами для создания радиолокационных помех продолжили полет на юг. Они полетят в шестидесяти километрах позади ракет. Экипажи этих бомбардировщиков нервничали, но были уверены в успехе. Вражеским радиолокаторам будет непросто пробиться сквозь их мощное глушение, и к тому же скоро перед американцами окажется слишком много целей, им просто будет не до них.
Ракеты продолжали полет, не меняя курса и на постоянной высоте. У них на борту было собственное электронное оборудование, автоматически включаемое сенсорами, размещенными в вертикальных хвостовых килях. Когда ракеты вошли внутрь теоретической зоны действия радиолокаторов «хокаев», транспондеры, находившиеся в их носовой части, заработали.

Авианосец ВМС США «Нимиц»

- Радиолокационные контакты! Присваивается кодовое наименование «Рейд-1», пеленг три-четыре-девять, расстояние шесть-четыре миль. Многочисленные контакты, насчитывают один-четыре-ноль, курс один-семь-пять, скорость шестьсот узлов.
На главном тактическом экране радиолокатора появились контакты, а на паре плексигласовых планшетов демонстрировались визуальные изображения.
- Итак, вот они, - тихо произнес Бейкер. - Точно вовремя. Есть замечания?
- Я… - начал Тоуленд и тут же замолчал. Электронный дисплей компьютера внезапно стал белым.
- «Клипер Бейс», докладывает «Хок-3». Нас глушат мощным излучением, - сообщил старший группы самолетов раннего радиолокационного оповещения, находившихся высоко в воздухе. - Мы заметили шесть, может быть, семь самолетов, излучающих радиопомехи, на пеленге с три-четыре-ноль до ноль-три-ноль. Глушение очень большой силы. По нашему мнению, это самолеты-РЭБ, действующие на расстоянии и не сопровождающие воздушный рейд. В настоящий момент контакты утрачены. Оцениваем конец глушения через десять минут. Просим выслать самолеты и разрешить направить перехватчики.
Бейкер посмотрел на своего офицера, руководившего воздушными операциями.
- Действуйте, - скомандовал он. Офицер кивнул и поднес к губам микрофон:
- «Хок-3», говорит «Клипер Бейс». Поднимаем самолеты. Повторяю, поднимаем самолеты, разрешаем использование оружия. Даем разрешение на посылку перехватчиков. Сбивайте бомбардировщики. Конец связи.
Свенсон с беспокойством посмотрел на дисплей.
- Адмирал, нам нужно очистить палубу. Считаю, что соединению следует держаться вместе. - Последовал кивок. - «Клипер Флит», говорит «Клипер Бейс», поворачиваем налево на курс два-семь-ноль. Взлет всем самолетам. Действуйте.
По команде вся эскадра вдруг повернула налево, на сто восемьдесят градусов. Если у некоторых кораблей на пусковых установках не было ракет, их недостаток быстро восполнили. Радиолокаторы управления огнем были направлены на север, но их держали в состоянии боевой готовности и не включали. Тридцать капитанов различных кораблей ждали приказа о включении.

Северная Атлантика

Она с трудом сдерживала гнев. Да, конечно, думала она, я умею летать, причем настолько хорошо, что являюсь пилотом-инструктором на «иглах». Я - летчик-испытатель, меня даже приглашают в Хьюстон, но принимать участие в боевых вылетах? Нет, разумеется! Идет война, а я всего лишь перегоняю самолеты с заводов к линии фронта! Проклятье!
Ее звали Эми Накамура. Она была майором ВВС США, налетала три тысячи часов на реактивных самолетах, причем две трети этого времени на «иглах». Невысокая и коренастая, как и большинство летчиков-испытателей, она была прелестной лишь для своего отца, который звал ее Банни. Когда об этом узнали ее коллеги-летчики, прозвище сократили, и она стала просто Бане. Сейчас она и еще три летчика перегоняли новенькие «иглы» в Германию, где уже другие летчики - мужчины! - будут должным образом летать на них в воздушных боях. Каждый из истребителей имел запасные баки горючего, чтобы совершить перелет без промежуточной посадки, для самообороны у них было по одному «сайдуйандеру» плюс обычное количество снарядов для двадцатимиллиметровой авиационной пушки. А вот русские позволяли женщинам летать на боевых самолетах еще во вторую мировую войну! - подумала она. Две даже заслужили звание асов!
- Эй, Бане, посмотри-ка в направлении трех часов! - обратился к ней по радио ее ведомый - мужчина, разумеется.
У майора Накамуры было феноменальное зрение, но на этот раз она не поверила своим глазам.
- Скажи мне, Бутч, а что ты видишь?
- Это… «бэджеры»?
- Долбанные Ту-16, «бэджеры»! Вот это да! А куда смотрит морская авиация и где находится оперативное соединение?
- Где-то поблизости. Попытайся связаться с ними, Бане!
- Оперативное соединение ВМС, говорит звено истребителей ВВС Гольф-четыре-девять. Летим на восток с четырьмя самолетами фокстрот-один-пять. Видим группу русских бомбардировщиков - черт побери, вы слышите меня?

***

- Какого черта? - произнес вслух оператор «хокая». Связист ответил на вызов:
- Гольф-четыре-девять, подтвердите кодовым названием. Ноябрь-четыре-виски. - Не исключено, подумал он, что это русские занимаются радиоиграми.
Майор Накамура выругалась про себя, пробегая пальцем по списку связных кодов. Вот!
- Альфа-шесть-хотэл.
- Гольф-четыре-девять, говорит «Хок-1» ВМС. Сообщите, где находитесь. Предупреждаю, мы направляем наши истребители на этих «бэджеров». Лучше не вмешивайтесь. Подтвердите прием.
- В гробу тебя видела, военно-морской флот. Вижу три «бэджера» - нет, больше. Летят на север, координаты сорок девять северной и тридцать три восточной.
- Летят на север? - спросил офицер, руководивший перехватом. - «Гольф», говорит «Хок-1». Подтвердите, что вы видите. Повторяю, подтвердите.
- «Хок-1», говорит «Гольф», вижу сейчас дюжину «бэджеров», повторяю, дюжину танго-униформа-один-шесть бомбардировщиков к югу от нас. Они быстро сближаются с нами. Мы атакуем. Конец связи.
- На экране радиолокатора пусто, босс, - доложил техник. - Значит, это чертовски далеко к северу.
- Тогда о чем она говорит?
Майор Амелия, или Бане, Накамура не глядя протянула руку и перевела ракету и дисплей в боевое положение. После этого она включила радиолокатор воздушного перехвата. Система «свой-чужой» послала запрос к цели, чтобы убедиться, что эти самолеты не являются американскими, и не получила ответа. Этого было достаточно.
- Фрэнк, бери на себя тех, что на востоке. Бутч, следуй за мной. Всем следить за уровнем топлива. Вперед!
Летчики на Ту-16 были слишком спокойны, слишком уверены в себе после того, как завершили наиболее опасную часть операции. Они не заметили четырех американских истребителей, пока те не оказались на расстоянии километра от них. Светло-голубая окраска истребителей идеально сливалась с голубизной чистого утреннего неба.

***

Для первой атаки Бане выбрала авиационную пушку и выпустила две сотни снарядов прямо по кабине «бэджера». Двухмоторный бомбардировщик моментально потерял управление и перевалился на спину, подобно мертвому киту. Первый. Майор взвизгнула от восторга, бросила свой «игл» в петлю с пятикратной перегрузкой, затем спикировала на следующую цель. Теперь советские бомбардировщики осознали угрожающую им опасность, и второй «бэджер» попытался уклониться от атаки. У него не оказалось ни малейшей надежды на спасение. Накамура выпустила свою ракету с расстояния меньше мили. Она наблюдала за тем, как «сайдуайндер» попал в левый двигатель бомбардировщика и тому взрывом оторвало крыло. Второй. Еще один «бэджер» находился в трех милях от нее. Терпение, напомнила она себе. У тебя огромное преимущество в скорости. Она едва не забыла о том, что на русском бомбардировщике в хвостовой башне установлены спаренные пулеметы. Советский сержант напомнил ей об этом, выпустив длинную очередь. Он промахнулся, но смертельно перепугал Накамуру. Ее «игл» резко свернул влево с шестикратной перегрузкой, описал петлю и пристроился к бомбардировщику на параллельном курсе, прежде чем снова атаковать его. Следующая очередь из ее пушки взорвала «бэджер» в воздухе, и летчице пришлось круто спикировать, чтобы увернуться от разлетающихся обломков. Воздушный бой продолжался всего девяносто секунд, однако Накамура была под летным комбинезоном мокрой от пота.
- Бутч, где ты?
- Бане, я сбил одного! Слышишь, я сбил «бэджер»! - Его истребитель летел рядом.
Накамура оглянулась вокруг. Внезапно небо стало пустым. Куда все они делись?
- «Хок-1» флота, говорит «Гольф», вы меня слышите, прием.
- Слышим, «Гольф».
- Так вот, флотские. Мы только что сбили четырех, повторяю, четырех «бэджеров» в качестве помощи вам.
- Добавь им и пятого. Бане! - послышался голос еще одного летчика-истребителя.

***

- Происходит что-то странное, сэр. - Оператор, сидевший у радиолокатора на «Хок-1», махнул рукой в сторону экрана. - Эти клоуны только что появились, словно ниоткуда, и утверждают, что сбили несколько «бэджеров» в трех или четырех сотнях миль отсюда.
- «Клипер Бейс», докладывает «Хок-1». Несколько секунд назад мы вступили в контакт с группой истребителей ВВС, которых перегоняют на восток. Они заявляют, что сбили пять «бэджеров» к северу от нас, в нескольких сотнях миль, и эти «бэджеры» летели северным, повторяю, северным курсом!
На лице Тоуленда появилось недоуменное выражение.
- Возможно несколько русских бомбардировщиков были вынуждены вернуться обратно из-за неисправности двигателей или оборудования, - заметил адмирал Бейкер. - Кроме того, у них горючее должно быть на исходе, верно?
- Да, сэр, - ответил офицер, руководивший воздушными операциями. Тоуленд заметил, однако, что такой ответ не удовлетворил его самого.
- Завеса радиопомех пробита, - доложил радиолокаторщик. - Мы снова видим цели.

***

Советские «кельты» продолжали свой полет, не обращая внимания на недоумение американцев. Радиолокационные транспондеры придавали им вид «бэджеров» длиной в сто десять футов. Заработали их собственные системы РЭБ, расположенные в белых носовых конусах, снова размывая изображение на экранах радаров, а автопилоты, действующие в соответствии с заданной программой, начали бросать их вверх, вниз, влево, вправо стометровыми рывками, создавая впечатление самолетов, пытающихся уклониться от направленных в них ракет. В свое время «кельты» были ракетами «воздух-земля», но после того, как шесть лет назад их сняли с вооружения, боеголовки заменили на дополнительные топливные баки и «кельтами» начали пользоваться как летающими беспилотными самолетами. Сейчас они идеально выполняли это свое предназначение.
- Ага! - Первая эскадрилья из двенадцати «томкэтов» находилась на расстоянии меньше ста пятидесяти миль. «Кельты» четко вырисовывались на их радиолокационных экранах, и офицеры, сидевшие позади летчика и руководившие перехватом, быстро рассчитали курсы целей. «Кельты» приближались к границе, откуда возможен запуск ракет - если бы они были бомбардировщиками, за которых их принимали американцы.

***

«Томкэты» выпустили залп ракет «воздух-воздух» AIM-540 «феникс», по миллиону долларов каждая, на расстоянии ста сорока миль до целей. Ракеты устремились вперед со скоростью пять Махов, управляемые радиолокаторами истребителей. Не прошло и минуты, как сорок восемь ракет сбили тридцать девять целей. Первая эскадрилья отвернула в сторону, уступая место второй, готовящейся к пуску.

Авианосец ВМС США «Нимии»

- Адмирал, здесь что-то не так, - негромко произнес Тоуленд.
- Что именно? - недовольно спросил Бейкер. Адмиралу нравилось, как развиваются события. Вражеские бомбардировщики исчезали с экрана радиолокатора, как и предсказывалось во время тактических игр.
- Русские глупо ведут себя, сэр.
- Ну и что?
- А то, адмирал, что до сих пор они никогда не вели себя так глупо! Почему «бэкфайеры» не переходят на сверхзвуковую скорость? Почему атакуют одной большой группой? Почему все летят одним курсом?
- Ограниченный запас топлива, - ответил Бейкер. - У «бэджеров» - предел радиуса действия, им приходится лететь кратчайшим путем.
- Но это не относится к «бэкфайерам»!
- Курс соответствует полученной информации и количество бомбардировщиков - тоже, - заметил адмирал, покачал головой и сосредоточил внимание на планшете, где отмечалось, как разворачиваются действия.
Вторая эскадрилья истребителей только что произвела запуск ракет. Поскольку им не удалось встать точно поперек курса движущихся целей, их точность от этого несколько пострадала. Выпущенные ими сорок восемь ракет сбили тридцать четыре цели. Всего на планшете было нанесено сто пятьдесят семь целей.
Третья и четвертая эскадрильи «томкэтов» прибыли одновременно и вместе произвели запуск ракет. После того как их «фениксы» поразили цели, осталось девятнадцать объектов. На эти цели устремились две эскадрильи истребителей-перехватчиков, атакуя их своими пушками.
- «Клипер Бейс», это руководитель противовоздушной обороны. Часть бомбардировщиков сумела просочиться. Прошу разрешения на включение радиолокаторов зенитных ракет.
- Понял вас, босс ПВО. Включение разрешаю, - ответил руководитель боевых действий авианосного соединения.

Северная Атлантика

- Вижу излучения поисковых радиолокаторов ПВО, пеленг ноль-три-семь, - заметил офицер радиогруппы на русском самолете-разведчике. - Они обнаружили нас. Предлагаю тоже осветить их. - Самолет включил свой огромный радиолокатор, направленный вниз.

Авианосец ВМС США «Нимиц»

- Новый радиолокационный контакт. Присваивается кодовое наименование «Рейд-2»…
- Что? - рявкнул адмирал Бейкер. И тут же последовал вызовет истребителей.
- «Клипер Бейс», это ведущий «Слаггер». Вижу цель. - Командир эскадрильи пытался рассмотреть цель на экране своей телевизионной камеры дальнего обнаружения. Когда он заговорил снова, в его голосе звучало отчаяние:
- Внимание, внимание, это не «бэджер». Мы сбивали ракеты «кельт»!
- «Рейд-2» насчитывает семьдесят три самолета, пеленг два-один-семь, расстояние сто тридцать, повторяю, один-три-ноль миль. Мощный радар «Биг балдж» следит за эскадрой, - послышался голос оператора центра управления боевыми действиями.
По спине Тоуленда пробежала струйка холодного пота, когда он увидел на планшете появление новых целей.
- Адмирал, нас заманили в ловушку, - пробормотал он. Побледневший офицер, который руководил тактическими боевыми действиями авианосного соединения, включил свой микрофон:
- Внимание, воздушная тревога. Полная готовность для всех видов зенитного оружия! Опасность по оси два-один-семь градусов. Всем кораблям развернуться для максимального использования зенитного оружия.
Все «томкэты», расстрелявшие свой боезапас, отлетели в сторону, оставив авианосное соединение практически беззащитным. Единственными вооруженными истребителями, способными защитить боевую группу, были восемь «крусейдеров» на авианосце «Фош», давно снятые с вооружения американского флота. По приказу командира своего авианосца они включили форсаж и устремились на юго-запад навстречу «бэкфайерам». Но слишком поздно.

***

С «беара», на котором находился русский офицер, руководивший всей операцией, была отчетливо видна вся картина расположения кораблей соединения. Русские не могли определить тип отдельных кораблей, но отличали большие от маленьких и по характерному излучению радиолокаторов опознали ракетный крейсер «Тикондерога». «Беар» передал эту информацию своим бомбардировщикам. Через минуту семьдесят бомбардировщиков Ту-29М осуществили запуск своих ракет - к эскадре устремились сто сорок ракет АС-6. Эти ракеты ничем не походили на «кельтов». На них находились ракетные двигатели, работающие на жидком топливе, они мгновенно набрали скорость до девятисот узлов и начали спуск. Их радиолокационно управляемые боеголовки направлялись на заранее запрограммированные цели. На каждый корабль, находившийся в центре эскадры, было нацелено по несколько ракет.
- Вампиры, вампиры! - воскликнул офицер центра управления боевыми действиями на борту крейсера «Тикондерога». - К нам летят многочисленные ракеты. Приготовиться открыть огонь.
Командир противовоздушной обороны соединения отдал приказ о переводе зенитных систем «Тикондероги» целиком на автоматический режим. Ракетный крейсер был создан именно для этой цели. Его мощный радиолокатор, управляемый компьютером, немедленно опознал приближающиеся цели как вражеские и распределил порядок уничтожения. Теперь компьютер действовал совершенно самостоятельно. Он был готов открыть огонь по своей собственной электронной инициативе. Числа, символы и векторы мелькали на его главном тактическом дисплее. Носовые и кормовые спаренные ракетные установки нацелились на первые ракеты противника и ждали только команды к запуску. Система зенитной обороны «Иджис» была самой современной в мире, лучшей из когда-либо созданных человеком, но у нее был один крупный недостаток: у «Тикондероги» было всего девяносто шесть зенитных ракет класса «земля-воздух» типа СМ-2, тогда как к эскадре приближалось сто сорок ракет АС-6. Программа компьютера не была рассчитана на такую массированную атаку.
Тоуленд, находившийся на борту «Нимица», почувствовал, как накренился корабль, резко поворачивая в сторону. Его двигатели работали на полную мощность и гнали огромный авианосец со скоростью, превышающей тридцать пять узлов. Его эскортные корабли, атомные крейсеры «Виргиния» и «Калифорния», тоже нацелили свои зенитные установки на приближающиеся ракеты.
Сейчас русские ракеты «воздух-земля» находились на высоте восьми тысяч футов, на расстоянии ста миль и пролетали милю за четыре секунды. Теперь каждая ракета выбрала цель - самую большую в ее поле зрения. «Нимиц» оказался самым крупным и ближе других расположенным кораблем, к северу от него находились атомные крейсеры.
«Тико» запустил первую четверку своих зенитных ракет, когда русские АС-6 приблизились на девяносто девять миль. Ракеты сорвались с пусковых установок и взлетели в воздух, оставив позади бледно-серые хвосты дыма. Едва ракеты сорвались с направляющих, как пусковые установки поднялись в вертикальное положение и развернулись для перезарядки, длящейся восемь секунд. Теперь крейсер будет вести огонь со скорострельностью одна ракета в две секунды. Прошло чуть больше трех минут и весь боезапас «Тикондероги» был израсходован. Крейсер мчался вперед, оставив позади огромное облако серого дыма. Отныне его единственным средством противовоздушной обороны стали зенитные орудия.
Зенитные ракеты «земля-воздух» мчались к своим целям со скоростью свыше двух тысяч миль в час, направляемые отраженными волнами боевых радаров запустивших их кораблей. Боеголовки зенитных ракет взорвались на расстоянии ста пятидесяти ярдов от русских АС-6. Зенитная система «Иджис» выполнила свое предназначение весьма успешно - она уничтожила более шестидесяти процентов целей. Теперь на восемь судов были нацелены восемьдесят две ракеты «воздух-земля».
В борьбу с русскими ракетами включились и другие корабли, вооруженные пусковыми установками с ракетными снарядами «земля-воздух». В нескольких случаях к одной цели устремлялись две или три зенитные ракеты и обычно сбивали ее. Число мчащихся к эскадре «вампиров» сократилось до семидесяти, затем до шестидесяти, но все-таки уменьшалось недостаточно быстро. Теперь всем стало известно, какие ракеты атакуют эскадру. Были включены мощные радиолокационные помехи. Корабли принялись резко маневрировать, словно в стилизованном танце, причем почти не обращая внимания на расположение относительно друг друга - сейчас опасность столкновения беспокоила капитанов меньше всего. Когда ракеты АС-6 оказались на расстоянии двадцати миль, каждый корабль группы принялся запускать ракеты, которые наполнили воздух вокруг них миллионами крошечных полосок из майлара, покрытых алюминиевой пленкой. Это создало десятки новых целей для АС-6 и запутало их системы наведения. Некоторые из АС-6 поддались на обман и отклонились от своих целей, начав преследовать майларовые призраки. Две ракеты потеряли ориентацию и выбрали новые цели на дальнем фланге соединения.
Радиолокационное изображение «Нимица» на дисплее внезапно поблекло. То, что раньше дискретными точками обозначало положение кораблей соединения, превратилось в бесформенные белые облака. Одни только ракеты, мчащиеся к целям, четко вырисовывались на экране: перевернутые очертания латинской буквы V, сопровождаемые линейными данными курса и скорости. Последний залп зенитных ракет сбил еще три АС-6, так что число «вампиров» сократилось до сорока одного. Тоуленд насчитал пять из них, которые были нацелены на «Нимиц».
Теперь последней и единственной защитой от летящих ракет остались двадцатимиллиметровые пушки Гатлиига, наводящиеся на цель с помощью радиолокаторов и предназначенные для обстрела на расстоянии, не превышающем две тысячи ярдов. Две кормовые установки, действующие в автоматическом режиме, нацелились в небо и повели первую пару приближающихся АС-6. Первой открыла огонь установка левого борта. Вращающаяся шестиствольная пушка загрохотала со звуком, напоминающим звук гигантской расстегивающейся застежки-молнии. Ее радиолокационная система наведения следила за целью и одновременно за летящими к цели снарядами, сводя их вместе.
Ближайший к «Нимицу» ракетный снаряд взорвался в восьмистах ярдах от левого борта авианосца. Тысяча килограммов взрывчатого вещества подкинула гигантский корабль. Тоуленд почувствовал это сотрясение, и на мгновение у него в голове пронеслась мысль, что ракета попала в авианосец. Вокруг него лихорадочно работали офицеры центра управления боевыми действиями. Одна ракета исчезла с радиолокационного экрана, но остались еще четыре.
Следующая АС-6 приблизилась к носовой части авианосца, и носовая пушка взорвала ее, но уже слишком близко от корабля. Осколки осыпали палубу, убив дюжину находившихся там матросов.
Третья ракета сбилась с курса из-за облака майларовых полосок и врезалась прямо в море в полумиле позади авианосца. От взрыва боеголовки корпус «Нимица» завибрировал и вверх взвился тысячефутовый водяной столб.
Четвертая и пятая ракеты приблизились к кораблю со стороны кормы, на расстоянии меньше сотни ярдов одна от другой. Кормовая пушка вела обе, но не могла решить, по какой из них стрелять в первую очередь. В результате она замерла в нейтральном положении и не открыла огонь совсем. Ракеты попали в авианосец практически одновременно - одна в левый угол кормовой части летной палубы, вторая - во второй трос аэрофинишера.
Тоуленда отбросило на пятнадцать футов, и он сильно ударился о консоль радиолокатора. Затем его лизнула волна розового пламени. И тут послышались звуки. Сначала это был грохот взрыва. Потом крики. Кормовая переборка центра управления боевыми действиями исчезла - вместо нее бушевал огонь. Люди, находившиеся поблизости, на глазах Тоуленда превратились в живые факелы. Он судорожно думал только об одном - как спастись из этого пылающего ада, и бросился к водонепроницаемой двери. И - о чудо! - она открылась под его нажимом. Тоуленд побежал к правому борту. Система пожаротушения уже включилась, обрушив на все занавес соленой воды. Когда он выскочил из-под этого ледяного душа, его кожа, волосы и мундир были обожжены. Тоуленд взбежал на узкий мостик, протянувшийся вдоль летной палубы. Матрос с пожарным шлангом в руках направил на него струю воды и едва не сбил за борт.
- В центре управления боевыми действиями пожар! - с трудом выдохнул Тоуленд.
- А где его нет?! - отозвался матрос.
Тоуленд опустился на колени и посмотрел на остальные корабли соединения. Он вспомнил, что «Фош» находился где-то к северу от них. Теперь в этом месте поднимался огненный столб. Прямо у него на глазах последняя ракета АС-6 взорвалась в сотне футов над летной палубой «Саратоги». Авианосец казался неповрежденным. Ракетный крейсер «Тикондерога» в трех милях от «Нимица» пылал от ракеты, которая взорвалась в нескольких ярдах над его кормовой надстройкой, изрешетив ее. Огненный шар на горизонте возвещал уничтожение еще одного корабля. Мой Бог, подумал Тоуленд, неужели это «Сайпан»? На борту этого большого десантного корабля находилось две тысячи морских пехотинцев…
- Беги на нос, кретин! - завопил матрос, что со шлангом в руках тушил пожар. На узком мостике появилась еще одна фигура.
- Тоуленд, вы живы? - Это был капитан первого ранга Свенсон. Его рубашка была разорвана, и грудь кровоточила от полудюжины ран.
- Так точно, сэр, - ответил Боб.
- Отправляйтесь на рулевой мостик. Передайте им, чтобы они развернули корабль под ветер правым бортом. Быстро! - Свенсон спрыгнул на летную палубу.
Тоуленд последовал за ним. Палуба была залита пеной, применяемой при тушении пожаров, скользкой, как масло. Он бежал изо всех сил, падая и поднимаясь, пока не добрался до «острова» авианосца Через минуту он поднялся в рулевую рубку.
- Капитан приказал развернуть корабль под ветер правым бортом! - выпалил Тоуленд.
- Мы так и плывем - проклятый ветер дует нам в правый борт! - рявкнул в ответ помощник командира. Палуба мостика была усыпана битым стеклом. - Как шкипер?
- Жив. Он на корме, руководит тушением пожара.
- А вы кто такой, черт побери? - потребовал ответа помощник.
- Тоуленд, из разведгруппы. Я находился в центре управления боевыми действиями.
- Тогда вам чертовски повезло. Вторая ракета угодила в пятидесяти ярдах от вас. Значит, командир уцелел? А кто еще?
- Не знаю. Там все горит.
- Похоже, и вам изрядно досталось, капитан. Тоуленду казалось, что он выбрил лицо куском острого стекла. Когда он прикоснулся к бровям, они осыпались под пальцами.
- Наверно, ожоги от вспышки. Ничего страшного. Могу чем-то помочь?
Помощник командира ткнул пальцем в «водные крылья» на груди Тоуленда.
- Можете вести корабль? О'кей, ведите. Все равно здесь не на что натолкнуться. Я отправлюсь на корму, помогу тушить пожар. У нас нет связи, радиолокатор уничтожен, но машины в порядке, и корпус не пострадал. Вахту несет мистер Байс. Мистер Тоуленд принял управление кораблем, - объявил помощник, уходя с мостика.
За последние десять лет Тоуленду не приходилось командовать чем-то, что превышало бы размерами рыбацкий баркас, и вот теперь ему доверили командование поврежденным авианосцем. Он взял бинокль и посмотрел по сторонам, чтобы определиться, какие корабли находятся поблизости.
«Саратога» была единственным, который на первый взгляд казался ничуть не пострадавшим, но, присмотревшись внимательнее, Тоуленд увидел, что у авианосца покосилась радиолокационная мачта. «Фош» сидел в воде глубже обычного и пылал от носа до кормы.
- А где «Сайпан»?
- Взорвался, устроил дьявольский фейерверк, - ответил капитан Байс. - Боже милостивый, у него на борту было две с половиной тысячи человек! «Тико» получил попадание в борт, «Фош» - три ракеты, и, скорее всего, его не удастся спасти. Два фрегата и один эсминец уничтожены - просто исчезли в воде! Кто виноват во всем этом? Вы были в центре управления боевыми действиями, верно? Кто стал виновником таких потерь?
Восемь французских «крусейдеров» уже догоняли русских «бэкфайеров». Бомбардировщики включили форсаж, пытаясь уйти от погони, их скорость была лишь чуть меньше скорости истребителей. Однако французские летчики слышали, как пропала их связь с авианосцем. Вне себя от ярости, они уже не были больше хладнокровными профессионалами, взлетающими и садящимися на качающуюся палубу авианосца. Только десять «бэкфайеров» находились в пределах их досягаемости. Французы сбили шесть бомбардировщиков ракетами «воздух-воздух» и повредили два, прежде чем были вынуждены повернуть обратно.
Эсминец «Кэрон», единственный неповрежденный корабль, следил за удаляющимися русскими самолетами с помощью своего радиолокатора. Он связался с Англией, сообщил курс и скорость бомбардировщиков, и предложил англичанам выслать истребители, чтобы перехватить их на обратном пути. Однако русские предвидели это, обогнули Британские острова далеко на западе, дозаправившись от своих воздушных танкеров в четырех сотнях миль к западу от Норвегии.
Русские уже принялись оценивать результаты своей операции. В первой современной битве между новейшими авианосцами и бомбардировщиками, вооруженными ракетами «воздух-земля», были как победители, так и побежденные. Обе стороны знали, кто выиграл сражение и кто проиграл его.
Пожар на борту «Нимица» был погашен в течение часа. Поскольку на палубе не было самолетов, там отсутствовали горючие и взрывчатые материалы, а способность авианосца бороться с огнем не уступала пожарным командам крупного города. Тоуленд повернул корабль курсом на восток. «Саратога» принимала садящиеся самолеты, заправляла их и посылала все, кроме истребителей, на береговые аэродромы. Позади остались три фрегата и эсминец для спасения уцелевших, тогда как большие корабли снова повернули в сторону Европы.
- Полный вперед, - скомандовал Свенсон со своего капитанского кресла на рулевом мостике. - Тоуленд, как у вас дела?
- Не могу пожаловаться, - отозвался Боб. Да и какой смысл жаловаться на ожоги, когда корабельный госпиталь переполнен тяжелоранеными. Число убитых было еще неизвестно, и Тоуленду не хотелось думать об этом.
- Вы были правы, капитан, - заключил командир авианосца, сдерживая ярость и печаль. - Вы оказались совершенно правы. Они намеренно создали впечатление, что являются легкой добычей, и мы попали в ловушку.
- Ничего, шкипер, придет и наш день.
- Вы абсолютно правы, капитан, такой день обязательно придет.
Сейчас мы направляемся в Саутгемптон. Посмотрим, сумеют ли англичане отремонтировать такие большие корабли. Пожарные команды все еще наводят порядок на корме. Сможете справиться с кораблем еще немного?
- Сумею, сэр.
«Нимиц» и его атомный эскорт развили полную скорость, почти сорок узлов, быстро оставив позади эскадру. Это был безрассудный шаг - корабли мчались слишком быстро для противолодочных судов сопровождения, но и подводной лодке придется двигаться очень быстро, чтобы попытаться перехватить их.

Глава 21. Северный молот

Высота 152, Исландия

- Я знаю, что это был истребитель и их должно быть наверняка больше одного, - заметил Эдварде. Снова пошел дождь, наверно, в последний раз. Облака на юго-западе рассеивались, и на горизонте появилось пятнышко чистого неба. Эдварде сидел в своей каске и накидке, глядя вдаль.
- Думаю вы правы, сэр, - ответил Смит. Сержант нервничал. Они находились на вершине холма вот уже почти двадцать четыре часа, а это слишком долго, чтобы оставаться на одном месте в стране, захваченной противником. Лучше всего сменить позицию во время дождя, когда видимость уменьшается до нескольких сотен ярдов. Скоро прояснится, а темнота еще не наступит. Пока же они сидели на вершине высоты 152, закутанные в маскировочные накидки, которые отчасти предохраняли от дождя, но не мешали чувствовать себя крайне несчастными.
К северу от них шел проливной дождь, мешающий видеть Рейкьявик, да и Хафнарфьердур на западе был едва различим, что беспокоило сержанта, которому хотелось знать о намерениях Ивана. Что, если русские заметили спутниковые передачи Эдвардса и принялись за триангуляцию, стараясь засечь его? А вдруг они выслали патрули?
- Лейтенант?
- Да, сарж?
- Посмотрите, по одну сторону от нас проходят телефонные провода, а по другую - линия электропередач…
- Вы хотите взорвать их? - улыбнулся Эдварде.
- Нет, сэр. Просто я подумал, что скоро Иван начнет патрулировать их, так что здесь у нас не лучшее укрытие.
- Нам приказано следить за противником и докладывать о его действиях, сарж, - ответил Эдварде не слишком уверенно.
- Так точно, сэр.
Эдварде посмотрел на часы - 19.55 по Гринвичу. «Конура» может вызвать их, хотя до сих пор ни разу этого не делала. Лейтенант достал из рюкзака радиопередатчик, установил антенну и надел наушники. В 19.59 он включил радио и отыскал несущую частоту спутникового ретранслятора.
- «Конура» вызывает «Ищейку». «Конура» вызывает «Ищейку». Как слышите? Прием.
- Подумать только, мы кому-то понадобились. - Эдварде нажал на кнопку «Передача». - Слышим вас хорошо, «Конура».
- У вас есть новости?
- Нет, разве только вас интересует погода. Идет дождь, видимость плохая. Мы почти ничего не видим.
Дежурный офицер связи с позывным «Конура» посмотрел на метеокарту. Значит, там действительно идет дождь. Ему так и не удалось убедить своего босса, что Эдвардсу можно доверять. Этот парень с позывным «Ищейка» ответил на все вопросы, которые предложили задать ему ребята из контрразведки. Они даже подключили к приемнику анализатор голоса и записали его ответы, чтобы затем проверить их. Когда лейтенант отвечал на последний вопрос о своей девушке, стрелка качнулась вправо до предельной величины, показывая эмоциональный настрой. Невозможно притворяться настолько искусно. В контрразведку по факсу переслали основные факты его биографии. Один из лучших курсантов академии ВВС в Колорадо-Спрингс. Отлично разбирается в математике и технических науках, блестяще проявил себя на курсах усовершенствования по метеорологии. За время обучения в Колорадо-Спрингс его зрение несколько ухудшилось, и медицинская комиссия не допустила Эдвардса к полетам. В академии его считали застенчивым и тихим, но, судя по всему, он пользовался авторитетом в своем классе и всеобщей любовью. Психологическая характеристика гласила, что он не принадлежит к типу смелого воина. Так сколько же времени удастся продержаться этому парню на вражеской территории?

Кефлавик, Исландия

В воздухе кружил один МиГ-29. Все остальные находились в бетонных укрытиях, совсем недавно построенных американцами в конце взлетно-посадочной полосы номер одиннадцать. Истребитель выполнял две задачи. С одной стороны, он осуществлял боевое патрулирование на случай внезапного нападения противника, но, что еще более важно, - за ним внимательно следили наземные операторы радиолокаторов: им было необходимо провести калибровку своих радаров. Резко пересеченная местность Исландии затрудняла действия радиолокаторов, и, подобно ракетам «земля-воздух», приборы подверглись тяжелому испытанию во время плавания на «Фучике». Истребитель описывал круги над аэропортом, в то время как техники-радиолокаторщики определяли, насколько верным было то, что показывали их приборы.
Стоявшие в укрытиях истребители были полностью заправлены и имели на борту необходимый боезапас. Летчики отдыхали на раскладушках рядом со своими самолетами. В настоящий момент машины-заправщики обслуживали бомбардировщик Ту-16, который обеспечивал истребителям навигационную и электронную поддержку во время перелета из России в Исландию. Скоро он отправится в обратный путь и приведет еще девять истребителей. Вспомогательный персонал ВВС быстро заканчивал работу по очистке аэродрома. Уже были освобождены от обломков все взлетно-посадочные полосы, кроме одной. Бульдозеры сдвинули остатки американских самолетов с бетонных дорожек на траву. Инженеры сообщили, что заправочный трубопровод будет отремонтирован через час.
- Тяжелый день, - заметил майор, обращаясь к полковнику - командиру истребительной части.
- Он еще не кончился. Я буду чувствовать себя спокойнее, когда сюда перелетит весь мой полк, - негромко ответил полковник. - Они уже должны были нанести нам удар.
- Каким, по вашему мнению, будет налет?
- Трудно ответить на такой вопрос, - пожал плечами командир истребительного полка. - Если они сочтут крайне важным уничтожить эту авиабазу, то прибегнут к атомному оружию.
- Вы всегда проявляете такой поразительный оптимизм, товарищ полковник?
До начала налета оставался еще час. Восемнадцать стратегических бомбардировщиков Б-52Н вылетели из Луизианы десять часов назад и совершили посадку для заправки на базе ВВС в Сендрестреме, на западном побережье Гренландии. В пятидесяти милях перед ними летел один «рэйвен» - самолет радиолокационной борьбы Е-111, a по сторонам бомбардировочную группу окружали четыре «фантома» F-4, целью которых было подавление обороны авиабазы.

***

Радиолокатор успели откалибровать наполовину, хотя проделанная работа была самой легкой. Истребитель, пока не совершил посадку, описывал овал, направляясь на север, потом к западу, затем поворачивал и летел на юг от Кефлавика. Местность к западу от авиабазы, хотя и не была особенно ровной, все-таки казалась такой, так как ее покрывали невысокие скалистые холмы. Вот теперь предстояло самое трудное, калибровка по восточной дуге горизонта над гористой серединой острова, где одна гора возвышалась над другой, поднимаясь к самому высокому горному пику Исландии. Другой МиГ-29 выкатился на взлетную полосу, чтобы взяться за эту работу. Его пилот думал о том, сколько времени потребуется на это - необходимо было нанести на карту все скрытые пространства, районы, куда не проникали излучения радиолокатора из-за крутых ущелий и долин, по которым вражеский самолет мог незаметно подкрасться к Кефлавику и нанести бомбовый или ракетный удар.
Офицеры- радиолокаторщики наносили на карты возможные опасные пути -потенциальные направления для проникновения противника, - когда оператор поднял тревогу. Четкие и ясные экраны радиолокаторов покрылись чем-то вроде густого снегопада под действием мощной аппаратуры для радиоэлектронных помех. Это могло иметь лишь одно объяснение.
В бетонных укрытиях, расположенных в конце одиннадцатой взлетной полосы, заревели сирены. Летчики-истребители - кто-то из них дремал, а кто-то играл в домино - вскочили и бросились к своим самолетам.
Старший авиадиспетчер снял трубку полевого телефона, чтобы дать более точные указания летчикам-истребителям, затем связался с командиром батареи зенитных ракет «земля-воздух»:
- Нападение самолетов противника!
По всей авиабазе военнослужащие занимали места по боевому расписанию, всюду царила лихорадочная деятельность. Команды наземного обслуживания включили автоматические стартеры истребителей, прогревая реактивные двигатели, пока летчики забирались в кабины. Батарея зенитных ракет привела в действие свои поисковые и боевые радиолокаторы, а пусковые установки развернулись в положение, необходимое для стрельбы.
Восемнадцать бомбардировщиков Б-52Н, которые приближались к базе ниже уровня радиолокационного горизонта, включили собственные системы радиопомех. Бомбардировщики летели шестью звеньями по три самолета в каждом. Первое звено промчалось над вершиной горы Снайфелльс, в шестидесяти милях к северу от Кефлавика, а остальные приближались к авиабазе с запада, скрываясь за стеной электронных помех, созданных их собственной аппаратурой и мощным излучателем самолета радиолокационной борьбы «рэйвен» Е-111.
Русский истребитель, взлетевший первым, набирал высоту. Его пилот не включал радиолокатор, оглядывая небо вокруг себя, ожидая наведение на цель от наземного радара. Его товарищи выруливали на взлетную дорожку, мчались по ней, разгоняясь и взлетая в небо. Только что приземлившийся истребитель подкатил к машине-заправщику. Летчик, отчаянно жестикулируя, проклинал наземную команду, которая делала все возможное, чтобы как можно быстрее залить топливо в баки истребителя. В спешке несколько галлонов горючего пролилось на крыло самолета. Ко всеобщему изумлению оно не воспламенилось, но с десяток солдат с огнетушителями бросились к истребителю, чтобы не допустить взрыва, пока в баки лилось топливо.

Высота 152, Исландия

Эдварде резко повернул голову, услышав характерный рев турбин реактивных истребителей. Он увидел темную полосу дыма, приближающуюся с востока, и в миле от них над головами промелькнули силуэты самолетов, тяжело нагруженных боезапасом. Приподнятые кверху концы крыльев позволили легко опознать их.
- «Фантомы»! - радостно воскликнул лейтенант. - Это наши! Действительно, к цели мчались реактивные F-4 из состава Национальной гвардии ВВС штата Нью-Йорк, с легкой руки проектировщиков называемые «дикими ласками», назначением которых была охота за ракетными зенитными батареями. Воспользовавшись тем, что внимание русских было сосредоточено на приближавшихся бомбардировщиках, они промчались на бреющем полете как можно ближе к земле, стараясь лететь вдоль долин, чтобы укрыться от обнаружения. Вторые пилоты, сидевшие на заднем сиденье каждого истребителя-бомбардировщика, вели подсчет боевых радиолокаторов ракетных батарей, выбирая наиболее опасные цели. Не долетев десяти миль до Кефлавика, они взмыли вверх и выпустили залп ракет «воздух-земля», рассчитанных на уничтожение радиолокационных станций.
Появление «фантомов» застало русских врасплох. Готовясь направить огонь зенитных ракетных батарей против приближающихся бомбардировщиков, они не ожидали атаки с другого направления. Американские ракеты, мчавшиеся к цели, не были вовремя обнаружены. Три ракеты «воздух-земля» попали в цель, уничтожив два поисковых радиолокатора и одну пусковую установку. Командир другой пусковой установки развернул ее и вручную навел на приближающуюся новую угрозу. «Фантомы» подавили электронными помехами ее радиолокационную систему наведения, оставив позади себя облака майларовых полосок, отражающих радиоволны, и продолжали мчаться к цели на высоте тридцати футов. Каждый летчик, мчащийся к выделенной для него цели, поспешно осматривался вокруг. Один увидел неповрежденную установку для запуска ракет «земля-воздух» и повернул к ней, сбросив множество кассетных бомб «рокай», которые не долетели до цели, но усеяли осколками все вокруг. Пусковая установка СА-11 взорвалась позади; команда ее так и не успела понять, что случилось. В тысяче ярдов за ней находилось подвижное зенитное орудие. «Фантом» обстрелял его из своей авиационной пушки, вывел из строя, промчался над полуостровом и исчез над морем, оставив за собой облако майларовых полосок и осветительных ракет. Проведенная операция прошла идеально и точно соответствовала предназначению «диких ласок». Все четыре истребителя-бомбардировщика исчезли, прежде чем команды русских пусковых установок успели отреагировать на их появление. Две ракеты «земля-воздух», которых все-таки успели послать вслед американским самолетам, взорвались в облаке медленно опускающихся майларовых полосок и не причинили самолетам никакого вреда. В результате батарея потеряла две трети своих пусковых установок и все поисковые радиолокаторы. Были уничтожены или выведены из строя три зенитных орудия. Бомбардировщики Б-52Н находились сейчас всего в двадцати милях, подавляя своими мощными помехами излучение советских радиолокаторов.
Эти помехи не могли, однако, подавить радиолокаторы на русских подвижных зенитных орудиях. Эти новые системы были оборудованы радарами, помешать которым аппаратура радиоэлектронной борьбы не могла. Впрочем, это не имело значения. Зенитные орудия предназначались для борьбы с небольшими целями - такими, как истребители, - и когда их радиолокационные прицелы пытались навести орудия на гигантские бомбардировщики, излучение перебегало от одного крыла к другому. Компьютеры никак не могли определить расстояние до цели, и программные модули оказались бесполезными. Команды орудий ругались не переставая и наконец перешли на ручное управление, целясь по массивным самолетам вдоль стволов.
Теперь бомбардировщики поднялись на высоту девятьсот футов, надеясь избежать массированного обстрела и выполнить задачу, не понеся потерь. Их никто не предупредил о присутствии истребителей. Американцы рассчитывали уничтожить Кефлавик еще до того, как они прилетят.
Сейчас инициатива перешла на сторону русских. МиГ-29, или, как их называли американцы «фалкрэмы», спикировали на бомбардировщики со стороны солнца. Их радиолокационные системы наведения по мере приближения к цели тоже оказались бесполезными, однако половина ракет «воздух-воздух», которыми они были вооружены, имела инфракрасную систему наведения, а американские бомбардировщики излучали столько тепла, что способны были привлечь внимание слепого, закутанного в меховую шубу.
Первое звено из трех Б-52Н, летевших на юг, даже не заметило пикирующих истребителей. В два бомбардировщика попали ракеты, и самолеты взорвались в воздухе, третий же послал отчаянный сигнал о помощи и попытался увернуться от направленных в него ракет, бросаясь из стороны в сторону. Один из таких бросков оказался слишком резким. Огромная машина нырнула вниз, ударилась о землю и развалилась на части к северу от Кефлавика. Огненный шар был настолько велик, что Эдварде, который находился в тридцати милях от авиабазы, заметил его.
Русские истребители оказались в положении, о котором летчик может только мечтать. У каждого из восьми самолетов была отдельная цель, и истребители начали охоту, стараясь уничтожить бомбардировишки до того, как на Кефлавик обрушится слишком много бомб. И все-таки экипажи американских бомбардировщиков продолжали свой полет. Летчики понимали, что слишком поздно пытаться спастись, и им оставалось только одно: непрерывно требовать по радио возвращения своих истребителей, способных обеспечить им хоть какую-то защиту.
Зенитные орудия, расположенные на земле, тоже открыли огонь. Молодой сержант, целясь вдоль ствола, сумел попасть в американский бомбардировщик в тот самый момент, когда у того открылись створки бомбового люка. Дюжина снарядов попала в открытый люк, и огромный самолет исчез в гигантском огненном шаре сокрушительного взрыва, который потряс все вокруг и повредил летящий поблизости еще один Б-52. Команде оставшейся пусковой установки удалось перевести радиолокационную систему наведения на инфракрасную и успешно выпустить последнюю ракету. Она попала в бомбардировщик уже после того, как тот успел сбросить бомбы. Крыло самолета вспыхнуло, и он начал снижаться в сторону востока, волоча за собой черный хвост дыма.
Эдварде с морскими пехотинцами следили за тем, как раненое чудовище приближается к их холму. Его правое крыло было объято пламенем. Летчик пытался удержать высоту, чтобы дать возможность членам экипажа выпрыгнуть с парашютами, но все четыре двигателя на правом крыле вышли из строя, и пылающее крыло отвалилось. Бомбардировщик накренился в воздухе и рухнул на западный склон высоты 152. Ни одному члену экипажа не удалось спастись.
Эдвардсу не понадобилось на этот раз отдавать команду. Уже через пять секунд его люди схватили свое снаряжение и бросились бежать на северо-восток.
Уцелевшие бомбардировщики находились теперь над целью, по-прежнему вызывая свои истребители сопровождения. Восемь машин успешно завершили бомбометание и отвернули в сторону. К этому моменту русские истребители успели сбить пять Б-52, и команды уцелевших самолетов отчаянно пытались ускользнуть от этой неожиданной опасности. Теперь у русских не осталось ракет и они принялись обстреливать тяжелые «боинги» из авиационных пушек. Это оказалось опасным. В хвостовых башнях бомбардировщиков находились пулеметы, и один МиГ-29 попал под пулеметную очередь.
Ситуация окончательно запуталась, когда вернулись американские «фантомы». У каждого из них было только по три ракеты «воздух-воздух», «спэрроу», и когда они включили свои радиолокационные системы наведения, системы защиты на русских истребителях подали предупреждающий сигнал. МиГи рассыпались по сторонам, увертываясь от направленных на них ракет, и нырнули к земле. Четыре истребителя промчались прямо над группой Эдвардса, рядом с дымящимися остатками разбившегося Б-52, к востоку от Хафнарфьердура. Когда истребители снова взмыли вверх, небо уже опустело. У «фантомов» едва хватало горючего на обратный полет. Они не могли продолжить бой и направились домой, не сбив ни одного русского истребителя. Уцелевшие бомбардировщики надежно укрылись за завесой радиолокационных помех. Русские истребители развернулись и вернулись в Кефлавик.
Их первое впечатление было ужасным. Двести бомб упали на территорию авиабазы, причем девять разрушили взлетно-посадочные полосы. Однако полоса номер одиннадцать осталась неповрежденной. Прямо на глазах у летчиков последний остававшийся на земле МиГ взмыл в небо. Его пилот, ругаясь от ярости, потребовал от наземного персонала, чтобы ему указали на уходящую цель, но получил приказ патрулировать воздушное пространство над авиабазой, пока остальные истребители совершают посадку и заправляются.
Первое воздушное сражение тоже закончилось с неопределенными результатами. Американцы потеряли половину своих бомбардировщиков, зато повредили три из пяти взлетно-посадочных полос Кефлавика. У Советов были уничтожены две из трех пусковых установок зенитной ракетной батареи и все поисковые радиолокаторы, зато авиабазой можно было пользоваться. Уже сейчас наземный персонал бежал к ремонтному оборудованию, оставленному американцами. В конце каждой взлетной полосы находилась куча гравия и полдюжины бункеров со стальными матами. Тяжелые бульдозеры заполнят гравием воронки на бетонных дорожках, а затем покроют их стальными листами. Кефлавик серьезно пострадал, но его взлетно-посадочные полосы снова будут готовы для использования еще до полуночи.

Фрегат ВМС США «Фаррис»

- Мне кажется, капитан, что за этим контактом кроется что-то серьезное, - негромко произнес начальник противолодочной обороны корабля. Линия цветных блоков на акустическом пассивном дисплее не исчезала уже несколько минут. Пеленг медленно менялся в сторону кормы, показывая, что объект подводного контакта направлялся не к «Фаррису», а в сторону каравана.
Фрегат плыл со скоростью двенадцать узлов и включенной системой «прерия/маскер». Сегодня акустические условия были хорошими, Плотный слой термоклина на глубине очень мешал работе поверхностного гидролокатора, однако «Фаррису» удалось опустить свои буксируемые акустические датчики ниже его, и вода более низкой температуры под слоем термоклина служила великолепным каналом, отлично проводящим звуки. Еще лучше было то обстоятельство, что термоклин являлся препятствием для обеих сторон: акустические волны, исходящие от гидролокатора подводной лодки, с таким же трудом проникали сквозь его слой, как и волны поверхностного гидролокатора. При таких условиях подводная лодка, находящаяся ниже термоклина, практически не могла обнаружить «Фаррис».
- Как выглядит тактическая ситуация? - спросил офицер, руководивший тактическими действиями.
- Постепенно проясняется, - ответил начальник противолодочной обороны. - По-прежнему остается нерешенным вопрос расстояния. Принимая во внимание погодные условия и известные нам свойства гидролокатора, на основании надежных акустических прогнозов можно предположить, что расстояние до контакта варьируется от пяти до четырнадцати миль вдоль линии прямого распространения акустических волн или до первой зоны
конвергенции. Тогда речь может идти о расстоянии от девятнадцати до двадцати трех миль… - Зона конвергенции представляет собой физическую загадку. Звук в воде распространяется во всех направлениях. Шум, направленный вниз, постепенно превращается под воздействием температуры воды и ее давления в серию кривых, поднимающихся к поверхности и затем снова изгибающихся вниз. Тогда как фрегат может слышать шум с расстояния примерно в четырнадцать морских миль, зона конвергенции представляет собой нечто в форме кольца: водное пространство между двумя концентрическими кругами, имеющее форму бублика, где ближайший круг начинается на расстоянии девятнадцати миль и заканчивается в двадцати трех милях. Расстояние до субмарины было неизвестно, но, скорее всего, меньше двадцати трех миль. Это было уже слишком близко. Подводная лодка могла атаковать фрегат или охраняемый им конвой торпедами или ракетами из подводного положения - техника, впервые использованная Советами.
- Можете что-нибудь порекомендовать, господа? - спросил Моррис.
Первым заговорил офицер, руководивший тактическими действиями:
- Давайте поднимем вертолет для обзора вблизи и направим «Орион» для наблюдения за дальним районом.
- Разумное предложение, - согласился офицер противолодочной обороны.
Не прошло и пяти минут, как в воздух поднялся вертолет, обычно находившийся на палубе фрегата, и, отлетев на пять миль от корабля, начал сбрасывать акустические буи типа «лофар». Опускаясь в воду, эти миниатюрные пассивные акустические приборы выпускали вниз, на заранее рассчитанную глубину всенаправленные акустические датчики. В данном случае датчики опускались на глубину выше слоя термоклина, чтоб№ определить, не находится ли цель близко к фрегату. Полученные от них центром управления боевыми действиями «Фарриса» данные свидетельствовали об отсутствии какой-либо информации. Тем не менее пассивный гидролокатор все еще указывал на вероятное присутствие субмарины или чего-то, издающего похожие звуки. Вертолет продолжал удаляться от фрегата, сбрасывая по пути акустические буи.
Затем показался «Орион», «Блюберд-3». Четырехмоторный самолет промчался над кораблем по указанному ему пеленгу, направленному на цель. На его борту находилось более пятидесяти акустических буев, и скоро он принялся сбрасывать их на глубину над и под термоклином.
- Слышу слабый сигнал от номера шесть и сигнал средней силы от номера пять, - доложил акустик. В его голосе звучало волнение.
- Точно, подтверждаю эти данные, - послышался голос офицера с «Блюберда-3». У него был шестилетний опыт поисков подводных лодок, но и его взволновала полученная информация. - Сейчас начнем прочесывать район с помощью ДМА, детектора магнитных аномалий.
- Хотите, чтобы наш вертолет обеспечил поддержку?
- Да, только передайте ему, чтобы летал на малой высоте. Через несколько секунд вертолет фрегата SH-2F «Си Спрайт» устремился на север. Его детектор магнитных аномалий висел на кабеле, выпущенном из кожуха на правом борту. Он представлял собой по сути дела исключительно чувствительный магнитометр, способный заметить изменение в магнитном поле Земли, являющееся результатом присутствия значительной массы железа - вроде стального корпуса подводной лодки.

Предыдущая страница 11 Следующая страница


Красный шторм поднимается 12

- Сигнал от буя номер шесть достиг средней силы, то же самое и на буе номер семь. - Прокладчики нанесли данные на планшет и сделали вывод, что субмарина направляется на юг.
- Могу сообщить предварительные сведения, - повернулся офицер ПЛО к координатору тактических действий. - Расстояние от сорока двух до сорока пяти тысяч ярдов, пеленг от трехсот сорока до трехсот тридцати шести. - С фрегата немедленно передали эти данные на «Орион».
Они следили на экране радиолокатора, как Р-ЗС «Орион» прочесывает район, пролетая точно параллельными курсами по прямоугольнику морской поверхности, определенному акустическими данными, переданными с «Фарриса», как вероятное местонахождение субмарины. Компьютерная система наносила на планшет эти курсы, постепенно смещающиеся к югу.
- «Фаррис», говорит «Блюберд». По нашим данным, в этом районе наших подводных лодок нет. Просим подтвердить, прием, - передали с «Ориона».
- Понял вас, «Блюберд». Подтверждаем, в этом районе нет наших подводных лодок. - Моррис и сам проверил это полчаса назад.
- Акустический сигнал усиливается у буя номер шесть. Теперь мы принимаем слабый сигнал у пятого буя. Сигнал у буя номер семь постепенно затихает. - Оператор гидролокационного поста прилагал все усилия, чтобы скрыть волнение и говорить бесстрастно, как и подобает профессионалу.
- Расстояние до цели становится более определенным. Оцениваю скорость цели в восемь узлов, расстояние сорок три тысячи ярдов.
- Звук! Слышу звук! - воскликнул акустик «Фарриса». Со стороны предполагаемого пеленга на цель донесся металлический удар. Это мог быть звук захлопнувшегося люка, кто-то мог уронить гаечный ключ, открыть дверцу торпедного аппарата - словом, источником звука могли стать только действия человека.
- Подтверждаем металлический звук, отмеченный на буях пять и шесть, - тут же сообщили с самолета.
- Мы отметили его и на буксируемых акустических датчиках, - сообщил координатор тактических действий. - Теперь, по нашей оценке, это несомненно подводная лодка.
- Согласны, - ответил «Орион». - Явно красная субмарина - ДМА! Внимание, ДМА! Бросаем дымовой буй! Установили контакт с ДМА. - На дисплее детектора магнитных аномалий плавная кривая внезапно резко подпрыгнула вверх. И тут же член экипажа нажал на кнопку, сбрасывая дымовой буй, а самолет начал резкий поворот направо, возвращаясь к точке обнаружения субмарины.
- Координаты нанесены на планшет. - Тактический координатор отметил положение цели на своем планшете буквой V.
Вертолет устремился к точке обнаружения, не ожидая, пока «Орион» опишет круг и вернется обратно.
- Точка ДМА! - произнес оператор, и вертолет сбросил свой дымовой буй чуть юго-западней буя «Ориона».
Полученные данные поступили к торпедным аппаратам и противолодочным ракетным установкам фрегата. Ни те, ни другие не могли нанести удар по подводной лодке - расстояние оставалось слишком большим, - но ситуация быстро менялась.
- Терпение, - тихо выдохнул Моррис, сидя в своем кресле в центре управления боевыми действиями, потом произнес громче:
- Не спешите, парни. Давайте поводим его, точно определим местонахождение и только тогда атакуем.
Команда «Ориона» согласилась с ним. Теперь они могли расслабиться и не спеша следить за субмариной. Она никуда не уйдет. Р-ЗС и вертолет пролетели еще раз с севера на юг, пользуясь детектором магнитных аномалий. Теперь «Орион» сумел засечь подлодку, а вертолет - нет. Еще один пролет - и оба определили курс цели. Далее они пролетели с востока на запад. При первой попытке оба не сумели обнаружить субмарину, но при второй засекли ее. Отныне это был уже не контакт, а цель - несомненно подводная лодка, управляемая человеком. С этого момента руководство операцией полностью перешло под контроль офицера тактических боевых действий на «Орионе». Огромный патрульный самолет описывал круги в двух милях от подводной лодки, пока вертолет начал завершающий пролет. Летчик тщательно проверил свой тактический дисплей, затем посмотрел на гирокомпас.
Вертолет устремился вперед, увлекая над самой поверхностью моря детектор магнитных аномалий. «Орион» следовал за ним в двух милях.
- Аномалия, здесь аномалия! Бросайте буй! - Вниз полетел последний дымовой буй - струя зеленого дыма взвилась к небу. «Си Спрайт» круто отвернул вправо, освобождая пространство для летящего на малой высоте «Ориона». Летчик внимательно следил за дымовой струей, определяя, с какой стороны ветер, и направляя самолет к цели. Створки бомбового люка Р-ЗС открылись. Находящаяся внутри торпеда Mk-46 ASW была наготове.
- Сбросить торпеду!
Торпеда вывалилась из бомбового люка. Над нею раскрылся хвостовой парашют, чтобы она носом врезалась в воду. Тут же «Орион» сбросил еще один акустический буй, на этот раз пеленгаторный.
- Сильный сигнал, пеленг один-семь-девять.
Торпеда нырнула на глубину двухсот футов, прежде чем, описывая круги, начать поиски. Когда она достигла заданной глубины, включился высокочастотный гидролокатор. Теперь события развивались быстро.
Подводная лодка не заметила ничего, что происходило на поверхности. Она относилась к устаревшему типу лодок. Слишком изношенная и слишком шумная для боевых действий, она, тем не менее, оказалась здесь, рассчитывая догнать караван торговых судов, находившихся, по полученным ею сведениям, где-то к югу. Ее акустик заметил и доложил о возможном всплеске над головой, однако капитан был слишком занят - он наносил на планшет координаты судов, которые ему приказано было перехватить. И только уловив излучение гидролокатора направленного действия, советская лодка включила полную скорость и круто повернула влево, выполняя маневр уклонения. Внезапно возросший шум кавитации от ее винтов был услышан несколькими акустическими буями и тактическим гидролокатором «Фарриса».
Торпеда искала цель, пользуясь активным и пассивным режимом работы гидролокатора. Когда она завершала свой первый круг, пассивные датчики в ее носовой части услышали шум кавитации винтов субмарины, и торпеда устремилась к ним. Скоро активные импульсы гидролокатора стали отражаться от кормовой обшивки подлодки, поворачивающей влево и вправо в своих попытках уклониться от торпеды. Наводящее устройство торпеды автоматически перешло на постоянный активный режим работы, непрерывно посылая короткие акустические импульсы, и торпеда до предела увеличила скорость, неумолимо устремившись к субмарине - словно беспощадный механический робот, которым она в сущности и являлась.
Акустики на самолете и в гидролокационном посту фрегата лучше всех видели, что происходит. У них на глазах курсы субмарины и торпеды начали сближаться. Подлодка, способная на предельную скорость пятнадцать узлов, не могла спастись от торпеды, которая развивала скорость сорок узлов. Торпеда стремительно догоняла лодку. При первой попытке она промахнулась на двадцать футов, развернулась и снова устремилась вперед. И тут капитан подлодки допустил роковую ошибку. Вместо того, чтобы продолжать начатый левый поворот, он повернул направо, рассчитывая обмануть приближающуюся Мк-46. Повернул и…, столкнулся прямо с нею…
С вертолета, который находился над местом столкновения, увидели, как из глубины сначала вырвался столб воды, а затем, когда ударная волна взрыва достигла морской поверхности, пена.
- Боеголовка торпеды взорвалась, - доложил летчик «Ориона». Через мгновение самолет выбросил вниз пассивный акустический буй. Меньше чем через минуту они услышали шумы.
Подводная лодка умирала. Они слышали, как воздух врывался в балластные цистерны, как ревели электрические моторы, вращающие винты, в попытках преодолеть вес воды, проникшей внутрь корпуса, и поднять гибнущую подлодку на поверхность. Внезапно шум моторов стих. Две минуты спустя, когда лодка погрузилась ниже критической глубины, они услышали металлический скрежет разрываемых давлением воды внутренних переборок.
- Говорит «Блюберд». Считаем, что подлодка потоплена. Можете подтвердить это? Прием.
- Согласны с вами, «Блюберд», - ответил офицер ПЛО. - Мы слышали попытки продуть балластные цистерны и шум разорванных переборок. Подтверждаем, вы потопили подводную лодку. - Члены экипажа издали радостный крик, на мгновенье забыв о необходимости соблюдать спокойствие, что является профессиональным качеством охотников за подлодками.
- Прекрасно! Теперь их стало одной меньше. Вы здорово помогли нам, «Фаррис». Ваши акустики и экипаж вертолета отлично работали. Конец связи. - «Орион» увеличил обороты своих двигателей и вернулся к месту патрулирования впереди конвоя.
- «Здорово помогли», черт побери! - огрызнулся офицер ПЛО. - Это мы установили с ней контакт, мы обнаружили ее. И мы могли с такой же легкостью выпустить в нее торпеду. - Моррис хлопнул его по плечу и поднялся по трапу в рулевую рубку.
Все, кто были на мостике, улыбались. Скоро на переборке возле входа в рубку помощник боцмана нарисует половину силуэта красной подлодки. Им пока и в голову не пришло, что они только что помогли лишить жизни сотню молодых мужчин, которые мало отличались от них самих и вот теперь нашли могилу в бездонных глубинах Северной Атлантики.
- Смотрите, что это? - произнес наблюдатель. - Похоже на взрыв, вон там, - с правого борта!
Моррис схватил бинокль и выскочил в открытую дверь. Наблюдатель показал направление.
Столб черного дыма поднимался в небо со стороны конвоя. Кто-то еще сумел добиться первого успеха.

Авианосец ВМС США «Нимиц»

Еще никогда Тоуленд не видел такого количества огней сварочных аппаратов. Под наблюдением помощника капитана и трех инженеров-ремонтников члены команды голубыми языками пламени вырезали поврежденные части летной палубы «Нимица» и поддерживающих ее стальных бимсов. Даже на первый взгляд повреждения казались тяжелыми, но при более тщательном осмотре выяснилось, что положение еще хуже. Были исковерканы шесть огромных стальных бимсов под верхней палубой, и повреждения уходили в глубь корабля еще на две палубы. На треть сгорела ангарная палуба. Требовался ремонт почти всей заправочной сети авианосца и всех лифтов, предназначенных для подъема боеприпасов. Полностью уничтоженным оказался центр управления боевыми действиями, а вместе с ним все компьютеры и системы связи, предназначенные для руководства боем. Требовалось полностью заменить тросы аэрофинишеров. Уничтожен был главный поисковый радиолокатор. Список повреждений казался бесконечным.
Буксиры втягивали поврежденный авианосец в океанский док Саутгемптона. Эта задача еще более усложнялась десятиградусным креном огромного корабля. Каскады воды стекали с гигантского, похожего на утес корпуса авианосца, и одновременно через пробоины в трюмы поступала новая вода. На «Нимице» уже находился главный специалист Королевского военно-морского флота по ремонтным работам и директор Восперской ремонтной верфи, которые осматривали полученные повреждения и составляли список материалов, необходимых для того, чтобы авианосец снова вступил в строй. Капитан Свенсон наблюдал за тем, как на берег летели легкие тросы, подхватываемые докерами, которые с помощью швартовых лебедок подтянут корабль к причалу. Тоуленд заметил, что у капитана отвратительное настроение. Уже было известно, что из команды авианосца погибло пятьсот человек, триста ранены, и подсчет пострадавших еще не закончился. Наибольшие потери понесли палубные команды, укрытия которых были уничтожены двумя советскими ракетами. Команда корабля нуждалась в пополнении, прежде чем «Нимиц» сможет снова выйти в море и принять участие в боевых операциях. - Тоуленд, вас посылают в Шотландию.
- Извините, сэр?
- Авиагруппу решено разделить. Истребители и «хокай» направляются на север. Иван нанес тяжелые удары по северной радиолокационной линии англичан, и их истребители понесли большие потери, когда пытались помочь норвежцам. «Томкэты» уже вылетели туда, и сейчас мы начнем выгружать на причал их ракеты - англичане переправят их на север. Поручаю вам действовать совместно с истребительными группами и постараться установить, куда намеревается Иван послать теперь свои «бэджеры». Может быть, вы сумеете помочь нашим парням несколько сократить число этих мерзавцев. Ударные бомбардировщики пока войдут в состав тактического резерва ВВС НАТО.
- Когда нужно отправляться? - спросил Тоуленд, вспомнив, что ему ничего не надо брать с собой… Русская ракета позаботилась и об этом. Первым делом следует послать телеграмму семье, сообщив в ней, что с ним все в порядке.

Исландия

- «Конура», это «Ищейка», вы меня слышите? Что случилось, черт побери? Прием.
- «Ищейка», мне поручили сообщить вам, что на Кефлавик совершен воздушный налет.
- Да неужели? Б-52 только что рухнул на склон нашей проклятой высоты. Разве я не передавал сообщение о прилетевших русских истребителях?
- Ваша информация не получила независимого подтверждения, и потому от ее дальнейшей передачи воздержались. «Ищейка», я возражал против этого. Продолжайте докладывать.
- Я видел четыре, повторяю, четыре советских одноместных самолета с двойными вертикальными килями на хвосте. Я не знаю тип этих самолетов, но у них двойные вертикальные кили. Вы меня слышите?
- Слышу, двойные вертикальные кили на хвосте. Подтвердите, что видели четыре самолета.
- Да, «Конура», видел четыре - один-два-три-четыре. Я не могу заставить их организовать воздушный парад у нас над головами. Но если вы снова пошлете сюда бомбардировщики без прикрытия истребителей, не вините меня.
- Кто-нибудь уцелел после падения бомбардировщика Б-52 на склоне вашей высоты?
- Нет. Мы не видели парашютов, а после взрыва никто не мог остаться в живых. Видели огненный шар на горизонте, но не можем с уверенностью сказать, чем он был вызван. Насколько успешно действовали «ласки»?
- Не имею права говорить об этом, «Ищейка», но хочу поблагодарить за информацию о зенитных ракетных батареях.
- У вас есть для меня новые указания?
- В данный момент ваше положение обсуждается. Выйдем на связь через час.
- Лучше через два, приятель. Нам нужно уйти отсюда, прежде чем противник вышлет патруль в нашу сторону. Конец связи. - Морские пехотинцы окружали его с автоматами в руках, готовые к появлению вражеского патруля или вертолета, а может быть, и того и другого. Эдварде снял наушники и уложил радиопередатчик в рюкзак. - Пошли отсюда, ребята.
Они уже пробежали целый километр от своего бывшего лагеря, направляясь на восток, в малонаселенную пустынную местность, типичную для этой части острова. Смит направлял их по склонам гор, не давая подниматься на вершины, где их силуэты были бы видны на фоне проясняющегося неба. Слева от них находилось озеро с множеством домов на западном берегу. Здесь им нужно проявить осторожность. Не исключено, что кто-то заметит их и сообщит кому-нибудь. Они пробежали под высоковольтной линией электропередач, свернули к югу, чтобы скрыться за вершиной горы от большинства домов. Через час они вышли на лавовое плато Хольсмраун, усеянное невероятным количеством валунов. Отсюда они отчетливо видели шоссе номер один, одну из двух главных автодорог Исландии. По шоссе в обе стороны двигались машины. Во многих сидели солдаты.
- Что мы собираемся делать сейчас, сэр? - подчеркнуто вежливо спросил сержант Смит.
- Видите ли, сарж, здесь мы находимся в укрытии. Черт побери, да нас трудно рассмотреть с расстояния в пятьдесят ярдов. Предлагаю подождать, пока не стемнеет, и перебраться к северу от дороги. Когда мы перейдем на другую сторону, там население более редкое - по крайней мере так указано на карте. Оказавшись вдали от населенных пунктов, мы будем чувствовать себя в безопасности.
- А каково мнение наших друзей на другом конце радиоканала?
- Будет неплохо выяснить это. - Эдварде посмотрел на часы. Он опоздал с выходом на связь почти на два часа. «Конура» проявила понятное неудовольствие.
- Почему не выходили на связь?
- Мы только что прошли примерно восемь километров. Вы что, предпочли бы, чтобы мы остались на прежнем месте и сосчитали количество русских, копающихся в обломках бомбардировщика? Послушайте, мы здесь совсем одни и чувствуем себя не в своей тарелке, понимаете?
- Ясно, «Ищейка». Так вот, у нас тут для вас указания. Карта местности у вас есть?
- Да, масштаб один к пятидесяти тысячам.
- О'кей, они хотят, чтобы вы перебрались к Графархольту. Там есть гора. Вам нужно найти безопасное место, укрыться и ждать дальнейших указаний.
- Послушайте, «Конура», прежде чем мы продолжим разговор. Что, если Иван попробует определить нашу позицию с помощью радиотриангуляции и обнаружит нас после нескольких радиосеансов?
- Хорошо, что вы спросили об этом. Ваше радио работает на шифрованной УКВ с боковой несущей. Это означает, что у него тысячи каналов и потому маловероятно, что противник сумеет услышать тот, по которому мы разговариваем. Во-вторых, у вас антенна направленного действия. Когда ведете передачу, расположитесь так, чтобы между вами и противником была возвышенность. Связь на УКВ действует только в пределах прямой видимости. Так что в этом отношении вам ничто не угрожает. Теперь чувствуете себя лучше?
- Да, пожалуй.
- Когда вы доберетесь до этой горы?
Эдварде посмотрел на карту. До горы было примерно семь километров. В мирное время такое расстояние можно спокойно пройти за пару часов, а по местности, которая их окружает, за три, а то и четыре. Но им придется ждать наступления темноты, обходить населенные пункты…, и нужно подумать еще об одной вещи… - Двенадцать часов, минимум.
- Понял вас, «Ищейка». Двенадцать часов. Отлично. Мы вас вызовем. У вас есть для нас еще что-нибудь?
- Много транспорта на дороге под нами. Несколько грузовиков армейского типа, окрашенных в зеленый цвет, легковые автомобили, похожие на джипы. Правда, нет ни танков, ни бронетранспортеров.
- Хорошо. Не спешите и действуйте осторожно. Ваша задача - избегать встреч с кем бы то ни было и докладывать обо всем, что увидите. Мы всегда на приеме. Конец связи.
Офицер с позывными «Конура» откинулся на спинку своего вращающегося кресла.
- Судя по голосу, этот парень очень обеспокоен, - заметил офицер разведки, поднося ко рту чашку с чаем.
- Считаете, он не годится для службы в коммандос? - спросил другой.
- Давайте не будем слишком уж требовательны, - произнес третий. - Это умный молодой человек довольно спортивный, у него хватило здравого смысла скрыться, когда положение требовало этого. Похоже, он действительно нервничает, но это вполне естественно, если принять во внимание, в каком положении он находится.
Первый офицер указал на карту:
- Двенадцать часов, чтобы пройти такое маленькое расстояние?
- По гористой открытой местности, когда в грузовиках и БМП повсюду разъезжают десантники из целой дивизии, под солнцем, которое никогда не заходит? Что вы ожидаете от четырех человек, черт побери? - резко бросил четвертый собеседник, одетый в штатское, когда-то тяжело раненный во время службы в 22-м воздушно-десантном полку. - Если бы он остановился и подумал, то спрятался бы где-то еще вчера. Интересные психологические наклонности у этого парня. Если ему удастся достичь этой горы до начала радиосеанса, мне кажется, он справится с заданием.

Фрегат ВМС США «Фаррис»

Торговые суда, входящие в состав конвоя, рассеялись в разные стороны. Моррис смотрел на экран радиолокатора, наблюдая за широким кольцом кораблей, снова поворачивавших на восток, выстраиваясь в кильватерные колонны. Один торговый корабль затонул, другой получил пробоину и медленно возвращался домой на запад. Три фрегата пытались отыскать подводную лодку, сумевшую так успешно их атаковать. «Гэллери» вроде бы установил акустический контакт с подлодкой и выпустил в нее торпеду, но безрезультатно. Четыре вертолета кружили над морем, сбрасывая акустические буи, в надежде отыскать подводную лодку, и с полдюжины буев работали в активном режиме, посылая звуковые сигналы, но, судя по всему, лодка сумела ускользнуть от разъяренных преследователей.
- Как умело провел он атаку! - с неохотой отдавая должное мастерству противника произнес координатор тактических действий. - Он ошибся в одном - напал на хвост конвоя.
- А вот точность его стрельбы оставляет желать лучшего, - заметил Моррис. - С кораблей охранения передали, что он выпустил пять торпед - по крайней мере их акустики засекли пять рыб. Скажем, он намеревался поразить три цели. Две рыбы попали в одну цель, одна торпеда взорвалась рядом со второй и повредила ее, остальные прошли мимо. Вообще-то неплохо. Как вы думаете, парни, что он делает сейчас?
- Готов поспорить, что это старая атомная подлодка, - высказал свою точку зрения координатор тактических действий. - Их система наведения уступает современным стандартам, эти субмарины не могут плыть под водой с большой скоростью и в то же время оставаться незамеченными. Противнику удалось перехватить конвой и выбить из него два судна. Когда остальные рассеялись, он не решился преследовать их, не обнаружив себя, и предпочел скрыться.
- Тогда как он провел атаку? - спросил офицер ПЛО.
- Запустил торпеды с близкого расстояния. Нырнул внутрь конвоя и ушел на глубину. Воспользовался шумом грохочущих двигателей, чтобы скрыть свое присутствие, затем отплыл в сторону…
- На север. - Моррис склонился над экраном. - Большинство торговых судов бросилось на северо-восток, когда поступил приказ рассредоточиться. Он направился, наверно, вслед за ними на север, надеясь позднее снова напасть на конвой. Как вы думаете, что это за подлодка?
- Разведданные гласят, что в этом районе находятся три штуки типа «фокстрот» и один «новембер», а также, возможно, еще одна атомная субмарина. Мы потопили, скорее всего, «фокстрот». У него слишком малая скорость, чтобы преследовать конвой. - Офицер ПЛО поднял голову. - Но у «новембера» скорость побольше. Нам противостоит не современная атомная лодка. Наверняка попытка атаковать повторится. Думаю, это «новембер».
- О'кей, предположим он направился на север со скоростью в шесть или семь узлов, затем повернул на восток, надеясь снова перехватить нас завтра. Где он сейчас?
- Сейчас…, вот здесь, сэр, - ответил офицер ПЛО. Он указал на точку в пятнадцати милях позади фрегата. - Мы не сможем вернуться и начать охоту за ним.
- Это верно, зато будем слушать и обнаружим его, если он попытается догнать конвой. - Моррис напряженно размышлял. Корабли перестроятся, соберутся в конвой и изменят курс через час, направляясь к югу курсом один-два-ноль, чтобы держаться подальше от внезапно увеличившейся опасности со стороны советских бомбардировщиков дальнего действия. Им понадобится время, чтобы занять соответствующие места в строю конвоя. Это позволит субмарине срезать угол и сблизиться с целью. Поскольку торговые суда двигались вперед, постоянно меняя курс, чтобы уклониться от возможной торпедной атаки, их действительная скорость не превышала шестнадцати узлов, и «новембер» может попытаться догнать их. - Пусть акустики обратят особое внимание вот на этот сектор. Не исключено, наш друг решит вернуться.
- Что, если вызвать Р-3? - произнес координатор тактических действий.
Моррис покачал головой:
- Пусть патрулируют впереди конвоя. Основная опасность по-прежнему перед нами. Нам нужно заботиться об отставших, по крайней мере до тех пор, пока не установим четкий акустический контакт с подводной лодкой. Думаю, она попытается преследовать нас, и тогда мы засечем ее.

Киев, Украина

- У меня хорошие новости, - произнес морской офицер. - Наши бомбардировщики докладывают, что потопили три авианосца, два крейсера и два эсминца.
Алексеев и его командующий переглянулись. Теперь их коллеги в синих мундирах будут невыносимы.
- Насколько надежна эта информация? - спросил командующий Юго-Западным округом.
- Перед налетом на спутниковых фотографиях было четыре авианосца. А при следующем пролете разведывательный спутник заметил только один. Исчезли также два крейсера и два эсминца. Наконец, мы получили разведданные о том, что на французских авиабазах в Бретани совершило посадку множество самолетов, базировавшихся на авианосцах. Наши подводные лодки не сумели установить контакт с эскадрой - по-видимому, одна из них, к сожалению, потоплена, однако первое морское сражение с участием бомбардировщиков завершилось поразительным успехом. Теперь мы закроем для вас Атлантику, товарищи, - предсказал капитан первого ранга.
- Пожалуй, нам действительно это может понадобиться, - заметил Алексеев, после того как капитан ушел.
Командующий округом кивнул. События в Германии развивались не слишком успешно. Советские ВВС понесли более тяжелые потери, чем даже предполагалось, и в результате наземные бои оказались очень напряженными. Сухопутные войска уже заметно отставали от разработанного графика. Во второй день войны цели, поставленные на первый день, были достигнуты лишь в полосе одной армии, и тут же последовала массированная контратака в двадцати километрах к востоку от Гамбурга. Танковые дивизии несли потери на пятьдесят процентов больше ожидавшихся, и господство в воздухе находилось в опасности - многие части сообщали о более мощных, чем предполагалось, вражеских налетах. До сих пор удалось восстановить только половину разрушенных на Эльбе мостов, а понтонные мосты не выдерживали такой нагрузки, как стационарные. К тому же армии НАТО еще не достигли своей максимальной силы. Американские подкрепления продолжали прибывать по воздуху и тут же получали заранее подготовленное снаряжение. Первый эшелон советских армий истекал кровью, а второй никак не мог пересечь Эльбу и вступить в бой.

Исландия

- Думаю, темнее не будет, - заметил Эдварде. Уровень освещения соответствовал тому, что метеорологи и моряки называют «морскими сумерками». Видимость уменьшилась до пятисот ярдов, после того как солнце опустилось чуть ниже северо-западного горизонта. Лейтенант надел на плечи лямки рюкзака и встал. Морские пехотинцы последовали его примеру, хотя их энтузиазм ничем не отличался от того, с каким ребенок отправляется в школу.
Они стали спускаться по склону к реке Судура, которая скорее напоминала большой ручей. Лавовое поле обеспечивало хорошее укрытие. Склон был усеян валунами высотой до трех футов. В такой обстановке очертания искажались и передвижение людей становилось незаметным для наблюдателя. Лейтенант надеялся, что если кто-нибудь и смотрит в их сторону, то не слишком внимательно. Они заметили несколько советских патрулей - главным образом на военных грузовиках, - которые проезжали по шоссе с интервалами минут в тридцать. Стационарных постов видно не было. Можно не сомневаться, что русские разместили охрану на гидроэлектростанции в Бьерфелле, к востоку от шоссе номер один. Пока еще никто не пытался разбомбить ее - во многих домах ниже места, где они находились, ярко горел свет.
По мере того как они спускались, валуны становились меньше, и постепенно склон перешел в поросший травой луг. Еще недавно здесь паслись овцы - их запах все еще висел в воздухе, а трава была ощипанной. Инстинктивно все четверо шли пригнувшись. Дорога оказалась усыпанной гравием. Дома и амбары стояли на разном расстоянии друг от друга. Они выбрали место, где строения разделяли ярдов пятьсот, надеясь, что плохое освещение и маскировочные комбинезоны сделают их невидимыми для случайных наблюдателей. Снаружи никого не было видно. Эдварде остановил свою группу и с помощью бинокля осмотрел ближайшие дома. В некоторых окнах горел свет, но людей он не заметил. Может быть, русские установили комендантский час…, предупредив, что все, кого заметят после наступления сумерек за пределами домов, будут расстреляны. Приятно сознавать, что это относится и к тебе, усмехнулся про себя Эдварде.
Берега реки круто спускались вниз футов на двадцать до уровня воды и были покрыты голышами, отшлифованными многовековой эрозией, мощными весенними потоками. Первым вниз спустился сержант Смит. Остальные залегли на краю южного берега, держа оружие наготове. Сначала сержант двигался медленно, проверяя глубину, затем бросился к другому берегу, подняв над головой автомат. Эдвардса удивило, с какой быстротой Смит пересек речку и взобрался на противоположный берег. Сержант махнул рукой, и остальные спустились вниз.
Лейтенант теперь понял, почему сержант пересек речку с такой поспешностью, - вода, доходившая до пояса, была ледяной, как и в большинстве рек в Исландии, питающихся тающими ледниками. Он, в первый миг задохнулся от холода и как можно быстрее устремился к другому берегу, держа над головой автомат и рюкзак с передатчиком. Через минуту он оказался на противоположном берегу.
- Думаю, теперь все проснулись, - усмехнулся в сумерках сержант.
- Да, я чуть яйца не отморозил, сарж, - проворчал Роджерс.
- Похоже, впереди больше ничего нет, - сказал Эдварде. - За этим лугом еще один ручей, затем шоссе, потом грунтовая дорога, поднимаемся по склону холма на лавовое плато. Давайте, вперед!
- Ясно, лейтенант. - Смит встал и пошел дальше. Остальные последовали за ним с интервалами ярдов в пять. И куда только спешит этот сукин сын?
На этот раз луг был ровным, трава на нем достигала голенищ. Они шли быстро, пригнувшись, держа автоматы поперек груди, потом взяли чуть восточное, чтобы обойти деревню Хольмур. Следующий ручей оказался не таким глубоким, хотя вода в нем была такой же ледяной. Поднявшись на противоположный берег, они остановились, теперь всего в двух сотнях ярдов от шоссе. И снова Смит пошел первым, пригнувшись к самой земле, двигаясь короткими перебежками, падая после каждой на колени и внимательно оглядываясь по сторонам. Те, кто следовали за ним, в точности повторяли его действия, пока вся группа не собралась снова в зарослях высокой травы в пятидесяти футах от шоссе.
- О'кей, - прошептал Смит. - Будем перебегать через шоссе по одному, с перерывом в одну минуту. Я буду первым. Когда пересеку дорогу, остановлюсь на другой стороне в пятидесяти футах вон у тех валунов. Когда начнете перебежку, не медлите - бегите пригнувшись прямо ко мне. Если увидите, что что-то движется по шоссе, постарайтесь отбежать от дороги как можно дальше и лечь. Они не смогут заметить вас, если вы будете лежать неподвижно. Не волнуйтесь и действуйте, как я сказал. Понятно? - Все, включая Эдвардса, кивнули.
Сержант поступил именно так, как сказал. Еще раз посмотрев вокруг и убедившись, что шоссе пусто в обоих направлениях, он перебежал через дорогу. Его личное снаряжение, висевшее на поясе, хлопало и подпрыгивало во время бега. Через минуту за сержантом последовал Гарсиа. Еще через минуту - Роджерс. Эдварде сосчитал до шестидесяти и бросился вперед. Лейтенанта потрясло - и напугало, - как трудно было бежать эти несколько десятков ярдов. Его сердце колотилось от страха, когда он добежал до обочины дороги, и тут он внезапно остановился. С севера приближался свет автомобильных фар. Эдварде застыл на месте, ошеломленно глядя на них.
- Скорее сюда, лейтенант! - рявкнул сержант. Эдварде тряхнул головой и побежал на голос сержанта, одной рукой придерживая на голове каску.
- Там автомобиль! - прохрипел он.
- Да неужели? Успокойтесь, сэр. Разбежались, парни! Найдите хорошее укрытие и замрите. И проверьте, чтобы автоматы были на предохранителе! А вы оставайтесь со мной, сэр.
Рядовые побежали влево и вправо по густым зарослям высокой травы и исчезли из поля зрения, как только перестали двигаться. Эдварде лег рядом с сержантом Смитом.
- Думаете, они заметили меня?
В полутьме он не разглядел мрачное выражение на лице сержанта.
- Вряд ли, - ответил Смит. - Никогда больше не останавливайтесь посреди дороги, сэр.
- Не остановлюсь. Извините, сарж, это не моя профессия.
- Прислушивайтесь к нашим советам и учитесь, ладно? - прошептал Смит. - Мы - морские пехотинцы. Мы позаботимся о вас.
Свет автомобильных фар медленно приближался, спускаясь по шоссе к северу от американцев. Водитель не слишком полагался на сыпучий гравий дороги. В этом месте шоссе разделялось - одна дорога уходила налево, а другая - направо, к главному шоссе номер один. Они сразу увидели, что это, судя по всему, военный грузовик, - светящиеся фары отбрасывали узкие прямоугольные лучи, их остальная площадь была заклеена темной маскировочной лентой. Да это «камаз», выпущенный на огромном автозаводе на Каме, который выстроен с помощью западной технологии. Грузовик остановился.
Эдварде не шевельнулся, только крепче сжал приклад автомата. Что, если кто-то видел, как они перебегали дорогу, и сообщил об этом русским? Словно разгадав мысли Эдвардса, Смит протянул руку и пригнул ствол его автомата.
- Проявляйте максимальную осторожность, лейтенант, - прошептал он.
Из кузова грузовика спустились десять солдат и направились к обочине дороги, ярдах в пятидесяти от американцев. Эдварде не видел, было ли у них с собой оружие или нет. Внезапно они остановились, как по команде расстегнули брюки и начали мочиться на траву. Эдварде приоткрыл рот от удивления и с трудом удержался от смеха. Закончив, солдаты застегнули брюки и вернулись к грузовику. Тот тронулся с места и повернул у развилки направо, к главному шоссе. Скоро шум дизельного двигателя с неисправным глушителем исчез вдали. Когда огни грузовика пропали за горизонтом, морские пехотинцы снова собрались вместе.
- Жаль, что нам нельзя привлекать к себе внимание, - улыбнулся в полумраке Роджерс. - Я мог бы отстрелить член тому, что стоял недалеко от меня.
- Вы поступили правильно, парни, - произнес сержант. - Двигаемся дальше, лейтенант?
- Да. - Испытывая стыд за свое поведение, Эдварде позволил Смиту вести вперед группу. Они пересекли грунтовую дорогу и через сотню ярдов снова оказались на лавовом склоне, пробираясь между валунами. Их мокрые, прилипающие к ногам брюки постепенно подсыхали под прохладным западным бризом.

Фрегат ВМС США «Фаррис»

- У нашего друга «новембера» на корпусе нет звукопоглощающего покрытия, - негромко заметил офицер ПЛО, указывая на дисплей. - Мне кажется, что это он; старается догнать конвой.
- Судя по планшету он находится на расстоянии примерно в сорок шесть тысяч ярдов, - сообщил координатор тактических действий.
- Поднять вертолет, - скомандовал Моррис. Спустя пять минут вертолет покинул палубу «Фарриса» и на полной скорости полетел на юго-запад. «Блюберд-7», еще один патрульный Р-ЗС «орион», приближался с востока к месту, где предположительно находилась русская подлодка. Оба летели на малой высоте, надеясь захватить лодку врасплох, отомстить противнику, потопившему один корабль из охраняемого ими конвоя и повредившему другой. Русская субмарина допустила, по-видимому, ошибку, когда увеличила скорость. Возможно, ей был отдан приказ следовать за конвоем и информировать о его курсе и скорости, чтобы другие подлодки, подобно волчьей стае, могли собраться в этом районе. А может быть, она просто хотела догнать конвой и снова атаковать его. Как бы то ни было, насосы атомного реактора работали на полную мощность, и корпус не мог заглушить производимый ими шум. Перископ субмарины был поднят над поверхностью моря, и самолет заметил его на экране своего радиолокатора, направленного вниз. Вертолет оказался ближе к подводной лодке и координировал свои действия с экипажем «Ориона». Если все будет развиваться по плану, операция уничтожения субмарины пройдет как по маслу.
- О'кей, «Блюберд», мы сейчас в трех милях от цели. Где вы находитесь? Прием.
- Мы в двух милях позади вас, папа-один-шесть. Осветите цель! Оператор поднял крышку с переключателя радиолокатора и перевел его из пассивного положения в активное. Мгновенно под носом вертолета заработал радиолокационный передатчик, испуская импульсы в сторону подводной лодки.
- Контакт, мы установили радиолокационный контакт по пеленгу один-шесть-пять, расстояние тысяча сто ярдов!
- Спускаем ДМП! - Летчик передвинул вперед рычаги газа, и вертолет устремился к цели.
- Мы тоже обнаружили ее, - тут же отозвался координатор тактических действий. Старшина рядом с ним регулировал торпеду, устанавливая исходную глубину поиска в сто футов.
На вертолете вспыхнули габаритные огни - красные фонари мигающие в темноте. Теперь уже не было смысла пытаться скрыть свое присутствие - подводная лодка наверняка засекла их радиолокационные сигналы и сейчас постарается уйти на глубину в аварийном режиме. Для этого, однако, требуется больше времени, чем у нее осталось.
- Магнитная аномалия, аномалия, бросаем дымовой буй! - послышался выкрик старшины на вертолете.
Дым был невидимым в темноте, а вот небольшое зеленое пламя оказалось безошибочным указателем. Вертолет круто отвернул влево, открывая путь «Ориону», летящему сейчас всего в пятистах ярдах позади.
На Р- ЗС вспыхнули мощные прожекторы, освещая след, оставленный уже погрузившимся перископом. Контакт ДМА был совершенно точен, сразу заметил пилот. Створки бомбового люка «Ориона» открылись, и торпеда упала вниз одновременно с акустическим буем.
- Установлен акустический контакт, это подводная лодка! - послышался голос акустика по системе внутренней связи. Характерные линии на экране точно совпадали со звуками, испускаемыми на большой скорости «новембером», и торпеда, догоняя подводную лодку, посылала уже непрерывные акустические импульсы. - Торпеда быстро сближается с целью…, все идет хорошо, Такко, сближается, сближается - попадание в цель! - Шум, издаваемый торпедой, слился на экране с шумом подводной лодки, и на дисплее появилась сверкающая вспышка. Оператор на борту «Ориона» переключил акустический буй с активного режима на пассивный, записывая грохот взрыва боеголовки. Шум винтов субмарины прекратился, снова послышался звук врывающегося в балластные цистерны воздуха, который быстро затих, когда подводная лодка нырнула в темные глубины океана.
- Лодка потоплена! Лодка потоплена! - восторженно воскликнул Такко.
- Подтверждаем это, - произнес по радио Моррис. - Отлично сработано, «Блюберд». Вот это сделано по-настоящему быстро!
- Понял вас, «Фаррис». Спасибо, сэр! Вы нам здорово помогли со своим вертолетом и обнаружением подлодки, парни. Черт побери, да мы сделаем вокруг вас несколько кругов, капитан, похоже, что сегодня вам все удается. Конец связи.
Моррис подошел к углу рубки и налил себе чашку кофе. Итак, они помогли потопить пару советских субмарин.
Координатор тактических действий проявил меньший энтузиазм.
- Мы потопили невероятно шумный «фокстрот» и «новембер», совершивший грубую ошибку. Вы полагаете, шкипер, что у него был приказ следовать за конвоем и докладывать курс и скорость, потому мы и потопили его?
- Наверно, - пожал плечами Моррис. - Если Иван заставляет своих шкиперов делать такое, видно, они хотят всем руководить из центра, но это быстро изменится, когда они увидят, что при такой тактике теряют подлодки. В свое время мы тоже прошли этот урок.

Подводный ракетоносец ВМС США «Чикаго»

У Макафферти появился свой акустический контакт. Они следили за ним уже больше часа, акустики пытались распознать случайные шумы и отличить их от дискретных сигналов на своих визуальных дисплеях. Полученную информацию они передавали группе слежения и ведения огня - четырем специалистам, склонившимся над прокладочным столиком в кормовом углу центра боевых действий.
Макафферти знал, что в команде уже ходят слухи. Сначала пожар на верфи - еще до того, как, ракетоносец был спущен на воду. За; тем - приказ уйти из Баренцева моря, хотя именно в тот момент они нужны были там больше всего. Далее - подверглись нападению своего же самолета… Неужели «Чикаго» так и будут преследовать неудачи, неужели над ним нависла темная судьба невезучего корабля? - думали матросы. Старшины и офицеры старались противиться этой мысли, но старшины и офицеры тоже были суеверными, что характерно для всех моряков, а для подводников является просто профессиональной чертой. «Если тебе не везет, ты нам не нужен», - сказал однажды знаменитый адмирал-подводник. Макафферти уже не раз слышал эту фразу. Пока ему явно не везло.
Капитан подошел к прокладочному столику.
- Что происходит?
- Пеленг почти не меняется. Он находится, должно быть, далеко от нас, шкипер, где-то в третьей зоне конвергенции. Милях в восьмидесяти. Он не приближается к нам. Если бы он покинул зону, мы утратили бы сигнал. - Помощник капитана явно устал. На лице его были отчетливо видны следы напряжения последней недели. - Капитан, если бы спросили мое мнение, я бы сказал, что мы преследуем атомную подлодку. По-видимому, достаточно шумную. Акустические условия сейчас прекрасные, так что в нашем распоряжении три зоны конвергенции. И я готов спорить, что она занимается тем же, чем и мы, - патрулирует заданный участок. Не исключено, она описывает такие же круги, как и мы. Это, возможно, и объясняет минимальные изменения в пеленге.
Капитан нахмурился. Этот акустический контакт был единственным, который ему удалось установить с начала войны. Сейчас его ракетоносец находился у северной границы зоны патрулирования, а цель находилась, наверно, на противоположной стороне. Если он направится к ней, то почти весь район, охраняемый им, останется открытым…
- Будем преследовать ее, - скомандовал Макафферти. - Руль на левый борт десять градусов, поворачиваем налево на курс три-пять-один. Машины вперед на две трети мощности.
«Чикаго» быстро завершил поворот и направился на север, развивая скорость пятнадцать узлов - максимальную, при которой он плыл почти неслышно. При пятнадцати узлах от субмарины исходил всего лишь незначительный шум. Риск обнаружения его противником был невелик, поскольку даже при этой скорости гидролокаторы ракетоносца могли обнаружить противника на расстоянии от пяти до десяти миль. Четыре торпедных аппарата «Чикаго» были заряжены двумя торпедами Мк-48 и двумя противолодочными ракетами «гарпун», способными поразить и надводный корабль. Так что, какой бы ни была цель - субмариной или надводным кораблем, - «Чикаго» справится с ней.

Графархольт, Исландия

- Вы вышли на связь слишком рано, «Ищейка», - ответила «Конура».
Эдварде сидел между двумя валунами, опираясь спиной о третий, и держал на колене антенну. Он надеялся, что направил ее в нужную сторону. Русские, решил он, находились главным образом на побережье между Кефлавиком и Рейкьявиком, гораздо западней направления на спутник. Но внизу виднелись жилые дома и производственные корпуса, и они могли установить там пост прослушивания…
- Нам нужно было добраться до этого места, прежде чем совсем рассветет, - объяснил лейтенант. Последний километр они преодолели бегом, освещенные сзади поднимающимся солнцем. Эдварде с удовлетворением отметил, что морские пехотинцы дышали тяжелее его.
- Насколько безопасно выбранное вами место?
- На дороге внизу заметно движение транспорта, но это примерно в миле от нас.
- О'кей, вы видите на юго-западе электрическую подстанцию? Эдварде одной рукой поднес к глазам бинокль, чтобы удостовериться, что это именно она. Место, где они находились, называлось Артун, так было написано на карте. Здесь размещались основные трансформаторы, электросети. Высоковольтные линии электропередач протянулись с востока, а от подстанции шли провода, питающие города и поселки в этой части острова.
- Да, я вижу ее.
- Как у вас дела, «Ищейка»?
Эдварде едва не ответил, что все идет хорошо, но вовремя спохватился:
- Плохо. Очень плохо.
- Понятно, «Ищейка». Следите за этой подстанцией. Что вы видите вокруг нее?
- Одну минуту. - Лейтенант положил антенну на валун и внимательно осмотрел подстанцию в бинокль. Ага! - За углом на западной стороне виден бронетранспортер. На открытом месте стоят трое - нет, четверо - вооруженных людей. Больше ничего.
- Очень хорошо, «Ищейка». Не сводите глаз с этой подстанции. Если рядом появятся зенитные ракетные установки, сообщите нам. Нам нужна также информация о появлении истребителей противника. Записывайте, сколько войск и грузовиков вы увидите; куда они направляются. Понятно?
- Да. Мы будем вести записи и передавать вам.
- Отлично. У вас все идет отлично, «Ищейка». Ваша задача сейчас наблюдать и докладывать нам, - напомнил «Конура». - Всячески избегайте контакта с противником. Если увидите вражеских солдат, которые направляются в вашу сторону, немедленно уходите. Не пытайтесь сообщать нам об этом, уходите сразу. А вот потом, когда снова окажетесь в безопасности, доложите, что произошло. Теперь уходите из эфира.
- Понятно. Конец связи. - Эдварде убрал антенну и уложил рацию в рюкзак. Он уже так привык к этому, что мог доставать и укладывать ее с закрытыми глазами.
- Что нам передали, лейтенант? - спросил Смит.
- Нам приказано расположиться здесь и следить за электроподстанцией, - проворчал Эдварде.
- Вы думаете, нам могут приказать уничтожить ее?
- Подстанцию слишком хорошо охраняют, сарж, - ответил Эдварде. Он потянулся и открыл сумку с пайками. Гарсиа находился на посту на вершине холма, а Роджерс спал. - Что у нас на завтрак?
- Если у вас есть крекеры и арахисовое масло, готов отдать вам за них свои персики.
Эдварде разорвал пакет с пайком и осмотрел содержимое.
- Согласен.

Глава 22. Ответные удары

Подводный ракетоносец ВМС США «Чикаго»

Подлодка сбавила скорость, стараясь обнаружить цель. Она больше часа плыла на большой глубине со скоростью пятнадцать узлов и теперь поднялась до глубины пятьсот футов, оказавшись в самой середине акустического канала. Макафферти приказал двигаться на восток, чтобы максимально использовать преимущества своего буксируемого «хвоста» с пассивными акустическими датчиками для прослушивания предполагаемой цели на севере. Потребовалось несколько минут, прежде чем гидролокационная антенна вытянулась позади ракетоносца в должном направлении и акустики принялись за работу всерьез. Постепенно на их дисплеях появлялась информация, и старший акустик - главный старшина - включил наушники в надежде услышать шумы, исходящие от цели. Однако и это ничего не дало. В течение двадцати минут на экране появлялись только случайные шумы.
Макафферти посмотрел на прокладочный планшет. Их бывший контакт теперь находится на расстоянии двух зон конвергенции и при благоприятных условиях должен легко прослушиваться. Однако на дисплеях признаков акустического контакта не было.
- Нам даже не удалось установить характер контакта, - пожал плечами помощник капитана. - Он исчез.
- Подвсплыть до глубины антенны. Посмотрим, что происходит на поверхности. - Макафферти снова подошел к тумбе перископа. Он не мог не заметить напряжения, охватившего присутствующих в рубке. Когда они проделывали такой маневр в прошлый раз, их едва не пустили ко дну. Субмарина выровнялась на глубине шестьдесят футов. Акустики еще раз проверили обстановку вокруг и ничего не обнаружили. Вверх поднялась мачта с антенной широкого диапазона, и радист доложил, что слышит всего лишь слабые сигналы. Далее вверх поползла труба поискового перископа, подталкиваемая гидравликой. Макафферти быстро обвел взглядом горизонт - пусто и в воздухе и на поверхности.
- На севере шторм, налетел шквал, - сообщил он. - Опустить перископ.
Помощник капитана мысленно выругался. Шум, вызванный штормом, сделает и без того трудную задачу по обнаружению дизельной подлодки на аккумуляторных батареях почти невозможной. Одно дело устремиться вперед коротким рывком из района патрулирования, если есть хороший шанс потопить корабль или субмарину противника, и совсем другое - потратить целый день на поиски чего-то, чего может и не оказаться. Помощник посмотрел на капитана, ожидая указаний.
- Отбой боевой тревоги, - произнес Макафферти. - Помощник, возвращаемся в район патрулирования на скорости десять узлов. Двигаемся на большой глубине. Я пойду посплю. Разбудите меня через два часа.
Капитан сделал несколько шагов до своей каюты. Койка на левой переборке была уже опущена, одеяло откинуто. Ретрансляторы приборов покажут ему курс и скорость лодки, а на экране телевизора он может видеть все, что видно через перископ, или запись этого на видеокассете. Макафферти не спал уже двадцать часов, а пребывание в боевой обстановке, казалось, превращало их в целую неделю. Он снял ботинки и лег на койку, но уснуть не смог.

Кефлавик. Исландия

Полковник провел рукой по силуэту бомбардировщика, нарисованного на борту его истребителя. Первый сбитый им самолет. Кинокамера, установленная в носу истребителя, запечатлела победу. Впервые с того времени, когда горстка его товарищей летала в небе над Северным Вьетнамом, летчик советских ВВС добился победы в воздушном бою, причем сбил бомбардировщик, способный нести ядерное оружие.
Сейчас в Исландии насчитывалось уже двадцать пять истребителей МиГ-29, и четыре из них постоянно находились в воздухе, патрулируя авиабазу, пока наземные силы закреплялись на острове.
Налет стратегических бомбардировщиков Б-52 нанес авиабазе немалый ущерб. Ее главный поисковый радар был поврежден, но сегодня сюда доставят новый, более современный, установленный на шасси тяжелого грузовика. Теперь местоположение радиолокатора будет меняться два раза в день. Полковнику хотелось, чтобы и самолеты обеспечили радиолокаторами, но ему сообщили, что понесенные в Германии потери лишили Кефлавик такой возможности. Сообщения о тамошних воздушных боях были неутешительными, хотя два полка МиГ-29 проявили себя с лучшей стороны. Полковник посмотрел на часы. Через два часа он поведет эскадрилью истребителей охранять группу бомбардировщиков Ту-22М, которые полетят на поиски американского конвоя.

Графархольт, Исландия

- О'кей, «Конура», я вижу шесть истребителей на взлетных дорожках аэропорта Рейкьявика. На каждом красные звезды. Хвостовое оперение состоит из двойных вертикальных килей. Похоже, они вооружены ракетами «воздух-воздух». Еще там две зенитные пусковые установки с ракетами «земля-воздух» и какое-то орудие - вроде орудия Гатлинга, - установленное на гусеничном шасси.
- Это орудие, «Ищейка», - зулу-сьерра-униформ-три-ноль. Очень эффективное зенитное орудие. Информируйте нас, как только снова увидите этих сукиных сынов. Сколько их?
- Всего одно, находится на заросшей травой лужайке в форме треугольника в нескольких сотнях ярдов к западу от здания аэропорта.
- Истребители стоят вместе или рассредоточены?
- Рассредоточены, по два на каждой взлетной полосе. Рядом с каждой парой стоит небольшой фургон, а также пять или шесть солдат. По моим оценкам, там примерно сотня солдат, два бронетранспортера и девять грузовиков. Они патрулируют периметр аэропорта. Кроме того, вижу несколько пулеметных гнезд. Похоже, для перелетов на короткие расстояния русские пользуются малыми авиалайнерами. Мы видели, как группы солдат поднимались внутрь небольших двухмоторных самолетов. Я уже насчитал четыре таких рейса. Русского вертолета не видно со вчерашнего дня.
- Как выглядит город Рейкьявик?
- Отсюда трудно сказать. Мы смотрим вдоль долины на аэропорт и видим всего несколько улиц. Видна одна бронированная машина, которая, похоже, стоит на перекрестке. На перекрестках видны и солдаты, вроде полицейских. По-моему, основная часть русских войск находится в районе Рейкьявика и Кефлавика. Гражданских лиц почти не видно и совсем нет частных автомобилей. На основных шоссе большое движение - как вдоль берега к западу от нас, так и к востоку на шоссе номер один. Создается впечатление, что они двигаются туда и обратно, словно патрулируют автомагистрали. В общей сложности мы насчитали больше пятидесяти таких ездок, по половине на каждое шоссе. Да, вот что еще. Мы видели, русские пользуются гражданскими автомобилями. Нигде не заметили ни одного джипа, за исключением наших на территории аэропорта. У русских джипы собственной конструкции, понимаете. Думаю, они конфисковали у местных граждан автомобили с полным приводом. Такие автомобили здесь практически у всех, что-то вроде национальной машины, таких много на дорогах.
- Прилетели еще самолеты?
- Да, пять. У нас здесь ясная погода, и мы видим, как они снижаются в сторону Кефлавика. Четыре были ИЛ-76, а пятый походил на наш С-130. Я не знаком с этим типом самолета.
- Истребители летают или находятся в готовности?
- Два часа назад мы видели, как взлетал один. Мне кажется, они патрулируют в воздухе как над Кефлавиком, так и над Рейкьявиком. Это только догадка, но основанная на фактах. Кроме того, истребители, стоявшие на взлетных полосах, могут подняться в воздух меньше чем за пять минут. Создается впечатление, что они находятся в состоянии полной боевой готовности.
- О'кей, понял вас, «Ищейка». А как дела у вас?
- Мы хорошо замаскировались, и сержант подготовил два маршрута для отступления. Пока мы не видели, чтобы русские обыскивали местность. Они находятся главным образом в населенных пунктах и на дорогах. Если они направятся в нашу сторону и начнут прочесывать кустарник, мы тут же уходим.
- Совершенно правильно, «Ищейка». Скорее всего, мы дадим вам приказ перебираться с этого холма, и очень скоро. Молодцы, парни. Держитесь. Конец связи.

Шотландия

- Этот юноша хорошо справляется со своими обязанностями, - заметил майор. Он чувствовал себя неловко - американский офицер в центре связи НАТО, функционирующем под руководством английской разведки, сотрудники которой разделились надвое - одни верили надежности сведений Эдвардса, другие сомневались в них.
- На мой взгляд, он ведет себя прямо-таки отлично, - кивнул старший офицер британской разведки. Он потерял один глаз, судя по всему, уже давно. Но тем не менее выглядит весьма браво, подумал майор. - Обратите внимание, он подчеркивает разницу между своими наблюдениями и догадками.
- Метеоролог, - презрительно фыркнул другой офицер. - Нам следует послать туда профессионалов. Когда представится такая возможность?
- Может быть, уже завтра. Правда, военно-морской флот хочет высадить их с подводной лодки, и я поддерживаю эту мысль. Пожалуй, немного рискованно сбрасывать наших людей с парашютом. Исландия - это валуны и скалы, остров словно специально создан, чтобы ломать на нем лодыжки и ноги. К тому же там советские истребители. Ведь мы не торопимся высаживать там свои войска, правда? Нам следует сначала ослабить господство русских в воздухе и вообще как можно больше затруднить им жизнь.
- Это начнется уже сегодня вечером, - произнес майор. - «Северный молот» - второй этап - обрушится на них примерно во время заката - местного, разумеется.

Сторноуэй, Шотландия

- Ну и как тут у вас дела? - спросил Тоуленд своего коллегу из королевских ВВС. Перед самой посадкой на самолет он послал телеграмму Марта: МЕНЯ ВСЕ ПОРЯДКЕ тчк НЕКОТОРОЕ ВРЕМЯ БУДУ БЕРЕГУ тчк ЦЕЛУЮ. Он надеялся, что это приободрит ее. Сообщение о морском сражении между авианосцами и бомбардировщиками противника уже, наверно, напечатано в газетах.
- Могло быть лучше. Пытаясь помочь норвежцам, мы потеряли восемь «торнадо». Теперь нам едва хватит истребителей для местной защиты, и Иван начал нападать на наши северные радиолокационные станции. Я весьма сожалею о том, что произошло с вашим авианосцем, но, с другой стороны, мы счастливы, что вы благодаря этому оказались на некоторое время с нами.
Перехватчики и самолеты раннего радиолокационного обнаружения с «Нимица» были распределены между тремя базами королевских ВВС. Группы технического обслуживания продолжали прибывать на транспортных самолетах, и обнаружилась нехватка ракет «воздух-воздух», но истребители F-14 имели полный боезапас, достаточный для одного воздушного боя, а в дальнейшем могли пользоваться ракетами «спэрроу», состоящими на вооружении британских ВВС. Взлетая с береговых аэродромов, истребитель мог нести больше топлива и вооружения, чем при базировании на авианосце, и потому был способен наносить более мощные удары по авиации противника. Экипажи истребителей рвались в бой. Использовав свои ракеты «воздух-воздух» и остальные боеприпасы для уничтожения беспилотных самолетов, они вернулись к авианосной группе и обнаружили ужасные результаты допущенной ими ошибки. Общее количество погибших оставалось пока неизвестным, однако с «Сайпана» удалось спасти всего двести человек и только тысячу с французского авианосца «Фош». Если принимать во внимание понесенные потери, это сражение оказалось самым кровавым поражением в истории Военно-морского флота США. Авианосное соединение потеряло тысячи людей и не сумело сбить ни единого вражеского бомбардировщика, что хоть как-то могло бы компенсировать понесенные потери. Только французам удалось сбить несколько Ту-22М, причем этого успеха они добились на устаревших «крусейдерах», выпущенных двадцать лет назад, тогда как хваленые «томкэты» потерпели полную неудачу.
Тоуленд присутствовал на первом инструктаже американских летчиков, проведенном офицерами британских ВВС. Американские пилоты не произнесли ни единого слова. Он не сумел оценить их настроения. Ни одной шутки. Никаких замечаний, даже шепотом между собой. Никто не улыбнулся. Летчики-истребители понимали, что не они виновники совершенной ошибки, но для них это, по-видимому, не имело значения. Они были потрясены тем, что случилось с их авианосцем.
Тоуленд был тоже потрясен. В его воображении то и дело возникала картина четырехдюймовой стальной палубы, разорванной и изогнувшейся к небу, словно сделанной из целлофана, и черневшей пустоты под ней, там, где раньше находилась ангарная палуба. И ряды черных мешков - членов команды, погибших на борту самого мощного в мире боевого корабля…
- Капитан Тоуленд? - Летчик коснулся его плеча. - Вы не могли бы пройти со мной? - Они вошли в центр управления боевыми операциями. Боб сразу заметил, что на планшете нанесен курс полета советских бомбардировщиков, готовящихся к новому воздушному налету. Дежурный офицер, лейтенант ВВС, жестом пригласил Toy-ленда подойти и посмотреть на планшет.

Предыдущая страница 12 Следующая страница


13 Том Клэнси

- Полк бомбардировщиков, может быть, чуть меньше. Один из ваших ЕР-3 патрулировал в том районе и услышал их радиопереговоры, когда они занимались дозаправкой к северу от Исландии. По нашему мнению, их целью является один из этих конвоев.
- Вы хотите, чтобы «томкэты» перехватили их на обратном пути? Трудно будет рассчитать время возвращения, чтобы наши истребители успели вовремя вылететь им навстречу.
- Очень трудно. И еще одно осложнение. Они будут пользоваться Исландией в качестве навигационного ориентира и надежной точки сбора. Мы знаем, что у Ивана здесь сосредоточены истребители, и теперь мы получили донесение, что эти истребители базируются на вот этих двух аэродромах в Исландии.
- Эти сведения от «Ищейки»?
- А-а, вам известно об этом. Да.
- Какие у них истребители?
- С двойными вертикальными килями, сообщил этот парень. Это могут быть МиГ-25, МиГ-29 или МиГ-31.
- «Фалкрэмы», МиГ-29. - произнес Тоуленд. - Остальные - перехватчики. Разве Б-52 не видели их? - Инструктаж, с которого он только что ушел, касался воздушного налета на Кефлавик. Эти новости вряд ли особенно обрадуют летчиков.
- По-видимому, не обратили особого внимания, да и на расстоянии они похожи. Согласен, скорее всего это «фалкрэмы», и Иван поступит, наверно, разумно, создав безопасный коридор для своих бомбардировщиков.
- Не исключено, что на обратном пути им снова потребуется дозаправка. Что, если уничтожить воздушные танкеры?
- Мы думали об этом, но в их распоряжении миллионы квадратных миль океана. - Район на карте был действительно огромным. - Рассчитать время для нападения на танкеры практически невозможно, но мы учтем это на будущее. Сейчас нашей главной заботой является противовоздушная оборона. Далее, мы полагаем, Иван попытается провести десантную операцию в Норвегии. Если русские надводные корабли выйдут в море, наша задача будет заключаться в том, чтобы потопить их.

Фрегат ВМС США «Фаррис»

- Предупреждение о воздушном нападении, шкипер, - произнес помощник капитана. - В нашу сторону к югу, летят двадцать пять бомбардировщиков «бэкфайер». Цель пока неизвестна.
- Ну что ж, они не смогут напасть на авианосное соединение всего с двадцатью пятью самолетами, особенно теперь, когда группа находится под прикрытием истребителей НАТО. Где они сейчас?
- Вероятно, над Исландией. На расстоянии от трех до пяти часов лета от нас. Мы - не самый большой конвой в Атлантике, но зато мы наиболее уязвимы.
- С другой стороны, если они начнут охотиться за всеми этими отдельными судами, то в их власти окажутся незащищенные торговые суда в открытом море. Впрочем, я бы на их месте так не поступил. Наши суда нагружены военным снаряжением… - Среди охранения конвоя было всего пять кораблей с зенитными ракетными установками на борту. Отличная цель, подумал Моррис.

Графархольт, Исландия

- Инверсионные следы, «Конура», мы видим инверсионные следы над головой, примерно двадцать самолетов. В данный момент пролетают прямо над нами.
- Можете опознать их?
- Нет. Большие самолеты, на крыльях не видно двигателей, но я не уверен в их типе. Они летят очень высоко и направляются на юг. Определить скорость тоже не могу - не слышу грома, сопровождающего преодоление звукового барьера, хотя, превысь они один Мах, мы бы услышали.
- Повторите названное вами число самолетов, - последовал приказ.
- Я насчитал двадцать один - два-один - инверсионный след, летят курсом примерно один-восемь-ноль. Все истребители в Рейкьявике взлетели и направились на север примерно за тридцать минут до того, как бомбардировщики пролетели над нами. Истребители все еще не вернулись, и мы не знаем, где они сейчас. Судя по всему, бомбардировщики летят без сопровождения. Больше ничего нового.
- Понятно, «Ищейка». Сообщите нам, когда приземлятся истребители. Будет интересно познакомиться с их летным циклом. Конец связи. - Майор повернулся к сержанту:
- Сейчас же передайте это по телетайпу. Подтвердите, что на юг летит один бомбардировочный полк «бэкфайеров», сейчас находится над Рейкьявиком, приблизительный курс один-восемь-ноль. Возможно, в сопровождении истребителей. Да, передайте и это.
Центр связи НАТО был, наверно, единственным учреждением, работающим, как предполагалось, по плану. Спутники связи на своих пока недостижимых орбитах над экватором обеспечивали информацией все базы на земном шаре, а здесь, в Шотландии, находился один из главных «узлов», что на военном жаргоне означало телефонный коммутатор, оснащенный по последнему слову высокой технологии.

Фрегат ВМС США «Фаррис»

Хороший день для того, чтобы видеть инверсионный след, подумал Моррис. Благоприятная комбинация температуры и влажности на большой высоте вызывает конденсацию в горячих выхлопных газах авиационных двигателей. С фрегата были видны протянувшиеся по небу белые хвосты самолетов, пересекающих Атлантику. Мощные морские бинокли с двадцатикратным увеличением, которые обычно находятся на крыльях мостика для обзора морской поверхности, переместились теперь на надстройку на крыше рулевой рубки, и впередсмотрящие пользовались ими для опознания летящих самолетов. Они стремились опознать главным образом бомбардировщики «беар», используемые в советских ВВС в качестве поисковых самолетов для наведения на цель их современных «бэкфайеров».
Все испытывали напряжение, и ему не было конца. Опасность со стороны подводных лодок была достаточно реальна, но теперь, когда авианосное соединение понесло накануне такие тяжелые потери, конвой остался практически беззащитным от нападения с воздуха. Корабли находились слишком далеко в море, чтобы рассчитывать на помощь истребителей с береговых аэродромов. У «Фарриса» средства ПВО были самыми примитивными. Фрегат едва мог защитить себя и уж никак не мог обеспечить защиту от нападения с воздуха кораблей конвоя. Корабли с зенитными ракетными установками на борту выстраивались сейчас в одну линию к северу от конвоя, в двадцати милях к югу от фрегата, продолжающего поиски подводных лодок. «Фаррис» мог только следить за воздушной угрозе - как визуально, так и с помощью приборов. Моряки не сомневались, что Иван прибегнет к помощи своего мощного радиолокатора «Бит балдж», чтобы обнаружить и опознать цель. Командир конвоя намеревался использовать корабли с ракетными установками «земля-воздух» в качестве дополнительной линии целей и выстроил их в колонну подобно торговым судам. Если повезет, какой-нибудь особенно любопытный «беар» примет их за невооруженные суда и приблизится для визуального осмотра. Это было рискованной затеей, но иного выбора у командира конвоя не было…
- Контакт! Радиолокационное излучение радара «Биг балдж» по пеленгу ноль-ноль-девять. Сигнал слабый.
- Пропусти нас, подонок, - прошептал офицер, руководивший тактическими действиями.
- На это вряд ли можно надеяться, - заметил Моррис. - Передайте данные командиру конвоя.
«Беар» летел в южном направлении, включая радиолокатор всего на две минуты из каждых десяти при сближении с конвоем. Скоро чуть западнее был обнаружен второй самолет. Группы, ведущие прокладку, определили их координаты, и командующему Атлантическим флотом в Норфолке был послан через спутник доклад о появлении самолетов и просьба о срочной помощи. Из Норфолка сообщили о получении запроса, и через десять минут поступил ответ: оказать помощь не можем.
На «Фаррисе» боевые расчеты заняли свои места. Ракетная установка ближнего действия на корме и кормовое орудие системы Гатлинг, наводимое радиолокационным прицелом, были готовы к стрельбе. Радары фрегата отключили. Операторы радиолокационных станций сидели в центре боевых действий, держа пальцы на переключателях своих пультов, нервно прислушивались к передаваемым по радио сообщениям и поглядывали на прокладочный планшет.
- Сейчас, наверно, оба уже увидели нас.
- Да, - кивнул Моррис. - Теперь следует ожидать налета «бэкфайеров».
Капитан подумал о сражениях, ход которых изучал в военно-морской академии, - сражениях начала второй мировой войны, когда у японцев было превосходство в воздухе, о том, как немцы посылали свои «кондоры» с большим радиусом действия обнаруживать конвои и следить за ними, чтобы передавать по радио своим кораблям и самолетам их курс и скорость. В то время союзники были бессильны что-либо предпринять. Он никак не ожидал, что сам окажется в подобном положении. И вот аналогичная тактическая ситуация повторяется через сорок лет? Какой абсурд, подумал Моррис. Абсурдно и страшно.
- Видим «беар» над самым горизонтом, пеленг два-восемь-ноль, - послышался голос.
- Пользоваться оптическими приборами для слежения за целью с кормы, - тут же приказал офицер, руководивший боевыми действиями. Он досмотрел на Морриса. - Может быть, он приблизится к нам на дальность выстрела.
- Пока не включайте радиолокаторы, «беар» может проявить неосторожность и попасть в ракетную ловушку.
- Вряд ли он окажется настолько неосторожным.
- Он наверняка попытается оценить систему защиты конвоя, - негромко произнес Моррис. - Пока «беар» находится за пределами их видимости. Затем в течение некоторого времени все, что он увидит, - это темные силуэты с белыми кильватерными струями за кормой. Нелегко опознать корабль с самолета, мистер. Ну-ка, посмотрим, насколько любопытен этот парень…
- Самолет только что изменил курс, - снова раздался голос. - Поворачивает на восток, в нашу сторону.
- Воздушное нападение с правого борта! Право руля! Полный вперед! Перейти на курс один-восемь-ноль, - скомандовал Моррис. Он повернул на юг, чтобы заманить «беар» поближе к линии кораблей, вооруженных ракетами «земля-воздух». - Включить радар и осветить цель. Приготовиться к открытию огня! Открыть огонь, как только он приблизится.
«Фаррис» круто накренился влево, меняя курс. Передняя башня с пятидюймовым орудием поворачивалась по часовой стрелке, когда корма корабля пересекла пеленг на цель. Ракетная установка поступила таким же образом. Как только орудие вышло из-за надстройки, радиолокатор управления огнем ввел в его автоматику расстояние до цели и направление. Длинный ствол орудия поднялся на тридцать градусов.
- Высота цели тридцать тысяч футов, расстояние пятнадцать миль и сокращается.
Командир конвоя все еще не давал команды на ракетный залп. Пусть Иван сначала выпустит свои ракеты, прежде чем узнает, что за корабли перед ним. Информация о происшедшей накануне битве между авианосцами и бомбардировщиками противника уже стала известна флоту. Большие русские ракеты класса «воздух-земля» уязвимы, поскольку они летят прямо к цели. Правда, перехватывать их нужно как можно раньше - они развивают огромную скорость. Он пришел к выводу, что «беар» по-прежнему осматривает конвой, все еще не зная сил кораблей охранения. Чем дольше это удастся скрыть от него, тем лучше, потому что «бэкфайеры» не смогут долго оставаться в воздухе на таком отдалении от своих баз. А если «беар» приблизится еще немного…
- Открыть огонь! - последовала команда. Пятидюймовое орудие «Фарриса» начало стрелять автоматически - каждые две секунды выстрел. «Беар» находился на самой границе его досягаемости, и вероятность подбить русский самолет была невелика, но наступило время заставить его забеспокоиться.
Первые пять снарядов не долетели до цели и взорвались, не причинив никакого вреда русскому самолету, на расстоянии почти мили от него, однако следующие три оказались ближе к цели - облачка разрывов появились в двухстах ярдах от ее левого крыла. Советский летчик инстинктивно отвернул вправо. Это было ошибкой. Он не знал, что на борту первого ряда «торговых судов» находились ракетные установки «земля-воздух».
Через пару секунд с одного из них взвились две ракеты. «Беар» немедленно спикировал, стараясь уклониться от них, и выпустил за собой облако алюминиевых полос, направляясь прямо к «Фаррису». Это дало артиллеристам последнего еще один шанс сбить русский самолет. По мере его приближения они выпустили двадцать снарядов. Пара из них взорвалась достаточно близко, чтобы причинить ущерб бомбардировщику, но без заметного результата. Настала очередь ракет - крошечных белых стрел с серыми полосками дыма позади. Одна прошла мимо цели и взорвалась в облаке алюминиевых полосок, зато вторая детонировала в сотне ярдов от бомбардировщика. Боеголовка развернулась, подобно часовой пружине, расколовшись на тысячи осколков, и несколько из них врезались в левое крыло «беара». Огромный турбореактивный бомбардировщик потерял один двигатель, и его крыло изрядно пострадало, однако летчик сумел сохранить управление самолетом как раз за пределами огня «Фарриса». «Беар» полетел на север, волоча за собой шлейф дыма.
Второй «беар» благоразумно остался вдали. Руководитель воздушного рейда усвоил урок, который передаст начальнику разведки своего полка.
- Вижу новые радиолокаторы, направленные вниз, - предупредил оператор на фрегате. - Десять - количество увеличивается. Четырнадцать - восемнадцать! - звучал голос оператора поискового радара.
- Радиолокационные контакты, пеленг ноль-три-четыре, расстояние один-восемь-ноль миль. Я насчитал четыре цели, теперь пять, нет, шесть целей. Курс два-один-ноль, скорость шестьсот узлов.
- Вот и «бэкфайеры», - произнес офицер, руководивший тактическими действиями.
- Радиолокационный контакт! - послышался возглас. - «Вампиры»! «Вампиры»! На нас летят ракеты.
Моррис весь сжался внутри. Корабли сопровождения включили свои радиолокационные излучатели. Корабельные зенитные ракеты устремились навстречу русским ракетам «воздух-земля». Однако «Фаррис» не принимал участия в этой игре. Моррис отдал команду увеличить скорость и повернуть на север, чтобы уйти из района возможного попадания ракет.
- «Бэкфайеры» поворачивают обратно. «Беар» остается на прежней позиции. Мы слышим радиопереговоры. Видим двадцать три летящие сюда ракеты. Пеленг меняется на всех контактах, - заметил офицер. - Все ракеты направляются в сторону конвоя. Похоже, на нас не нацелена ни одна.
Моррис скорее почувствовал, чем услышал облегченный вздох всех, кто находились в центре управления боевыми действиями. Теперь он смотрел на экран радиолокатора с некоторым облегчением. Ракеты мчались к конвою с северо-востока, и навстречу им летели зенитные ракеты «земля-воздух». Конвой снова получил приказ рассредоточиться, и торговые суда развернулись, с максимальной скоростью уходя от центра цели. То, что случилось дальше, носило жуткое сходство с компьютерными играми. Из двадцати трех советских ракет через завесу зенитных ракет прорвались девять и тут же спикировали на конвой. Они попали в семь торговых судов.
Все семь транспортов погибли. Некоторые исчезли в мгновение ока под сокрушительными ударами тысячекилограммовых боеголовок, некоторым удалось продержаться на воде достаточно долго, чтобы команды успели перебраться на спасательные средства. Конвой вышел из Делавара, насчитывая тридцать судов. Теперь осталось только двадцать, и их отделяли от Европы полторы тысячи миль открытого океанского пространства.

Графархольт, Исландия

Два «бэкфайера», испытывая недостаток топлива, решили совершить посадку в Кефлавике. Позади них летел поврежденный «беар». Он описывал круги над аэродромом, ожидая, пока бомбардировщики покинут посадочную полосу. Эдварде доложил о нем, как о большом турбовинтовом самолете с одним поврежденным двигателем. Солнце опускалось к северо-западному горизонту, и «беар» казался желтым на фоне кобальтового неба.
- Не прерывайте связь, «Ищейка», - скомандовал «Конура». Через три минуты Эдварде понял почему.
На этот раз попыток радиолокационного глушения, способных насторожить русских, не последовало. Восемь «аардварков» FB-111 появились из-за скал, из гористого центра острова. Они летели у самой земли вдоль долины Сельи попарно. Серо-зеленая маскировочная окраска делала их почти невидимыми для советских истребителей, барражирующих высоко в небе. Первая пара повернула на запад, вторая в полумиле следовала за ней. Оставшаяся четверка направилась на юг, огибая гору Хюс.
- Боже мой, - прошептал лейтенант. Сержант был первым, кто заметил их, - два стремительно мчащихся к югу вертикальных киля. Едва Эдварде успел рассмотреть истребители-бомбардировщики, как ведущий самолет начал резко подниматься вверх и тут же сбросил две бомбы с телевизионной системой наведения на цель. Ведомый сделал то же самое, и атаковавшие самолеты сразу повернули на север. Четыре бомбы летели к трансформаторной подстанции под горой, на вершине которой расположились четверо американцев, и все четыре попали внутрь периметра подстанции. Создалось впечатление, что выключили один гигантский рубильник, - все огни в пределах видимости внезапно погасли. Вторая пара «аардварков» с ревом промчалась над шоссе номер один и над самыми крышами домов Рейкьявика, направляясь к своей цели. Ведущий самолет этой пары сбросил свои «умные» бомбы, а ведомый свернул налево к хранилищам топлива на берегу залива. Через мгновение взорвалась вышка управления полетами, взорвались вместе с ангаром, а кассетные бомбы «рокай» разнесли хранилища горючего в аэропорту. Русские зенитные орудия и пусковые ракетные установки, захваченные врасплох, открыли огонь слишком поздно.
Противовоздушная оборона Кефлавика тоже не была готова к внезапному нападению. Сначала ее застало врасплох неожиданное отключение электричества, а потом, через минуту, появление истребителей-бомбардировщиков. И здесь главными целями были ангары и вышка управления полетами. Почти все они рухнули под сокрушительными ударами тысячекилограммовых бомб. Вторая пара выбрала своей целью два стоящих бомбардировщика «бэкфайер» и оставшуюся пусковую ракетную установку «земля-воздух». Множество кассетных бомб осыпало их, а также взлетно-посадочные и рулежные дорожки. И тут же «аардварки», включив форсаж, повернули на запад. Их преследовал артиллерийский зенитный огонь и ракетные снаряды - и истребители. Шесть «фалкрэмов» спикировали на удаляющиеся «аардварки», чьи защитные глушители наполнили небо электронными помехами.
Освободившись от тяжелого бомбового груза американские истребители-бомбардировщики мчались прочь со скоростью семьсот узлов на высоте, едва превышающей сотню футов от гребней волн, но командир советской истребительной эскадрильи не захотел отказаться от преследования. Он видел, что сделали американские самолеты с Кефлавиком, и был вне себя от ярости из-за того, что его захватили врасплох, несмотря на то что истребители патрулировали небо над авиабазой. У «фолкрэмов» было небольшое преимущество в скорости, и они постепенно догоняли «аардварки». Преследуемые и преследователи находились на расстоянии больше ста миль от береговой черты, когда радиолокационные прицелы истребителей сумели наконец пробиться сквозь электронные помехи. Два истребителя тут же пустили ракеты, и американские самолеты начали резко менять высоту, стараясь увернуться от них. Один FB-111 не сумел ускользнуть от советской ракеты и, перевернувшись, исчез в море. Советские истребители приготовились ко второму залпу, когда на их экранах зажегся сигнал опасности.
Четыре американских «фантома» ждали в засаде приближения советских истребителей. В следующее мгновение восемь ракет «спэрроу» устремились из-под их крыльев к советским «фалкрэмам». Теперь наступила их очередь спасаться бегством. МиГи круто развернулись и, включив форсаж, бросились обратно к Исландии. Один из них был сбит, а другой поврежден. Воздушный бой продолжался меньше пяти минут.
- «Конура», докладывает «Ищейка». Трансформаторная подстанция уничтожена! «Варки» сравняли ее с землей. Чертовски большое пламя в юго-западной части аэропорта, похоже также, что вышка управления раскололась надвое. Вроде, взорваны два ангара. Вижу два, может, три горящих самолета. Истребители взлетели полчаса назад. Черт побери, хранилища топлива горят так, что огонь поднимается в небеса! Внизу, под нами, бегает множество людей. - На глазах Эдвардса дюжина машин с зажженными фарами промчалась по шоссе у подножия горы. Две остановились в километре, из них выпрыгнули солдаты. - «Конура», кажется, пришло время уносить отсюда ноги.
- Согласен с вами, «Ищейка». Направляйтесь на северо-восток к высоте четыре-восемь-два. Будем ждать связи через десять часов. Уходите, парни! Конец связи.
- Пора уходить, сэр. - Смит бросил лейтенанту его рюкзак и скомандовал рядовым начать спуск. - Похоже, на этот раз счет в пользу наших ребят.

Кефлавик, Исландия

МиГи совершили посадку на оставшуюся неповрежденной взлетно-посадочную полосу один-восемь, самую длинную на авиабазе. Они едва успели остановиться, как наземные команды начали разворачивать их и готовить к дальнейшим боевым операциям. Полковник с удивлением увидел, что начальник авиабазы остался в живых.
- Сколько американских самолетов удалось сбить, товарищ полковник?
- Только один, и они сбили один мой истребитель. Неужели вы не видели их появления на экране радиолокатора? - резко бросил полковник.
- Не видели. Сначала они нанесли удар по Рейкьявику. Две группы истребителей-бомбардировщиков скрытно приблизились с севера. Эти ублюдки летели, видно, вдоль ущелья, - проворчал майор. Он указал на большой передвижной радиолокатор, расположенный между двумя дорожками, на открытом месте. - Им не удалось вывести его из строя. Поразительно.
- Надо поместить радиолокатор куда-то повыше, как можно выше. Нам не пришлют самолет раннего радиолокационного оповещения, и если мы сами не улучшим систему радарного обзора, эти налеты на малой высоте полностью выведут нас из строя. Найдите хороший холм для него. Какой ущерб причинила вам бомбардировка?
- Множественные воронки на взлетно-посадочных полосах от этих маленьких бомбочек. Это мы исправим через пару часов. Уничтожена вышка управления полетами, так что мы не сможем контролировать большое количество самолетов. С утратой энергоснабжения мы потеряли способность перекачивать топливо по трубопроводу, наверно, перестала действовать и местная телефонная связь. - Он пожал плечами. - Мы сумеем приспособиться к новым условиям, но происшедшее значительно затруднит нашу деятельность. Слишком много работы и слишком мало людей. Необходимо рассредоточить истребители и перейти на запасную систему заправки самолетов горючим. Кроме того, нужно иметь в виду, что следующей целью американского налета будут емкости с топливом.
- А вы полагали, что все пройдет без сучка и задоринки, товарищ майор? - Полковник посмотрел на пылающие костры, которые всего тридцать минут назад были двумя бомбардировщиками Ту-22М. Поврежденный «беар» только что произвел посадку. - Американцы совершили свой налет в удивительно удачный момент. Они атаковали нас в то время, когда половина моих истребителей сопровождала бомбардировщики далеко от северного берега Исландии. Возможно," им просто повезло, но я не верю в везение. Пошлите патрули на поиски разведчиков противника вокруг всех аэропортов. И усильте охрану. Я…, что это такое, черт возьми?
Маленькая бомба «рокай» размером чуть больше теннисного мяча лежала на бетоне дорожки метрах в двадцати от них. Майор достал из джипа пластмассовый флажок и поставил его рядом с бомбой.
- Американцы нередко сбрасывают эти бомбочки с взрывателями замедленного действия. Мои люди уже обыскивают поле аэродрома. Но вы не беспокойтесь, товарищ полковник, все ваши истребители приземлились благополучно, а районы, выделенные для их рассредоточения, уже очищены.
Полковник инстинктивно отступил назад.
- Как вы поступаете с ними? - махнул он рукой в сторону бомбы.
- Мы уже разработали методику. Специальный бульдозер с бронированной кабиной сталкивает их с дорожек на траву. Некоторые при этом взрываются, некоторые - нет. Те, что не взрываются сами по себе, остаются лежать, и снайпер взрывает их выстрелами из винтовки.
- Вышка управления полетами?
- Там дежурили три авиадиспетчера. Отличные специалисты. - Майор пожал плечами снова. - А теперь извините меня. Столько работы.
Полковник последний раз посмотрел на маленькую бомбу и затем направился к своим истребителям. Он явно недооценил майора.

Исландия

- Лейтенант, на вершине нашей высоты свет, - произнес Гарсиа. Все тут же легли. Эдварде лежал рядом с сержантом.
- Какой-то подонок только что закурил сигарету, - мрачно заметил Смит. Он сам выкурил последнюю несколько часов назад и теперь испытывал симптомы абстиненции. - Теперь вы понимаете, почему мы уносим с собой весь мусор?
- Вы считаете, нас ищут? - спросил Эдварде.
- Пожалуй. Этот налет был осуществлен очень успешно. Русские наверняка заподозрят, что кто-то помогал авиации. Меня удивляет, что они не подумали об этом раньше. Это потому, наверно, что были заняты другими делами.
- Думаете, они могут заметить нас? - В голосе Эдвардса слышалось беспокойство.
- С расстояния в две мили? К тому же сейчас слишком темно, а если они курят, то ведут себя очень небрежно. Не беспокойтесь, лейтенант. Не так просто найти четырех человек среди массы скал и валунов в этих горах. Нужно передвигаться с максимальной осторожностью, сэр. Не подниматься на вершины и не идти по гребням скал, чтобы не выделяться на фоне неба. Даже если у русских есть приборы ночного видения, нас будет трудно заметить, если мы станем передвигаться вдоль долин. В путь, парни, и идите пригибаясь.

Фрегат ВМС США «Фаррис»

Последнее торговое судно горело. Команда покинула корабль два часа назад, но пламя от него виднелось на западном горизонте. Сколько жертв, подумал Моррис. С погибших судов удалось спасти лишь половину моряков, и не было времени, чтобы организовать более тщательные поиски. Конвой вышел в море без спасательного судна, как это положено. Вертолеты выудили из воды немало моряков, но все-таки в большинстве своем они занимались поисками подводных лодок. В руке капитан держал радиограмму, где говорилось, что «орионы», базирующиеся на авиабазе Лагенс, преследовали и, по-видимому, потопили подводный ракетоносец типа «эхо», находившийся недалеко от их курса. Хорошая новость, но, судя по разведданным, поблизости были еще две русские субмарины.
Потеря Исландии оказалась трагедией, размеры которой только сейчас становились очевидными. Теперь советские бомбардировщики могли лететь по свободному коридору и перекрывать морские пути. Их подводные лодки спешили через Датский пролив, стараясь преодолеть его до того, как военно-морские силы НАТО перебросят туда свои субмарины, чтобы восстановить утраченную ими оборонительную преграду, от которой зависела безопасность конвоев. ВВС и ВМС скоро попытаются переформировать свои истребители, чтобы наносить удары по «бэкфайерам», Ту-22М, но все эти меры носили всего лишь временный характер. До тех пор пока не удастся полностью нейтрализовать, а еще лучше снова захватить Исландию, исход Третьей битвы за Атлантику останется нерешенным.

***

На базах Тихоокеанского флота в Сан-Диего и Перл-Харбор корабли с выключенными ходовыми огнями выходили в море. Отойдя достаточно далеко от берега, они все поворачивали на юг, к Панаме.

Глава 23. Первые результаты

Фрегат ВМС США «Фаррис»

Обстановка снова стала спокойней. Впрочем, «стала спокойней» лишь относительно: «бэкфайеры» все еще проникали через коридор над Исландией, но сегодня во второй половине дня они нанесли удар по другому конвою, потопив одиннадцать торговых судов. Сейчас все конвои, направлявшиеся на восток, уклонялись к югу, предпочитая более продолжительное плаванье в Европу угрозе воздушного нападения. Поскольку на настоящий момент потери достигли почти шестидесяти судов, плаванье в более южных широтах означало по крайней мере, что советские бомбардировщики могли нести только одну ракету «воздух-земля» вместо двух.
Напряжение нарастало, и его последствия сказывались на всех. Команда Морриса находилась в состоянии постоянной готовности уже почти неделю - четыре часа на вахте, четыре часа отдыха. Никто не высыпался. Команда не могла нормально питаться. Если требовалось провести срочные работы по обслуживанию механизмов, их осуществляли за счет сна. И помимо этого над всеми как Дамоклов меч висела угроза нападения в любую минуту вражеской подводной лодки или бомбардировщика. Члены команды по-прежнему справлялись с работой, но Моррис заметил, что его люди становятся усталыми и раздраженными. Они начали спотыкаться, переступая через комингсы, - верный признак изнеможения. Скоро появятся серьезные ошибки. Взаимосвязь между усталостью и ошибками была такой же несомненной, как сила земного притяжения. Однако он надеялся, что через день-два установится привычный режим и люди как-то приспособятся к происходящему. Уже были заметны первые признаки этого, и старшины советовали ему не беспокоиться. А Моррис беспокоился.
- Мостик, центр боевых действий. Акустический контакт, возможно, подводная лодка, пеленг ноль-ноль-девять.
- Опять, - произнес вахтенный офицер. В двадцать четвертый раз за время этого плаванья команда «Фарриса» заняла места в соответствии с боевым расписанием.
На этот раз на обнаружение цели потребовалось три часа. Сейчас в их распоряжении не было «орионов», и корабли сопровождения, руководимые Моррисом и его центром боевых действий, сконцентрировали действия своих вертолетов на поисках субмарины. Капитан этой подводной лодки знал свое дело. При первом же подозрении, что его обнаружили - возможно, акустик услышал шум винтов вертолетов или всплеск от падения акустического буя, - он ушел на глубину и принялся за маневры уклонения: то ускорял, то стопорил машины; то появлялся над слоем термоклина, то нырял под него, всеми силами стараясь оторваться от преследователей, но все время стремясь в сторону конвоя. Подводная лодка отнюдь не старалась скрыться вообще. Она появлялась и исчезала на прокладочном планшете «Фарриса», постепенно сближаясь с конвоем, но ни разу не обнаружила своего положения на достаточно длительное время, чтобы можно было выпустить по ней торпеду.
- Снова исчезла, - раздраженно произнес офицер ПЛО. Акустический буй, сброшенный десять минут назад, обнаружил слабый шум, установил контакт на две минуты, затем потерял его. - Парень ведет себя просто мастерски.
- И слишком близко, - добавил Моррис. Если подлодка продолжит смещаться на юг, она окажется на границе активной гидролокации фрегата. До настоящего момента «Фаррис» не обнаруживал своего присутствия. Капитан подводной лодки не мог не знать, что где-то поблизости находятся надводные корабли из-за присутствия вертолетов, но он не подозревал, что американский фрегат преследует его всего в десяти милях к югу.
Моррис посмотрел на офицера ПЛО:
- Давайте-ка проверим наш температурный профиль. Через тридцать секунд они опустили за борт датчик батитермографа. Прибор измерял температуру воды и передавал ее на дисплей в гидролокационном посту. Температура воды являлась наиболее важным фактором, влияющим на эффективность гидролокации. Надводные корабли измеряли ее время от времени, тогда как подводная лодка могла делать это непрерывно, что было еще одним небольшим преимуществом субмарины.
- Вот! - указал на экран Моррис. - Сейчас градиент намного сильнее, и они пользуются этим. Они избегают этого глубинного канала, наверно, ускоряясь над слоем термоклина, вместо того чтобы делать это под ним, как мы рассчитывали. О'кей…
Вертолеты продолжали сбрасывать акустические буи, и непродолжительные контакты, которые удавалось устанавливать, показывали, что цель движется к югу, в сторону фрегата. Моррис подождал десять минут.
- Мостик, говорит центр боевых действий, лево руля, новый курс ноль-один-один, - скомандовал Моррис, направляя свой корабль в сторону предполагаемого местонахождения подводной лодки. Фрегат неслышно двигался по гладкой морской поверхности со скоростью пять узлов. Команда центра боевых действий следила за тем, как курс на кормовой переборке медленно меняется на восток.
Пользоваться тактическим дисплеем не имело смысла. Компьютер, сбитый с толку множеством непродолжительных контактов с акустическими буями - к тому же большинство поступающих сигналов было ошибочным, - выдавал район местонахождения субмарины площадью в сотню квадратных миль. Моррис подошел к прокладочному столику в углу.
- Мне кажется, что он находится вот здесь. - Моррис указал на точку на карте. -
Замечания?
- Двигается на малой глубине? Это противоречит общепринятым правилам, - возразил офицер ПЛО. В соответствии с положением, которого обычно придерживались русские подводные лодки - так сообщали разведывательные источники, - они старались оставаться на глубине.
- Проверим. Начинаем поиск по системе «янки». Офицер ПЛО немедленно отдал соответствующую команду. Поиск подводной лодки по системе «янки» означал включение активного гидролокатора и излучение мощных импульсов в глубь моря. Моррис рисковал. Если субмарина находилась так близко, как он надеялся, тем самым капитан раскрывал положение собственного корабля и намного увеличивал опасность ответного удара, от которого его фрегат вряд ли смог бы найти защиту. Акустик не сводил взгляда с гидролокационного дисплея. Первые пять импульсов - гидролокатор вел свой луч с запада на восток - ничего не обнаружили. После следующего на экране появилась яркая точка.
- Контакт - четкий акустический контакт, пеленг ноль-один-четыре, расстояние до цели одиннадцать тысяч шестьсот ярдов. Считаю это подводной лодкой.
- Берите его! - скомандовал Моррис.
Твердотопливный ускоритель воспламенился, и ракета взлетела с палубы фрегата, описывая в небе дугу, видимую благодаря бледно-серому следу. Ракета горела три секунды и пронеслась по воздуху подобно пуле. В тысяче футов от морской поверхности торпеда отделилась от носителя и спустилась вниз на парашюте.
- Он меняет курс, сэр, - сообщил акустик. - Цель поворачивает и увеличивает скорость. А вот и рыба: наша торпеда в воде и посылает поисковые акустические сигналы. Она опустилась совсем рядом с целью.
Офицер оперативной группы не обратил внимания на возглас акустика. Сейчас к месту вероятного нахождения лодки летели три вертолета. Он понимал - вполне возможно, что торпеда пройдет мимо цели и тогда окажется важным не потерять ее, не дать ей уйти. Он скомандовал рулевому повернуть направо, чтобы пассивные акустические датчики, тянущиеся за фрегатом, получили возможность «слушать» субмарину, которая сейчас на большой скорости пыталась уклониться от торпеды и издавала громкие шумы. Появился первый вертолет и тут же сбросил акустический буй.
- Два винта, шум кавитации. Похоже, это «чарли» идет полным ходом, сэр, - сообщил старшина. - Мне кажется, торпеда засекла его.
Акустический пеленгатор торпеды переключился с режима посылки импульса и прослушивания на режим непрерывных импульсов - торпеда преследовала пытающуюся скрыться подводную лодку, следуя за ней на глубину. Когда торпеда пересекала слой термоклина, она на короткое время утратила контакт с лодкой, затем, когда тоже вошла в холодную воду под термоклином, снова обнаружила ее и начала быстро догонять. Подводная лодка выпустила источник шума, но он оказался неисправным. Тут же в пусковой аппарат поместили другой. Слишком поздно. Торпеда ударила в левый винт субмарины и взорвалась.
- Здорово! - послышался восторженный возглас старшего акустика. - Слышал детонацию боеголовки. Мы прикончили ублюдка!
- Попадание. Слышим взрыв, - пришло подтверждение с вертолета. - Оставайтесь наготове. Машины цели продолжают работать…, слышим посторонние звуки. Продувает балластные цистерны, продувает цистерны. Поднимается на поверхность, подводная лодка поднимается вверх. Видим воздушные пузыри. Боже милосердный, вот она!
Нос подводной лодки показался над поверхностью в шести милях от фрегата. Три вертолета зависли над поврежденной субмариной, как голодные волки, и «Фаррис» устремился на север к цели. Его пятидюймовое орудие было наведено на подводную лодку. Впрочем, это оказалось излишним. Носовой люк субмарины открылся, и на палубу начали выбираться люди. Другие члены команды появились на боевой рубке и стали прыгать за борт, когда машинное отделение наполнилось водой. Десять моряков успели выбраться из подлодки, прежде чем она скользнула обратно в морские глубины. Через несколько секунд на поверхность вынырнул еще один матрос - он был последним.
Вертолеты сбрасывали морякам, плавающим в воде, спасательные жилеты. Двух человек успел поднять вертолет со спасательной лебедкой, прежде чем к месту гибели субмарины прибыл «Фаррис». Моррис руководил спасательными операциями с мостика. На воду быстро спустили шлюпку, и все остальное оказалось простым делом. Члены команды русской подлодки были потрясены случившимся и не сопротивлялись. Вертолеты вели шлюпку к каждому из них и затем принялись осматривать водную поверхность в поисках остальных. Все одиннадцать моряков были подняты из воды, и шлюпка вернулась к висящим талям. Старший боцман присматривал за ее подъемом. Рядом с ним молча стоял младший лейтенант.
Раньше никто не задумывался о возможности подобного. Торпеда, попавшая в подводную лодку, должна обязательно потопить ее. Военнопленные, подумал Моррис. Что же мне делать с военнопленными, черт побери? Нужно было принять решение, где разместить их, как обращаться. Наконец, как их допросить - есть ли в составе команды фрегата кто-нибудь, кто говорил бы по-русски? Капитан передал управление кораблем своему помощнику и поспешил на корму.
Там уже стояли вооруженные матросы, неуклюже держа свои М-14 и с нескрываемым любопытством глядя на шлюпку. Матросы в шлюпке закрепили тали, и старшина, управляющий лебедкой, поднял шлюпку на борт корабля.
Советские моряки выглядели жалкими, многие еще не оправились от шока, связанного с таким неожиданным спасением от неминуемой гибели. Моррис насчитал трех офицеров, причем один из них был, по-видимому, командиром подлодки. Он прошептал несколько слов боцману Кларку.
Тот скомандовал вооруженным матросам отойти от борта и достал из кармана боцманскую дудку. Как только шлюпка опустилась на шлюпочные блоки, он издал заливистый трехтонный свисток и приветствовал советского капитана, словно почетного гостя.
На лице русского офицера появилось изумление. Моррис подошел к нему, чтобы помочь выйти из шлюпки.
- Добро пожаловать на борт моего корабля, капитан. Я - капитан третьего ранга Моррис, ВМС США. - Эд быстро окинул взглядом лица стоящих рядом членов своего экипажа и увидел на них недоуменное выражение. Однако хитрость Морриса не принесла успеха. Русский офицер или не говорил по-английски, или успел овладеть собой и сделать вид, что не понимает американца. Придется поручить кому-то вести допрос пленных русских. Моррис приказал боцману заняться спасенными. Русских отвели вниз для медицинского осмотра. Пока они будут находиться под охраной в санчасти. Исполнив поручение, боцман поспешил обратно к капитану.
- Шкипер, что с ними? - спросил он.
- Видно, им говорили, что сразу после сдачи в плен их расстреляют. Я однажды читал книгу, где говорилось о самых эффективных методах ведения допроса - понимаете, книга была написана немцем, специалистом по получению информации от наших парней во время второй мировой войны, ясно? Так вот, этот парень умел получать информацию от наших ребят, и знаете почему? Он хорошо обращался с ними. Наши спецслужбы после войны переправили его в Америку, и теперь он американский гражданин. Вот что, отделите офицеров от матросов, а старшин от рядовых. Содержите их отдельно. Примите меры, чтобы они комфортно чувствовали себя на борту корабля. Хорошо кормите, снабжайте сигаретами, пусть они будут уверены в своей безопасности. Если найдете кого-нибудь из наших, кто сумел протащить на борт спиртное, заберите бутылку и дайте им по паре стаканчиков. Выдайте новую одежду. Их одежду мы заберем. Пусть перенесут ее в кают-компанию. Посмотрим, нет ли там чего-нибудь ценного. А главное, обращайтесь с ними вежливо - тогда, может быть, один или несколько из них разговорятся.
- Будет исполнено, шкипер. - Боцман ушел, недоуменно покачивая головой. Хорошо хоть на этот раз он сможет нарисовать на рулевой рубке целый силуэт подводной лодки, а не половину.
Моррис вернулся на мостик. Там он распорядился дать отбой боевой тревоги, и фрегат вернулся в режим обычного патрулирования. Затем он связался по радио с командиром конвоя и сообщил о военнопленных.
- «Фаррис», - послышался ответ коммодора. - Нанесите на пусковой установке золотую букву "А". Вся ваша команда действовала отлично, Эд. Вы - лучший корабль во время этого плаванья. Относительно военнопленных я сообщу свое решение позже. Конец связи.
Капитан повернулся и увидел, что вахта, находившаяся на мостике, не покинула его. Все они слышали слова коммодора. Усталости как не бывало - улыбки на лицах, обращенных к Моррису, означали для него больше чем слова коммодора.

Киев, Украина

Алексеев просматривал разведывательную информацию, которая скопилась на столе. Командующий округом выехал в Москву для участия в совещании высшего командного состава, однако эта информация ничем - почти ничем, поправил он себя, - не отличалась от того, что говорилось в Москве.
- Боевые действия в Германии развиваются недостаточно успешно, товарищ генерал? - спросил капитан Сергетов.
- Да. Мы должны были выйти на окраины Гамбурга через тридцать шесть часов - как выделено планом. А пока не сумели добиться этого, и Третья ударная армия несет тяжелые потери от налетов авиации НАТО. - Он замолчал, глядя на карту. - На месте командующего войсками НАТО, я бы снова контратаковал вот здесь.
- Может быть, они просто не в состоянии сделать этого. Мы сумели отразить их первую контратаку.
- Да, ценой уничтоженной танковой дивизии и шестидесяти сбитых самолетов. Такие победы хуже иных поражений. Да и картина на южном фланге ничуть не лучше. Войска НАТО отступают, выигрывая время, и делают это очень удачно. Их наземные войска и самолеты действуют на той же территории, на которой они проводили маневры в течение тридцати лет. Наши потери почти вдвое больше расчетных, и мы не в состоянии выдержать это. - Алексеев откинулся на спинку кресла и выругал себя за то, что говорил как пораженец. Впрочем, причиной этого было просто желание самому принять участие в сражениях, что-то предпринять. Он не сомневался, как не сомневается любой генерал, что сам сумел бы лучше управлять войсками.
- А как относительно потерь НАТО?
- Мы считаем, что они тоже несут тяжелые потери. На удивление щедро расходуют боеприпасы и снаряжение. Немцы слишком много поставили на карту, защищая Гамбург, и это дорого им обошлось. Если бы я на их месте не смог контратаковать, то принял бы решение об отступлении. Город не стоит того, чтобы уничтожать свою армию. Мы познали этот урок в боях за Киев…
- Извините меня, товарищ генерал, а Сталинград?
- Там ситуация была несколько иной, капитан. И тем не менее поразительно, как повторяется история, - пробормотал Алексеев, глядя на карту на стене кабинета. Он покачал головой. В Западной Германии слишком хорошо развита сеть шоссейных дорог, чтобы можно было осуществить такой замысел. - По сообщениям КГБ, у НАТО боеприпасов на две, максимум на три недели. Это станет решающим фактором.
- А как с нашими боеприпасами и горючим? - спросил молодой капитан.
На лице генерала Алексеева появилось мрачное выражение.

Исландия

По крайней мере здесь была вода. Из ледников, что громоздились в центре острова, стекали потоки - это была вода, которая выпала тут в виде снега больше тысячи лет назад, задолго до начала загрязнения атмосферы, и превратилась в лед. Когда лед начинал таять и питать стекающие с гор потоки, он снова превращался в воду кристальной чистоты и удивительно хорошего вкуса, хотя в ее составе полностью отсутствовали примеси. Кроме того, местная вода была ледяной, а найти брод помельче оказалось непросто.
- У нас пайков осталось всего на один день, лейтенант, - заметил Смит, когда они заканчивали есть.
- Да, об этом нужно подумать. - Эдварде скомкал оставшийся мусор. Гарсиа забирал затем его у всех и закапывал. Если бы имелся способ заровнять следы, которые они оставляли на земле, сержант Смит заставил бы их заниматься и этим.
Закапывать мусор в скалистом грунте было нелегко. Настраивая радио, Эдварде слышал приглушенные испанские проклятья и звон складной лопаты о камни, заменявшие здесь, на вершине высоты 482, почву.
- «Конура», вас вызывает «Ищейка». У нас кончаются пищевые припасы, прием.
- Искренне сочувствую, «Ищейка». Подумаем, как доставить вам несколько порций пиццы.
- Еще издевается, ублюдок, - произнес Эдварде, не переключая радио в режим передачи. - Что теперь вам требуется от нас?
- Вас никто не заметил?
- Раз все еще живы - никто.
- Сообщите, что видите.
- Что видим? Ниже склона холма на север проходит грунтовая дорога, милях в двух от нас. Похоже, поблизости ферма - засеянные поля, что-то вроде этого, только мы не видим отсюда, что там растет. Животноводческая ферма - овцы, наверно, - к западу от нас, мы прошли мимо нее по пути сюда. Большие стада овец. Десять минут назад на дороге увидели грузовик, направляющийся на запад. Самолетов пока сегодня не заметили, но, думаю, это пока. Гражданские лица находятся у своих домов, даже фермеры не пасут овец, а ферма к северу от нас кажется вовсе безлюдной. Никаких - повторяю еще раз, никаких - частных автомобилей. Иван круто поступил с этим островом, жестко зажал население. Вот и все, что можно сказать. Передайте летчикам этих «варков», что они сурово обошлись с подстанцией. От нее ничего не осталось, только огромная воронка. С тех пор мы нигде не видели электрического освещения.
- Понятно, «Ищейка». О'кей, вам приказано направиться на север в сторону Хвамсфьердура. Уклоняйтесь подальше к востоку, чтобы избежать заливов. Ждем вас там через десять суток. Повторяю, десять, самое большее двенадцать. Можете не торопиться. Двигайтесь подальше от населенных пунктов и избегайте всяческих контактов. В течение этого времени придерживайтесь обычного расписания радиосеансов и докладывайте обо всем интересном. Сообщите, как поняли.
- Понял вас, «Конура», нам приказано прибыть к Хвамсфьердур к концу следующей недели, режим радиосвязи обычный. Что-нибудь еще?
- Проявляйте максимальную осторожность. Конец связи.
- Хвамсфьердур? - спросил Смит. - Но это сотня миль по прямой!
- Они советуют нам уклониться к востоку, чтобы не натолкнуться на кого-нибудь.
- Двести миль - пешком по этому дерьму? - Взгляд Смита был таким мрачным, что мог рассечь скалы. - К концу будущей недели? Через десять или одиннадцать суток?
Эдварде молча кивнул. Он и не предполагал, что место, куда их послали, находится так далеко.
- Для такого перехода придется поднапрячься, мистер Эдварде. - Сержант достал из своего планшета крупномасштабную карту. - У меня даже нет подробных карт этого побережья. Черт побери, лейтенант, вы только посмотрите сюда. Хребты и реки на этом острове расходятся от его центра, как спицы в колесе, понимаете? Это означает, что нам придется постоянно карабкаться на скалы, а ведь это не холмики. По всем долинам продолжены дороги, но это же не для нас, верно, лейтенант? - Он тряхнул головой.
Эдварде заставил себя улыбнуться:
- Что, не по зубам? А мне говорили, что морским пехотинцам все ни по чем.
Смит пробегал каждое утро по пять миль. Он не мог припомнить, чтобы этот хилый слабак из ВВС делал что-то похожее.
- О'кей, мистер Эдварде. Говорят, еще никто не захлебнулся от пота. Встать, морские пехотинцы, мы отправляемся на небольшую прогулку. - Роджерс и Гарсиа переглянулись. «Мистер» вообще-то не было принятым обращением к офицеру, однако Смит считал, что вежливость требуется только в том случае, если офицер не знает, что его оскорбляют.

Кефлавик, Исландия

На сборку вертолетов потребовалось время. Огромный Ан-22 доставил на авиабазу два боевых вертолета Ми-24 - изрядный груз даже для такого чудовищно большого транспортного самолета с четырьмя двигателями. Еще на одном Ил-76 прибыли техники и экипажи вертолетов, в задачу которых входило собрать, обслуживать и летать на них. В первоначальном плане, подумал генерал, была допущена крупная ошибка - единственный вертолет, уцелевший после воздушного нападения в первый день, вышел теперь из строя. Вряд ли следует говорить о том, что поврежденную деталь не включили в число присланных запасных частей. Ему требовалось дополнительные вертолеты. Генерал Андреев пожал плечами. Идеальных планов не бывает. В Кефлавик доставят новые вертолеты, а также передвижные радиолокаторы и пусковые установки ракет «земля-воздух». Судя по всему, американцы постараются сделать его пребывание в Исландии как можно более невыносимым, и потому ему требовалось дополнительное снаряжение, чтобы отбить их атаки…
А еще эти ублюдки из КГБ. Мы должны установить мир на острове, заявили они. Как будто Исландия и без того не была достаточно мирной страной. До сих пор здесь не было ни одного случая активного сопротивления, ни единого, подумал генерал, вспомнив год своей службы в Афганистане. По сравнению с тем горным адом этот остров выглядел настоящим раем. А вот для КГБ этого недостаточно! Отвратительные ублюдки, варвары. Приняли решение взять тысячу жителей в заложники и лишь после этого обнаружили, что на острове нет тюрем. И теперь мои десантники должны охранять этих бедняг, пришлось выделить для этой цели роту солдат. Ничего не поделаешь, он получил приказ сотрудничать со здешними кагэбэшниками, работавшими до этого в посольстве. А что значит сотрудничать с ними? Сотрудничать с КГБ - значит подчиняться. В подвижных патрулях находятся офицеры КГБ - в качестве советников, сообщили ему.
Генерал Андреев начинал беспокоиться. Отборные десантники далеко не лучшие тюремные надзиратели. Другое дело, если бы ему приказали хорошо обращаться с местным населением. Вместо этого он получил обратный приказ, и в результате - враждебное отношение исландцев. Когда закончился последний налет и американские истребители-бомбардировщики исчезали вдали, в толпе местных жителей слышались восторженные возгласы. Какой абсурд, подумал генерал. Теперь в городе нет электричества, а они приветствуют успех американцев! И все из-за жестокостей КГБ. Какая глупость! Столько утраченных возможностей… Андреев подумал, а не стоит ли сообщить в Москву о своих возражениях, не попросить ли командование разрешить ему действовать самостоятельно. Но какой смысл? Офицер, не подчиняющийся КГБ, не подчиняется самой партии.
Его размышления прервал рев турбин. Первый из вертолетов Ми-24 проворачивал свой несущий винт, проверяя двигатели. К Андрееву подбежал офицер:
- Товарищ генерал, мы готовы к испытательному полету. Он будет проводиться налегке, без вооружения. Боезапас погрузим, когда вернемся обратно.
- Очень хорошо. Вот что, капитан, во время полета проверьте вершины, окружающие Рейкьявик и Кефлавик. Сколько времени потребуется, чтобы привести в готовность второй вертолет? - спросил Андреев.
- Два часа.
- Отлично. Вы прекрасно справились с работой, товарищ капитан. Через минуту тяжелый вертолет поднялся в воздух.

***

- Лечь и замереть! - крикнул Гарсиа. Вертолет был далеко, но одного взгляда на него ему было достаточно.
- Что это за вертолет? - спросил лейтенант.
- «Хайнд». Ударная «птичка», вроде нашей «кобры». Страшная штука, лейтенант. Способен нести восемь десантников, а также массу разных ракет и пулеметов. Даже не думайте пробовать сбить его - у него броня, как у танка.
Ми- 24 облетел вершину, на которой они недавно находились, затем исчез, снова появился и направился на юг, где совершил облет еще одной вершины.
- Думаю, он нас не заметил, - заключил Эдварде.
- Хорошо бы так и на будущее. Пока не пользуйтесь своим радио, лейтенант. Мы свяжемся с нашими, когда отойдем отсюда подальше, ладно?
Эдварде кивнул. Он вспомнил лекции о советских вертолетах, которые им читали в академии ВВС. «Мы не боимся русских, - процитировал преподаватель слова одного афганца, - но их вертолеты нас пугают.»

Битбург, Федеративная Республика Германия

Этим вечером полковник Эллингтон проснулся в шесть часов. Когда он побрился и вышел из дома, солнце все еще стояло высоко над горизонтом. Мысли кружились вокруг предстоящей сегодня ночью операции. Он не был пессимистом, но трудно смириться с потерей почти четверти экипажей за неделю, со смертью людей, с которыми служил целых два года. После войны во Вьетнаме прошло слишком много времени. Он успел забыть о том, что на войне могут быть такие ужасные потери и как тяжело их переносить. Его летчики даже не имели возможности хотя бы день побыть наедине с собой, чтобы погрустить о погибших, уменьшив тем самым боль утрат, как им этого ни хотелось. Им создавали самые благоприятные условия для отдыха. Согласно приказу каждый из них должен был спать восемь часов в сутки - подобно ночным охотникам, они спали только днем.
Его самолеты, однако, несомненно действовали успешно. В этом он не сомневался. Каждую ночь черно-зеленые «фризби», «летающие тарелки», вылетали, чтобы уничтожить ту или иную важную цель, и русские все еще не разработали тактику борьбы с ними. Аэрофотокамеры, установленные на бомбардировщиках, которые вели съемку в момент удара по цели, доставляли обратно такие снимки, что офицеры разведки с трудом верили своим глазам. Но какой ценой…
Ничего не поделаешь. Полковник напомнил себе, что один вылет в сутки - это не такая тяжелая нагрузка, какая выпадает на долю других экипажей, и что самолеты фронтовой авиации несли такие же огромные потери, как и его эскадрилья. Сегодня ночью предстояла новая операция. Эллингтон приказал себе думать только о ней.
На инструктаж потребовался час. На задание вылетает десять самолетов: по два бомбардировщика на каждую из пяти целей. Будучи командиром, полковник выбрал себе самую трудную: по данным разведки у Ивана к западу от Виттенбурга имелся ранее неизвестный склад горючего, которым заправлялись танки, рвущиеся к Гамбургу. Немцы обратились с просьбой, чтобы огромный склад, расположенный недалеко от линии фронта, был ликвидирован. Его ведомый первым атакует цель французскими «дюрандалями», а Эллингтон следом за ним нанесет удар кассетными бомбами «рокай». Их не будут поддерживать другие самолеты, и с ними не полетит самолет радиолокационной борьбы. Две его «птички» погибли, когда их сопровожу дал такой самолет, и постановка помех всего лишь насторожила русскую противовоздушную оборону.
Полковник внимательно посмотрел на топографическую карту. Местность, над которой им предстоит лететь, была плоской. Почти никаких гор или холмов, за которыми можно спрятаться, зато он сможет лететь на уровне верхушек деревьев, а это ничуть не хуже. Он приблизится к цели с востока, сзади. Ветер - западный, двадцать узлов, и если он приблизится к цели с подветренной стороны, противовоздушная оборона не услышит его до тех пор, пока не будут сброшены бомбы…, если вообще услышит. Покинут они район цели в направлении юго-запада. На проведение всей операции потребуется семьдесят пять минут. Эллингтон рассчитал необходимый ему запас горючего, не забыв, как всегда, принять во внимание воздушное сопротивление подвешенных бомб. К расчетному запасу топлива он добавил пять минут полета в режиме форсажа на случай воздушного боя и десять минут - над Битбургом при подготовке к посадке. После этого, довольный, полковник отправился завтракать. Прожевывая куски тоста, он продолжал думать о предстоящей операции. Она развертывалась перед его мысленным взором, подобно кино: каждый поворот, каждое препятствие, каждая зенитная ракетная батарея, которую понадобится облететь. Затем Эллингтон ввел в сценарий непредвиденные факторы: появление над целью истребителей противника, летящих на бреющем полете. Как это может сказаться на исходе операции? Как будет выглядеть цель во время сближения с ней? Если понадобится совершить второй заход на цель для бомбометания, с какой стороны это делать? Майор Эйсли молча поглощал свой завтрак, сидя рядом с командиром; по выражению его лица он знал, что ему понадобится предпринять при выполнении задания.

***

Они пролетели на восток в глубь Восточной Германии пятьдесят миль, прежде чем повернули на север у Ратенау. Два советских самолета раннего оповещения Ил-76 летали на большом расстоянии от границы в окружении юрких перехватчиков. Оставаясь далеко за пределами дальности действия их радиолокаторов, два бомбардировщика продолжали полет над самой землей и близко друг к другу. Когда они проносились над автострадами, то всегда в направлении, противоположном тому, что вело к цели. Они избегали городов и других населенных пунктов, а также известных им вражеских складов, где могли располагаться охраняющие их пусковые установки с ракетами «земля-воздух».
Инерционная система навигации следила за их полетом, прокладывая курс на электронной карте-дисплее, вмонтированной в панель управления. После того как самолет начал уклоняться к западу, расстояние до цели быстро уменьшалось.
Они промчались над Виттенбургом на скорости пятьсот узлов. Инфракрасные камеры показывали скопление машин-заправщиков автомобилей на дорогах, ведущих прямо к цели…, вот! По меньшей мере двадцать танков виднелось среди деревьев. Они заправлялись из подземных топливных емкостей.
- Вижу цель. Действуйте в соответствии с планом.
- Понял. Я тоже вижу цель. Приступаю, - послышался голос командира бомбардировщика «Шейд-2».
Дюк ушел налево, освобождая путь для ведомого, совершающего налет на цель первым. «Шейд-2» остался единственным бомбардировщиком в эскадрилье, имеющим соответствующие крепления под крыльями, чтобы нести тяжелые бомбы.
- Господи! - На дисплее Дюка показалась пусковая установка зенитных ракет «земля-воздух», расположенная прямо у него по курсу. Ракеты были направлены на северо-восток. Один из его бомбардировщиков ценой своей гибели узнал, что ракеты САМ-11 обладают системой инфракрасного наведения, о чем раньше никто не подозревал. Полковник резко бросил свой самолет вправо, уходя от пусковой установки, пытаясь догадаться, где находятся остальные установки зенитной ракетной батареи.
Вот и цель. «Шейд-2» сбросил четыре бомбы и помчался на запад. Сзади послышались выстрелы зенитных орудий. Слишком поздно…
Изготовленные во Франции бомбы «дюрандаль» оторвались от удерживавших их пилонов. Оказавшись в свободном полете, они повернулись вниз боеголовками, и включившиеся ракетные ускорители придали им еще большую скорость. Бомбы этого типа были предназначены для разрушения бетонных взлетно-посадочных полос и представляли собой идеальное оружие для уничтожения подземных емкостей с горючим. Эти бомбы не взрывались при попадании в цель, а благодаря корпусам из высокопрочной стали вонзались в грунт, проникая вглубь на несколько футов, прежде чем срабатывал детонатор. Три бомбы попали в огромные цистерны с горючим - пробили укрывающий их слой бетона и взорвались, причем сила взрыва была направлена вверх, что открыло путь горящему топливу выплеснуться в воздух.
Колоссальная мощность взрыва мало уступала по силе атомному. Три белых столба пламени взвились вверх подобно фонтанам, разбрасывая пылающее горючее на сотни ярдов вокруг. Все машины, находившиеся поблизости от емкостей, мгновенно оказались охвачены пламенем, и спастись удалось только тем, кто стояли у периметра склада. Резиновые топливные емкости, доставленные туда, взорвались через несколько секунд. Река горящего дизельного топлива и бензина потекла среди деревьев. Прошло несколько мгновений, и двадцать акров леса превратились в гигантский огненный шар, устремившийся к небу. Затем последовали другие взрывы. Ударная волна была настолько сильной, что бомбардировщик Эллингтона резко бросило в сторону.
- Черт побери! - прошептал он. В соответствии с планом полковник должен был сбросить на цель кассетные бомбы, чтобы воспламенить топливо в емкостях, вскрытых взрывами «дюрандалей».
- Не думаю, что наши «рокаи» понадобятся, Дюк, - заметил Эйсли.
Эллингтон, ослепленный взрывом, моргал глазами, пытаясь восстановить зрение, чтобы удерживать самолет на минимально возможной высоте. Он увидел, что летит прямо вдоль шоссе.

***

Советский главнокомандующий Западного театра военных действий уже был вне себя от ярости, и то, что он увидел на востоке, ничуть не улучшило его настроение. Он только что беседовал с командующим Третьей ударной армии в Заррентине и узнал, что очередное наступление опять захлебнулось у самого Гамбурга. Разгневавшись из-за того, что его самая мощная танковая армия не сумела решить поставленной перед ней задачи, он прямо на месте освободил командующего от занимаемой должности и теперь возвращался к себе в штаб. А сейчас он увидел огромное зарево на востоке. Это могло означать единственное: взорвано самое крупное нефтехранилище, одно из трех остававшихся в его распоряжении. Генерал выругался и встал, отодвинув в сторону стальную панель на крыше своего штабного бронетранспортера. Мигая ослепленными глазами, он заметил, как со стороны нижней части огненного шара появилась какая-то черная масса.

***

Что это такое? - удивился Эллингтон. На экране его дисплея показались четыре бронетранспортера, которые следовали вплотную друг за другом, причем один из них был подвижной пусковой установкой для запуска ракет «земля-воздух»! Эллингтон щелкнул переключателем, переводя систему сбрасывания бомб в боевое положение, и в следующее мгновение из четырех открывшихся кассет вниз посыпались бомбы «рокай». И тут же самолет повернул на юг. Аэрофотокамеры в хвостовой части бомбардировщика засняли то, что произошло дальше.
Множество бомбочек «рокай» накрыло шоссе. Ударяясь о его бетонную поверхность, они тут же взрывались.

***

Главнокомандующий Западным театром военных действий погиб смертью солдата. Последнее, что он успел сделать, - схватил ручной пулемет и выпустил очередь по самолету. Четыре бомбы упали в нескольких метрах от его бронетранспортера. Осколки прошили тонкую броню и убили всех, кто находились внутри, еще до того, как взорвался топливный бак, и к небу поднялся еще один огненный столб, осветивший окружающую местность.

Подводный ракетоносец ВМС США «Чикаго»

Предыдущая страница 13 Следующая страница


Красный шторм поднимается 14

Субмарина медленно приближалась к поверхности, описывая круги, чтобы дать возможность акустикам проверить, нет ли поблизости противника. Наконец ракетоносец поднялся из глубины, и над морской поверхностью выдвинулись антенны. До сих пор им не слишком везло, решил Макафферти, поэтому не стоит рисковать. Как только подлодка выровнялась под поверхностью моря, выдвинувшаяся широкодиапазонная антенна начала прощупывать эфир над волнами в поисках вражеского электронного излучения. Затем поднялся поисковый перископ. Капитан быстро осмотрел небо, затем морскую поверхность. Его помощник пристально следил за экраном телевизора, проверяя наблюдения капитана. Все казалось в порядке. Волнение было умеренным, волны не превышали пяти футов, а по ясному голубому небу, предвещая хорошую погоду, плыли кучевые облака. В общем, прекрасный день. Если не принимать во внимание, что идет война.
- О'кей, принимайтесь за передачу, - скомандовал Макафферти. Он не отрывал глаз от перископа, постоянно поворачивая его, наклоняя объектив то вверх - не приближаются ли вражеские самолеты, то вниз - осматривая горизонт в поисках кораблей противника. Старшина-радист выдвинул антенну УВЧ, и в радиорубке, расположенной за центром управления боевыми действиями, ближе к корме, на дисплее зажглась надпись: «можно начинать передачу».
Им приказали подняться на поверхность сигналом, который передали на
исключительно низкой частоте, его предварили их позывные: QZB.
Радист включил передатчик, передал свои позывные QZB на УКВ по системе спутниковой связи и стал ждать ответа. Ничего. Он недоуменно посмотрел на своего соседа и снова послал позывные. И опять от спутника не последовало ответа. Старшина глубоко вздохнул и передал позывные в третий раз. Через две секунды принтер, расположенный в кормовом углу рубки, начал стучать, передавая зашифрованный ответ. Офицер связи ввел полученное сообщение в дешифровальное устройство, и на другом принтере появился расшифрованный текст:
СОВЕРШЕННО СЕКРЕТНО
ОТ: КОМАНДУЮЩЕГО ПОДВОДНЫМИ СИЛАМИ АТЛАНТИЧЕСКОГО ФЛОТА
АДРЕСАТ: «ЧИКАГО»
1. СООБЩАЕМ, ЧТО КРУПНОЕ ДЕСАНТНОЕ СОЕДИНЕНИЕ СОВЕТСКОГО ФЛОТА ВЫШЛО ИЗ КОЛЬСКОГО ЗАЛИВА В 11.50 ПО ГРИНВИЧУ 19 ИЮНЯ. СОСТАВ СОЕДИНЕНИЯ: БОЛЕЕ 10 ДЕСАНТНЫХ СУДОВ В СОПРОВОЖДЕНИИ БОЛЕЕ 15 БОЕВЫХ КОРАБЛЕЙ ОХРАНЕНИЯ, ВКЛЮЧАЯ «КИРОВ», «КИЕВ». СОЕДИНЕНИЕ СОПРОВОЖДАЕТ ЗНАЧИТЕЛЬНОЕ, ПОВТОРЯЮ, ЗНАЧИТЕЛЬНОЕ КОЛИЧЕСТВО ПРОТИВОЛОДОЧНЫХ САМОЛЕТОВ. ПОЛАГАЕМ ТАКЖЕ, ЕГО СОПРОВОЖДАЮТ И ПОДВОДНЫЕ ЛОДКИ. СОЕДИНЕНИЕ ДВИЖЕТСЯ НА ЗАПАД С БОЛЬШОЙ СКОРОСТЬЮ.
2. ВАМ ПОРУЧАЕТСЯ ВЫЯСНИТЬ, НЕ ЯВЛЯЕТСЯ ЛИ ЦЕЛЬЮ ДЕСАНТНОГО СОЕДИНЕНИЯ ПОРТ БУДЕ.
3. НАПРАВЛЯЙТЕСЬ С МАКСИМАЛЬНОЙ СКОРОСТЬЮ К ТОЧКЕ С КООРДИНАТАМИ 70 С.Ш. 16 В.Д.
4. АТАКУЙТЕ И УНИЧТОЖЬТЕ. ЕСЛИ ВОЗМОЖНО, ДОЛОЖИТЕ О КОНТАКТЕ ДО НАЧАЛА АТАКИ. В ТОМ РАЙОНЕ НАХОДЯТСЯ ДРУГИЕ ПОДВОДНЫЕ ЛОДКИ НАТО. ПОДДЕРЖКА С ВОЗДУХА ВОЗМОЖНА, НО МАЛОВЕРОЯТНА, ПОВТОРЯЮ, МАЛОВЕРОЯТНА В НАСТОЯЩЕЕ ВРЕМЯ.
5. СООБЩИМ БОЛЕЕ ТОЧНЫЕ КООРДИНАТЫ ЭТОГО СОЕДИНЕНИЯ, КАК ТОЛЬКО ПРЕДСТАВИТСЯ ВОЗМОЖНОСТЬ.
Макафферти прочитал радиограмму молча и затем передал ее штурману.
- Сколько времени потребуется на переход до этой точки при пятнадцати узлах?
- Примерно одиннадцать часов. - Штурман взял измерительный циркуль и смерил расстояние на карте. - Если только они не летят по воздуху, мы будет там задолго до них.
- Джо? - Капитан посмотрел на своего помощника.
- Звучит привлекательно. Прямо на стосаженной изобате, причем водные условия там немного сложноваты, поскольку близко подходит Гольфстрим, а из фиордов вытекает пресная вода. Они не решатся подходить слишком близко к берегу, опасаясь норвежских дизельных лодок, и не будут уходить далеко в море, опасаясь атомных субмарин НАТО. Мое мнение - они выйдут прямо на нас.
- О'кей, опускаемся на девятьсот футов, курс на восток. Отбой боевой тревоги. Пусть все пообедают и хорошенько отдохнут.
Через десять минут «Чикаго» следовал по курсу ноль-восемь-один, двигаясь со скоростью пятнадцать узлов. Глубоко, однако в относительно теплой воде океанского течения, берущего начало в Мексиканском заливе и доходящего до самого Баренцева моря, подводная лодка находилась в условиях, когда надводные корабли практически не могли ее обнаружить. Давление воды исключался кавитационные шумы. Двигатели гнали субмарину вперед, используя лишь часть полной мощности, поэтому не было нужды в работе водных насосов - вода в реакторе циркулировала сама по себе, под воздействием конвекции. Таким образом исключался главный источник шума. «Чикаго» находился в своей стихии - бесшумная тень, скользящая в черной воде.
Макафферти заметил, что настроение команды изменилось. Теперь у них была цель. Опасная операция, но именно для этого они и готовились. Приказы исполнялись спокойно и четко. В кают-компании его офицеры еще раз повторили процедуру слежения и атаки, которую они уже давно запомнили наизусть, и смоделировали на компьютере пару упражнений. Осмотрели навигационные карты, чтобы выявлять места с особенно плохими акустическими условиями, где можно скрыться. В торпедном отделении на две палубы ниже центра боевых действий матросы провели электронную проверку «рыб», Mk-48, окрашенных в зеленый цвет, и ракет «гарпун» в их белых кожухах. В одной «рыбе» обнаружили неисправность, и пара торпедистов немедленно вскрыла смотровой люк, чтобы устранить ее. Аналогичным образом проверили ракеты «гарпун», которые размещались в своих вертикальных пусковых трубах в носовой части ракетоносца. В заключение группа специалистов по системам вооружения провела имитацию атаки, пользуясь моделирующим устройством Mk-117, чтобы удостовериться, что все в полном порядке. Через два часа было установлено, что все системы на борту субмарины функционируют в пределах, предписанных правилами эксплуатации. Члены команды обменивались улыбками. В конце концов, рассуждали они, кто виноват в том, что им до сих пор не попалось русских, у которых хватило бы ума пойти на бой с ними, правда? Всего несколько дней назад они едва не высадились на русский берег, и их не сумели обнаружить! Да, старику не откажешь в опыте, верно?

Фрегат ВМС США «Фаррис»

Обстановка во время ужина была, мягко говоря, натянутой. Три русских офицера сидели в конце стола, не обращая внимания на двух вооруженных часовых, стоявших в десяти футах от них, и кока, не скрывавшего большого кухонного ножа, который он сжимал в руке. Офицеров обслуживал молодой матрос, безбородый мальчишка лет семнадцати, который с угрюмым видом накладывал русским офицерам салат.
- Итак, - приветливо произнес Моррис, - кто-нибудь из вас говорит по-английски?
- Я говорю, - отозвался один из русских. - Капитан попросил меня поблагодарить вас за то, что вы спасли наших людей.
- Передайте своего капитану, что у войны есть определенные законы и такие же законы есть у моря. Прошу вас также сообщить ему, что он проявил поразительное мастерство в сближении с целью. - Моррис полил свой салат соусом «Тысяча островов», ожидая, когда офицер закончит перевод. Американские офицеры внимательно следили за своими гостями. Моррис старался не смотреть в их сторону. Его замечание произвело желаемое впечатление. Офицеры на противоположном конце стола обменивались взглядами.
- Мой капитан спрашивает, как вам удалось обнаружить его. Мы - как это у вас говорится? - улизнули от ваших вертолетов, верно?
- Да, улизнули, - согласился Моррис. - Мы не сразу поняли ваши действия.
- Тогда как вы нашли нас?
- Я знал, что до этого вас атаковал наш «Орион» и что вам пришлось развить большую скорость, чтобы догнать нас. Оказалось нетрудно предсказать курс вашей атаки.
Русский недоуменно покачал головой:
- Какой атаки? Какой самолет нападал на нас? - Он повернулся к командиру русской подводной лодки и стал быстро говорить.
Значит, если он говорит правду, подумал Моррис, где-то здесь еще одна «чарли». Нам нужно найти человека, знающего русский, чтобы он мог поговорить с матросами, размещенными в кубрике. Черт побери, почему у меня нет человека, говорящего по-русски?
- Мой капитан говорит, что вы ошибаетесь. Вы впервые установили контакт с нами с помощью вертолетов. Мы не ожидали, что поблизости окажется ваш корабль. Это ваша новая тактика?
- Нет, мы отрабатывали ее в течение нескольких лет.
- Как же тогда вам удалось нас обнаружить?
- Вы знаете, что такое буксируемые пассивные датчики? Сначала мы обнаружили вас с помощью этих датчиков, примерно за три часа до того, как выстрелили в вас.
Русский офицер широко открыл глаза от удивления:
- Неужели у вас такой хороший гидролокатор?
- Иногда он действует исключительно удачно. - После того как эта фраза была переведена, русский капитан что-то резко скомандовал, и разговор прекратился. Моррис не знал, успели ли его радисты установить в помещениях, где разместили русских, подслушивающие устройства. Может быть, во время разговоров между собой они скажут что-то полезное для разведки флота. До тех пор, пока этого не случится, он будет заботиться о том, чтобы у них были хорошие условия. - Какое питание на советской подводной лодке?
- Похуже, чем у вас, - ответил русский штурман, посоветовавшись со своим капитаном. - Мы питаемся неплохо, но не так, как здесь. Едим другую пищу. Больше рыбы, меньше мяса. Пьем чай, а не кофе.
Эд Моррис заметил, что военнопленные офицеры очищали тарелки с завидным аппетитом. Даже наши подводники не получают достаточного количества свежих овощей, напомнил он себе. В кают-компанию вошел матрос и остановился у двери. Это был старший радист фрегата. Моррис жестом подозвал его к себе.
Матрос передал капитану бланк радиограммы. «СПЕЦИАЛЬНАЯ РАБОТА ЗАКОНЧЕНА», - гласил текст, и Моррис обратил внимание, что радист потратил время на то, чтобы отпечатать его на обычном бланке радиограммы, дабы никто не заподозрил, что это может значить. Итак, во всех кубриках и каютах, где размещены русские, установлены подслушивающие устройства. Моррис кивком отпустил радиста и положил бланк в карман. Его боцман чудесным образом сумел раздобыть пару бутылок ирландского виски - наверно, из старшинской кают-компании, но Моррис не стал расспрашивать об источнике такой роскоши, - и сегодня вечером их передадут русским. Капитан надеялся, что алкоголь развяжет им языки.

Глава 24. Изнасилование

Фрегат ВМС США «Фаррис»

Моррис не помахал рукой низко летящему самолету, хотя ему хотелось этого. Появление французского патрульного самолета означало, что отныне они находятся в пределах дальности действия воздушного прикрытия самолетов, базирующихся на береговых аэродромах. Теперь только очень смелый командир советской субмарины захочет заниматься играми в этом районе, где завеса французских дизельных подводных лодок в нескольких милях к северу от путей американских конвоев и несколько самолетов противолодочной обороны образовывали трехцветный зонтик над конвоем.
Французы также прислали вертолет, чтобы забрать захваченных в плен русских подводников. Их доставят в Брест, где они подвергнутся допросу со стороны разведслужб НАТО. Моррис не завидовал русским. Они будут находиться у французов, а он не сомневался, что французский военно-морской флот в отвратительном настроении после потери одного из своих авианосцев. С вертолетом он также послал магнитофонные записи разговоров, которые вели русские. Они разговаривали между собой, выпив виски, присланного им из старшинской кают-компании, и не исключено, что из их шепота можно будет почерпнуть что-то ценное.
Теперь следовало передать уцелевшие транспортные суда под охрану смешанного французско-британского сопровождения и эскортировать сорок торговых судов, направляющихся в Америку. Моррис стоял на крыле мостика, почти каждые пять минут оглядываясь на силуэты двух половин и одной целой подводных лодок, нарисованных боцманом на обеих сторонах рулевой рубки. «Уж лучше сделать так, чем какой-нибудь кретин, оказавшись по ошибке на другой стороне, не увидит их», - с полной серьезностью заметил боцман. Их тактика противолодочной борьбы оказалась достаточно успешной. «Фаррис», находившийся впереди противолодочного патруля, вместе с «орионами» сумел перехватить все, кроме одной, русские подводные лодки, осмелившиеся напасть на конвой. В прошлом к этому относились с большим скептицизмом, но тактика оправдала себя. Моррис надеялся, что в будущем они еще больше усовершенствуют ее.
Он знал, что ситуация теперь усложнится. За то время, которое понадобилось на проводку первого конвоя в Европу, Советы сумели направить против него только малую часть своих субмарин. Сейчас их подводные лодки идут через Датский пролив. Подводные силы НАТО пытаются перекрыть этот проход, но теперь, когда оборонительной линии не существует и некому навести их на цель, ни они, ни «орионы» не смогут стать надежной преградой. Да, им удастся потопить несколько советских субмарин, но окажется ли этого достаточно? Насколько возрастет опасность для конвоев на этой неделе? Моррис узнает об этом после возвращения в Америку, причем на этот раз к расстоянию, которое предстоит пройти конвою, прибавится более пятисот миль из-за более южного курса - отчасти из-за «бэкфайеров», Ту-22М, но главным образом для того, чтобы рассредоточить суда и тем самым затруднить действия советских подлодок. Приходится бороться с двумя опасностями, а его корабль оборудован для борьбы лишь с одной.
За время перехода они потеряли треть транспортных судов, главным образом в результате налетов авиации. Сумеют ли они выдержать такие потери? Моррис подумал о моральном состоянии экипажей транспортных судов.
Фрегат приблизился к конвою, и теперь он видел самую северную колонну транспортных судов. Большой лихтеровоз на горизонте сигналил «Фаррису» своим прожектором. Моррис поднес к глазам бинокль и начал читать сообщение, передаваемое азбукой Морзе:
НЕ ЗА ЧТО ВАС БЛАГОДАРИТЬ ВОЕННО-МОРСКОЙ ФЛОТ.
Ну что же, вот и ответ на один из вопросов.

Подводный ракетоносец ВМС США «Чикаго»

- Итак, вот они, - произнес Макафферти.
След на экране казался почти белым, сплошной шум в широком диапазоне, пеленг три-два-девять. Это могло быть только советское соединение, направляющееся в Буде.
- На каком они расстоянии от нас? - спросил капитан.
- По крайней мере в двух зонах конвергенции, шкипер, может быть, в трех. Интенсивность поступающих сигналов увеличилась всего четыре минуты назад.
- Вы можете подсчитать число оборотов винтов на любом из них?
- Нет, сэр. - Акустик покачал головой. - Пока мы слышим массу сливающихся вместе шумов. Мы пытались выделить несколько отдельных частот, но нам не удалось даже это. Может быть, удастся в дальнейшем, но пока это похоже на шум несущегося вперед стада.
Макафферти кивнул. Третья зона конвергенции была в доброй сотне миль от «Чикаго». На таком расстоянии акустические сигналы утрачивали свою четкость до такой степени, что даже пеленг на цель оказывался весьма приблизительным. Русское соединение могло находиться на несколько градусов левее или правее от предполагаемого пеленга, а на таком расстоянии отклонение измерялось милями. Он вернулся в центр боевых действий.
- Отойдем на запад со скоростью двадцать узлов, - скомандовал Макафферти. Такой Шаг был рискованным, хотя и не слишком.
Заняв эту позицию, они оказались в необычайно благоприятных акустических условиях, а перемещение даже на небольшое расстояние угрожало временно утратить контакт с целью. С другой стороны, получение точных сведений о местоположении противника создаст гораздо более четкую тактическую картину, позволит подготовить надежный доклад о координатах приближающейся десантной группы, и он сможет передать эти сведения по УВЧ через спутник связи вдоль линии прямой видимости еще до того, как советское соединение окажется так близко, что возникнет опасность перехвата радиопередачи с борта подводной лодки. Ракетоносец мчался на запад, и Макафферти наблюдал за кривой на барабане батитермографа. Пока температура останется прежней, он будет находиться в хорошем акустическом канале. Температура не изменилась. Подводная лодка замедлила ход, и Макафферти вернулся в гидролокационный пост.
- О'кей, где они сейчас?
- Засек их! Вот здесь, на пеленге три-три-два.
- Помощник, определите координаты и подготовьте сообщение об установленном контакте.
Через десять минут по спутниковой связи был отправлен доклад. Ответ, полученный «Чикаго», гласил:
ПРИКАЗЫВАЮ АТАКОВАТЬ НАИБОЛЕЕ КРУПНЫЕ КОРАБЛИ.

Исландия

Ферма находилась в трех милях, к счастью, вниз по склону и по высокой грубой траве. Впервые посмотрев на дом в бинокль, Эдварде назвал его «пряничным домиком». Типичный исландский фермерский дом. Он имел белые оштукатуренные стены, укрепленные массивными деревянными балками, контрастирующие с белыми стенами красные полосы по краям и крутую крышу - прямо как из сказок братьев Гримм. Находящиеся рядом амбары были обширными, но низкими, с крышами, крытыми дерном. В полумиле за домом на лугах возле речки паслись сотни крупных овец, странного в своих толстенных шубах вида; некоторые из них спали, лежа на траве.
- Здесь дорога кончается, - заметил Эдварде, складывая карту. - А нам нужна пища. Джентльмены, стоит попытаться, но будем приближаться к дому с максимальной осторожностью. Пойдем по вот этому оврагу справа, оставаясь вне видимости обитателей фермы, позади этого гребня, пока не окажемся в полумиле от нее.
- О'кей, сэр, - согласился Смит. Они с трудом встали и снова надели снаряжение. Группа двигалась почти без остановок на протяжении двух с половиной дней, и теперь они находились в тридцати пяти милях к северо-востоку от Рейкьявика. Такая скорость ходьбы по дороге показалась бы весьма умеренной, однако при движении по пересеченной местности требовала невероятных усилий, особенно если принять во внимание, что все время приходилось быть настороже и прятаться при появлении вертолетов, патрулирующих район. Свои последние пайки они съели шесть часов назад. Прохладный воздух и физическое напряжение удивительно быстро истощали силы. И немудрено - им приходилось пересекать и обходить вокруг бесчисленные сопки высотой по две тысячи футов, которые усеяли исландское побережье словно забор из штакетника.
Их гнали вперед несколько соображений. Одним из них был страх, что советская дивизия, захватившая аэродромы, расширит периметр охраняемой зоны и захватит их в плен, а никого не прельщала подобная перспектива. Хуже этого был страх потерпеть неудачу. Перед ними была поставлена задача, и каждый из них относился к ее решению с особой строгостью. Наконец, чувство гордости. Эдварде понимал," что должен стать примером для своих людей, принцип, который он запомнил со времен учебы в Колорадо-Спрингс. Морские пехотинцы, в свою очередь, никак не могли допустить, чтобы этот «офицер с крылышками» был лучше их в действиях на земле. Таким образом, не осознавая особенно того, четверка приняла решение превзойти друг друга - и все из-за гордыни.
- Скоро пойдет дождь, - заметил сержант Смит.
- Да, было бы неплохо двигаться под его прикрытием, - согласился Эдварде и снова сел. - Подождем, когда он начнется. Господи, мне никогда в голову не приходило, что идти при дневном свете так чертовски трудно. И странно, что это проклятое солнце никогда не заходит.
- Нашли на что жаловаться, - проворчал Смит. - А вот у меня давно кончились сигареты.
- Как, снова дождь? - недовольно произнес рядовой Гарсиа.
- Привыкайте к нему, - посоветовал Эдварде. - В июне здесь в среднем семнадцать дождливых дней, а пока они отстают от нормы. Почему, по-вашему, здесь такая высокая трава?
- Неужели вам здесь нравится? - Гарсиа настолько изумили слова лейтенанта, что он даже забыл прибавить «сэр». Исландия слишком отличалась от Пуэрто-Рико.
- Мой отец был рыбаком, ловил омаров у Ист-Пойнта в штате Мэн. Еще совсем мальчишкой я ходил с ним в море при всякой возможности, и погода там ничем не отличалась от здешней.
- Что мы будем делать, когда подойдем к дому, сэр? - спросил Смит, возвращая их на землю.
- Попросим пищу…
- Попросим? - удивился Гарсиа.
- Вот именно. И расплатимся наличными, причем с улыбкой. А потом скажем: «Спасибо, сэр», - подчеркнул Эдварде. - Не забывайте о вежливости, парни, если не хотите, чтобы хозяин дома позвонил Ивану через десять минут после того, как мы уйдем. - Он посмотрел на солдат и увидел, что они все поняли и сразу отрезвели.
Закапал дождь. Через две минуты он лил, как из ведра, и видимость сократилась до нескольких сотен ярдов. Эдварде с трудом встал, морские пехотинцы последовали его примеру, и они направились вниз по склону холма. Солнце, скрытое за облаками, опустилось на северо-востоке и соскользнуло за холм. Холм - поскольку им, вероятно, придется взбираться на него на следующий день, они мысленно называли его горой - имел название на карте, но никто из них не мог его произнести. Когда до коттеджа оставалось четверть мили, совсем стемнело, и из-за дождя видимость уменьшилась ярдов до восьмидесяти.
- Подъезжает машина, - произнес Смит, первым заметивший свет фар. Все четверо упали на землю и инстинктивно направили автоматы в сторону приближающихся точек.
- Успокойтесь, парни. Там проселочная дорога отходит в сторону от шоссе, и эта машина скорее всего…, черт побери! - выругался Эдварде. Фары очертили длинную дугу, и было видно, что машина миновала поворот на прибрежное шоссе. Теперь она ехала по грунтовой дороге к дому. Что это? Легковой автомобиль или грузовик с включенными габаритными огнями?
- Рассредоточиться и быть настороже, - скомандовал Смит. Сам сержант остался с Эдвардсом, а два рядовых отползли ярдов на пятьдесят вниз по склону холма.
Эдварде лежал, распластавшись на мокрой траве, он уперся локтями в землю и держал бинокль у глаз. Он был уверен что их вряд ли можно заметить. Камуфляж морских пехотинцев делал их почти невидимыми даже при дневном свете, если они не двигались быстро. В темноте они казались просто призрачными тенями.
- Похоже на полноприводной пикап, что-то вроде этого. Фары высоко над землей и слишком далеко разбрасывают лучи, так что это вряд ли грузовик, - размышлял вслух лейтенант.
Фары приближались прямо к дому - медленно, очень медленно, - и машина остановилась. Дверцы открылись, из машины вышли люди, и один прошел перед фарами, прежде чем они погасли.
- Проклятье! - проворчал Смит.
- Да, похоже, там четыре или пять Иванов. Позовите сюда Роджерса и Гарсиа, сержант.
- Слушаюсь.
Эдварде не сводил бинокля с дома. В нем не было электрического освещения. Он догадался, что электричество поступало в дом из Ар-туна, а подстанцию бомбы на его глазах смели с лица земли. Правда, внутри было какое-то освещение - свечи или керосиновая лампа. Совсем как дома, подумал лейтенант; у нас тоже электричество отключалось довольно часто из-за северных штормов или обледеневших проводов. Люди внутри дома спят, наверно. Работяги-фермеры рано ложатся и рано встают - сельская работа выматывает физически и морально, подумал он. Эдварде наблюдал в бинокль за тем, как русские - он насчитал пятерых - обошли дом. Как разбойники, подумал лейтенант. Словно ищут…, нас? Нет. Если бы они искали нас, в этом вездеходе было бы не пять солдат, а больше. Интересно. Должно быть, собираются ограбить - но что, если… Господи, мы знаем, что в этом доме кто-то живет, ведь кто-то зажег свет. Так что собираются предпринять русские?
- Что там происходит, сэр? - спросил Смит.
- Похоже, что приехало пятеро русских. Они ходят вокруг дома и заглядывают в окна. Вот один только что выбил сапогом дверь! Мне не нравится все это, парни, я…
Пронзительный женский крик подтвердил его подозрения. Вопль прорезал пелену дождя, и от ужаса в нем они тоже похолодели.
- Парни, подойдем поближе. Держимся рядом друг с другом и будем настороже.
- А почему мы идем к дому, сэр? - резко бросил Смит.
- Потому что я отдал такой приказ. - Эдварде убрал бинокль. - Следуйте за мной.
Внутри зажегся еще один огонек и начал двигаться по дому. Эдварде шел быстро, пригнувшись, испытывая боль в спине. Через пару минут он стоял уже в нескольких ярдах от подъехавшего к дому вездехода - всего в двадцати ярдах от входной двери.
- Сэр, вы ведете себя неосторожно, - предостерег его Смит.
- Да, пожалуй, но и они тоже. Готов поспорить… Послышался звон разбитого стекла. В полумраке прогремел выстрел. Раздался леденящий кровь крик, затем второй выстрел и третий. И снова крик.
- Что там за чертовщина? - прохрипел Гарсиа. Раздалась резкая команда на русском языке. Дверь распахнулась, и из дома вышли четверо солдат. Они о чем-то поговорили, разделились на пары, отошли влево и вправо к боковым окнам, остановились у них и стали смотреть внутрь. Из дома снова донесся крик, и теперь стало совершенно очевидно, что там происходит.
- Ублюдки, - прошептал Смит.
- Да, - согласился Эдварде. - Давайте отойдем и обсудим ситуацию. - Четверо американцев неслышно отошли ярдов на пятьдесят и склонились друг к другу.
- Думаю, надо что-то предпринять. Есть возражения? - спросил Эдварде. Смит молча кивнул, с интересом наблюдая за тем, как изменилось поведение лейтенанта. - О'кей, будем действовать неспеша, не допуская ни малейших ошибок. Смит, вы идете со мной, и мы обойдем дом слева. Гарсиа и Роджерс обойдут его справа. Обходите подальше и действуйте осторожно. Десять минут. Сумеете захватить их живыми - хорошо. Если нет - действуйте ножами. Постараемся не поднимать шума. Но если придется стрелять, позаботьтесь о том, чтобы прикончить их первой же очередью. Понятно? - Эдварде оглянулся вокруг, чтобы убедиться, что русских больше нет. Затем четверка сняла вещмешки, сверила часы и поползла по мокрой траве.
Снова послышался крик, затем наступило молчание. Эдварде был рад этому - крики отвлекали его. Передвижение ползком было медленным и утомительным, особенно уставали руки. Эдварде и Смит описали широкий полукруг, обогнув трактор и другой сельскохозяйственный инвентарь. Когда они снова увидели дом, на их стороне стоял всего один солдат. Куда делся второй? - спросил себя лейтенант. Что же теперь предпринять? Нужно придерживаться первоначального плана. Сейчас все зависит только от тебя.
- Прикройте меня. Смит был потрясен.
- Позвольте мне, сэр, я…
- Прикройте меня, - прошептал Эдварде. Он положил на траву свой автомат и достал из ножен боевой нож.
Русский солдат сам облегчил его задачу - он стоял на носках, поглощенный происходящим внутри дома. В девяти футах от него Эдварде встал, выпрямился и начал осторожно, шаг за шагом, приближаться. Только сейчас он заметил, что русский на целую голову выше его - как захватишь такого гиганта живым?
Этого и не потребовалось. Внутри, очевидно, наступил перерыв. Русский солдат согнулся и сунул руку в карман за пачкой сигарет, затем чуть повернулся, чтобы закурить от зажженной спички. Уголком глаза он заметил американца, и Эдварде бросился вперед, держа нож в вытянутой руке. Лезвие ножа вонзилось в горло солдата, он попытался закричать, но Эдварде повалил его на землю, зажал рот ладонью и снова вонзил нож. Лейтенант повернул голову солдата в одну сторону, нож - в другую, лезвие заскрежетало по чему-то твердому, и жертва замерла.
Эдварде не испытывал никаких чувств, его эмоции захлебнулись в выбросе адреналина. Он вытер нож о брюки русского, встал на труп и заглянул в окно. От увиденного перехватило дыхание.
- Эй, парни! - прошептал Гарсиа. Русские обернулись на пару направленных на них автоматов. Сами солдаты оставили свое оружие внутри вездехода. Гарсиа показал стволом автомата на землю, и русские послушно легли, широко расставив руки и ноги. Роджерс обыскал их, не нашел оружия и обогнул дом, чтобы доложить лейтенанту.
- Взяли обоих живыми, сэр, - произнес он и с удивлением увидим, что у хилого лейтенанта руки в крови.
- Иду внутрь дома, - сказал Эдварде, обращаясь к Смиту. Сержант поспешно кивнул.
- Я прикрою вас отсюда. Роджерс, прикрой лейтенанта внутри. Эдварде вошел через полуоткрытую дверь. Прихожая была пустой и темной. Из-за угла доносилось тяжелое дыхание и виднелся тусклый свет. Эдварде подошел к углу, обогнул его и столкнулся лицом к лицу с русским, только начавшим расстегивать брюки. Времени для раздумий не было. Лейтенант бросился вперед, вонзил нож русскому под ребра, правой рукой повернул рукоятку с латунным набалдашником, загоняя лезвие как можно глубже. Солдат закричал и приподнялся на носки, прежде чем опрокинуться на спину, пытаясь освободиться от ножа. Эдварде выдернул нож и вонзил его снова, упав на русского в позе, как-то странно напоминающей сексуальную. Десантник пытался руками оттолкнуть лейтенанта, но Эдварде чувствовал, как сила покидает их. Он вытащил нож и снова вонзил его, на этот раз в грудь. Лейтенант скорее почувствовал, чем увидел, как по лицу пробежала тень, он поднял голову: на него спотыкаясь двигался офицер с пистолетом в руке, и в следующее мгновение в комнате прогремела очередь.
- Не двигайся, падло! - крикнул Роджерс, направив дуло своего М-16 в грудь русского. В ушах звенело от грохота короткой очереди. - Вы в порядке, шкипер? - Эдварде заметил, что его впервые назвали так.
- Да. - Эдварде встал и пропустил вперед Роджерса, дулом своего автомата теснившего русского назад. Тот ниже пояса был голым, его брюки сползли на лодыжки, и он мог передвигаться только маленькими шажками. Лейтенант поднял пистолет, брошенный русским на пол, и посмотрел на солдата, которого только что убил, - да, сомневаться в его смерти не приходилось. Славянские черты лица искажала гримаса боли и изумления, рубашка была залита кровью. В глазах не осталось жизни - они казались мраморными.
- Как вы себя чувствуете, мэм? - спросил Роджерс, на мгновение обернувшись.
Эдварде во второй раз увидел девушку, распростертую на деревянном полу. Прелестную девушку. Разорванная ночная рубашка едва закрывала одну грудь, а все ее остальное бледное тело уже в кровоподтеках и ссадинах было открыто для мужских взглядов. В кухне, позади нее, Эдварде увидел неподвижные ноги другой женщины. Он вошел в комнату рядом и обнаружил там мужчину и собаку, тоже убитых. На каждом теле в левой стороне груди виднелся маленький красный кружок.
В комнату вошел Смит, огляделся по сторонам и посмотрел на Эдвардса. Оказывается, у этого щенка острые клыки.
- Пойду, проверю второй этаж. Выше голову, шкипер. Роджерс ударом ноги сбил русского на пол и прижал острие штыка к его спине.
- Только шевельнись, и я распорю тебя пополам, - прошипел он.
Эдварде склонился над белокурой девушкой. Ее лицо распухло от ударов по щекам, она тяжело и неровно дышала. На первый взгляд ей было не больше двадцати. Лейтенант оглянулся, сдернул скатерть со стола и накинул ее на девушку.
- Теперь с тобой все будет в порядке, крошка. Не расстраивайся, ты ведь осталась в живых и в безопасности. Все будет хорошо.
Ее глаза смотрели, казалось, в разные стороны. Наконец они обрели осмысленное выражение, и взгляд девушки остановился на лице молодого лейтенанта. Эдварде содрогнулся от этого взгляда. Он осторожно прикоснулся ладонью к ее щеке.
- Давай вставай. Теперь тебя больше никто не тронет. - Тело девушки начало сотрясаться с такой силой, что весь дом, казалось, трясется вместе с ней. Он помог ей встать и завернул в скатерть.
- Наверху все в порядке, сэр, - доложил Смит, спустившийся с лестницы. В руке он держал халат. - Наденьте его на девушку. С ней больше ничего не случилось?
- Убили мать и отца. И собаку. Думаю, после всего этого убили бы и ее. Давайте, сарж, организуйте здесь все. Обыщите русских, соберите продукты, вообще берите все, что может пригодиться. Нам нужно многое сделать - и как можно быстрее. У нас есть аптечка первой помощи?
- Есть, шкипер. Вот. - Смит бросил Эдвардсу пакет с бинтами и антисептическими средствами, затем вышел во двор, чтобы проверить, как дела у Гарсиа.
- Давайте поднимемся наверх, и я окажу вам первую помощь. - Эдварде обнял левой рукой плечи девушки и помог подняться по крутым деревянным ступенькам. Его сердце разрывалось от жалости. У нее были голубые глаза, лишенные сейчас всякого выражения, но даже в эти минуты способные привлечь внимание любого мужчины. И они привлекли, с горечью подумал Эдварде. Девушка была всего на дюйм ниже его, ее кожа казалась
бледной, почти прозрачной. Фигуру портил только несколько выдающийся вперед живот, и Майк понял, что это значит, потому что в остальном она была идеально сложена. Русский только что изнасиловал девушку, а впереди ее еще ожидала длинная ночь мучений, подумал Эдварде вне себя от ярости из-за того, что это отвратительное преступление снова вторглось в его жизнь. Наверху, у площадки винтовой лестницы, находилась маленькая комнатка. Девушка вошла в нее и села на узкую кровать.
- К-к-т-о?… - заикаясь, пробормотала она по-английски с заметным акцентом.
- Мы - американцы, - объяснил Эдварде. - Нам удалось спастись из Кефлавика, когда там высадились русские. Как вас зовут?
- Вигдис Агустдоттир. - Впервые в ее голосе появились признаки жизни. Вигдис, дочь Агусты, лежащей мертвой в кухне. Интересно, что значит имя Вигдис - вряд ли оно достаточно красиво для такой прелестной девушки.
Он поставил керосиновую лампу на ночной столик и разорвал пакет. Ссадину на челюсти Вигдис лейтенант протер дезинфицирующей жидкостью. Наверно, ей было больно, но девушка даже не поморщилась. Остальные повреждения на ее теле были главным образом следами ударов, может быть, на спине от деревянного пола остались царапины. Она отчаянно сопротивлялась, защищая себя, и русский нанес ей несколько сильных ударов. И уж, несомненно, она не была девственницей. Все могло быть гораздо хуже, но ярость Эдвардса не только не утихала, а продолжала расти. Надругаться над такой прелестной девушкой! Впрочем, он уже принял решение.
- Вы не можете оставаться здесь. Вам придется уйти с нами.
- Но…
- Мне очень жаль. Я понимаю ваши чувства - то есть хочу сказать, что, когда русские напали на нас, я тоже потерял друзей. Это не такая тяжелая потеря, как смерть ваших матери и отца, но… - Господи! У Эдвардса дрожали руки, он пытался найти слова утешения. - Мне очень жаль, что мы не успели прибыть сюда раньше. - Как любят говорить некоторые феминистки? Изнасилование это преступление, к которому прибегают все мужчины, чтобы подчинить себе всех женщин? Эдварде понял, что можно сделать что-то почти столь же утешительное. Он взял ее за руку; она не сопротивлялась. - Нужно уходить отсюда. Мы доставим вас туда, куда вы пожелаете. У вас наверняка где-то есть родственники или друзья. Мы отведем вас к ним, и они позаботятся о вас. Но оставаться здесь вам нельзя. Если вы останетесь тут, вас обязательно убьют. Вы понимаете?
Эдварде увидел в полумраке комнаты, как она кивнула головой.
- Да. А сейчас, пожалуйста…, пожалуйста, оставить меня одна. Я должна побыть немного одна.
- О'кей. - Он снова прикоснулся к ее щеке. - Если что-нибудь понадобится, зовите. - Эдварде спустился вниз. Там уже распоряжался Смит. На коленях стояли трое русских, с завязанными глазами, кляпами во рту и связанными за спиной руками. Гарсиа охранял их. Роджерс был в кухне. Смит копался в куче вещей и документов, собранных на столе.
- Итак, что тут у нас?
Смит посмотрел на офицера с чувством глубокого уважения.
- У нас, сэр, оказалось следующее: русский лейтенант с еще мокрым членом, мертвый сержант, мертвый рядовой и два живых. Вот что было в планшете у русского лейтенанта.
Эдварде взял карту и развернул ее.
- Вот это да! - с удовлетворением воскликнул он. Вся карта была испещрена массой пометок.
- Дальше - у нас теперь еще один бинокль, рация - жаль, что мы не можем пользоваться ею! Солдатские пайки. Внешне походят на дерьмо, но все-таки лучше чем ничего. Мы здорово провели эту операцию шкипер. Всего три выстрела - и у нас пять русских.
- Что нам нужно захватить, Джим?
- Только продукты, сэр. То есть, можно, конечно, взять пару русских автоматов, это усилит наше вооружение, но мы и без того нагружены до предела…
- Кроме того, наша задача не в том, чтобы вести боевые действия, а в том, чтобы заниматься разведкой.
- Думаю, нам надо прихватить кое-что из одежды - свитеры и тому подобное. Девушка пойдет с нами?
- Тут нет другого выхода.
- Да, это верно, - согласился Смит. - Надеюсь, она любит прогулки. Похоже, она в хорошей форме, вот только беременная. По-моему, на четвертом месяце.
- Беременна? - обернулся Гарсиа. - Изнасиловать беременную женщину?! - Он пробормотал что-то по-испански.
- Они что-нибудь говорили? - спросил Эдварде.
- Ни единого слова, сэр, - ответил Гарсиа.
- Джим, сходите за девушкой и приведите ее вниз. Ее зовут Вигдис. Проявите побольше такта.
- Не беспокойтесь, сэр. - Смит начал подниматься по лестнице.
- Кто из них лейтенант - тот, у которого висит?… - Гарсиа кивнул; и Эдварде подошел к русскому офицеру. Ему пришлось снять у него повязку с глаз и вынуть кляп изо рта. Русскому было примерно столько же лет, сколько и Эдвардсу. Он был весь в поту.
- Говорите по-английски? Лейтенант покачал головой.
- Spreche Deutsch.
Эдварде изучал немецкий в средней школе, но внезапно ему не захотелось говорить с этим человеком. Он уже принял решение убить его и не хотел говорить с тем, кого собирался лишить жизни, - это могло лечь на его совесть тяжким грузом. Эдвардсу не хотелось, чтобы совесть беспокоила его. Но в течение пары минут он смотрел на русского офицера, пытаясь понять, что за человек мог сделать то, что сделал этот русский. Американец ожидал увидеть в нем что-то чудовищное, но не увидел. Он поднял голову. Смит спускался по лестнице вместе с Вигдис.
- Она собрала все, что нужно, шкипер. Хорошую теплую одежду, удобные разношенные сапоги. Думаю, нужно дать ей флягу, альпаковую куртку и рюкзак. Я разрешил ей захватить с собой женские принадлежности, зубную щетку и гребень. Сейчас пойду раздобуду для всех нас мыло и, может быть, бритву.
- Нам предстоит долгий путь, сержант. - Эдварде повернулся к девушке. - Вигдис, мы скоро уходим. - Он снова посмотрел на русского офицера.
- Leutnant. Wofur? Warum?. Зачем - как вы могли сделать все это? Скажите это не для меня. Для нее.
Русский офицер уже знал, что его ждет. Он пожал плечами.
- Афганистан.
- Шкипер, но это военнопленные, - выпалил Роджерс. - Я хочу сказать, сэр, вы не можете…
- Джентльмены, в соответствии с Единым кодексом военного правосудия вы обвиняетесь в убийстве и изнасиловании. Эти преступления караются только одним наказанием - смертной казнью, - произнес Эдварде главным образом за тем, чтобы успокоить свою совесть в отношении двух остальных жизней. - Вы можете сказать что-нибудь в свое оправдание? Нет. Суд военного трибунала решает - вы признаны виновными и приговариваетесь к смертной казни. - Левой рукой Эдварде откинул назад голову лейтенанта, открыв его горло, и затем с силой ударил по гортани латунной рукояткой ножа. В комнате звук оказался удивительно громким, и Эдварде отбросил лейтенанта назад.
Зрелище было ужасным и длилось несколько минут. Дыхательное горло русского офицера мгновенно переломилось, и возникшая опухоль перекрыла трахею. Тело отказывалось умирать, но оно не могло дышать и металось из стороны в сторону. Лицо побагровело. Все, кто могли следить за смертью насильника и убийцы, не сводили с него глаз. Если кто-то и испытывал жалость к нему, то не подавал вида. Наконец он перестал двигаться.
- Мне очень жаль, Вигдис, что мы не появились здесь раньше, но по крайней мере этот подонок больше никому не причинит зла. - Эдварде надеялся, что его кустарная психотерапия окажет желаемое воздействие на девушку. Вигдис пошла назад на второй этаж. Наверно, помыться, подумал он. Ему приходилось читать, что первое, что хочет женщина, после того как ее изнасилуют, это принять ванну, словно на ее теле оставался видимый след животной похоти и она стремится смыть его. Эдварде повернулся к двум оставшимся русским. Он не знал, как поступить с ними. Брать пленных с собой они не могли, а их поведение давало ему только моральное оправдание. Но эти двое еще не причинили боли девушке, и…
- Я займусь ими, сэр, - негромко произнес Гарсиа. Он стоял позади пленников, поставленных на колени. Один из них что-то бормотал, но, даже если бы у него во рту не было кляпа, американцы не поняли бы его - они не знали по-русски ни слова. У русских не было никакой надежды уцелеть. Гарсиа ударил со стороны, пронзив ножом шею одному, затем другому. Оба упали. Все кончилось быстро. Рядовой и лейтенант прошли в кухню, чтобы вымыть руки.
- О'кей, сейчас мы погрузим их в вездеход и проедем на главное шоссе. Постараемся сделать вид, что произошел несчастный случай и машина сгорела. Попробуйте найти бутылки из-под спиртного - пусть создастся впечатление, что они пили водку.
- Так и есть, сэр. - Роджерс поднял бутылку с бесцветным напитком.
Эдварде взглянул на нее и кивнул.
- Значит, так. Если я не ошибаюсь, эти парни несли охрану на перекрестке или просто патрулировали шоссе. Не думаю, что русские в состоянии охранять каждый перекресток на этом острове. Может быть, нам повезет и их начальство даже не догадается, что мы были замешаны в этом деле. - Маловероятно, подумал он, но стоит попробовать.
- Шкипер, если вы собираетесь так поступить, - начал Смит, - нам нужно…
- Я знаю. Вы с Роджерсом останетесь здесь и все подготовите. Если найдете что-нибудь нужное, забирайте с собой. Когда вернемся, придется быстро уносить ноги.
Эдварде и Гарсиа погрузили трупы в пикап, но прежде рассортировали снаряжение. Они отобрали альпаковые куртки, маскировочный узор на которых почти не отличался от американских камуфляжных комбинезонов, а также несколько других предметов, на отсутствие которых не обратят внимания, и быстро поехали по дороге.
Им повезло. На перекрестке не было постоянного сторожевого поста, возможно, потому, что дорога к ферме заканчивалась у дома.
Группа русских являлась скорее всего патрулем, выбравшим ферму, чтобы немного развлечься. В двух сотнях ярдов прибрежное шоссе проходило вдоль высокого обрыва. Здесь американцы остановили машину и рассадили трупы по сиденьям. Гарсиа вылил канистру с бензином внутрь вездехода и вместе с Эдвардсом подтолкнул машину к краю утеса, причем намеренно оставив заднюю дверцу открытой. Когда машина перевалилась через обрыв, Гарсиа бросил в нее гранату. Не останавливаясь, чтобы полюбоваться своей работой, они пробежали полмили обратно к коттеджу. Там все было готово.
- Нам придется сжечь дом, мисс Вигдис, - объяснял Смит. - Если мы не сделаем этого, русские догадаются, что здесь произошло. Ваши родители мертвы, мэм, но, я думаю, им хочется, чтобы вы остались в живых, понимаете?
Девушка была в состоянии шока и не возражала. Роджерс и Смит привели в порядок тела хозяев дома и отнесли их в спальню на втором этаже. Было бы лучше похоронить их, но времени на это не осталось.
- Пора отправляться, парни, - скомандовал Эдварде. Нужно было давно уйти отсюда. Кто-то может приехать, чтобы расследовать гибель горящего вездехода, а если русские прилетят на вертолете…
- Гарсиа, сопровождайте девушку. Смит прикроет нас с тыла. Роджерс пойдет впереди. Нам нужно пройти по крайней мере шесть миль в течение следующих трех часов.
Смит подождал десять минут и бросил гранату внутрь дома. Керосин, разлитый им на первом этаже, вспыхнул мгновенно.

Подводный ракетоносец ВМС США «Чикаго»

Контакт стал теперь намного надежнее. Один корабль они определили, как ракетный эсминец типа «кашин», и его скорость, судя по числу оборотов винта, составляла двадцать один узел. Авангард советского соединения находился на расстоянии тридцати семи миль. Соединение состояло, по-видимому, из двух групп, причем авангард расходился веером и охватывал основную группу кораблей. Макафферти приказал поднять радиомачту. Сразу стало ясно, что эфир переполнен радиообменами, но он ожидал этого.
- Поднять перископ. - Главный старшина повернул стопорное кольцо, опустил рукоятки, защелкнул их на место и сделал шаг назад. Макафферти наклонился к окуляру и быстро осмотрел горизонт. Через десять секунд он поднял рукоятки, и гидравлический механизм мгновенно опустил перископ в шахту.
- Нам предстоит нелегкий день, парни, - сказал командир; он всегда старался по мере возможности держать членов команды, находящихся в боевом посту, в курсе дела - чем больше они понимали происходящее на поверхности, тем лучше исполняли свои обязанности. - Я видел двух «беаров-Ф» - одного на севере, второго на западе. Оба далеко от нас, однако можно не сомневаться, что они сбрасывают гидроакустические буи. Старпом, опускаемся снова на глубину пятьсот футов, скорость пять узлов. Пусть приближаются к нам.
- Рубка, говорит гидропост.
- Говорите, гидропост, - произнес Макафферти.
- Активные импульсы от гидроакустических буев с северо-запада. Отмечено шесть, все очень слабые. - Старшина гидролокационного поста зачитал пеленги на источники импульсов. - Со стороны соединения все еще не отмечено активных гидролокационных сигналов, сэр.
- Понял. - Макафферти вставил трубку внутренней связи в гнездо-держатель. Ракетоносец быстро погружался, уходя вниз под углом пятнадцать градусов. Командир следил за показаниями батитермографа. На глубине двухсот двадцати футов температура воды за бортом начала быстро падать, уменьшаясь на двенадцать градусов по Фаренгейту при погружении на семьдесят футов. «Чикаго» достиг мощного слоя термоклина, под которым можно укрыться, а холодная вода на глубине отлично проводит звук к датчикам ракетоносца.
Два часа назад он приказал заменить торпеду в одном из торпедных аппаратов ракетой «гарпун». Теперь в его распоряжении оставалась всего одна торпеда, готовая к немедленной стрельбе по подводной цели, зато он мог выпустить три ракеты по надводным кораблям и еще оставались «томагавки» в вертикальных ракетных шахтах. Макафферти уже мог стрелять либо теми, либо другими с большой вероятностью попадания, но ему не хотелось тратить ракеты на корабли охранения, когда там, на поверхности, его ждали крейсер и авианосец - цели намного более предпочтительные. Сначала командиру хотелось точнее опознать корабли, входящие в состав соединения. Он знал, что это будет непросто, однако подводным ракетоносцам типа «Чикаго» не приходится решать простые задачи. Он прошел вперед, к гидролокационному посту.
Старшина заметил его появление уголком глаза.
- Мне кажется, шкипер, что у меня есть пеленг на «Киров». Только что услышал шесть импульсов от низкочастотного гидролокатора. По-моему, это он, на пеленге ноль-три-девять. Сейчас пытаюсь опознать почерк его двигателей. Если… - ага, вот сбросили еще несколько гидроакустических буев справа от нас. - На дисплее появилось несколько светящихся точек далеко справа от первой цепочки.
- Думаете, он сбрасывает их в форме клина, старшина? - спросил Макафферти. Старший гидроакустик кивнул и улыбнулся. Если Советы сбрасывают гидроакустические буи по изломанным линиям, слева и справа от соединения, это означает, что их корабли движутся прямо на «Чикаго». Субмарине даже не понадобится маневрировать, чтобы перехватить их. Она может оставаться на месте, ожидая их приближения, молчаливая и угрожающая, как открытая могила.
- Похоже, что они сбрасывают буи как выше термоклина, так и ниже, сэр. И при весьма заметной разнице по глубине. - Старшина закурил, не отрывая взгляда от экрана. Пепельница рядом с ним была переполнена окурками.
- Сейчас все нанесем на планшет. Барии. Действуй, у тебя хорошо получается. - Командир похлопал старшину по плечу и вернулся в боевую рубку. Группа слежения уже наносила на планшет новые контакты. Разрыв между буями составлял около двух миль. Если Советы сбрасывают их на глубины выше и ниже термоклина поочередно, это означает, что у ракетоносца есть хорошая возможность проскользнуть между ними незамеченным. Правда, среди них могли находиться и пассивные гидроакустические буи, присутствие которых невозможно было обнаружить.
Макафферти встал рядом с перископом, наблюдая за слаженной работой своих людей, вводящих непрерывно поступающую информацию в компьютеры управления огнем. Их действия контролировали несколько человек с бумажными планшетами и калькуляторами в руках. На пульте управления системами оружия лампочки свидетельствовали, что все готово к стрельбе. Субмарина находилась в состоянии полной боевой готовности.
- Подвсплыть до шестидесяти метров. Послушаем несколько минут над слоем температурного скачка. Маневр сразу принес результаты.
- Отмечены четкие пеленги на цели, - сообщил старший акустик. Теперь можно было обнаружить и нанести на планшет шумы, доносящиеся непосредственно от советских кораблей, не полагаясь на то появляющиеся, то исчезающие зоны конвергенции.
Макафферти заставил себя расслабиться. Скоро ему предстоит тяжелая работа.
- Шкипер, идем в район новых сброшенных буев, - доложил акустик. - Их сбрасывают с интервалом пятнадцать минут, и это может оказаться совсем близко.
И тут же прозвучало новое сообщение из гидролокационного поста:
- Снова замечаю работу гидролокатора «Хоре Джо». Пеленг сейчас три-два-ноль. Слабый сигнал. Считаю контакт с крейсером «Киров». Внимание - вот еще один. Отмечен среднечастотный гидролокатор, действующий в активном режиме, пеленг три-три-один, смещается слева направо. Считаю контакт противолодочным крейсером «Креста-III».
- По-моему, он прав, - отреагировал офицер, стоявший у прокладочного столика. - Пеленг три-два-ноль близок к нашим пеленгам на пару кораблей охранения, но достаточно далеко и является, по-видимому, новым контактом. Таким образом, пеленг три-три-один походит на главный корабль охранения, причем флагман эскадры далеко позади. Мне потребуется несколько минут для расчета расстояния.
Макафферти приказал рулевым удерживать ракетоносец над термоклином, но быть готовыми к немедленному погружению. Тактическая картина теперь прояснялась. У него был надежный пеленг на «Киров» и почти достаточно данных для пуска ракеты. Правда, требовалось расстояние. Между субмариной и крейсером, похоже, находилась пара судов охранения, и если не будет точного расстояния до «Кирова», любая ракета, запущенная в сторону флагманского корабля, может по ошибке попасть в эсминец или фрегат. Тем временем проведенные расчеты позволяли нанести ракетный удар по цели, которая была определена, как атомный крейсер «Киров».
«Чикаго» начал менять курс то влево, то вправо от своего основного направления. По мере того, как менялось положение субмарины, менялся и пеленг на ее акустические контакты. Теперь группа слежения могла воспользоваться перемещениями собственного корабля для расчета расстояния до различных целей. По сути дела этот процесс был несложным, похожим на решение школьной задачи по тригонометрии, но для решения требовалось время, потому что было необходимо рассчитать скорость и курс движущихся целей. Даже с помощью компьютера заметно ускорить работу было невозможно, и один из старшин гордился тем, что, пользуясь логарифмической линейкой, мог решить задачу быстрее компьютера.
Напряжение, казалось, нарастало, но затем выровнялось. Годы непрерывных учений приносили свои плоды. Данные обрабатывались и наносились на планшеты, после чего предпринимались немедленные действия. Члены экипажа внезапно словно слились с механизмами, которыми управляли. Люди забыли обо всем постороннем, никаких эмоций, только пот на лбу указывал на то, что они были все-таки людьми, а не машинами. Сейчас они полностью зависели от корабельных акустиков. Поступающие гидролокационные сигналы были единственным указанием на происходящее на поверхности, и каждое сообщение о новом пеленге вызывало всплеск энергии. Было ясно, что цели двигаются зигзагами, и это затрудняло расчет расстояния.
- Рубка, докладывает гидропост! Гидроакустический буй в активном режиме вблизи левого борта! По-видимому, ниже термоклина.
- Право на борт, две трети хода вперед, - тут же послышалась команда старпома.
Макафферти прошел в гидролокационный пост и надел наушники. Импульсы были громкими, но…, какими-то искаженными, подумал он. Если буй находится ниже слоя температурного скачка, сигналы, направленные вверх, вряд ли смогут обнаружить субмарину.
- Интенсивность импульсов? - спросил он.
- Высокая, - ответил старший акустик. - Не исключено, что им удалось засечь нас. Через пятьсот ярдов они нас потеряют.
- Ничего страшного, отслеживать все буи они не в состоянии. Прежде чем лечь на основной курс, старпом отвел «Чикаго» на тысячу ярдов в сторону. Они знали, что над поверхностью океана барражирует противолодочный самолет «беар-Ф» с самонаводящимися торпедами, команда которого непрерывно прослушивает сигналы, поступающие от гидроакустических буев. Насколько эффективно функционируют буи и люди, прислушивающиеся к ним? Этого они не знали. Прошло три минуты напряженного ожидания, и ничего не случилось.
- Вперед машины на треть хода, лево руля, курс три-два-один, послышалась команда старпома. Теперь ракетоносец оставил позади линию буев. Между субмариной и основной целью их оставалось еще три. Уже были закончены расчеты расстояния до трех кораблей сопровождения, но не до тяжелого крейсера «Киров».
- Все в порядке, парни, «беар» уже позади. Об этом можно больше не беспокоиться. Расстояние до ближайшего корабля? - спросил Макафферти у оператора планшета.
- Двадцать шесть тысяч ярдов. Нам кажется, что это эсминец типа «современный». «Креста» примерно в пяти тысячах ярдов к востоку от него. Она непрерывно посылает активные импульсы гидролокаторами корпуса и погруженными. - Макафферти кивнул. Погружной гидролокатор, способный менять глубину погружения, находится сейчас под термоклином и вряд ли сможет обнаружить ракетоносец. Нужно внимательно следить за импульсами, исходящими от гидролокатора корпуса, но пока он тоже не представляет особой опасности. Ладно, пока все идет по плану…
- Рубка, это гидропост, слышу торпеды, пеленг три-два-ноль! Интенсивность сигнала слабая. Повторяю: слышу торпеды, три-два-ноль, пеленг меняется - внимание, только что включилось множество гидролокаторов в активном режиме. От всех контактов доносится шум, указывающий на увеличение числа оборотов винтов. - Макафферти вбежал в гидролокационный пост еще до того, как акустик закончил доклад.
- Пеленг на торпеды меняется?
- Да! Перемещается слева направо - Боже милосердный, мне кажется, кто-то атакует русских. Взрыв! - Старшина ткнул пальцем в экран. Три яркие черточки появились прямо в районе пеленга на «Киров». И тут же экран словно обезумел. Участки высокой и средней частот засветились черточками активных гидролокационных импульсов. Линии, обозначающие корабли, становились заметно ярче по мере того, как корабли увеличивали скорость и начинали маневрирование.
- Повторный взрыв у этого же контакта - Господи Боже мой! Множество подводных взрывов. По-видимому, глубинные бомбы; что-то действительно рассекает воду. Еще одна торпеда - далеко от цели, пеленг меняется справа налево.
Картина, развернувшаяся на дисплее, оказалась слишком сложной для Макафферти. Старший акустик перестроил временную шкалу, но все равно понимать происходящее могли только он и остальные опытные акустики.
- Шкипер, похоже, что кому-то удалось проникнуть внутрь походного ордера и нанести удар. Ему точно удалось трижды попасть в «Кирова», а теперь русские пытаются потопить подлодку. Вот эти два корабля словно сближаются с чем-то. Я…, еще одна торпеда, не знаю чья. Боже, вы только посмотрите на все эти взрывы!
Макафферти вышел из гидропоста и направился в сторону кормы.
- Всплыть на перископную глубину!
Нос субмарины поднялся вверх, и спустя минуту командир получил возможность осмотреть картину происшедшего.
Он увидел что-то похожее на мачту на горизонте и столб черного дыма на пеленге три-два-ноль. Действовало больше двадцати радиолокаторов и множество каналов радиосвязи.
- Опустите перископ. Готовы расчеты для стрельбы?
- Нет, сэр, - ответил старпом. - Когда их корабли начали маневрировать, все наши расчеты пошли прахом.
- Каково расстояние до следующей линии гидроакустических буев?
- Две мили. Мы готовы к тому, чтобы проскочить в промежутке между ними.
- Погружаемся на глубину восемьсот футов. Полный вперед. Заработали машины «Чикаго», разгоняя подводный ракетоносец до тридцати узлов. Старпом руководил погружением субмарины на восемьсот футов, ныряя глубоко под гидроакустический буй, рассчитанный для поиска на малой глубине. Макафферти остановился у прокладочного столика, достал из кармана шариковую ручку и начал механически покусывать ее пластмассовый конец, следя за тем, как его лодка, двигающаяся по заданному курсу, подплывала все ближе и ближе к вражескому соединению. На высокой скорости эффективность гидролокаторов снизилась практически до нуля, однако скоро глухие звуки взрывающихся глубинных бомб начали эхом отдаваться внутри стального корпуса лодки. Ракетоносец мчался вперед в течение двадцати минут, время от времени отворачивая в сторону, чтобы обойти русские буи. Тем временем группа управления огнем заканчивала свои расчеты.
- О'кей, машины вперед на треть хода, поднимаемся на перископную глубину, - скомандовал Макафферти. - Группа слежения, приготовиться к сближению с целью.
Гидролокационная картина быстро прояснилась. Советские корабли продолжали отчаянно преследовать смельчака, отважившегося атаковать их флагманский корабль. Контакт с одним кораблем был окончательно утерян. Он просто исчез с экрана - потоплен или получил тяжелые повреждения. Взрывы продолжали рвать воду, иногда их рев нарушал вой самонаводящихся торпед. Все это происходило достаточно близко от «Чикаго», чтобы не вызывать беспокойства.
- Боевое наблюдение. Поднять перископ! Поисковый перископ скользнул вверх. Макафферти наклонился к нему, едва он поднялся над палубой, и окинул взглядом горизонт.
- Я… Боже мой! - На экране монитора был отчетливо виден в полумиле от субмарины, справа по курсу, противолодочный «беар», направляющийся на север, в сторону эскадры. Командир видел семь кораблей, главным образом верхушки их мачт, но один эскадренный миноносец типа «современный» грузно сидел в воде на расстоянии примерно четырех миль. Дым, который был виден раньше, рассеялся. В воде слышались частые импульсы советских гидролокаторов, действующих в активном режиме.
- Поднять радиолокатор, дать питание, приготовиться к работе. Старшина нажал на кнопку, радар надводного поиска выдвинулся вверх и замер в режиме ожидания.
- Включить и сделать две развертки, - скомандовал Макафферти. Оставаться в таком положении было очень опасно. Советы почти наверняка обнаружат действующий радиолокатор и попытаются атаковать подлодку.
Радар находился над водой всего двенадцать секунд. За это время он «нарисовал» на экране картинку с двадцатью шестью целями, причем две из них находились рядом с тем местом, где раньше был крейсер «Киров». Оператор считал расстояния и пеленги, которые тут же ввели в систему управления огнем и далее в головки наведения ракет «гарпун», находящихся в торпедных аппаратах. Офицер систем вооружения проверил панель с индикаторами готовности и выбрал две наиболее перспективные цели для ракет.

Предыдущая страница 14 Следующая страница


15 Том Клэнси

- Готово!
- Затопить трубы. - Макафферти следил за тем, как оператор вводит команды на пульт. - Открыть наружные люки.
- Решение огневой задачи проверено, - спокойным голосом доложил офицер систем вооружения. - Последовательность пуска: вторая, первая, третья.
- Огонь! - скомандовал Макафферти.
- Вторая! - Корпус подлодки вздрогнул, когда мощный заряд сжатого воздуха вытолкнул ракету из торпедного аппарата. Затем послышался рев воды, заполнявшей пустую трубу. - Первая…, третья. Вторая, первая и третья запущены, сэр. Наружные люки труб закрыты, идет откачка воды для перезарядки.
- Зарядить аппараты торпедами Мк-48. Приготовиться к пуску «томагавков», - скомандовал Макафферти. Группа управления огнем переключилась на подготовку ракет, установленных в вертикальных носовых шахтах.
- Поднять перископ! - Старшина крутанул колесо. На этот раз командир дал перископу подняться на нормальную высоту и лишь затем прильнул к окуляру. Он увидел дымный след последнего «гарпуна» и тут же, позади него…
Макафферти щелкнул ручками вверх и отступил назад.
- К нам летит «хеликс»! Срочное погружение, полный вперед! - Субмарина устремилась в глубину океана. Советский противолодочный вертолет заметил запуск ракет и теперь мчался в сторону подводной лодки. - Лево на борт.
- Есть лево на борт!
- Глубина сто футов. Скорость пятнадцать узлов, - доложил старпом.
- Вот он, - сказал Макафферти. Импульсы от погружного радиолокатора с вертолета, работающего в активном режиме, ударили по корпусу. - Право на борт. Выпустить приманку. - Командир вернул лодку на прежний восточный курс и приказал снизить скорость, когда они начали проходить слой температурного скачка. Если повезет. Советы примут приманку за кавитационные шумы субмарины и атакуют ее, в то время как «Чикаго» оторвется от преследования.
- Рубка, я гидропост. В нашу сторону направляется эсминец, пеленг три-три-девять. Судя по шуму винтов, это «Современный». Торпеда со стороны кормы! На нас идет торпеда, пеленг два-шесть-пять.
- Право руля двадцать градусов. Вперед две трети хода. Новый курс один-семь-пять.
- Рубка, я гидропост, новый контакт, два винта, по-видимому, «Удалой», только что начал активное излучение низкочастотным гидролокатором, по числу оборотов винтов скорость двадцать пять узлов, постоянный пеленг три-пять-один. Пеленг на торпеду меняется, уходит за корму, шум исчезает.
- Очень хорошо, - кивнул Макафферти. - Вертолет попался на приманку. С этим покончено. Вперед одну треть хода погружаемся на тысячу футов. - «Современный» не представлял особой опасности, а вот «Удалой» - другое дело. На новом советском эсминце находился низкочастотный гидролокатор, и его импульсы были способны при определенных условиях проникать сквозь термоклин. Кроме того, у него на борту два вертолета и дальнобойная ракетно-торпедная установка, по тактико-техническим данным превосходящая американскую ASROC.
Послышался звук, словно от удара по корпусу лодки. Это активный импульс низкочастотного гидролокатора засек их с первого захода. Сумеет ли «Удалой» обнаружить их теперь? Или антиакустическое покрытие «Чикаго» помешает ему?
- Пеленг на цель - три-пять-один. Число оборотов винтов уменьшилось, скорость десять узлов, - доложил старший акустик.
- Ясно, он уменьшил скорость и начал поиск. Гидроцентр, насколько мощным был этот импульс?
- На пределе обнаружения, сэр. Думаю, ему не удалось получить отраженного сигнала. Контакт маневрирует, сейчас его пеленг три-пять-три. Продолжает гидролокацию в активном режиме, но теперь генерирует импульсы с запада на восток, в сторону от нас. Второй вертолет тоже начал активную гидролокацию, сэр, пеленг ноль-девять-восемь. Он действует ниже термоклина, но сигнал относительно слабый.
- Старпом, отходим на запад. Попытаемся обойти их мористее и приблизиться к десантным кораблям с запада.
Макафферти вернулся в гидролокационный пост. Ему так хотелось пустить торпеду в «Удалого», но при атаке с такой большой глубины придется использовать слишком большой запас драгоценного сжатого воздуха. К тому же в его задачу входило топить крупные корабли, а не корабли охранения. Впрочем, группа управления огнем уже нашла решение огневой задачи, и в случае необходимости он мог бы потопить эсминец.
- Господи, в какую заваруху мы попали, - тяжело вздохнул старшина. - Взрывы глубинных бомб к северу от нас стали менее частыми. Русские корабли или вернулись на основной курс, или уходят прочь. Трудно сказать, что они выбрали. Ага, снова сбрасывают буи. - Старшина гидролокационного поста провел пальцем вдоль цепочки светящихся точек, протянувшейся в направлении «Чикаго». - Следующий буй упадет совсем рядом с нами, сэр. Макафферти просунул голову в боевую рубку:
- Отходим к югу, скорость две трети хода.
И тут же послышался шлепок гидролокационного буя прямо у них над головой. От него ниже слоя температурного скачка спустился на кабеле датчик и тут же начал действовать в активном режиме.
- Вот теперь нас точно засекли, шкипер!
Макафферти приказал изменить курс на западный и снова увеличить скорость до предельной, чтобы скрыться из этого района. Три минуты спустя в воду опустилась торпеда, то ли сброшенная с «беара», то ли выпущенная с «Удалого». Торпеда начала свой поиск с расстояния в милю и ушла в сторону. Снова их спасло
антиакустическое покрытие корпуса. Впереди был обнаружен погружной гидролокатор вертолета. Макафферти повернул к югу, чтобы увернуться от него, понимая, что его отгоняют от соединения советских кораблей, не имея возможности предпринять сейчас что-то иное. За ним охотились два вертолета, а для подводной лодки справиться с двумя погруженными гидролокаторами совсем не просто. Он не сомневался, что задача вертолетов заключалась не в том, чтобы потопить его, а скорее отогнать подальше, и Макафферти неспособен был маневрировать достаточно быстро, чтобы проскочить мимо них. После двух часов безуспешных попыток он был вынужден отойти. Советская эскадра осталась за пределами гидролокационного обнаружения, и их предполагаемый курс вел на юго-восток к острову Анде.
Макафферти выругался про себя. Он действовал правильно, сумел прорваться через внешнее советское охранение, четко представлял себе, как пронырнуть под эсминцами, образующими второе кольцо. Но кто-то сумел пробиться туда раньше «Чикаго», атаковал крейсер «Киров» - его цель! - и все ему испортил. Выпущенные три «гарпуна» попали, по-видимому, в цель - если Иван не сбил их, - но Макафферти даже не удалось убедиться, насколько точными были их попадания, вернее, действительно ли они попали в цель. Командир подводного ракетоносца составил доклад о попытке прорваться к тяжелым судам советского соединения для передачи по радио командующему подводными силами Атлантического флота, горестно думая о том, почему все получилось именно так, а не иначе.

Сторноуэй, Шотландия

- Дальний перелет, - заметил пилот истребителя.
- Совершенно верно, - согласился Тоуленд. - По последним данным соединение направлялось на юго-восток, уклоняясь от нападений подводных лодок. Мы полагаем, они снова повернули к югу, но, где находятся сейчас, нам неизвестно. Норвежцы послали свой последний RF-5, чтобы выяснить это, но он не вернулся. Нам нужно нанести по ним удар, прежде чем корабли прибудут в Буде. Чтобы нанести удар, надо знать их координаты.
- А спутниковая разведка?
- Мы ею не располагаем.
- О'кей. Я вылетаю с подвесной разведывательной аппаратурой, мне потребуется для полета туда и обратно…, четыре часа. В трехстах милях отсюда нужен воздушный танкер для дозаправки.
- Можете не сомневаться, - заверил его полковник британских ВВС. - Будьте поосторожнее, нам завтра понадобятся все ваши «томкэты» для сопровождения ударной группы.
- Буду готов через час. - Пилот ушел.
- Желаю удачи, старина, - произнес вслед ему английский полковник. Это была уже третья попытка обнаружить с воздуха советское соединение с десантными кораблями. После того как норвежский самолет не вернулся на базу, англичане попытались сделать это с помощью своего «ягуара», однако и он не вернулся. Наиболее очевидным решением проблемы было послать самолет дальнего радиолокационного обнаружения «хокай» в сопровождении истребителей, но англичане не решались отпускать самолеты Е-2 слишком далеко от своих берегов. Радиолокационные станции Соединенного Королевства сильно пострадали от советских налетов, и «хокаи» были нужны для защиты страны.
- Вряд ли это так безнадежно, - заметил Тоуленд. Перед ними появилась блестящая возможность нанести сокрушительный удар по советскому флоту. Стоит только обнаружить исчезнувшее соединение, и авиация НАТО завтра на рассвете сможет атаковать советские корабли, используя свои ракеты класса «воздух - корабль». Однако огромное удаление не позволяло самолетам союзников тратить время на поиски кораблей. Им нужно было знать точные координаты соединения еще до вылета. Предполагалось, что этим займутся норвежцы, однако планы НАТО не приняли во внимание то обстоятельство, что королевские норвежские ВВС могут оказаться практически полностью уничтоженными за первую неделю боевых действий. Советы полностью сумели использовать свои крупные тактические успехи на море, и следовало признать, подумал Тоуленд, что успехи действительно были значительными. В то время как сухопутная война на территории Германии превращалась в высокотехнологический тупик, хваленые военно-морские силы НАТО терпели поражение за поражением от считавшихся неумелыми и плохо подготовленными советских ВМС. Захват Исландии был проведен просто идеально. НАТО по-прежнему старалось восстановить противолодочный рубеж Гренландия - Исландия - Соединенное Королевство силами субмарин, которым следовало заниматься совершенно иными делами. Русские «бэкфайеры» проникали далеко в Северную Атлантику, ежедневно нанося удары по союзным конвоям, а ведь основная масса русских подводных лодок еще даже не успела достигнуть района, где проходили конвои. Когда самолеты противника начнут взаимодействовать с подводными лодками, подумал Тоуленд, это может привести к полному перекрытию Атлантики. В этом случае армии НАТО проиграют войну, несмотря на то что до настоящего времени они сражались блестяще.
Необходимо не допустить, чтобы русские захватили Буде в Норвегии. Расположившись там, их самолеты смогут наносить удары по Шотландии, отвлекая силы с немецкого фронта и затруднив усилия союзников, направленные на перехват бомбардировочных групп, вылетающих в Атлантику. Тоуленд покачал головой. Стоит нам обнаружить русское соединение, подумал он, и мы уничтожим его к чертовой матери. У союзников превосходное вооружение, отлично разработанная доктрина. Союзная авиация сможет запускать ракеты класса «воздух - корабль» за пределами досягаемости русских зенитных ракет, точно так же, как поступал Иван с конвоями. И ситуация изменится. Время для этого настало.
Первым взлетел самолет-заправщик, а полчаса спустя за ним последовал истребитель. Тоуленд и его британский коллега сидя дремали в помещении разведывательного центра, не обращая внимания на стук телетайпа в, углу. Случись что-то важное, младшие дежурные офицеры разбудят. К тому же старшим офицерам требовался сои.
- Что случилось? - спросил Тоуленд, когда его тронули за плечо.
- Возвращаются, сэр, - ваш «томкэт» заходит на посадку, капитан. - Сержант британских ВВС вручил Бобу чашку чая. - Приземлится через пятнадцать минут. Я решил, что вам понадобится время, чтобы освежиться.
- Спасибо, сержант. - Тоуленд провел ладонью по своему небритому подбородку и решил, что бриться не стоит. Зато полковник побрился, главным образом для того, чтобы сохранить великолепие усов, так любимых в королевских ВВС.
F- 14 изящно зашел на посадку, выключив двигатели и распрямив крылья, словно испытывая облегчение от посадки на что-то большее по размерам, чем палуба авианосца. Пилот зарулил в бетонный ангар и быстро выпрыгнул из самолета. Техники уже вынимали из подвешенной аэрофотокамеры кассету с пленкой.
- Ничего не могу сообщить вам о русском соединении, парни, - тут же заявил летчик. К нему подошел пилот-радист.
- Господи, сколько там истребителей! - воскликнул он. - Еще ни разу не видел такого, количества со дней обучения в авиашколе.
- Мне удалось сбить одного из ублюдков, - сообщил летчик. А вот о корабельном соединении ничего нового. Мы пролетели вдоль всего берега от Урланда до Скагена, прежде чем повернуть назад, и не обнаружили ни единого надводного корабля.
- Вы уверены в этом? - спросил полковник.
- Проверьте заснятую пленку, полковник. Ничего в видимом диапазоне, ничего в инфракрасном, никакого радиолокационного излучения - короче говоря, ничего, кроме тучи истребителей. Мы начали встречать их чуть южнее Стокке, и сколько мы насчитали, Билл?
- Семь звеньев, главным образом МиГи-29. Ни один не подлетал к нам на расстояние прямой видимости, но мы перехватили множество импульсов радиолокаторов «хайларк». Один подлетел слишком близко, и мне пришлось сбить его, потратив один «спэрроу». Мы заметили вдали вспышку взрыва. Сбили его, без сомнения. Как бы то ни было, наши друзья не высаживаются в Буде, разве что из подводной лодки.
- Значит, вы повернули назад у Скагена?
- Да, у нас кончилась фотопленка и подходил к концу запас топлива. Вражеские истребители начали пощипывать нас по-настоящему к северу от Буде. Если вас интересует моя точка зрения, я думаю, что не мешало бы проверить Анде, но для этого нужен какой-то другой самолет, вроде сверхвысотного разведчика SR-71, пожалуй. Не думаю, что нам удастся подлететь туда и целым улететь обратно - разве что на форсаже. В этом случае придется заправляться совсем близко от района скопления истребителей, даже если нам захочется попробовать.
- Это вряд ли имеет смысл, - заметил полковник. - У наших самолетов недостаточный радиус действия для нанесения удара на таком расстоянии без мощной поддержки самолетов-заправщиков, а большинство воздушных танкеров задействовано в другом месте.

Глава 25. Переходы

Выбравшись с луга, они снова оказались на местности, именуемой на карте пустошью. На протяжении первого километра она была ровной, затем началось восхождение на крутую гору Глимсбреккур высотой в семьсот футов. Как быстро отвыкают ноги от настоящих усилий, подумал Эдварде. Дождь не переставал, а поскольку им приходилось двигаться в густых сумерках, идти приходилось медленно. Нередко камень при попытке наступить на него выскальзывал из-под ног. Приходилось выбирать каждый шаг, любая неосторожность могла оказаться роковой. Их лодыжки болели от того, что приходилось ставить ступни на неровную почву под самыми невероятными углами, и туго зашнурованные ботинки, казалось, ничуть не помогали.
Проведя шесть дней в этой местности, Эдварде и его морские пехотинцы начали понимать, что значит настоящая усталость. При каждом шаге колени сгибались на дюйм больше, и потому следующий шаг становился более трудным. Ремни рюкзаков жестоко резали плечи. Руки устали от тяжелого оружия, к тому же приходилось постоянно поправлять что-нибудь. Даже шеи подгибались. Чтобы оглянуться по сторонам, требовались немалые усилия, а ведь следовало неизменно оставаться настороже, ожидая засаду каждую минуту.
Зарево пылающего дома исчезало позади, за горным гребнем, - первая приятная вещь, случившаяся с ними за последнее время. Пока не появилось ни вертолетов, ни машин, приехавших туда, чтобы выяснить причину пожара. Это хорошо, но как долго может продлиться? Сколько пройдет времени, прежде чем хватятся исчезнувших солдат? думал каждый.
Каждый, кроме Вигдис. Эдварде шел в нескольких шагах впереди нее, прислушиваясь к рыданиям девушки, ее тяжелому дыханию. Ему хотелось сказать ей что-нибудь, утешить, но он не знал как. Насколько правильно он поступил? Было ли это убийством? Или суровой необходимостью? Или актом правосудия? Да и вообще имело ли это значение? Как много вопросов… Он выбросил их из головы. Лишь одно имело сейчас значение - нужно выжить, это самое главное.
- Привал, - скомандовал он, - Десять минут. Сержант Смит проверил, где остальные, и опустился на землю рядом со своим офицером.
- Хорошо идем, лейтенант. Думаю, нам удалось пройти за последние два часа четыре или пять миль. Пожалуй, можно немного сбавить темп.
По лицу Эдвардса пробежала угрюмая улыбка.
- А почему бы совсем не остановиться и не разбить здесь лагерь?
- Хорошая мысль, шкипер, - усмехнулся в темноте Смит. Лейтенант взглянул на карту и посмотрел по сторонам, чтобы убедиться, насколько хорошо совпадает увиденное на карте с тем, что находится вокруг.
- Что, если мы обойдем вот это болото слева? На карте здесь обозначен водопад, Скулафосс. Похоже, там должно быть глубокое ущелье. Глядишь, нам повезет и мы найдем пещеру или какое-нибудь другое укрытие. Как бы то ни было, ущелье кажется глубоким. Вертолеты не смогут туда забраться, а мы укроемся в тени. Пять часов пути?
- Пожалуй, - согласился Смит. - Нам придется пересекать дороги?
- На карте обозначены только пешеходные тропы.
- Это хорошо. - Сержант повернулся к девушке, которая молча наблюдала за ними, прислонившись спиной к валуну.
- Как вы себя чувствуете, мэм? - спросил он мягким голосом.
- Я устала. - В ее тоне звучит нечто большее, чем просто усталость, подумал Эдварде. Никаких эмоций, полное равнодушие. Он не мог понять, хорошо это или плохо. Как лучше всего поступать с жертвой столь серьезного преступления? На глазах девушки убили родителей, изнасиловали ее саму. Какие мысли могут быть сейчас у нее в голове? Нужно отвлечь ее, решил он.
- Вы хорошо знаете эту местность? - спросил лейтенант, - Мой отец ловить здесь рыбу. Я часто приходить с ним. - Ее голова отклонилась назад и скрылась в тени, голос дрогнул, и она всхлипнула.
Эдвардсу хотелось обнять девушку, прижать к груди, сказать ей, что теперь все будет хорошо, но он боялся, что это только все испортит. К тому же кто поверит, что теперь все действительно будет хорошо?
- Как у нас с продуктами, сардж?
- Консервов, думаю, хватит дня на четыре. Я тщательно обыскал дом, сэр, - прошептал Смит. - Взял пару удочек и несколько блесен. Если не будем особенно спешить, сможем прокормить себя. Здесь повсюду ручьи полны рыбы, может быть, есть такой ручей и в том месте, куда мы направляемся. Лосось и форель. Самому мне не приходилось ловить рыбу - слишком дорогое удовольствие, - но я слышал, рыбалка здесь отменная. Вы говорили, что ваш отец рыбак?
- Да, занимался ловлей омаров. Вы сказали, что не могли позволить себе…
- Лейтенант, за день рыбалки здесь с вас берут две сотни баксов, - объяснил Смит. - Дорогое удовольствие, верно? На жалованье сержанта много не половишь. Но если с вас берут такие деньги, в ручьях должна быть уйма рыбы, правда?
- Пожалуй, - согласился Эдварде. - Пора двигаться. Когда подойдем к этой горе, расположимся поудобнее и дадим возможность отдохнуть всем.
- Вот это мне нравится, шкипер. Но мы можем запоздать с приходом к…
- Наплевать. Опоздаем так опоздаем. Теперь обстоятельства изменились. Иван наверняка возьмется за поиски. С этого момента будем двигаться медленно. Если нашим приятелям, с которыми мы поддерживаем радиосвязь, это не понравится - ну что ж, очень жаль. Пусть придем туда позже, чем намечалось, но зато придем.
- Правильно, шкипер. Гарсиа! Пойдешь первым. Роджерс, будешь замыкающим. Еще пять часов, морская пехота, и отдых.

Фрегат ВМС США «Фаррис»

Брызги от волн, рассекаемых форштевнем, жалили лицо, но Моррису это нравилось. Конвой загруженных балластом судов направлялся навстречу шторму с ветрами, превышающими сорок узлов. Поверхность моря превратилась в уродливую вспененную зеленоватую массу. Белые гребешки, сорванные ветром, превращались в капельки морской воды, которые летели горизонтально. Фрегат то карабкался на крутые склоны бесконечных двадцатифутовых волн, то обрушивался вниз. Это продолжалось уже шесть часов. Жестокая качка сотрясала корабль. Всякий раз, когда нос фрегата обрушивался вниз, врезаясь в подошву катящейся навстречу волны, создавалось впечатление, что кто-то изо всех сил жал на тормоза мчащегося автомобиля. Матросы, держась за стойки, широко расставляли ноги, чтобы сохранять равновесие. Те из них, кто, подобно Моррису, находились на палубе, надели спасательные жилеты и альпаковые куртки с капюшонами. При обычных обстоятельствах молодые матросы страдали бы от морской болезни - даже опытные моряки старались избегать подобных штормов, - но сейчас почти все из них спали. «Фаррис» вернулся к нормальному плаванию в режиме номер три, и это позволило команде отдохнуть.
Вести боевые действия при такой погоде практически невозможно. Почти все подводные лодки оснащены только гидролокатором и обнаруживают цели с помощью прослушивания морских глубин. Грохот бушующих волн маскировал корабельные шумы, к которым прислушивались акустики. Самые отчаянные командиры могли рискнуть, всплыв на перископную глубину и включив поисковый радиолокатор, но при этом они рисковали потерять управление, так что шкиперы атомных подводных лодок этого старались избегать. Во время шторма субмарина должна была буквально натолкнуться на корабль, чтобы обнаружить его, а вероятность этого приближалась к нулю. Не приходилось опасаться и атак с воздуха. Взбаламученная морская поверхность несомненно собьет с толку головку самонаведения русской ракеты.
С другой стороны, и гидролокатор фрегата, расположенный в носовой части, тоже был бесполезен, потому что постоянно описывал двадцатифутовую дугу, временами и вовсе поднимаясь над поверхностью. Буксируемая антенна, оборудованная пассивными гидролокационными датчиками, при нормальных условиях находилась на глубине в несколько сотен футов и потому теоретически могла функционировать успешно, однако на практике подводная лодка должна была мчаться вперед на полной скорости, чтобы ее шум выделялся на фоне беснующихся волн, и даже в этом случае оказалось бы очень трудно атаковать ее. Вертолет «Фарриса» стоял, надежно принайтовленный к палубе. Вообще-то он мог взлететь, а вот совершить посадку при такой погоде было совершенно невозможно. Для атаки подводной лодки требовалось, чтобы она оказалась в пределах дальности действия ракетно-торпедной установки ASROC, которая составляла пять миль, но даже и при этом вероятность поражения оставалась минимальной. Моррис мог вызвать на помощь противолодочный самолет «Орион» Р-3 - в настоящее время два «Ориона» сопровождали конвой, - однако он отнюдь не завидовал экипажам этих машин, которые пробивались сквозь сплошную облачность на высоте менее тысячи футов.
Таким образом, для обеих сторон шторм означал временный отдых от войны, возможность немного отдохнуть до возобновления боевых действий. Русским было гораздо проще. Их самолеты с большим радиусом действия стоят сейчас на аэродромах и проходят техобслуживание, в котором так нуждаются, а русские подводные лодки затаились на глубине футов четыреста и прослушивают пассивными гидролокаторами морские глубины в тишине и спокойствии.
- Кофе, шкипер? - Боцман Кларк вышел из рулевой рубки, держа в руке чашку, прикрытую сверху блюдцем, чтобы предохранить содержимое от брызг соленой воды.
- Спасибо. - Моррис взял чашку и выпил половину одним глотком. - Как там команда?
- Все слишком устали от качки, чтобы травить, сэр. - Кларк засмеялся. - Спят, как младенцы. Как вы думаете, скоро мы выйдем из этого дерьма?
- Еще двенадцать часов, а там погода ожидается более спокойной. Позади шторма следует зона высокого давления. - Только что поступил метеопрогноз из Норфолка. Шторм уходил дальше на север. В ближайшие две недели погоду обещали главным образом ясную. Просто великолепно.
Боцман наклонился за борт, чтобы рассмотреть, как выдерживает удары волн оборудование на юте. «Фаррис» глубоко зарывался форштевнем в каждую третью или четвертую волну, иногда волны прокатывались по носовой палубе. Тогда массы воды разбивались о размещенные там механизмы и задачей боцмана было поддерживать их в порядке. Подобно большинству фрегатов типа 1052, плавающих в бурной, с частыми штормами Северной Атлантике, «Фаррис» во время последнего капитального ремонта был оборудован барьером, защищающим от летящих тучами брызг, и в районе носа наварили настил, что уменьшило, но не устранило полностью опасность, известную людям с тех времен, как они начали плавать в море: океан сделает все возможное, чтобы прикончить тех, кто не проявляет к нему должного уважения. Опытный взгляд Кларка успел заметить сотни мельчайших подробностей, прежде чем он повернулся обратно.
- Похоже, наш корабль отлично справляется со штормом.
- Черт побери, мне бы хотелось, чтобы такая погода продержалась до самого конца плаванья, - произнес Моррис, допивая кофе. - Впрочем, после того как прибудем в порт, нам придется сопровождать кучу купцов.
Кларк кивнул, соглашаясь с капитаном. В таких условиях все равно нелегко нести охранную службу.
- Пока все идет гладко, капитан. Не отвалилось ничего крупного.
- А хвост?
- Тоже в порядке. Я поставил там одного матроса присматривать за ним. Думаю, все будет в порядке, если только нам не придется увеличить скорость. - Оба знали, что скорость останется прежней. Фрегат делал десять узлов и не мог двигаться быстрее при таком волнении, как бы это не было необходимо. - Пойду на корму, сэр.
- О'кей. Пусть там все смотрят повнимательнее. - Моррис поднял голову, чтобы убедиться, что его впередсмотрящие несут вахту как положено. Как бы маловероятна ни была атака, опасность ее существовала. Отовсюду.
Сторноуэй, Шотландия - Значит, Анде. Выходит, они направлялись совсем не в Буде, - сказал Тоуленд, разглядывая спутниковые фотографии Норвегии.
- Как вы думаете, сколько войск они высадили на остров?
- По крайней мере бригаду, полковник. Может быть, дивизию неполного состава. Много гусеничных машин, ракетных установок «земля-воздух». Там уже размещаются истребители. Скоро начнут прибывать бомбардировщики - возможно, уже прибывают. Эти снимки сделаны три часа назад. - Русское соединение, высадившее на остров Анде десант, направилось обратно в Кольский залив. Теперь переброска будет осуществляться по воздуху. Тоуленд пытался разобраться, какова судьба норвежского полка, базировавшегося на острове.
- Теперь мы находимся в пределах радиуса действия их легких бомбардировщиков «блайндер». Эти сволочи могут прилетать сюда и после бомбардировки скрываться на сверхзвуке. Перехватить их чертовски трудно. - Советы постоянно нападали на радиолокационные станции королевских ВВС, расположенные вдоль побережья Шотландии. Эти нападения производились то ракетами класса «воздух-земля», то с подводных лодок крылатыми ракетами. Один налет был осуществлен даже истребителями-бомбардировщиками при массированной постановке радиолокационных помех, но он обошелся русским слишком дорого. Перехватчики королевских ВВС «торнадо» сбили половину атаковавших самолетов, главным образом когда русские возвращались обратно. Зато двухмоторные «блайндеры» могли наносить мощные бомбовые удары, подлетая к цели на малой высоте и с большой скоростью. Наверно, именно поэтому Ивану и понадобился аэродром на Анде, подумал Тоуленд. Идеальное расположение. Легко снабжать с авиабаз Кольского полуострова, да и находится слишком далеко для истребителей-бомбардировщиков союзников, базирующихся в Шотландии, чтобы нанести по нему бомбовый удар без большого количества самолетов-заправщиков.
- Мы можем добраться до них, - произнес американец, - но для этого потребуется загрузить половину наших «птичек» подвесными баками.
- Ничего не выйдет. Командование никогда не согласится отдать их из стратегического резерва. - Полковник уныло покачал головой.
- Тогда мы будет вынуждены организовать массированное патрулирование над Фаррерскими островами, а это лишит нас возможности принимать меры против советских сил в Исландии. - Тоуленд окинул взглядом сидящих за столом. - Как приятно, когда твой план осуществляется на практике. Давайте подумаем, каким образом перехватить инициативу у этих ублюдков. Сейчас мы играем по их правилам, реагируем на их действия, не предпринимаем собственных. Вот так и проигрывают войну, парни. У Ивана «бэкфайеры» стоят на аэродромах из-за фронта низкого давления, двигающегося через центральную Атлантику. Завтра они снова вылетят, хорошо отдохнув, и опять начнут атаковать наши конвои. Если мы не можем нанести удар по Анде и не в состоянии предпринять что-то против их сил в Исландии, то чем тогда занимаемся здесь, черт побери? Сидим и думаем, как лучше защитить Шотландию?
- Если мы допустим, чтобы Иван завоевал превосходство в воздухе над Британскими островами…
- Стоит нам допустить, чтобы Иван безнаказанно наносил удары по нашим конвоям, и эту гребанную войну можно считать проигранной! - заявил Тоуленд.
- Верно. Ты совершенно прав, Боб. Проблема, однако, заключается в том, как сбить «бэкфайеры»? Они летят, по-видимому, прямо над Исландией. Отлично, нам известен район, через который они пролетают, но его охраняют русские МиГи, приятель. Тогда нам придется посылать истребители для боев с истребителями.
- Давайте придумаем что-нибудь другое. Что, если перехватить используемые русскими воздушные танкеры, необходимые им для дозаправки?
Сидящие за столом офицеры оперативных отделов истребительных подразделений молча слушали рассуждения офицеров-разведчиков.
- Но как нам обнаружить, где находятся их заправщики? - спросил один из них.
- Неужели вы считаете, что можно дозаправить в воздухе тридцать или больше бомбардировщиков без радиопереговоров? - спросил Тоуленд. - Я слушал переговоры во время операций по заправке через спутник и знаю, что это происходит не в полном радиомолчании. Давайте сделаем так: пошлем туда самолет-разведчик и поручим летчику выяснить, где происходит дозаправка. А потом устроим засаду из нескольких «томкэтов» на обратном пути русских.
- Нанести удар по заправщикам уже после того, как «бэкфайеры» заправятся, возвращаясь обратно… - задумчиво произнес один из летчиков-истребителей.
- Это не помешает им напасть на наш конвой сегодня, но зато уж точно сорвет планы этих подонков на завтрашний день. Стоит нам добиться успеха, хотя бы один раз, и Иван будет вынужден изменить свои оперативные планы, может быть, вышлет с бомбардировщиками истребители прикрытия. По крайней мере мы перехватим инициативу и заставим их реагировать на наши действия.
- К тому же это может снять напряженность на нашем направлении, - согласился полковник королевских ВВС. - Верно, стоит подумать об этом.

Исландия

Карта не показывала, насколько пересеченной и труднопроходимой будет эта местность. Река Скула прорезала целую серию теснин в этих горах на протяжении многих столетий. Река была полноводной и водопад образовывал тучи брызг, превращающихся в свете утреннего солнца в многоцветную радугу. Это вызвало гнев у Эдвардса. Ему всегда нравились радуги, но эта означала, что скалы, по которым придется спускаться, будут мокрыми и скользкими. По его расчетам, до гранитных валунов внизу расстояние не меньше двухсот футов. Сверху оно казалось намного больше.
- Вам приходилось заниматься скалолазанием, лейтенант? - спросил Смит.
- Нет, никогда. А вам?
- Приходилось, но мы большей частью практиковались в подъемах на крутые склоны. Этот спуск должен быть куда легче. Не беспокойтесь относительно того, что можете поскользнуться, - наши ботинки держат очень хорошо. Просто старайтесь ступать на что-то надежное, понимаете? И не спешите, не будем рисковать. Пусть впереди идет Гарсиа. Мне здесь начинает нравиться, шкипер. Видите вон ту заводь чуть ниже водопада? Там уж точно водится рыба, и никто не сможет заметить нас в этой дыре!
- О'кей, помогите девушке.
- Понял. Гарсиа, спускаешься первым. Роджерс, прикрываешь тыл. - Смит перекинул автомат за спину и подошел к Вигдис. - Вы сможете спуститься здесь, мэм? - спросил Смит и протянул ей руку.
- Мне приходилось тут бывать. - Девушка едва не улыбнулась и затем вспомнила, кто сопровождал ее сюда и сколько раз. Она не приняла руку сержанта.
- Отлично, мисс Вигдис. Может быть, мы сумеем чему-нибудь у вас научиться. Только будьте поосторожней.
Спуск оказался бы несложным, если бы не тяжелые вещмешки. Каждый нес груз в пятьдесят фунтов. Дополнительный вес и усталость мешали сохранять равновесие, поэтому сторонний наблюдатель мог принять морских пехотинцев за старых женщин, пытающихся перейти обледеневшую улицу. Крутизна склона составляла примерно пятьдесят градусов, а в некоторых местах он был почти вертикальным, причем на склоне виднелись тропинки, протоптанные скорее всего дикими оленями, которые водились здесь в изобилии. Впервые усталость пошла солдатам на пользу. Будь у них побольше сил, они могли попытаться двигаться побыстрее, но теперь, когда силы у каждого были на исходе, каждый боялся собственной усталости больше крутых скал. На спуск потребовалось больше часа, зато все благополучно достигли основания склона без единой травмы, если не считать царапин на руках и синяков в других местах.
Гарсиа пересек реку, на восточном берегу стена ущелья была круче, и они устроили привал на скалистом уступе в десяти футах выше поверхности потока. Эдварде посмотрел на часы. Переход продолжался без остановок более двух суток. Пятьдесят шесть часов. Каждый выбрал место в глубокой тени.
Сначала решили поесть. Эдварде съел содержимое банки, даже не подумав посмотреть на этикетку. Судя по отрыжке, это оказалось какими-то рыбными консервами. Смит дал сначала поспать рядовым и уступил свой спальный мешок девушке. К счастью, она заснула почти так же мгновенно, как и морские пехотинцы. Сержант быстро обошел участок под пристальным взглядом Эдвардса, изумленного тем, что у Смита еще остались силы.
- Мы выбрали хорошее место для отдыха, шкипер, - заявил наконец сержант, опускаясь рядом со своим офицером. - Будете курить?
- Я не курю. Мне казалось, что у вас кончились сигареты.
- Кончились. У отца девушки нашелся запас, вот я и прихватил несколько пачек. - Смит закурил сигарету без фильтра зажигалкой «Зиппо», украшенной эмблемой корпуса морской пехоты - земной шар и якорь. Он глубоко затянулся. - Господи, как хорошо-то!
- Думаю, нам следует провести здесь день, чтобы как следует отдохнуть.
- Отличная мысль. - Смит откинулся назад и оперся спиной о валун. - А вы проявили себя во время перехода на удивление хорошо, лейтенант.
- В академии ВВС я был одним из лучших бегунов на дальние дистанции - десять тысяч метров, пробежал несколько марафонов. Смит посмотрел на него мрачным взглядом.
- Значит, я пытался соперничать в выносливости с марафонцем?
- И вполне успешно, сержант. Этот марафонец теперь не может шевельнуться. - Эдварде принялся растирать плечи. Наверно, боль от лямок вещмешка никогда не оставит, подумал он. Мышцы ног болели так, словно кто-то колотил по ногам бейсбольной битой. Опершись спиной о валун, он попытался заставить каждый мускул своего тела расслабиться. Каменистый грунт не казался таким уж удобным для этой цели, но у Эдвардса не осталось сил для поисков более удобного места. И тут он вспомнил о чем-то.
- А нам не нужно выставить часового? - спросил он.
- Я думал об этом, - отозвался Смит. Он тоже улегся на грунт, накрыв лицо шлемом. - Думаю, сегодня на это можно не обращать внимания. Заметить нас здесь можно только с вертолета, зависшего над головой. Ближайшая дорога в десяти милях отсюда. Наплевать на охрану. Как-нибудь обойдемся. Как вы считаете, шкипер?
Эдварде не услышал вопроса. Он спал.

Киев, Украина

- Иван Михайлович, у вас собраны вещи? - спросил Алексеев.
- Так точно, товарищ генерал.
- Исчез главнокомандующий Западной группой войск. Он направлялся из Третьей ударной армии в свой фронтовой штаб и исчез. Предполагается, что он погиб в результате воздушного налета. Нам приказано заменить его.
- Так просто взять и заменить?
- Совсем не так просто, - рявкнул Алексеев. - Им потребовалось тридцать шесть часов, чтобы прийти к выводу, что он, по-видимому, погиб. Этот маньяк успел снять командующего Третьей ударной армией, затем исчез, а его заместитель не знал, что предпринять. Запланированное наступление так и не началось, и, пока наши войска ожидали приказа, долбанные немцы успели перейти в контрнаступление! - Алексеев покачал головой и продолжил, на этот раз более спокойно:
- Может, это и к лучшему. Теперь боевыми действиями будут руководить профессиональные военные, а не политически выдержанный генерал, который только и умел бегать за юбками.
Сергетов снова заметил пуританскую черту своего начальника - одну из немногих его черт, вполне совпадающих с линией партии.
- В чем наша задача? - спросил капитан.
- Пока генерал осваивается на командном пункте, мы с вами побываем в передовых дивизиях, чтобы лично ознакомиться с ситуацией. Извините меня, Иван Михайлович, боюсь, ваша должность оказалась совсем не такой безопасной, как я обещал вашему отцу.
- Помимо арабского, я владею и английским, - улыбнулся молодой офицер. Впрочем, Алексеев знал это еще до того, как подписал приказ о переводе Сергетова к себе в штаб. Капитан Сергетов неплохо
проявил себя в должности командира роты, прежде чем ушел из армии, рассчитывая на многообещающую партийную карьеру. - Когда вылетаем?
- Через два часа.
- Днем? - удивился офицер.
- Мы пришли к выводу, что лететь днем безопаснее. НАТО утверждает, что ночью господствует в воздухе. Наши специалисты придерживаются иного мнения, но мы все-таки полетим днем. Выводы делайте сами, капитан Сергетов.
Авиабаза Довер, штат Делавэр Транспортный самолет С-5А замер в ожидании возле своего ангара. В огромном внутреннем помещении группа из сорока человек - половину составляли морские офицеры, половину техники в комбинезонах с эмблемами компании «Дженерал дайнэмикс» - работала с ракетами «томагавк». Пока одни снимали массивные противокорабельные боеголовки и заменяли их чем-то другим, остальные занимались более сложной задачей. Они устанавливали вместо обычных систем наведения на корабли системы ориентации по рельефу местности, которые, как было известно техникам, применялись исключительно для ракет с ядерными боеголовками, рассчитанными на поражение наземных целей. Коробки со сложнейшими системами были совершенно новыми, их только что доставили с завода. Системы предстояло проверить и откалибровать. Исключительно тонкая работа, требующая тщательности и внимания. Несмотря на то, что системы имели гарантию завода-изготовителя, обычные правила мирного времени сейчас не действовали - был введен чрезвычайный порядок, строгость которого испытывали все, но никто не знал его причины. Задание было совершенно секретным.
Одни сложнейшие электронные приборы вводили запрограммированную информацию в системы наведения, тогда как другие проверяли точность исполнения команд, выдаваемых бортовыми компьютерами. Специалистов было достаточно только для того, чтобы проверять три ракеты одновременно, и для каждой проверки требовалось чуть больше часа. Время от времени кто-то из них поднимал голову и видел огромный транспортный самолет «гэлакси», все еще терпеливо ждущий у ангара вместе с экипажем, разгуливающим рядом, если только летчики не заглядывали к метеорологам справиться о погоде. Как только заканчивалась проверка каждой ракеты, рядом с кодовой буквой "F" на боеголовке жировым карандашом делалась отметка, и ракета, похожая очертаниями на торпеду, осторожно грузилась в свой пусковой контейнер. Почти треть блоков наведения забраковывалась и заменялась другими. Несколько блоков оказались полностью негодными, в остальных же обнаруживались лишь мелкие неполадки, хотя и достаточно серьезные, чтобы заменять, а не настраивать блоки. Их просто откладывали в сторону. Это удивляло техников и инженеров из «Дженерал дайнэмикс». Что это за цель, для поражения которой требовалась такая сверхнадежная точность? Всего на работу ушло двадцать семь часов, на шесть больше, чем предполагалось. Примерно половина специалистов поднялись на борт самолета, взлетевшего через двадцать минут и взявшего курс на Европу. Они расположились в креслах, лицом в хвосту, слишком усталые для того, чтобы думать об угрожающих им опасностях в месте назначения, где бы оно ни находилось.

Водопад Скулафосс, Исландия

Эдварде выпрямился и оглянулся по сторонам, еще не успев понять, что случилось. Сержант Смит и его морские пехотинцы отреагировали еще быстрее - они успели вскочить на ноги, держа в руках автоматы, и устремились в укрытие. Их взгляды пробегали по скалистой кромке маленького ущелья, в котором они укрылись. Вигдис продолжала кричать. Эдварде встал, оставив свой автомат, и подошел к ней.
Морские пехотинцы решили, что девушка заметила угрожающую всем им опасность, тогда как Эдварде инстинктивно понял, что все обстоит иначе. Девушка смотрела невидящим взглядом на голые скалы в нескольких ярдах от себя, судорожно стискивая руками край спального мешка. Эдварде подошел к ней, когда она уже замолкла. На этот раз он не стал раздумывать и, обняв ее за плечи, прижал к себе.
- Все в порядке, Вигдис. Тебе ничто не угрожает.
- Моя семья, - простонала она, тяжело дыша. - Они убивать моя семья. Потом…
- Да, но ведь ты жива.
- Солдаты, они… - Девушка, видно, расстегнула одежду, чтобы было удобнее спать. Теперь она отстранилась от Эдвардса, стараясь закутаться. Не касаясь одежды девушки, лейтенант закутал ее в спальный мешок.
- Они больше не причинят тебе боли, Вигдис. Вспомни все, что произошло. Они больше не сделают тебе больно.
Девушка посмотрела ему в лицо. Он не мог понять ее выражения. Боль и горе были очевидны, но там скрывалось и что-то другое, а Эдварде недостаточно хорошо знал девушку, чтобы понять, о чем она думает.
- Тот, кто убить моя семья. Ты убивать - убивать его.
- Да, они все мертвы, - кивнул Эдварде. - Больше не смогут причинить тебе боль.
- Да. - Девушка опустила взгляд.
- С вами все в порядке? - спросил Смит.
- Да, - ответил Эдварде. - У Вигдис… - ей приснился страшный сон.
- Они приходить назад, - прошептала девушка. - Они возвращаться обратно.
- Мэм, поверьте, они больше не вернутся. - Смит сжал ее руку через спальный мешок. - Мы защитим вас. Никто не заставит вас страдать, пока мы с вами. Понимаете?
Девушка неловко кивнула.
- Вот и хорошо, мисс Вигдис. Почему бы теперь вам не поспать? Если что-нибудь случится, позовите нас.
Смит встал и отошел в сторону. Эдварде тоже начал вставать, но девушка достала руку из спального мешка и коснулась его руки.
- Пожалуйста, не уходи. Я…, боюсь, боюсь быть одна.
- Хорошо, я останусь с тобой. А ты спи.
Пять минут спустя ее глаза закрылись и дыхание стало ровным. Эдварде старался не смотреть на девушку. Вдруг она внезапно проснется и заметит, что он следит за ней, - что ей придет в голову? И она может догадаться, признался Эдварде. Две недели назад, если бы он встретил ее в офицерском клубе Кефлавика… Он ведь молодой неженатый мужчина, а она, судя по всему, молодая незамужняя женщина. После второго коктейля его мысли сосредоточились бы на том, как увести ее к себе домой. Негромкая музыка. Какой прелестной выглядела бы она там, с притворной скромностью снимая с себя нарядное платье в мягком свете, проникающем через задвинутые шторы. Вместо этого он увидел ее обнаженной, с телом, покрытым синяками и царапинами. Как все это странно. Даже не думая, Эдварде знал, что убьет без малейших колебаний любого мужчину, осмелившегося прикоснуться к ней. Мысль о том, чтобы овладеть ею, даже не приходила ему в голову - разве, если бы он встретил ее на улице. Что, если бы я решил не подходить к ее дому? - подумал он. Сейчас она была бы мертва вместе со своими родителями. Наверно, через несколько дней кто-нибудь обнаружил бы их трупы…, подобно тому как нашли труп Сэнди. Именно по этой причине, понял Эдварде, он и убил русского лейтенанта, следил за его агонией и наслаждался медленным сошествием насильника в ад. Как жаль, что в прошлом никто не решился поступить…
Смит махнул Эдвард су рукой. Он неслышно встал и подошел к нему.
- Я оставил Гарсиа часовым. Думаю, нам все-таки следует вести себя, как положено морской пехоте. Крикни она об опасности не во сне, сейчас все мы были бы трупами, лейтенант.
- Мы все еще слишком усталые, чтобы отправляться в путь.
- Согласен, сэр. С девушкой все в порядке?
- Она прошла через страшные испытания. Когда она проснется…, черт побери, не знаю, что и делать. Боюсь, ей не удастся сохранить хладнокровие.
- Может быть. - Смит закурил сигарету. - Она такая молодая. Надо как-то помочь ей прийти в себя.
- Что, если занять ее чем-то?
- К нам это тоже относится. Когда занят, времени на размышления не остается.
Эдварде посмотрел на часы. Вообще-то он сумел проспать шесть часов, пока крик девушки не разбудил его. Несмотря на то, что ноги его по-прежнему болели, Эдварде чувствовал себя лучше, чем ему казалось. Все это, конечно, иллюзия. Нужно бы поспать по крайней мере еще четыре часа, хорошо поесть, и тогда он будет готов к новому переходу.
- Мы не выйдем отсюда до одиннадцати. Нужно, чтобы все получше отдохнули и поели, прежде чем отправиться в путь.
- Разумное предложение. Вы не собираетесь связываться по радио?
- Это следовало бы сделать уже давным-давно. Просто мне не хочется забираться на эти проклятые скалы.
- Послушайте, лейтенант, может быть, я безмозглый морской пехотинец, но почему бы вам просто не пройти вниз по течению ручья с полмили? Оттуда вы сможете сориентироваться на спутник вон в той стороне, верно?
Эдварде повернулся и посмотрел на север. Стоит пройти полмили в ту сторону, и угол направления на спутник снизится в такой же степени, как и после подъема на скалы… Почему я не подумал об этом? Да потому, что, подобно всем выпускникам академии ВВС, он мыслил категориями вверх и вниз, а не вперед и назад. Лейтенант сердито покачал головой, заметил хитрую усмешку сержанта и, взяв вещмешок с рацией, пошел по скалистой долине.
- Вы здорово запоздали с радиосеансом, «Ищейка», - сразу отозвалась «Конура». - Сообщите о ситуации.
- «Конура», случилось непредвиденное. Мы столкнулись с русским патрулем. - Эдварде минуты за две рассказал о случившемся.
- «Ищейка», вы просто тронулись, черт побери! Вам было приказано избегать, повторяю, избегать всех контактов с противником. Откуда вы знаете, что кто-то уже не догадался о вашем присутствии? Прием!
- Все русские мертвы. Мы скатили их грузовик с обрыва и подожгли его. Думаю, нам удалось придать всему видимость несчастного случая, как в кино. Короче говоря, это уже сделано, «Конура». Сейчас об этом говорить нечего. Мы в десяти километрах от места происшествия. Я дал людям отдохнуть до конца дня. Сегодня вечером выходим и продолжаем движение на север. Нам может потребоваться больше времени, чем вы думали. Местность сильно пересеченная, горы и ущелья, но мы прилагаем все силы. Больше докладывать не о чем. С того места, где мы находимся, ничего не видно.
- Хорошо. Конец связи. - Эдварде улыбнулся про себя, укладывая рацию в вещмешок. Когда он вернулся к месту привала, то обратил внимание, что Вигдис шевелится во сне. Лейтенант улегся рядом, на расстоянии нескольких футов.

Шотландия

- Чертов ковбой, тоже мне Джон Уэйн, спасающий поселенцев от индейцев!
- Но ведь нас там не было, - произнес мужчина с черной повязкой, закрывавшей отсутствующий глаз. - Большая ошибка судить о действиях человека с расстояния в тысячу миль. А он был там, видел, что происходит. Ну ладно, что нового мы узнали на основании случившегося о русских солдатах?
- Советские войска никогда не славились образцовым поведением по отношению к гражданскому населению, - напомнил один из присутствующих.
- В их воздушно-десантных войсках строгая дисциплина, - заметил другой. Раньше он служил в чине майора в элитных частях САС и теперь, уволенный по инвалидности, являлся старшим офицером в штабе специальных операций. - Такое поведение совсем не характерно для отборных частей. Подобные сведения могут позднее оказаться полезными. А пока, как я сказал ранее, этот парень проявляет себя с лучшей стороны. - Он произнес эту фразу без тени самодовольства.

Глава 26. Впечатления

Стендаль, Германская Демократическая Республика

Перелет оказался не слишком приятным. Они летели на легком бомбардировщике над самой землей, на бреющем полете, и совершили посадку на военном аэродроме к востоку от Берлина. На борту самолета находилось всего четыре штабных офицера. Полет закончился благополучно, но Алексеев не знал, чему это приписать - искусству летчика или просто везению. Аэродром недавно подвергся налету самолетов НАТО, это было очевидно, и у генерала уже возникли сомнения относительно заверений его коллег из ВВС об их господстве в небе в дневное время. Из Берлина Алексеев в сопровождении своих офицеров прибыл на вертолете на передовой командный пункт главнокомандующего Западной группы войск недалеко от Стендаля. Алексеев был первым высокопоставленным генералом, прибывшим в бетонированный подземный бункер, и ему не понравилось, что он там обнаружил. Местные штабные офицеры проявляли слишком явный интерес к тому, чем занимаются войска НАТО, и недостаточно заботились о действиях Советской Армии, противостоящей противнику. Инициатива еще не была потеряна, но у Алексеева создалось впечатление, что все движется к этому. Он вызвал к себе начальника оперативного управления и начал собирать информацию о ходе военных действий. Новый главнокомандующий прибыл час спустя и сразу пригласил Алексеева к себе в кабинет.
- Какое у тебя впечатление, Павел Леонидович?
- Мне нужно немедленно отправиться на передовую. Сейчас наносятся три удара по противнику. Я должен лично убедиться, как развиваются события. Германское контрнаступление у Гамбурга снова удалось отразить, однако на этот раз у нас недостаточно сил, чтобы развить достигнутый успех. Северная часть фронта стабилизировалась. До настоящего времени нам удалось продвинуться внутрь вражеской территории на расстояние, чуть превышающее сто километров. График боевых действий полностью нарушен, потери намного больше расчетных - как у нас, так и у противника, однако наши потери более значительны. Мы серьезно недооценили эффективность противотанкового оружия армий НАТО. Наша артиллерия оказалась неспособной подавить противотанковую оборону противника, и потому нам не удалось добиться крупного прорыва. Авиация НАТО наносит сокрушительные удары по нашим частям, особенно ночью. Подкрепления не прибывают достаточно быстро в передовые части. На большинстве участков фронта мы все еще удерживаем инициативу, но если в ближайшее время нам не удастся добиться решительного успеха, такое положение не продлится дольше нескольких дней. Нам необходимо найти слабое звено в боевых порядках войск НАТО, прорвать фронт и ввести в прорыв свежие дивизии.
- Положение НАТО? Алексеев пожал плечами.
- Все их войска сражаются на фронте. Из Америки прибывают дальнейшие подкрепления, но, судя по информации, полученной от пленных, не так быстро, как предполагалось. У меня создалось впечатление, что силы противника слишком растянуты в некоторых местах, но пока нам не удалось обнаружить наиболее уязвимый участок. Если мы найдем его и сумеем воспользоваться этим, мне кажется, что можно прорвать фронт и прорваться внутрь вражеских порядков крупными силами. Они не могут надежно обороняться повсюду. Германские требования защищаться на выдвинутых вперед рубежах заставляют НАТО пытаться остановить нас на всех направлениях. Мы совершили аналогичную ошибку в 1941 году и дорого заплатили за нее. Противник делает сейчас то же самое.
- Когда ты отправляешься на передовую?
- Через час. Возьму с собой капитана Сергетова…
- Сына партийного босса? Если с ним что-нибудь случится, Павел Леонидович, нам…
- Он является офицером Советской Армии, кем бы ни был его отец, и нужен мне.
- Хорошо. Постоянно информируй меня о том, где находишься. Пришли ко мне офицеров оперативного управления. Нужно навести порядок в этом борделе.
Генерал Алексеев вылетел на разведку на новом боевом вертолете Ми-24. Сверху их прикрывало звено юрких истребителей МиГ-21. Вертолет скользил над самыми верхушками деревьев. Заместитель главнокомандующего отказался от удобного кресла и прильнул к иллюминатору, стараясь рассмотреть происходящее внизу. Жизнь, проведенная им на воинской службе, не подготовила генерала к ужасающим разрушениям на земле. Создавалось впечатление, что на каждой дороге непременно есть обгоревший остов танка или грузовика. Авиация НАТО наносила особенно жестокие удары по основным перекресткам. Вот взорванный мост, и сразу позади него уничтоженная рота танков, ожидавших, когда его отремонтируют. Сгоревшие самолеты, машины и трупы людей превратили аккуратный живописный германский ландшафт в свалку высокотехнологичного вооружения. Когда вертолет пересек границу и углубился в Западную Германию, картина стала еще более ужасной. Здесь велись бои за каждую крошечную деревушку, за каждую проселочную дорогу. У одной такой деревни Алексеев насчитал одиннадцать сожженных танков и подумал о том, сколько подбитых машин уже отбуксировали для ремонта. Сама деревня была почти стерта с лица земли артиллерийским огнем и последующими пожарами. Лишь одно здание выглядело пригодным для проживания. Еще пять километров на запад, и картина повторилась. Лишь теперь генерал понял, что целый танковый полк был уничтожен во время десятикилометрового броска по одной дороге. Он начал замечать и вооружение войск НАТО - немецкий штурмовой вертолет, который можно опознать лишь по хвостовому винту, торчавшему из груды обгоревших обломков, несколько танков и бронетранспортеров. Гордые боевые машины обеих сторон, созданные искусными руками рабочих и инженеров, изготовленные с огромными затратами, валялись теперь повсюду, словно мусор, выброшенный из окна автомобиля. У Советского Союза было больше резервов, Алексеев знал это, но насколько больше?
Вертолет совершил посадку на лесной опушке. Генерал заметил, что зенитные орудия, скрытые за краем леса, не сводили с вертолета своих стволов до тех пор, пока он не приземлился. Вместе с Сергетовым Алексеев выпрыгнул из вертолета, пригнулся, чтобы не попасть под все еще вращающиеся лопасти несущего винта, и побежал к лесу. Там находилась группа бронированных штабных машин.
- Добро пожаловать, товарищ генерал, - приветствовал его полковник с измазанным лицом.
- Где командир дивизии?
- Я командую дивизией. Генерал погиб позавчера во время артиллерийского налета противника. Нам дважды в день приходится менять расположение командного пункта. Противник научился легко обнаруживать нас.
- Ситуация? - коротко спросил Алексеев.
- Люди устали, но все еще могут вести бой. Нас не обеспечивают достаточной воздушной поддержкой, и истребители НАТО не оставляют наши позиции в покое по ночам. Дивизия потеряла половину личного состава. У артиллеристов потери особенно тяжелые, у нас осталась всего лишь треть орудий. Американцы только что начали прибегать к иной тактике. Теперь, вместо того чтобы атаковать передовые танковые части, они посылают свои самолеты против нашей артиллерии. Вчера мы понесли тяжелые потери. Едва начали наступление силами полка, как четыре вражеских штурмовика почти полностью уничтожили дивизион самоходных артиллерийских установок. Наступление захлебнулось.
- Как дела с маскировкой? - спросил генерал.
- Черт его знает почему, но она совершенно неэффективна, - пожал плечами полковник. - По-видимому, их самолеты радиолокационного обнаружения способны следить за нашими машинами на земле. Мы испробовали все - постановку помех, ложные цели. Иногда получается, но чаще нет. Противник дважды наносил удары по КП дивизии. Полками у меня командуют майоры, батальонами - капитаны. Тактика войск НАТО - охотиться за командирами подразделений, и она оказывается весьма успешной. Всякий раз, когда мы приближаемся к деревне, мои танки попадают под массированный огонь противотанковых ракет. Мы пробовали подавить оборону противника системами залпового огня и артиллерией, но невозможно уничтожить каждое здание - на это уйдет столько времени, что мы никуда не продвинемся.
- В чем вы нуждаетесь?
- Прежде всего в надежной поддержке с воздуха. Пусть меня обеспечат воздушной поддержкой, позволяющей подавить оборону противника, и мы сумеем прорваться! - В тылу, в десяти километрах от передовой, стояла свежая танковая дивизия, готовая войти в прорыв, который должна была создать вот эта самая часть, но как развить успех, если его никак не удается добиться?
- Как со снабжением?
- Оставляет желать лучшего, но у нас достаточно боеприпасов для обеспечения того, что осталось от дивизии, - обеспечить дивизию в полном составе мы бы не смогли.
- Что намереваетесь предпринять?
- Через час начнем наступление силами двух полков в направлении еще одной деревни - Бибен. По нашим данным, у противника там два неполных пехотных батальона с танковой и артиллерийской поддержкой. Деревня занимает господствующее положение у перекрестка, который нам нужен. Вчера мы уже пытались захватить его. На этот раз наступление должно оказаться успешным. Вы не хотите его увидеть?
- Хочу.
- Тогда лучше выдвинуться вперед. О вертолете и думать нечего - если только не собираетесь свести счеты с жизнью. К тому же, - полковник улыбнулся, - я намерен воспользоваться им для поддержки наступления. Я дам вам БМП. На передовой опасно, товарищ генерал, - предостерег полковник.
- Вот и хорошо. Вы защитите нас. Когда отправляемся?

Фрегат ВМС США «Фаррис»

Стихшее волнение означало, что «Фаррису» снова следует приступить к эскортной службе и ходить зигзагами. Корабль занял место к северу от конвоя. Половина команды постоянно несла вахту. За кормой вытянулся хвостом буксируемый гидролокатор, а вертолет наготове застыл на палубе, пока экипаж дремал в ангаре. Моррис тоже, негромко похрапывая, прикорнул в кожаном кресле прямо на мостике под удивленными взглядами матросов. Значит, офицеры тоже не лишены этой слабости. По ночам в кубрике иногда раздавался такой храп, что казалось, будто здесь работают несколько бензопил.
- Капитан, депеша от командующего Атлантическим флотом. Моррис осоловело взглянул на писаря и расписался в получении. Значит, идущий на восток конвой в ста пятидесяти милях к северу подвергся нападению. Моррис подошел к прокладочному столику, чтобы прикинуть расстояние. Находящиеся там подводные лодки не представляли угрозы для его конвоя. Все ясно. У него свои заботы, и окружающий мир уменьшился настолько, что охватывал только их. Еще сорок часов хода до Норфолка, где они пополнят запасы топлива, боеприпасов и через двадцать четыре часа снова отправятся в плаванье.
- Что это, черт возьми? - донесся до него громкий возглас матроса. Он указывал на белый дымный след, который протянулся над самой поверхностью.
- Ракета! - воскликнул вахтенный офицер. - Боевая тревога! Капитан, впереди, в миле от нас, крылатая ракета, летящая на юг. Моррис выпрямился в кресле и замигал глазами, прогоняя сон.
- Оповестить конвой. Включить радиолокатор. Выбросить фольгу. - Он вскочил и побежал к трапу, ведущему в боевой пост. Резкие звуки колоколов громкого боя разорвали тишину еще до того, как Моррис успел добраться до рубки. Из кормовых установок вылетели в воздух две ракеты и взорвались, окутав фрегат облаком алюминиевой фольги.
- Вижу пять летящих в нашу сторону ракет, - сообщил оператор, наблюдавший за экраном радиолокатора. - Одна нацелена на нас. Пеленг ноль-ноль-восемь, расстояние семь миль, скорость пятьсот узлов.
- Мостик, право на борт, новый курс ноль-ноль-восемь, - скомандовал офицер, ответственный за тактические действия. - Приготовиться к выстрелу дополнительными ракетами с фольгой. Воздушная атака прямо по курсу, открыть огонь!

Предыдущая страница 15 Следующая страница


Красный шторм поднимается 16

Носовое пятидюймовой орудие чуть повернулось, и выстрелы загремели. Ни один из снарядов не попал в летящую ракету.
- Расстояние две мили и сокращается, - доложил оператор.
- Выпустить еще четыре ракеты с фольгой. Моррис услышал, как взлетают ракеты. На экране радиолокатора было видно, как непроницаемое облако фольги снова укрыло фрегат.
- Боевой пост, вижу ракету, - доложил впередсмотрящий. Летит по правому борту, направляется к нам - пролетает мимо, видно, как меняется пеленг. Вот…, вот она пролетает, уходит за корму. Промах пара сотен ярдов.
Выброшенное облако фольги обмануло ракету. Если бы ее электронный мозг мог думать, он был бы немало удивлен, что она не попала в корабль. Вместо этого, вырвавшись из облака фольги, устройство радиолокационного наведения просто принялось искать другую цель, обнаружило ее в пятнадцати милях, изменило курс и ракета устремилась туда.
- Гидропост, проверьте пеленг ноль-ноль-восемь, - распорядился Моррис. - Там скрывается подводная лодка, вооруженная ракетами.
- Проверяю, сэр. Пусто. На этом пеленге нет ничего.
- Крылатая ракета класса «корабль - корабль», летит на малой высоте со скоростью пятьсот узлов. Их запускают с ракетоносца типа «чарли». Он скрывается где-то в тридцати милях от нас, - доложил оператор. - Пошлите туда вертолет, - приказал Моррис. - Я поднимусь на мостик.
Капитан появился на мостике в тот самый момент, когда на горизонте прогремел взрыв. Это взорвалось не транспортное судно. Взвившийся в небо огненный шар мог означать только одно - это военный корабль, в погреба которого попала ракета, возможно, та самая, что миновала «Фаррис». Почему им не удалось уничтожить ее? Последовало еще три взрыва. Звуки медленно распространялись по морской поверхности и достигли фрегата, как бой огромного басового барабана. Вертолет «Си спрайт» как раз взлетал с палубы корабля, направляясь на север в надежде захватить советскую субмарину у самой поверхности. Моррис приказал сбавить ход до пяти узлов, полагая, что на такой скорости гидролокатор фрегата будет функционировать более эффективно. Контакта все еще не было. Он вернулся в боевой пост.
С вертолета сбросили дюжину гидроакустических буев. Два из них услышали что-то, но контакт быстро исчез, и его не удалось восстановить. Скоро появился «Орион» и продолжил поиск, однако подводная лодка, ракеты которой потопили эсминец и два транспортных судна, сумела скрыться. Словно призрак, подумал Моррис. Без малейшего предупреждения.

Сторноуэй, Шотландия

- Новое оповещение о налете, - сказал полковник.
- «Риэлтайм»? - спросил Тоуленд.
- Нет, от нашего агента в Норвегии. Инверсионные следы, направляющиеся на юго-запад. Он насчитал больше двадцати, но не сумел определить тип самолетов. Сейчас у нас к северу от Исландии патрулирует «нимрод». Если это «бэкфайеры» и они встретятся там с заправщиками, может быть, что-то и прояснится. Посмотрим, насколько эффективной окажется твоя идея. Боб.
Четыре перехватчика «томкэт» стояли на взлетной полосе в полной боевой готовности. Два были вооружены ракетами «воздух-воздух», еще два снабжены топливными баками и могли осуществлять в воздухе дозаправку других самолетов. Для успешного перехвата нужно было пролететь расстояние в две тысячи миль. Это означало, что только два истребителя могли достичь цели и то на самом пределе.
«Нимрод» барражировал в двух сотнях миль к востоку от острова Ян-Майен. На этот норвежский остров было Произведено уже несколько налетов, уничтоживших радиолокационную станцию, хотя русские так и не попытались захватить остров, как предполагали союзники. Британский патрульный самолет весь ощетинился антеннами, однако у него на борту не было никакого вооружения. Если русские пошлют с группой бомбардировщиков и самолетов-заправщиков истребители сопровождения, «нимрод» способен только попытаться уклониться от атаки. Одна группа операторов вела прослушивание на частотах, применяемых русскими для переговоров между самолетами, другая не сводила глаз с экранов радиолокаторов.
Напряженное ожидание затянулось. Через два часа после предупреждения о вылете бомбардировочной группы радисты перехватили неясную передачу, истолкованную как разговор между пилотом «бэкфайера» и самолетом-заправщиком, к которому он приближался. Удалось отметить пеленг, и «нимрод» повернул на восток, надеясь получить засечку во время перехвата следующего сигнала. Но сигналов больше не было. Без надежной привязки шансы на успешный перехват были ничтожными. Истребители так и не взлетели. В следующий раз, решили сотрудники разведывательной службы, нужно отправить два самолета дальнего радиолокационного наблюдения.

Подводный ракетоносец ВМС США «Чикаго»

Вызов по каналу QZB поступил вскоре после ленча. Макафферти подвсплыл на перископную глубину, поднял антенну и получил приказ следовать в Фаслейн - базу Королевского подводного флота в Шотландии. «Чикаго», потеряв контакт с русским надводным соединением, не сумел установить больше ни единого надежного контакта. Какое-то безумие, мелькнуло в мозгу Макафферти. По всем оценкам он находился в районе, где целей - великое множество. А пока великим было только его недоумение. Старший помощник отдал команду о погружении на большую ходовую глубину, и Макафферти отправился писать отчет о патрулировании.

Бибен, Федеративная Республика Германия

- Ты здесь слишком уж на виду, - заметил капитан, приседая позади танковой башни.
- Пожалуй, - согласился сержант Маколл. Его тяжелый танк М-1 «абрамс» был скрыт за земляным бруствером на обратной стороне холма, и пушка едва возвышалась над грунтом под прикрытием кустарника. Маколл окинул взглядом неглубокую долину перед собой, которая заканчивалась лесом в полутора километрах от него. В лесу скрывались русские, явно осматривавшие долину в мощные полевые бинокли, и сержант надеялся, что они не заметят зловещего вида приземистую башню тяжелого американского танка. Маколл занимал одну из трех заранее оборудованных огневых позиций - глубокую наклонную траншею, вырытую для его танка саперными бульдозерами с помощью местных немецких фермеров, готовых оказать любую помощь своим защитникам. Впрочем, не все было так уж хорошо. Чтобы перейти на другой огневой рубеж, требовалось пересечь пятьсот метров открытого поля, засеянного чем-то всего шесть недель назад. Сержант знал, что на этот раз урожай будет более чем скудный.
- Ивану, должно быть, нравится такая погода, - заметил Маколл. Тучи нависали над головой на высоте чуть больше тысячи футов. Воздушная поддержка, которая может понадобиться, будет длиться всего пять секунд - за это время им нужно опознать и уничтожить цели, прежде чем скрыться с поля боя. - Чем вы можете помочь нам, сэр?
- Я могу вызвать четыре штурмовика А-10, может быть, несколько немецких «птичек», - ответил капитан ВВС. Он рассматривал местность с несколько иной точки зрения. Как лучше всего навести сюда штурмовики и куда они улетят после выполнения боевой задачи? Первое наступление русских войск на эти позиции было отражено, но на поле виднелись обломки двух сбитых самолетов союзников. - Кроме того, должны прилететь три вертолета.
Это удивило и обеспокоило Маколла. Какое же наступление ожидалось на этом участке фронта?
- О'кей. - Капитан встал и повернулся к своему бронированному штабному автомобилю. - Когда вы услышите по радио «Зулу, Зулу, Зулу», это означает, что наши штурмовики и вертолеты появятся здесь меньше чем через пять минут. Если заметите зенитные ракетные установки или зенитные орудия, ради Бога, постарайтесь сразу уничтожить их. «Уортхоги» и так понесли тяжелые потери, сардж.
- Понял, капитан. А теперь побыстрее уносите ноги отсюда, сражение вот-вот начнется. - Маколл уже понял, насколько важно установить хороший контакт с офицерами ВВС, обеспечивающими поддержку с воздуха, а этот капитан три дня назад выручил его танковую роту из чертовски трудного положения. Сержант смотрел вслед офицеру, пробежавшему пятьдесят ярдов к ожидавшему его с уже включенным двигателем бронеавтомобилю. Задняя дверца еще не успела захлопнуться, как водитель рванул машину вперед и помчался зигзагами вниз по склону и затем через вспаханное поле к командному пункту.
Во второй роте первого батальона Одиннадцатого танкового полка было когда-то четырнадцать танков. Пять из первоначального количества были подбиты русскими и всего два прибыли для пополнения. Из оставшихся ни один не избежал какого-нибудь повреждения. Командир его взвода погиб уже на второй день войны, оставив Маколла во главе взвода из трех танков, защищающих участок фронта длиной почти в километр. Между тяжелыми танками в землю закопались солдаты немецкой пехотной роты - «ландвера», местного эквивалента американской национальной гвардии, состоящего главным образом из фермеров и лавочников, призванных из запаса и защищающих не только свою страну, но и свои дома. Они тоже понесли тяжелые потери. В «роте» осталось сейчас не больше двух полноценных взводов. Не может быть, чтобы русские не подозревали, как растянута наша линия обороны, подумал Маколл. Все закопались поглубже в землю. Мощь русской артиллерии потрясла всех, несмотря на предвоенные предупреждения, поступавшие в войска.

***

- Американцам наверняка нравится такая погода. - Полковник показал на нависшие облака. - Их проклятые самолеты летят слишком низко, и наши радары не способны обнаружить их, пока штурмовики не окажутся практически над нашими головами.
- Они действительно наносят такие мощные удары?
- Посмотрите сами. - Полковник сделал жест в сторону поля боя. Там виднелись остовы пятнадцати сгоревших танков. - Все это работа одного американского штурмовика, летящего на малой высоте, - «тандерболта». Наши солдаты называют его «чертов крест».
- Но ведь вчера вы сбили два вражеских самолета, - возразил Алексеев.
- Это верно, но какой ценой? Мы потеряли три зенитных орудия из четырех. Оба самолета сбило одно орудие - командир расчета старший сержант Лупенко. Я представил его к ордену боевого Красного знамени. Посмертно. Второй самолет врезался прямо в него. Мой лучший артиллерист, - с горечью заметил полковник. В двух километрах от них остов германского штурмовика «альфа-джет» лежал на том, что осталось от зенитного орудия. Несомненно, летчик сделал это намеренно, подумал полковник, этот немец захотел умирая прихватить с собой еще нескольких русских. Подошел сержант и передал командиру дивизии наушники и микрофон. Полковник выслушал говорящего по радио и произнес несколько коротких слов, после чего кивнул.
- До начала наступления осталось пять минут, товарищ генерал. Мои подразделения заняли исходные рубежи. Прошу вас пройти со мной.
Дивизионный командный пункт представлял собой наспех сооруженную землянку с метровым накатом крыши. Сюда набились двадцать человек - связисты двух полков, переходящих сейчас в наступление. Третий полк дивизии находился в резерве, и полковник намеревался бросить его в атаку, чтобы расширить прорыв и открыть путь для бронетанковой дивизии, стоящей сзади. Если, напомнил себе Алексеев, все будет развиваться в соответствии с планом.
Вражеских войск или машин, разумеется, не было видно. Они расположились на вершине гряды холмов, глубоко закопавшись в землю. Генерал наблюдал за командиром дивизии, который подал знак начальнику артиллерии. Тот поднял трубку полевого телефона и произнес два слова:
- Открыть огонь.
Прошло несколько секунд, прежде чем они услышали грохот орудий. Все артиллерийские установки, усиленные батареей танковой дивизии, заговорили одним грозным голосом. По округе разнеслось громовое эхо. Снаряды пронеслись дугой над головами офицеров, сначала упали с недолетами, а затем накрыли цель. То, что еще недавно было невысоким холмом, поросшим густой травой, превратилось в отвратительную мешанину глины и дыма.

***

- Думаю, на этот раз они настроены весьма серьезно, сардж, - заметил заряжающий, закрывая люк.
Маколл поправил шлем и микрофон, затем посмотрел в смотровую щель командирской башни. Толстая танковая броня поглощала почти все звуки, но когда под ними сотрясалась земля, ударная волна передавалась через гусеницы и подвеску, раскачивая огромный танк. Каждый танкист подумал о том, какая сила требуется для того, чтобы колыхать шестидесятитонную махину. Маколл вспомнил, как погиб лейтенант, - снаряд, выпущенный из тяжелого орудия, ударил прямо в крышу башни, где броня наименее мощная, пробил ее и взорвался внутри танка.
Слева и справа от Маколла солдаты ландвера, состоящего из военнослужащих запаса главным образом пожилого возраста, съеживались в своих глубоких узких окопах, испытывая попеременно то страх, то гнев за то, что происходило с ними, их страной - и с их домами, в которых они родились, выросли и жили теперь!

***

- Отличная огневая подготовка, товарищ генерал, - негромко произнес Алексеев, обращаясь к полковнику, командующему дивизией. Над головой с ревом пронеслись самолеты. - А вот и поддержка с воздуха.
Четыре русских штурмовика повернули и промчались вдоль линии холмов, сбрасывая канистры с напалмом. Едва они успели развернуться в обратную сторону, как один из них взорвался в воздухе.
- Что с ним?
- Наверно, попала зенитная управляемая ракета «роланд», - ответил полковник. - Похожа на нашу СА-8. Сейчас начнется. Осталась одна минута.
В пяти километрах позади командного блиндажа открыли огонь две батареи системы залпового огня, выбрасывая непрерывные струи пламени. Одна половина реактивных снарядов несла разрывные боеголовки, другая - ставила дымовую завесу.

***

Тридцать снарядов взорвалось в секторе Маколла и тридцать в долине перед ним. Взрывная волна ударила по танку, и сержант слышал, как забарабанили по броне осколки. Самым страшным, однако, показался ему густой дым. Это означало, что Иван начал атаку. Из тридцати различных точек в долине взвились вверх клубы бело-серого дыма, образуя непроницаемую дымовую завесу, затягивающую все находящееся на земле. Маколл и его наводчик включили тепловизионные прицелы, способные улавливать инфракрасное излучение.
- «Буффало», говорит Шестой, - донесся из наушников голос командира роты. - Сообщите о готовности.
Маколл внимательно прислушивался к доносящимся ответам. Все одиннадцать танков остались невредимы, укрытые в своих глубоких ямах. В который раз он помянул добрым словом саперов - и немецких фермеров, - которые помогли подготовить столь надежные укрытия. Больше приказов не поступало. В них не было необходимости.
- Вижу противника, - доложил наводчик.
Тепловизионные прицелы измеряли разницу в температуре и проникали сквозь милю дымовой завесы. К тому же на стороне обороняющихся был ветер - бриз дул со скоростью десять миль в час, отгоняя дымовое облако назад на восток. Старший сержант Терри Маколл сделал глубокий вдох и взялся за дело.
- Цель - танк на десять часов. Подкалиберным! Огонь! Наводчик повернул башню чуть влево и навел перекрестье прицела на ближайший советский тяжелый танк. Большим пальцем он нажал на кнопку лазерного дальномера, и тонкий луч света отразился от цели. На дисплее сверкнули цифры расстояния - 1310 метров. Компьютер, управляющий огнем, рассчитал расстояние до цели, скорость ее движения, повернул ствол орудия в требуемом направлении, учел температуру воздуха, его влажность и плотность, так что наводчику оставалось одно - поместить цель в перекрестье прицела. На все это потребовалось меньше двух секунд, и пальцы наводчика нажали на спусковые крючки.
Сорокафутовая струя раскаленных газов вырвалась из дула орудия и уничтожила кусты, посаженные здесь немецкими бойскаутами пару лет назад. Стопятимиллиметровое танковое орудие откатилось, назад, выбросив стреляную алюминиевую гильзу. Снаряд распался в воздухе, оболочка отделилась от сердечника и сорокамиллиметровое жало, изготовленное из вольфрама и отработанного урана, помчалось в воздухе со скоростью почти миля в секунду.
Меньше чем через секунду сердечник ударил в основание башни вражеского танка. Внутри его русский заряжающий как раз брал снаряд для своей пушки, когда тяжелый сердечник прожег мощную защитную броню. Танк взорвался, и его башня взлетела на тридцать футов вверх.
- Попадание! - произнес Маколл. - Цель - танк на двенадцать часов. Подкалиберным - огонь!
Русский и американский танки выстрелили одновременно, однако снаряд русского танка пролетел слишком высоко, на метр выше башни вкопанного в землю М-1. Русскому танку повезло меньше.
- Пора уходить! - скомандовал Маколл. - Задний ход! Направляемся на запасную позицию.
Механик- водитель уже включил сцепление и дал газ. Танк рванулся назад, развернулся вправо и проехал пятьдесят ярдов к другой заранее подготовленной огневой позиции.

***

- Проклятый дым! - выругался Сергетов. Ветер относил дым назад, прямо им в лица, и они не могли рассмотреть, что происходит на поле боя. Исход битвы зависел теперь от капитанов, лейтенантов и сержантов. Старшие офицеры видели только оранжевые огненные шары от взрывающихся машин и не могли понять, где свои танки и где танки противника. Командир дивизии надел наушники и кричал в микрофон, командуя подразделениями.

***

Маколл занял первую запасную позицию меньше чем через минуту. На этот раз она была вырыта параллельно вершине холма, и массивная башня танка повернулась налево. Сержант видел теперь русских пехотинцев, выпрыгивающих из бронетранспортеров и бегущих вперед. Артиллерия союзников как немецкая, так и американская косила их, но недостаточно быстро…
- Цель - танк с высокой антенной, выползающий из леса!
- Вижу! - отозвался наводчик. В прицеле он увидел тяжелый русский танк Т-80 с высокой радиоаннтеной на башне. Это, должно быть, командир танковой роты, может быть, даже батальона. Он выстрелил.
Русский танк развернулся в тот самый момент, когда снаряд вылетел из канала ствола. Маколл увидел, как трассирующий след чуть миновал моторный отсек танка.
- Дай мне кумулятивный! - крикнул наводчик в переговорное устройство.
- Готов!
- Ну, поверни же ты, мать…
В русском танке сидел опытный механик-водитель, который вел танк по долине зигзагами. Он поворачивал то в одну сторону, то через пять секунд - в другую…
Наводчик выстрелил. Американский танк подпрыгнул при отдаче, и стреляная гильза со звоном ударилась о заднюю стенку башни. Внутри закрытого танка уже воняло селитрой, которая входила в состав метательного заряда.
- Попадание! Молодец, Вуди!
Снаряд попал в русский танк между последней парой задних катков и уничтожил дизельный двигатель. Через мгновение его экипаж, ища спасения, начал выпрыгивать из танка в окружение летящих осколков.
Маколл приказал своему механику-водителю снова сменить позицию. Когда его танк занял ее, русские танки находились уже меньше чем в пятистах метрах. М-1 успел выстрелить еще дважды. Первым выстрелом он уничтожил боевую машину пехоты и вторым разбил гусеницу у танка.
- «Буффало», это Шестой, отходим на вторую линию, выполняйте.
Как командир взвода Маколл оставил огневой рубеж последним. Он увидел, как оба танка из его взвода спускаются по открытому обратному склону холма. Немецкая пехота тоже покидала свои окопы. Солдаты бежали к своим бронетранспортерам или просто отступали бегом. Союзная артиллерия обстреляла вершину холма бризантными и дымовыми снарядами, чтобы прикрыть отступление. Получив команду, американский танк рванулся вперед, набрал скорость тридцать миль в час и помчался к следующему оборонительному рубежу, стараясь достигнуть его, прежде чем русские успеют занять покинутый союзными войсками холм. На них сыпались снаряды, уже взорвавшие два немецких бронетранспортера.
- Зулу, Зулу, Зулу!

***

- Дайте мне машину! - скомандовал Алексеев.
- Не могу. Не имею права рисковать жизнью генерала…
- Я приказываю, черт побери! Дайте мне машину, чтобы я мог лично видеть происходящее, - повторил Алексеев.
Минуту спустя он, Сергетов и полковник сидели в БМП командира дивизии, мчавшемся к позициям, только что оставленным войсками НАТО. Они спрыгнули в окоп, в котором укрывались двое немецких солдат - точнее, пытались укрыться, пока в метре от них не разорвалась ракета.
- Боже милостивый, мы потеряли уже двадцать танков! - воскликнул Сергетов, оглядываясь назад.
- В укрытие! - Полковник столкнул обоих в яму, наполненную кровавыми человеческими останками, и прыгнул следом. Шквал вражеских снарядов через мгновение накрыл вершину холма.

***

- Смотри, это шестиствольное зенитное орудие! - заметил наводчик. Самоходная зенитная установка русских перевалила через гребень холма. В следующую секунду кумулятивный снаряд разнес ее на части, как пластмассовую игрушку. Их следующей целью стал русский танк, спускающийся по склону холма, только что покинутого ими.
- А теперь внимание, летит наша авиация! - проворчал Маколл и съежился в углу своего отсека, от всей души надеясь, что летчик сумеет отличить волков от овец.

***

На глазах Алексеева вдоль долины промчался американский штурмовик. Из его носа вырывался длинный язык пламени - летчик открыл огонь из противотанковой пушки. В течение нескольких секунд взорвались четыре танка. «Тандерболт» словно качнулся в воздухе и повернул на запад, преследуемый зенитной ракетой. Она не догнала самолет и упала на землю.
- Это и есть «чертов крест»? - спросил генерал у командира дивизии, тот кивнул, и Алексеев понял, откуда взялось такое название. Со стороны американский штурмовик действительно походил на стилизованное православное распятие.
- Я только что отдал приказ о вводе в бой резервного полка. Может быть, нам удастся опрокинуть их, - сообщил полковник.
Неужели это считается успешным наступлением? - изумленно подумал Сергетов.

***

Маколл наблюдал за тем, как две противотанковые ракеты промчались к рубежу, занятому русскими. Одна попала в цель, другая пролетела мимо. С обеих сторон снова появились дымовые завесы, и союзные войска отступили еще на пятьсот метров. Теперь уже была видна деревня, которую они обороняли. Сержант насчитал пять танков, подбитых им сегодня. Пока в его танк попаданий не было, но Маколл знал, что это не может продолжаться долго. Артиллерия союзников включилась в бой очень активно. Русских пехотинцев было теперь вдвое меньше, чем он видел вначале, а их боевые машины держались сзади, стараясь обстреливать позиции союзных войск из своих ракетных установок. Дела шли не так уж плохо, как вдруг на поле боя появился третий полк русских.
Пятьдесят танков пересекли гребень высоты перед ним. Штурмовик А-10 промчался над ними и подбил пару, но тут же был сбит зенитной ракетой. Пылающие обломки рухнули в трех сотнях ярдов перед танком Маколла.
- Цель - танк, на один час. Огонь! - «Абраме» дернулся назад от еще одного выстрела. - Попадание.
- Тревога, тревога, тревога! - послышался в наушниках голос командира роты. - С севера приближаются вертолеты противника.
Десять боевых вертолетов «хайнд» Ми-24 прилетели поздно, зато в качестве компенсации за опоздание меньше чем за минуту подбили два американских танка. Тут же появились немецкие «фантомы» и началась беспорядочная битва в воздухе. Истребители обстреляли вертолеты ракетами «воздух-воздух» и из пушек, затем внезапно вверх устремились зенитные ракеты. Небо казалось пересеченным дымными следами ракет, и вдруг оно опустело.

***

- Атака захлебывается, - произнес Алексеев. Он только что усвоил важный урок: боевые вертолеты не имеют никаких шансов в бою с вражескими истребителями. Он только успел подумать, что Ми-24 внесут перелом в битву, как их прогнали немецкие истребители. Артиллерийская поддержка ослабевала. Артиллеристы противника умело вели при поддержке штурмовиков контрбатарейную борьбу с советской артиллерией. Необходима более активная поддержка фронтовой авиации.
- Вовсе не захлебывается! - проворчал полковник и передал новые приказы батальонам на левом фланге дивизии.

***

- Похоже, вон там штабной бронеавтомобиль, в направлении на десять часов, у опушки леса. Сможешь достать?
- Далековато, я…
Бум! Вражеский снаряд со звоном отлетел от лобовой брони башни.
- Танк на три часа, совсем близко…
Наводчик повернул траверсу автоматики. Ничего. Он тут же схватился за траверсу ручного наведения. Маколл обстрелял цель из пулемета; пули отскакивали как горох от брони неизвестно откуда взявшегося Т-80. Наводчик отчаянно вращал колесо ручного наведения, когда в броню М-1 ударил еще один снаряд. Механик-водитель старался помочь наводчику, разворачивая танк, чтобы сделать ответный выстрел.
Бортовой компьютер вышел из строя, поврежденный, по-видимому, сотрясением от первого попадания вражеского снаряда. Т-80 находился на расстоянии менее тысячи ярдов, когда наводчику удалось наконец навести орудие. Он выстрелил кумулятивным снарядом и промахнулся. Заряжающий тут же вставил в досылатель другой снаряд. Наводчик прицелился и выстрелил снова. Попадание.
- Там надвигаются другие танки, - предупредил он Маколла.
- Шестой, докладывает Тридцать первый, противник обходит нас с фланга. Нуждаемся в помощи, - передал по радио Маколл, затем скомандовал водителю:
- Выворачивай налево и быстрее назад!
Механика- водителя можно было не подгонять. Он пригнулся, глядя через призмы крошечной смотровой щели, и до предела потянул на себя рукоятку газа. Танк рванулся назад и налево. Тем временем наводчик пытался прицелиться в другой танк, но автомат стабилизации тоже вышел из строя. Вести точный огонь можно было, только стоя на месте, но замереть на месте и не двигаться означало верную смерть.
Над полем боя снова появился «тандерболт» и на бреющем полете стал сбрасывать на русских кассетные бомбы. Он подбил еще два танка противника, но исчез за холмами, волоча за собой дымный след. Загрохотала союзная артиллерия, старающаяся остановить наступление русских.
- Ради Бога, остановись и дай мне подстрелить одного из этих сволочей! - выкрикнул наводчик. Танк тут же замер на месте. Послышался выстрел, и снаряд попал в гусеницу Т-72. - Заряжай!
Рядом с танком Маколла, в сотне метров слева, появился другой американский танк, выпустил три снаряда, два из которых попали в цель. Тут же появился советский вертолет и взорвал ракетой танк командира роты. Немецкие пехотинцы, успевшие занять новые позиции, сбили вертолет «стингером». Маколл наблюдал за тем, как со стороны немецких позиций, слева и справа от его башни, в приближающиеся советские танки устремились две противотанковые ракеты «хот». Обе поразили цель.
- Танк с командирской антенной, прямо перед нами.
- Вижу. Подкалиберный! - Наводчик вручную снова повернул башню направо. Ствол приподнялся вверх, и прогремел выстрел.

***

- Капитан Александров! - крикнул в микрофон командир дивизии, не понимая, почему доклад командира батальона прервался на середине слова. Полковник слишком много пользовался рацией. Немецкая батарея 155-миллиметровых самоходных артиллерийских орудий засекла источник радиосигналов и беглым огнем выпустила двадцать снарядов.
Алексеев услышал свист приближающихся снарядов, мгновенно спрыгнул в немецкий окоп и затащил за собой Сергетова. Через пять секунд загремели разрывы, и все вокруг окуталось дымом.
Генерал высунул голову из окопа и увидел, что полковник по-прежнему стоит, продолжая отдавать приказы. Позади него горел штабной бронетранспортер и вместе с ним радиостанция. Вокруг валялось пять трупов и еще несколько человек корчились от полученных ранений. Алексеев с раздражением посмотрел на кровь, пропитавшую его рукав.

***

Маколл подбил еще один танк, однако атаку все-таки удалось отразить с помощью последних оставшихся у немецких подразделений противотанковых ракет «хот». Командир русского танкового батальона не выдержал, увидев, что потерял половину своих танков. Уцелевшие машины включили генераторы дыма, прикрылись дымовой завесой и отступили с холма на юг. По ним продолжала бить артиллерия союзников. На некоторое время бой прекратился.
- Как там у вас дела, Маколл? - запросил по радио заместитель командира роты.
- Где Шестой?
- Слева от вас. - Маколл повернулся и увидел горящий танк командира роты. Так вот значит чей это был танк…
- Уцелели мы одни, сэр. Сколько танков у нас осталось?
- Я насчитал четыре.
Боже милостивый, подумал сержант.

***

- Дайте мне полк из танковой дивизии, и я прорву фронт! У них там ничего не осталось! - требовал полковник. Его лицо было залито кровью из-за содранной осколком на лбу кожи.
- Вы его получите. Когда будете готовы продолжить наступление? - спросил Алексеев.
- Через два часа. Это время понадобится мне, чтобы перегруппировать свои части.
- Очень хорошо. Я должен вернуться в штаб. Противник оказал более упорное сопротивление, чем предполагалось, товарищ полковник. В остальном ваша дивизия действовала отлично. Потребуйте от своей разведки более точной информации о противнике. Соберите пленных и как следует допросите их! - Алексеев направился к бронетранспортеру. За ним последовал Сергетов.
- Ситуация хуже, чем я ожидал, - заметил капитан, как только они оказались внутри штабного БТР.
- Нам противостоял почти целый полк, - пожал плечами Алексеев. - Нельзя раз за разом допускать подобные ошибки и надеяться на успех. Нам удалось продвинуться за два часа на четыре километра ценою колоссальных потерь. Да еще эти сволочи в наших ВВС! У меня есть что сказать генералам, командующим фронтовой авиацией, когда мы вернемся обратно!

***

- Значит, теперь вы становитесь заместителем командира роты, - сказал лейтенант. Оказалось, уцелело пять танков. У одного разбиты обе рации. - Вы проявили себя очень хорошо.
- А как дела у немцев? - спросил Маколл у нового командира роты.
- Потеряли половину личного состава, и русские отбросили нас назад на четыре километра. При таких потерях вряд ли продержимся долго. Через час, однако, могут прибыть подкрепления. Мне кажется, что нам удалось убедить командование полка в том, что Ивану отчаянно хочется прорваться именно здесь. К нам прибудут подкрепления. И к немцам тоже. Обещали батальон к вечеру, а к утру подойдет, может быть, еще один. Отправляйтесь в тыл, заправьтесь и пополните боезапас. Наши друзья, наверно, скоро снова пожалуют.
- На эту деревню уже были предприняты две мощные атаки и одна послабее. Но русские так и не захватили ее, сэр.
- Да, вот что еще. Я говорил о вас с командиром полка. Полковник присвоил вам офицерское звание.
Танку Маколла понадобилось десять минут, чтобы добраться до пункта снабжения. Еще десять ушло на заправку, и за это время усталые члены экипажа загрузили новый боезапас. К удивлению сержанта, он оказался меньше на пять снарядов.

***

- Ты ранен, Павел Леонидович, - обеспокоенно заметил главнокомандующий - Поцарапал руку, спускаясь из вертолета. Решил не перевязывать, чтобы наказать себя за неуклюжесть. - Алексеев сел напротив генерал-полковника и залпом выпил литровую фляжку воды. Он был раздражен своим легким ранением и потому решил солгать.
- Как прошло наступление?
- Противник оказал отчаянное сопротивление. По сведениям разведки, мы ожидали столкнуться с двумя пехотными батальонами и с несколькими танками. По моим оценкам, нам противостоял слегка потрепанный полк на хорошо подготовленных позициях. Но даже и при таких условиях мы едва не прорвали вражескую оборону. Полковник, командующий дивизией, разработал хороший план наступления, и его подразделения сражались мужественно. Мы оттеснили их и теперь находимся в пределах видимости поставленной цели. Для следующего наступления мне нужен танковый полк из оперативной маневренной группы.
- Нам не разрешают делать это.
- Что?! - Алексеев был потрясен.
- Оперативные маневренные группы должны оставаться на местах до тех пор, пока не будет прорван фронт. Таков приказ из Москвы.
- Еще один полк - и мы закрепим успех! Цель уже видна! Мы положили мотострелковую дивизию, чтобы пробиться вперед, и потеряли половину второй. Мы можем выиграть это сражение и добиться первого крупного прорыва в обороне войск НАТО - только действовать нужно быстро!
- Ты уверен в успехе?
- Да, если не будем терять времени. Немцы могут понять, насколько важен исход этого сражения, и тогда тоже попытаются подтянуть свежие силы. Передовой полк Тридцатой гвардейской бронетанковой дивизии расположен в часе хода от передовой. Если он выступит через тридцать минут, то сможет принять участие в новом наступлении. Вообще-то следовало бы подтянуть к передовой всю дивизию. Такая возможность продлится недолго.
- Хорошо. Я запрошу Ставку.
Генерал Алексеев откинулся на спинку стула и закрыл глаза. Такова советская структура командования: чтобы отклониться от одобренного наверху плана хотя бы на миллиметр, главнокомандующий театром военных действий вынужден испрашивать разрешение! Прошло больше часа, пока штабные гении в Москве изучали карты. Наконец разрешение было получено, и передовому полку Тридцатой гвардейской передали приказ поддержать наступление мотострелковой дивизии. Но полк прибыл на передовую слишком поздно, и наступление пришлось отложить на полтора часа.

***

Младший лейтенант Терри Маколл - на рукаве у него по-прежнему были нашивки сержанта и он слишком устал, чтобы обращать особое внимание на изменение своего воинского статуса - размышлял о том, какое большое значение придавало командование этому незначительному танковому сражению. На бронетранспортерах прибыло два батальона регулярной немецкой армии, сменивших вконец измотанных солдат ландвера, отошедших в тыл, чтобы готовить новые оборонительные позиции в самой деревне и за ней. Рота немецких танков «леопард» и два танковых взвода американских М-1 усилили оборону, которую возглавил немецкий полковник. Он прибыл на вертолете и внимательно изучил оборонительные позиции. Парень круто выглядит, отметил Маколл: забинтованная голова, тонкий неулыбающийся рот. Маколл подумал, что если Ивану удастся прорвать фронт в этом месте, русские войска смогут обойти с фланга немецкие и английские части, остановившие советские дивизии на подступах к Ганноверу. Вот почему это сражение было таким важным для немцев.
Немецкие «леопарды» выдвинулись на передовые огневые рубежи, сменив американские танки. Теперь «абрамсы» снова составляли полную роту из четырнадцати танков. Командир роты разбил ее на две группы и поставил Маколла во главе южной. Они заняли последнюю оборонительную линию подготовленных ранее укрытий к юго-востоку от деревни. Маколл тщательно расположил выделенные ему танки, обошел все позиции пешком и поговорил с командиром каждой машины. Немцы отнеслись к подготовке оборонительных рубежей с истинно немецкой аккуратностью. Если перед танковой позицией не росли кусты, их пересадили. Почти все жители деревни были эвакуированы, однако горстка крестьян отказалась покинуть построенные ими дома. Один из них принес танкистам горячую пищу. Впрочем, у экипажа Маколла не осталось времени на еду. Наводчик запаял два оборванных контакта и теперь настраивал бортовой компьютер, механик-водитель и заряжающий подтягивали гусеницу. Едва они успели закончить ремонтные работы, как вокруг начали рваться снаряды.

***

Алексееву хотелось быть на передовой. Он был связан с дивизией телефонной линией и подключился в систему управления действиями дивизии. Полковник - Алексеев решил сделать его генералом, если наступление окажется успешным, - жаловался, что их заставили ждать слишком долго. Он запросил и получил воздушную разведку за оборонительными линиями противника. Один из самолетов не вернулся обратно, летчик второго сообщил об оживленных перемещениях вражеских войск, но не сумел дать оценку силам союзников, поскольку ему пришлось непрерывно уклоняться от ракет «земля-воздух». Полковник опасался, что противник получил значительные подкрепления, но, не имея конкретной информации, не мог больше задерживать начала атаки или запрашивать дополнительные силы.

***

Маколл тоже следил за происходящим с расстояния. Последний ряд холмов, где находились его танки, располагался в миле от передовой, на территории бывшей фермы, заросшей теперь невысокими деревцами, словно почва слишком истощилась для сельскохозяйственных работ. -Он расположил свою группу в два взвода по три танка в каждом. Его обязанности как командира заключались в том, чтобы управлять огнем.
Через двадцать минут после того, как ему передали по радио о приближении крупных сил русских, Маколл заметил перемещения впереди. Немецкие бронетранспортеры устремились вниз по склону холма в направлении деревни. На севере появилось несколько советских вертолетов. Однако на этот раз батарея зенитных ракет «роланд», расположившаяся в деревне, обстреляла их и сбила три, заставив остальные скрыться. Далее появились танки «леопард». Маколл сосчитал их и увидел, что немецких танков стало на три меньше. Артиллерия союзников громила вершины холмов, а советские снаряды разрывались в поле вокруг американских танков. Наконец, показались русские.
- «Буффало», никому не открывать огня. Повторяю, не открывать огня, - передал по радио командир роты.
Маколл видел, как отступающие немцы проходили через деревню. Так вот что задумал этот маленький фриц, понял он. Как здорово…

***

- Мы обратили их в бегство! - доложил полковник по телефону генералу Алексееву. На карте, разостланной перед генералом на столе, передвигались флажки, и штабные офицеры делали пометки цветными карандашами. Красным цветом был обозначен прорыв в линии немецкой обороны.
Советские танки находились сейчас в пятистах метрах от деревни, врываясь в двухкилометровый разрыв между двумя танковыми группами второй роты. Наконец, немецкий полковник отдал приказ командиру роты американских «абрамсов».
- «Буффало», это Шестой - огонь! - Двенадцать танков дали залп и сразу подбили девять танков русских.
- Вуди, выбирайте, что с антеннами, - приказал Маколл наводчику. Через призмы перископа он следил за остальными танками своей группы, пока наводчик развернул башню вправо и принялся искать цель среди замыкающих советских танков.
- Вот, нашел! Кумулятивным - заряжай! Цель - танк. Расстояние две тысячи шестьсот… - Отдача отбросила танк в сторону. Наводчик следил за трассирующим следом снаряда, описывающим дугу по своей двухмильной траектории… - Попал!
Второй залп американских танков подбил еще восемь русских машин, затем русские танки начали взрываться от противотанковых ракет, летящих из деревни. Русские оказались в ловушке: по флангам располагались вкопанные в землю американские «абрамсы», а впереди находилась деревня, откуда летел рой противотанковых ракет. Немецкий полковник заманил их в засаду, и русские танки, преследующие отступающие войска, попали прямо в нее. «Леопарды» уже мчались справа и слева из-за деревни, чтобы атаковать русских в открытом поле. Капитан ВВС, управляющий самолетами воздушной поддержки, снова бросил свои истребители-бомбардировщики на позиции советской артиллерии. Навстречу им вылетели русские истребители, но, ведя воздушный бой с истребителями противника, они ничем не могли помочь наземным войскам, и теперь эскадрилья немецких вертолетов, вооруженных противотанковыми ракетами, начала наносить убийственные удары по советским танкам. Уцелевшие машины поставили дымовую завесу и предприняли отчаянные усилия оказать сопротивление противнику, но американские М-1 были укрыты глубоко в земле, а немецкие ракетчики искусно меняли позиции после каждого выстрела.
Маколл передвинул один взвод направо, а другой налево. Наводчик его собственного танка обнаружил и подбил еще один русский командирский танк, затем немцы окружили русские части с севера и с юга. Они все еще уступали им по численности, но теперь инициатива была у них и они методично били по танковой колонне русских из своих длинноствольных 120-миллиметровых орудий. Советское командование снова вызвало вертолеты, чтобы очистить путь к отступлению. Вертолеты появились над полем боя неожиданно и успели подбить три немецких танка, прежде чем зенитные ракеты снова начали взрывать их в воздухе. На глазах Маколла советские танки развернулись и помчались прочь, преследуемые немцами. Контратака была стремительной, и Маколл знал, что никто не умеет контратаковать так хорошо, как это делают фрицы. К тому моменту, когда он получил приказ покинуть укрытия, немцы уже заняли недавно оставленные ими позиции. Сражение продолжалось чуть больше часа. Две советские мотострелковые дивизии были разбиты на подступах к деревне Бибен.
Экипажи танков открыли люки, чтобы подышать свежим воздухом. Пятнадцать стреляных гильз катались под ногами. Компьютер управления огнем снова вышел из строя, но Вуди сумел подбить еще четыре советских танка, причем два - командирские. Командир роты подъехал к нему в джипе.
- Повреждены три танка, - доложил Маколл. - Придется оттащить их на буксире для ремонта. - На его лице расплылась широкая улыбка. - Им никогда не удастся отнять у нас этот городок!
- Регулярные войска бундесвера сыграли решающую роль, - кивнул лейтенант. - О'кей, отправляйтесь со своими танками за новым боезапасом.
- Да, конечно. Прошлый раз мне недодали пять снарядов.
- Боеприпасов не хватает. Их доставляют сюда не так быстро, как мы надеялись.
Маколл задумался над словами командира роты, и вывод, к которому он пришел, совсем ему не понравился.
- Пусть кто-нибудь объяснит этим морским мудакам, что нам по силам остановить русских, если нас будут снабжать должным образом! - посоветовал он.

Фрегат ВМС США «Фаррис»

Моррис никогда не видел рейд Хэмптон-Роудс таким переполненным. На якоре стояло по крайней мере шестьдесят транспортных судов, и усиленное эскортное соединение готовилось сопровождать их в опасном плаваньи через Атлантический океан. Здесь же находился авианосец «Саратога» со снятой главной мачтой. Замена ей изготовлялась тут же на набережной, и одновременно производилось устранение менее заметных повреждений от взрыва, происшедшего так близко. В небе барражировали многочисленные самолеты, а у нескольких кораблей действовали радиолокаторы, чтобы обнаружить советскую подводную лодку, если она рискнет подобраться близко к берегу и запустит крылатые ракеты прямо в скопление судов.
«Фаррис» ошвартовался у нефтяного пирса, заправляясь топливом для своих котлов и горючим для вертолета. Единственный ASROC, использованный фрегатом во время перехода, был уже заменен, как и шесть ракет с алюминиевой фольгой. Если не считать этого, оставалось только принять на борт продовольствие. Эд Моррис вручил посыльному свой отчет о патрулировании для доставки командиру соединения. Он доложил бы лично, но на это не было времени. Фрегату предстояло отплыть через двенадцать часов, сопровождая новый конвой, направляющийся двадцатиузловым ходом с грузом тяжелой техники и боеприпасов во французские порты Гавр и Брест.
Моррису вручили материалы военно-морской разведки. Обстановка на море не только не улучшилась, а стала еще хуже. Двадцать подводных лодок из флотов НАТО расположились между Гренландией, Исландией и Соединенным Королевством, пытаясь компенсировать утерянную линию гидролокационного слежения. От них поступали сообщения, гласящие, что им удалось перехватить и потопить немало советских подводных лодок, но в этих же сообщениях говорилось, что многим лодкам удавалось прорваться в Атлантику, и Моррис не сомневался, что на каждую обнаруженную подводную лодку, сумевшую миновать заградительную линию, приходилось не менее четырех или пяти незамеченных. Первый конвой пересек Атлантику почти беспрепятственно. В то время несколько советских подводных лодок, находившихся в Атлантическом океане, были рассредоточены на огромной площади, и потому им приходилось на большой скорости с шумом мчаться к обнаруженным целям. Такое больше не повторится. Предполагалось, что сейчас в Атлантике находятся около шестидесяти советских субмарин, причем половина из них - атомные. Моррис задумался над числами - сколько подлодок находится в строю в советском флоте, сколько по сообщениям потоплено подлодок НАТО - и пришел к выводу, что цифра шестьдесят весьма заниженная.
А тут еще «бэкфайеры». Конвой уклонится подальше к югу, что прибавит пару суток к продолжительности пересечения Атлантики, зато заставит советские бомбардировщики действовать на пределе запасов горючего. И еще, за тридцать минут до того, как над головой будет пролетать советский разведывательный спутник, конвой будет разворачиваться и плыть на запад в расчете на то, что в результате такого маневра советские бомбардировщики и подводные лодки направятся не туда, куда следует. В настоящее время в море находились две боевые авианосные группы, готовые по мере возможности обеспечить поддержку с воздуха. Судя по всему, они готовили ловушку для «бэкфайеров». Авианосные группы будут непрерывно проводить маневры уклонения, стараясь полностью избежать обнаружения со спутников. Моррис знал, что это, возможно, простая геометрическая задача, но при этом серьезно ограничивалась свобода действий авианосцев в море. К тому же для охраны авианосцев в море придется привлечь немалое число самолетов противолодочной обороны и ослабить таким образом охрану конвоев. Очевидный компромисс, но, с другой стороны, вся жизнь, и уж точно любая боевая операция, представляли собой цепь компромиссов. Моррис закурил сигарету без фильтра. Он бросил курить много лет назад, но в середине первого плаванья к берегам Европы оказался в корабельной лавке и купил блок сигарет, не облагаемых пошлиной во время пребывания в море. Дополнительная опасность для здоровья, решил он, но не такая уж и значительная по сравнению с другими. Противником уже было потоплено девять эсминцев и фрегатов, причем с двух не удалось спасти никого.

Исландия

Эдварде начал ненавидеть на своих картах контурные линии цвета ржавчины. Каждая такая линия означала двадцатиметровый перепад в высоте. Он попытался рассчитать это в уме, но выяснил всего лишь, что одна такая чертова коричнево-красная линия - это спуск или подъем на шестьдесят пять и шесть десятых фута. Иногда линии находились на расстоянии восьмой доли дюйма, тогда как в других случаях прижимались друг к другу так тесно, что лейтенант ожидал увидеть отвесную скалу. Он вспомнил о своем единственном посещении Вашингтона, округ Колумбия, как вместе с отцом они презрительно прошли мимо вереницы туристов, ожидавших лифта, чтобы подняться на вершину памятника Вашингтону, и предпочли взбежать к площадке обозрения по пятистам ступенькам винтовой лестницы. Туда они добрались усталые, но гордые этим подвигом. Сейчас он повторял то же самое каждые полтора часа, только на этот раз здесь не было ровных гладких ступенек, наверху его не ждал лифт, чтобы спокойно спустить вниз…, и не было такси, готового отвезти в отель.
Они взобрались на десять контурных линий - на двести метров, или шестьсот пятьдесят шесть футов, через три часа после того, как покинули привал, пересекли, судя по карте, границу между общиной Скоррадальсхреппур и общиной Лундаррейкядасхреппур. Им не попался извещающий об этом зеленый придорожный знак - исландцы отлично понимают, что все, кто ходит здесь пешком, знают об этом и не нуждаются в указателях. Зато дальше путники были вознаграждены двумя километрами сравнительно ровной местности, поскольку шли между двумя болотами. Повсюду виднелись камни и пепел - по-видимому, из потухшего вулкана примерно в четырех милях отсюда.
- Сделаем привал, - скомандовал Эдварде. Он сел рядом с трехфутовым валуном, чтобы было на что опереться спиной, и удивился, когда к нему подошла Вигдис. Она опустилась на землю в нескольких, футах от него.
- Как ты сегодня чувствуешь себя? - спросил Эдварде. Он тут же увидел искорки жизни в глазах девушки. Может быть, демоны, пробудившие ее вчера, уже ушли? Нет, подумал он, демоны никогда не покинут эту девушку совсем, но чтобы страдать от кошмаров, нужно как минимум быть живым. Вигдис осталась живой, и со временем эти кошмары, скорее всего, отступят на задний план. Время излечивает человека от всего - кроме смерти.
- Я не благодарить тебя за мою жизнь.
- Не могли же мы стоять рядом и позволить им убить тебя, - ответил он и тут же усомнился в правде сказанного. Если бы русские просто убили всех троих, живших в этом доме, пожелал ли бы он напасть на них или просто подождал бы и обыскал дом после их отъезда? Нет, сейчас не время для лжи. Сейчас нужно говорить правду. - Я сделал это не для тебя - по крайней мере не только для тебя.
- Я не понимать.
Эдварде достал из заднего кармана бумажник, открыл его и показал девушке фотографию пятилетней давности. - Это Сэнди, Сандра Миллер. Мы выросли в соседних домах, вместе ходили в школу. Может быть, когда-нибудь мы поженились бы, - тихо произнес он. А может быть, и нет, признался он себе. Люди меняются. - Я поступил учиться в академию ВВС, она стала студенткой университета штата Коннектикут в Хартфорде. Она исчезла на второй год, в октябре. Ее изнасиловали и убили. Спустя неделю тело Сэнди нашли в придорожной канаве. Убийца - не удалось доказать, что именно он убил Сэнди, но он изнасиловал еще двух студенток - так вот, его признали умалишенным, и сейчас он находится в психиатрической лечебнице. А раз он умалишенный, значит, не способен нести ответственность за свои действия. Может случиться, что когда-нибудь врачи заявят, что он вылечился, и его выпустят на свободу, но никто не вернет жизнь Сэнди.
Эдварде посмотрел на камни.
- Я был бессилен предпринять что-нибудь. Я не полицейский и находился за две тысячи миль. Но не на этот раз. - Голос его не отражал эмоций. - На этот раз все было иначе.
- Ты любить Сэнди? - спросила Вигдис. Как ответить на такой вопрос? - подумал Майк. В то время, пять лет назад, ему казалось, что он любит ее. Но так ли было на самом деле? Ведь ты не давал обета безбрачия, правда? С другой стороны, все не так просто. Он снова посмотрел на фотографию, сделанную за три дня до убийства Сэнди. Письмо с ней пришло к нему в Колорадо-Спрингс уже после ее смерти, хотя в то время он не знал об этом. Темные до плеч волосы, наклон головы, шаловливая улыбка и заразительный смех, такой характерный для нее…, все в прошлом.
- Да. - На этот раз голос Эдвардса был взволнованным.
- Значит, ты сделать это ради нее, да?
- Да, - солгал Эдварде. Как мне объяснить этой девушке, что я сделал это ради себя самого?
- Я не знать твое имя.
- Майк, Майкл Эдварде.
- Ты делать это для меня, Майкл. Спасибо тебе за мой жизнь. - Впервые на ее лице промелькнуло что-то похожее на улыбку. Вигдис положила свою ладонь на его руку. Ладонь была мягкой и теплой.

Глава 27. Потери

Предыдущая страница 16 Следующая страница


17 Том Клэнси

Кефлавик, Исландия

- Сначала мы думали, что они просто сорвались с узкой горной дороги. В машине мы нашли вот это. - Майор комендантской службы показал отбитое горлышко, оставшееся от бутылки водки. - Это заметил санитар, собиравший их личные вещи. - Майор поднял прорезиненную простыню с того тела, которое было выброшено из кабины, когда грузовик рухнул на скалы. Сомневаться не приходилось - в груди зияла ножевая рана.
- А вы утверждали, товарищ генерал, что жители Исландии - мирный народ, - с сарказмом заметил полковник КГБ.
- Трудно восстановить, что произошло, - продолжил майор. - Недалеко от места происшествия находилась ферма. Дом, в котором проживал владелец фермы и его семья, сгорел дотла. В золе обнаружены тела двух людей. Но они не погибли во время пожара. Их застрелили.
- Кто были убитые? - спросил генерал Андреев.
- Опознать тела невозможно. Мы узнали, что их застрелили, по пулевым отверстиям в груди. Это означает, что стреляли скорее всего с очень близкого расстояния. Я попросил одного из хирургов осмотреть трупы. Мужчина и женщина, похоже, среднего возраста. По словам местного чиновника на ферме проживала супружеская пара с дочерью, возраст которой, - майор проверил свои записи, - двадцать лет. Тело дочери не обнаружено.
- Чем занимался патруль?
- Они ехали на юг по прибрежной дороге, во время исчезновения…
- Никто не заметил пламя пожара? - резко перебил полковник КГБ.
- В ту ночь шел сильный дождь. Сгоревший грузовик и пожарище, оставшееся от дома фермера, находились за линией горизонта по отношению к остальным патрулям. Как вы знаете, плохие дороги нарушают график передвижения патрулей, а горы мешают радиосвязи. Поэтому, когда патруль не вернулся вовремя, никто не обратил на это особого внимания. С дороги заметить сгоревший грузовик невозможно, и его увидели только с пролетавшего вертолета.
- Какова причина смерти остальных? - спросил генерал.
- Когда загорелся грузовик, взорвались ручные гранаты солдат - результат очевиден. Мы сумели определить причину смерти только одного сержанта, лежащего перед вами. Насколько нам удалось выяснить, их оружие осталось нетронутым. Все автоматы были в грузовике, но кое-что нам не удалось обнаружить - это планшет с картами и некоторые мелкие вещи. Возможно, силой взрыва их отбросило в море, но я сомневаюсь в этом.
- Выводы?
- У нас мало доказательств, товарищ генерал, но можно предположить, что патруль заехал на ферму, солдаты «освободили» там эту бутылку водки, скорее всего застрелили хозяев и сожгли дом. Дочь исчезла. Мы прочесываем окрестности в поисках ее тела. Затем, через некоторое время после этого, на патруль напали вооруженные люди, убили их и попытались представить происшедшее как транспортную аварию. Нам следует исходить из того" что на острове имеется по крайней мере одна группа борцов сопротивления.
- Я не согласен, - категорически заявил полковник КГБ. - Мы не можем быть абсолютно уверены, что все солдаты и офицеры противника убиты или попали в плен. По моему мнению, ваши «борцы сопротивления» - это, скорее всего, военнослужащие НАТО, сумевшие скрыться, когда мы захватили Кефлавик. Они устроили засаду нашему патрулю и затем убили фермеров, чтобы все выглядело как преступление, совершенное нашими солдатами, в расчете восстановить против нас местное население.
Генерал Андреев посмотрел на майора комендантской службы. Патрулем командовал лейтенант КГБ. Чекисты настояли на том, чтобы некоторые патрули сопровождали их сотрудники. Только этого нам нехватало, подумал генерал. Мало того, что его отборные десантники несут охрану арестованных, что всегда плохо отражается на морали и дисциплине подразделений, но теперь они еще и вынуждены подчиняться приказам тюремщиков! Итак, этот высокомерный молодой офицер КГБ - высокомерный, потому что генералу еще ни разу не встречался скромный офицер КГБ, - решил немного развлечься. Куда исчезла девушка? Ответить на этот вопрос могла лишь одна она. Однако сейчас не время заниматься разгадками таинственных исчезновений.
- Мне кажется, следует допросить местных жителей и выяснить, что им известно о случившемся, - заявил полковник КГБ.
- Там нет «местных жителей», товарищ полковник, - ответил майор. - Посмотрите на карту. Это отдаленная ферма. Ближайшие соседи живут в семи километрах.
- Но…
- Сейчас неважно, кто убил несчастных фермеров и почему, - произнес Андреев. - На острове находятся вооруженные враги. Решить эту проблему должны военные, а не наши коллеги из КГБ. Я пошлю вертолет, чтобы прочесали окрестности фермы. Если мы обнаружим группу борцов сопротивления или кого-то еще, мы расправимся с ними, как с любой другой бандой вооруженных врагов. Я предоставлю вам возможность допросить всех пленных, которых мы захватим, товарищ полковник. Далее, с этого момента все офицеры КГБ, сопровождающие патрули, будут наблюдателями, а не командирами патрулей. Мы не можем рисковать вашими людьми в ходе боевых действий, для которых они недостаточно подготовлены. Все ясно? Сейчас мы обсудим с начальником оперативного отдела, как лучше организовать поиски. Вы поступили правильно, товарищи, обратив мое внимание на это опасное происшествие. Все могут идти. - Чекист хотел остаться, но он был всего лишь полковником, пусть полковником КГБ, и генерал воспользовался своим законным правом принимать решения в качестве старшего по званию.
Час спустя боевой вертолет Ми-24 поднялся в воздух с заданием осмотреть окрестности сгоревшей фермы.

Сторноуэй, Шотландия

- Снова? - спросил Тоуленд.
- У них не бывает каникул, капитан, - ответил полковник. - Два авиаполка бомбардировщиков «бэкфайер» вылетели со своих аэродромов двадцать минут назад. Если мы хотим перехватить их самолеты-заправщики, надо действовать немедленно.
Через несколько минут два «праулера» ЕА-6В, оборудованные аппаратурой для обнаружения радиолокационных средств противника и постановки помех, набирали высоту, направляясь на северо-запад. У самолета ЕА-6В, называемого с извращенным авиационным чувством юмора «гомиком», самой поразительной характерной чертой являлось то, что его фонарь кабины был покрыт изнутри тонким слоем самого настоящего золота, чтобы защитить чувствительные приборы на борту от электромагнитных излучений. Пока самолеты набирали высоту, их пилоты и операторы, склонившиеся над радиоэлектронным оборудованием, уже работали в своих позолоченных клетках.
Два часа спустя они заметили заправщиков, передали на базу засечки и рассчитанные на их основании координаты своих жертв, и четыре «томкэта» взлетели с авиабазы Сторноуэй.

Норвежское море

«Томкэты» крейсировали на высоте тридцати шести тысяч футов, описывая огромные круги, к северу и к югу от предполагаемого курса советских воздушных танкеров. Мощные радиолокационные станции поиска и наведения истребителей были выключены, и пилоты просматривали небо бортовыми телевизионными камерами, способными заметить самолет на расстоянии в сорок миль. Условия были идеальными - чистое небо с редкими перистыми облаками, истребители не оставляли инверсионных следов, по которым другие самолеты могли бы догадаться об их присутствии в этом районе. Пилоты описывали кривые в небе, все время переводя взгляды с горизонта на панели управления, повторяя этот цикл каждые десять секунд.
- Эй, ты только посмотри вон туда… - произнес командир эскадрильи, обращаясь к оператору бортовых систем. Оператор, расположившийся на заднем сиденье, навел в указанном направлении телевизионную камеру и увидел самолет.
- Похоже, это «бэджер».
- Вряд ли он летит один. Давай подождем.
- Точно.
Советский бомбардировщик находился сейчас на расстоянии более сорока миль от американских истребителей. Скоро появились еще два «бэджера», а рядом с ними самолеты поменьше.
- Это истребители. Значит, они посылают сопровождение даже на такое большое расстояние, а? Я насчитал в общей сложности…, шесть целей. - Оператор потуже затянул ремни и включил системы наведения в боеголовках ракет. - Оружие в боевой готовности. Сначала истребители?
- Да, начнем с истребителей, - согласился пилот. - Освети их радиолокатором. - Он включил радио. - Двойка, я ведущий, вижу четыре заправщика и пару истребителей, следующих курсом ноль-восемь-пять в сорока милях к западу от меня. Начинаем атаку. Следуй за мной. Прием.
- Понял. Идем за тобой, ведущий. Конец связи. - Ведомый бросил свой перехватчик в крутой вираж и включил двигатель на полную мощность.
Радиолокатор ведущего истребителя осветил цель. На экране появились четыре советских заправщика и два истребителя. Первые два «феникса» будут нацелены на истребители.
- Пуск!
Две ракеты сорвались с подвесок, их двигатели включились и направили «фениксы» к цели.
Русские заправщики обнаружили бортовые радиолокаторы AWG-9 американских истребителей и уже начали маневр уклонения. Истребители сопровождения дали полный газ, включили системы наведения своих ракет и тут же обнаружили, что истребители противника все еще находятся за пределами их дальности действия. Пилоты русских истребителей включили аппаратуру помех и принялись резко бросать свои самолеты вверх и вниз, надеясь пустить в противника собственные ракеты. Они не могли скрыться от мчащихся к ним американских ракет, для этого у них было слишком мало горючего, и к тому же их задачей являлось охранять заправщики от нападения вражеских истребителей.
Ракеты «феникс» промчались в воздухе со скоростью, в пять раз превышающей звуковую, и меньше чем за минуту достигли целей. Один советский пилот так и не увидел летящую к нему ракету, и его истребитель взорвался в небе, превратившись в сноп черно-красного пламени. Второй пилот оказался более внимательным и взял ручку на себя за секунду до попадания ракеты. Ему почти удалось спастись этим отчаянным маневром, но осколки взорвавшейся ракеты врезались в левое крыло истребителя. Пилот безуспешно старался сохранить управление машиной, камнем падавшей вниз.
Заправщики, следовавшие за истребителями, разделились - одна пара повернула на север, другая - на юг. Ведущий «томкэт» погнался за северной парой и сбил оба самолета оставшимися у него двумя «фениксами». Его ведомый, помчавшийся на юг, выпустил две ракеты - одна из них сбила русский заправщик, а вторая промахнулась, обманутая помехами «бэджера». «Томкэт» продолжал преследование, сблизился с заправщиком настолько, что видел его уже невооруженным глазом, и выпустил еще одну ракету. Она помчалась точно к цели и взорвалась всего в десяти футах от хвостового оперения. Раскаленные осколки впились в корпус самолета и вызвали детонацию паров топлива, еще оставшегося в баках. Советский заправщик исчез в оранжевой вспышке.
Американские истребители «ощупали» небо радиолокаторами," надеясь найти цели для оставшихся ракет. В сотне миль они обнаружили еще шесть «бэджеров», но эти заправщики уже получили предупреждение от головных самолетов и стремительно уходили на север. У «томкэтов» осталось слишком мало топлива для преследования. Они развернулись в сторону своего аэродрома и через час совершили посадку в Сторноуэе с почти сухими баками.
- Пять самолетов сбито и один поврежден, - сообщил командир эскадрильи Тоуленду. - Ваш план успешно осуществлен.
- На этот раз. - И тем не менее Тоуленд остался доволен. Военно-морские силы США только что провели первую наступательную операцию. Пора готовиться к следующей. Только что поступила дальнейшая информация о действиях «бэкфайеров». Они нанесли удар по конвою у Азорских островов, и в двух сотнях миль к югу от Исландии их поджидала пара «томкэтов», готовых перехватить советские бомбардировщики на обратном пути.

Стендаль, Германская Демократическая Республика

- Мы несем катастрофические потери, - заметил генерал, командующий советской фронтовой авиацией.
- Я передам солдатам мотострелковых частей, что вам приходится трудно, - ответил Алексеев холодно.
- Мы потеряли вдвое больше самолетов, чем предполагалось.
- Мы тоже! Но сухопутные войска по крайней мере сражаются. Я лично видел это. А вы послали в качестве воздушной поддержки четыре штурмовика! Всего четыре!
- Мне докладывали об этом сражении. Мы выделили для поддержки наступления целый авиаполк, больше двадцати машин. Воздушную поддержку обеспечивали и ваши ударные вертолеты. Истребители НАТО перехватывают наши самолеты в десяти километрах за линией фронта. Моим летчикам приходится вести бой лишь для того, чтобы пробиться к вашим танкам, а затем их сплошь и рядом сбивают свои же ракетчики!
- Объясните подробнее, - приказал главнокомандующий, который присутствовал при разговоре.
- Товарищ генерал, самолеты НАТО, ведущие радиолокационное наблюдение и руководство боем, слишком хорошо защищены. Своими радиолокаторами воздушного базирования они наводят истребители на наши самолеты, позволяя им тем самым запускать ракеты за пределами видимости. Когда наши летчики обнаруживают, что к ним приближаются вражеские ракеты, они вынуждены прибегать к маневрам уклонения, понимаете? Разве ваши танкисты стоят на месте, чтобы облегчить задачи противника? Так вот, часто происходит так, что наши истребители-бомбардировщики вынуждены сбрасывать бомбовый груз, чтобы им легче было уклоняться от вражеских ракет. Наконец, когда они достигают передовой, по ним часто ведут огонь свои же подразделения зенитных ракетных установок, у которых нет времени отличать свои самолеты от вражеских. - Это была старая проблема в вооруженных силах, причем не только советских.
- Значит, вы утверждаете, что авиация НАТО господствует в воздухе? - спросил Алексеев.
- Нет, у них нет воздушного превосходства, но его нет и у нас. Наши зенитные ракетные части не позволяют им господствовать в воздухе над передовой линией, а их истребители с помощью их ракет «земля-воздух», а также часто и наших, лишают нас этого превосходства. Таким образом, в небе над полем боя никто не имеет преимущества. - Там место только для мертвых, подумал про себя генерал ВВС.
Алексеев вспомнил, что он видел во время сражения за Бибен, и не мог не согласиться с такой оценкой.
- Необходимо улучшить наше взаимодействие, - сказал главнокомандующий театром военных действий. - Следующее массированное наступление должно получить необходимую поддержку с воздуха, даже если для этого понадобится собрать истребители всех частей фронта.
- Мы стараемся перебрасывать больше самолетов к передовой, прибегая к обманным маневрам. Вчера мы попытались отвлечь истребители НАТО в другую часть фронта и едва не добились успеха, если бы не допущенный промах. Такая ошибка больше не повторится.
- Наступление начнется к югу от Ганновера завтра в шесть утра. Мне нужно, чтобы двести самолетов обеспечили поддержку моим дивизиям на передовой.
- Они там будут, - заверил главнокомандующего генерал ВВС и ушел. Алексеев смотрел ему вслед.
- Как твое мнение, Павел Леонидович?
- Хорошее начало - если двести истребителей-бомбардировщиков действительно прибудут для поддержки нашего наступления.
- Но ведь у нас есть еще и вертолеты.
- Я видел, что происходит с вертолетами, когда они оказываются в районе, насыщенном зенитными ракетами. Мне было показалось, что удалось прорвать немецкие оборонительные порядки, и тут же зенитные ракеты и вражеские истребители уничтожили наши вертолеты. Они слишком уязвимы, когда осуществляют пуск своих противотанковых ракет. Мужество вертолетчиков не поддается описанию, но одного мужества недостаточно. Мы недооценили огневую мощь НАТО или, вернее, переоценили нашу способность нейтрализовать ее.
- С самого Начала войны мы ведем наступление на подготовленную оборону. Стоит нам вырваться на оперативный простор…
- Да. Прорвав оборону, мы бросим вперед подвижные части, наши потери резко сократятся и начнет сказываться перевес в танках, который на нашей стороне. Нам необходимо прорвать оборону. - Алексеев посмотрел на карту. Завтра на рассвете целая армия - четыре мотострелковые дивизии при поддержке танковой - устремится на оборонительные порядки НАТО. - Вот это место, по-видимому, самое благоприятное для нанесения удара. Я снова хочу выехать на передовую.
- Поступай, как считаешь нужным, Павел Леонидович. Только не рискуй понапрасну. Между прочим, доктора сообщили мне, что рана у тебя на руке от осколка снаряда. Ты заслужил боевую награду.
- Вот за это? - Алексеев посмотрел на забинтованную руку. - Мне приходилось страдать от более серьезных порезов при бритье. Боевая награда за такое ранение оскорбит наших солдат, принимающих участие в смертельных схватках.

Исландия

Они взбирались по крутому скалистому склону, когда в двух милях к западу от их появился вертолет. Он летел низко, всего в трехстах футах над горной вершиной, и медленно приближался. Морские пехотинцы тут же легли на землю и поползли к скалам, чтобы укрыться в их тени. Эдварде подбежал к Вигдис и повалил ее. Ее белый свитер с узорами трудно было не заметить с вертолета. Лейтенант стянул с себя камуфляжную куртку, набросил ее на плечи девушки и накинул капюшон на ее белокурые волосы.
- Не двигайся. Нас ищут. - Эдварде на мгновение приподнял голову, чтобы посмотреть, где укрылись его люди. Смит махнул рукой, давая знак, чтобы лейтенант лег. Эдварде снова распластался на земле, искоса поглядывая на вертолет. Это был еще один «хайнд». Лейтенант видел ракеты «воздух-земля», висящие под короткими крыльями по обеим сторонам фюзеляжа. Обе дверцы были сдвинуты назад и было видно, что внутри находится отделение пехотинцев с автоматами на изготовку, смотрящих вниз.
- Проклятье!
Рев турбин усиливался по мере того, как вертолет подлетал все ближе и ближе. Огромный пятилопастный винт колотил воздух, поднимая вулканический пепел на равнине, с которой они только что ушли. Эдварде сжал приклад винтовки М-16 и большим пальцем снял ее с предохранителя. Вертолет приближался почти боком, нацелив ракеты на плато позади морских пехотинцев. Эдварде увидел пулеметы в носовой части «хайнда» - какая-то многоствольная вращающаяся установка вроде американского «минигана», способного вести огонь со скорострельностью четыре тысячи выстрелов в минуту. Против такого оружия у американцев не было никаких шансов.
- Ну, отворачивай же, сукин ты сын, - прошептал Эдварде.
- Что там происходит? - спросила Вигдис.
- Успокойся. Только не двигайся. Господи, только бы они не заметили нас…

***

- Вон! Смотри в направлении на один час, - произнес пулеметчик, сидящий в переднем кресле вертолета.
- Значит, не напрасно потратили время, - удовлетворенно сказал пилот. - Действуй.
Пулеметчик прицелился, снял пулемет с предохранителя и установил его в режим стрельбы короткими очередями из пяти патронов. Цель застыла неподвижно, и он нажал на спусковой крючок.
- Готов!

***

Эдварде инстинктивно дернулся, услышав грохот пулеметной очереди. Девушка даже не шевельнулась. Лейтенант стволом автомата проводил вертолет, улетавший на юг, который скоро исчез за гребнем горы. Он увидел, как приподнялись головы морских пехотинцев. Интересно, в кого стреляли русские? Рев двигателя стих, когда вертолет приземлился.

***

Пулеметчик поразил оленя тремя пулями, так что годное в пищу мясо почти не пострадало. В восьмидесятифунтовом теле животного его было достаточно, чтобы накормить отделение и экипаж вертолета. Сержант перерезал горло оленя боевым ножом, затем удалил внутренности. Местный исландский олень ничуть не походил на огромных оленей, за которыми охотился отец десантника в Сибири, зато впервые за три недели у них будет свежее мясо. Этого было достаточно, чтобы оправдать скучные поиски. Тушу забросили внутрь вертолета, и через две минуты он взлетел. Поднявшись на крейсерскую высоту, машина взяла направление на Кефлавик.

***

Они следили за тем, как вертолет исчезает вдали.
- Так что же это было? - спросил Эдварде у своего сержанта.
- Ни хрена не понимаю, шкипер. Думаю, что нам нужно уносить ноги отсюда. Эти парни явно кого-то искали, и я готов поспорить, что искали нас. Давайте-ка будем выбирать дорогу по таким местам, где есть укрытие.
- Ты прав, Джим. Веди нас. - Эдварде подошел к Вигдис.
- Больше не опасно? - спросила она.
- Они улетели. Не снимай куртку. Так тебя труднее заметить. Куртка была размера на два велика Эдвардсу, а на маленькой фигурке девушки и вовсе походила на палатку. Девушка вытянула руки, стараясь выпростать кисти из длинных рукавов, и в первый раз с момента их встречи лейтенант увидел на лице Вигдис Агустдоттир улыбку.

Фрегат ВМС США «Фаррис»

- Треть хода вперед, - скомандовал старший помощник.
- Обе машины вперед, треть хода, - отрепетовал вахтенный рулевой, передвигая ручку машинного телеграфа вперед от положения «Полный вперед». Через мгновение послышался ответный звонок и внутренняя стрелка тоже передвинулась в такое же положение. - Машинное отделение докладывает: треть хода вперед.
- Очень хорошо.
«Фаррис» замедлил ход после двадцатипятиузлового броска вперед, чтобы снова лечь в дрейф и дать возможность буксируемой антенне множеством своих пассивных гидролокационных датчиков прислушаться к шумам морских глубин в поисках вражеских подводных лодок. Капитан третьего ранга Моррис сидел на мостике в своем кресле, просматривая депеши, принятые радиорубкой с берега. Он потер глаза и закурил очередную сигарету «Пэлмэл».
- Мостик! - послышался тревожный голос впередсмотрящего. - Бурунчик от перископа по левому борту! Полпути до горизонта, скула левого борта! - Моррис выхватил бинокль из держателя и мгновенно прижал его к глазам. Он ничего не увидел.
- Боевая тревога! - скомандовал старпом. Через секунду тишину разорвали колокола громкого боя, и усталые матросы снова разбежались по боевым постам. Моррис перекинул ремень бинокля за шею и спустился по трапу в боевую рубку.
Гидролокатор послал дюжину активных импульсов в разные направления от левого борта. Никакого результата. С палубы взлетел вертолет, фрегат повернул к северу, давая возможность своей буксируемой антенне с пассивными гидролокационными датчиками попытаться отыскать возможный контакт.
- Пассивный акустический контакт, возможно, подводная лодка, пеленг ноль-один-три, - доложил оператор буксируемой гидролокационной антенны. - Шум пара, звуки напоминают атомную подводную лодку.
- Я ничего не обнаружил, - подал голос оператор активного гидролокатора. Моррис вместе с офицером ПЛО внимательно вглядывались в планшет, отражавший состояние подводного слоя воды, окружающей фрегат. На глубине двухсот футов располагался слой температурного скачка. Пассивная гидролокационная антенна находилась ниже его и вполне могла «слышать» шумы подводной лодки, тогда как активные импульсы не проникали сквозь термоклин. Впередсмотрящий мог увидеть, что угодно, начиная от выбрасываемого китом фонтана - у горбачей как раз было время брачного сезона - до сорванной ветром пены…, или бурунчика, образованного перископом подводной лодки. Если это была подводная лодка, ей достало времени скрыться под слоем термоклина. Цель была слишком близко, чтобы получить сигналы, отраженные от морского дна, и слишком далеко, чтобы активные импульсы могли пробить слой термоклина.
- До нее меньше пяти миль, - произнес офицер ПЛО. - Но больше двух. Если это действительно подводная лодка, мы столкнулись с опытным командиром.
- Просто великолепно. Немедленно направьте в тот район вертолет! - приказал Моррис. Он снова склонился над планшетом. Субмарина услышит фрегат, если он рванется вперед со скоростью двадцать пять узлов. Сейчас, на малом ходу и с включенной системой «Прерия-маскер», обнаружить «Фаррис» будет очень трудно…, таким образом, решение огневой задачи лодкой уже, по-видимому, для этих условий не годились. Но и у Морриса не было такого решения, а подводная лодка находилась слишком близко и представляла реальную опасность. Командиру эскортного соединения, находящемуся в двадцати милях, срочно передали по радио сообщение о контакте.
«Си спрайт» сбросил цепь гидроакустических буев. Шли минуты.
- Слабый сигнал на шестом и сигнал средней интенсивности на четвертом, - доложил старшина, оператор гидроакустических буев. Моррис не сводил взгляда с прокладочного планшета. Судя по полученным данным, контакт находился меньше чем в трех милях.
- Сбросить активные гидролокационные буи, - приказал капитан. Стоящий позади него офицер, руководивший системами вооружения, распорядился подготовить к запуску ASROC и торпедные аппараты. В трех милях от фрегата вертолет развернулся и пролетел над районом цели, сбросив на этот раз три буя, которые генерировали активные ненаправленные гидроакустические импульсы.
- Контакт, обнаружил четкий контакт на девятом буе. Считаю его возможной подводной лодкой.
- Я засек его, пеленг ноль-один-пять - это подводная лодка, повторяю, цель - определенно подводная лодка, - доложил оператор буксируемой гидролокационной антенны. - Она только увеличила скорость. Слышу кавитационные шумы. Одновинтовая подлодка, по-видимому, типа «Виктор», пеленг быстро меняется слева направо.
Гидролокационная станция, действующая в активном режиме, по-прежнему не могла обнаружить подводную лодку, несмотря на то, что генерировала непрерывный поток активных импульсов максимальной интенсивности по уже определенному пеленгу. Было очевидно, что подводная лодка находится под термоклином.
Моррис решил было провести несколько маневров, но потом передумал. При резком повороте буксируемая гидролокационная антенна изогнется и потому станет на несколько минут бесполезной. В этом случае ему придется полагаться только на гидроакустические буи, а Моррис больше доверял гидролокаторам.
- Пеленг на контакт сейчас ноль-один-пять и не меняется… Уровень шума несколько уменьшился. - Оператор показал на экран. Моррис не мог скрыть удивления. Сначала пеленг быстро менялся, а теперь остается постоянным?
Вертолет снова пролетел над районом, где была обнаружена подводная лодка противника. Еще один сброшенный гидроакустический буй зарегистрировал контакт, однако детектор магнитных аномалий не подтвердил присутствия подводной лодки, и контакт быстро ослабевал. Уровень шума продолжал уменьшаться. Моррис наблюдал за тем, как относительное положение контакта сместилось за корму. Что за чертовщина происходит с этой подлодкой?
- Вижу перископ на скуле правого борта! - доложил впередсмотрящий.
- Там не может быть перископа, сэр…, если только мы не следим с помощью гидролокатора за приманкой, - отозвался оператор.
Офицер ПЛО тут же распорядился направить активный гидролокатор по новому пеленгу, и результаты последовали немедленно.
- Пеленг на контакт три-четыре-пять, расстояние полторы тысячи ярдов! - На экране гидролокатора появилась яркая точка.
- Самый полный вперед! - крикнул Моррис. Каким-то образом субмарине удалось ускользнуть от буксируемой гидролокационной антенны, затем она проскочила через термоклин и подняла перископ, Это могло означать лишь одно. - Право на борт.
- Слышу шумы - на нас идут торпеды, пеленг три-пять-один! Офицер систем вооружения немедленно приказал выпустить по указанному пеленгу противолодочную торпеду, надеясь спугнуть подводную лодку. Если русские торпеды управляются по проводам, субмарине придется обрезать их, чтобы уклониться от американской торпеды.
Моррис вбежал вверх по трапу на мостик. Каким-то образом подводной лодке удалось разорвать контакт и выйти на огневой рубеж. Фрегат менял курс и скорость, надеясь нарушить рассчитанное русскими решение огневой задачи.
- Вижу одну! - воскликнул старпом, указывая в сторону носа. Советская торпеда оставляла на морской поверхности видимый белый след. Моррис заметил это, хотя и не ожидал. Фрегат быстро уклонился в сторону.
- Мостик, вижу две торпеды, пеленг постоянный - три-пять-ноль, и расстояние быстро уменьшается, - выпалил офицер, отвечавший за руководство боевыми действиями. - Обе наводятся с помощью активных гидролокаторов. «Никси» действует.
Моррис поднял телефонную трубку.
- Сообщите о ситуации командующему соединением.
- Уже исполнено, шкипер. К нам вылетели еще два вертолета. «Фаррис» мчался сейчас со скоростью двадцать узлов, увеличивая ее и поворачиваясь кормой к приближающимся торпедам. Вертолет фрегата находился сейчас на траверзе и смещался в сторону кормы, прилагая отчаянные усилия, чтобы обнаружить подводную лодку с помощью детектора магнитных аномалий.
Белый след торпеды пересек курс фрегата, закончившего поворот. За кормой прогремел взрыв. Огромный столб вспененной воды поднялся вверх на сотни футов - это первая русская торпеда столкнулась с приманкой. Но у них была только одна приманка «никси», а за бортом неслась еще одна русская торпеда.
- Лево на борт! - скомандовал Моррис рулевому. - Боевая рубка, как там относительно контакта? - Фрегат набрал теперь скорость двадцать пять узлов.
- Мы не может обнаружить ее. Наши буи передают данные о торпеде и ни о чем больше.
- Она попадет в нас, - сказал старпом, указывая на белый след меньше чем в двух сотнях ярдов от «Фарриса». Торпеда прошла мимо в первый раз, затем развернулась и снова устремилась к фрегату. Самонаводящиеся торпеды ищут цель до тех пор, пока у них не кончается запас хода.
Моррис чувствовал, что бессилен что-то предпринять. Торпеда приближалась к левой скуле корабля. Если повернуть вправо, он только подставит торпеде пространство всего борта. На носовой палубе ASROC развернулся налево, в сторону вероятной цели, но без команды «открыть огонь» расчет мог только наводить пусковую установку в сторону цели. Белый бурун приближался. Моррис наклонился через поручни, глядя на торпеду с молчаливой яростью. Она надвигалась на носовую часть корабля, словно карающий перст. Теперь сомнения исчезли - она попадет в цель.
- Не делайте этого, капитан. - Боцман Кларк схватил Морриса за плечо и опрокинул на палубу. Он успел только протянуть руку к старпому, когда торпеда врезалась в борт фрегата.
Мощный взрыв на фут оторвал Морриса от стальной палубы. Он не услышал самого взрыва, но спустя мгновение после того, как его подбросило второй раз, на палубу обрушилась стена белой воды, которая понесла капитана и прижала к пиллерсу. Сначала Моррису показалось, что его смыло за борт. Он приподнялся и увидел обезглавленное тело старпома, лежащее у двери рулевой рубки. Сам мостик разорвало пополам, толстая металлическая обшивка была изрешечена осколками. В рулевой рубке выбило стекла. Однако то, что он увидел дальше, оказалось намного хуже.
Торпеда попала в борт фрегата сразу за гидролокационной станцией, расположенной на носу. Нос был полностью смят, киль разворочен взрывом. Бак погрузился в воду, по нему гуляли волны, а ужасный скрежет металла означал, что носовая часть отрывается от остального корпуса. Моррис с трудом взобрался на мостик и рванул ручку машинного телеграфа к отметке «стоп машины», не заметив даже, что механики машинного отделения уже застопорили двигатели. Фрегат по инерции продолжал двигаться вперед. На глазах Морриса нос изогнулся в левую сторону, отойдя от прямой линии на десять градусов. Волны заливали носовую орудийную установку, и ее расчет пытался перебежать на корму. Под орудийной палубой находились матросы. Моррис знал, что все они мертвы, и надеялся, что смерть наступила мгновенно, они не захлебываются, оказавшись в погружающейся стальной клетке. Его матросы. Сколько боевых постов расположено к носу от установки ASROC?
И тут нос оторвало совсем. Сто футов корабля отделилось от остального корпуса под душераздирающий скрежет металла. Моррис видел, как носовая часть развернулась, столкнулась с корпусом и начала поворачиваться в воде подобно маленькому айсбергу. У водонепроницаемой двери он заметил движение. Там появилась фигура матроса, пытающегося спастись из тонущего отсека. Это ему удалось, он прыгнул в воду и поплыл в сторону от раскачивающегося в воде бака фрегата.
Рулевая группа уцелела. Все они были изранены осколками стекла, но остались на посту и продолжали выполнять свои обязанности. Боцман Кларк быстро осмотрел рулевую рубку и бросился вниз, чтобы принять на себя руководство группой по борьбе за живучесть корабля. Входящие в нее матросы уже бежали к носу с пожарными шлангами и сварочными аппаратами, а в центре управления борьбой за живучесть корабля смотрели на контрольную панель, стараясь определить степень нанесенного ущерба и установить, какие отсеки затоплены. Моррис поднял трубку аварийного телефона и набрал номер центра.
- Сообщите о понесенном ущербе.
- Затоплены все отсеки до тридцать шестого шпангоута, но корабль, думаю, останется на плаву - по крайней мере в течение некоторого времени. Пожаров нет. Жду сообщений из других отсеков.
Моррис набрал другой номер.
- Боевая рубка, немедленно свяжитесь с командиром соединения, сообщите, что в нас попала торпеда и мы нуждаемся в помощи.
- Уже исполнено, сэр. К нам направляется «Гэллери». Похоже, что подводной лодке удалось скрыться, но поиски продолжаются. У нас повреждения от ударной волны. Все радары вышли из строя. Носовой гидролокатор не действует. ASROC тоже. Буксируемая гидролокационная антенна продолжает функционировать, и торпедные аппараты не пострадали. Одну минуту, сэр, - командир соединения высылает нам буксир.
- О'кей, принимайте на себя команду. Я спускаюсь вниз, чтобы осмотреть повреждения. - Принимайте на себя команду, повторил про себя Моррис. Как командовать кораблем, потерявшим ход? Минуту спустя он стоял у носовой водонепроницаемой переборки, наблюдая за тем, как матросы из группы по борьбе за живучесть пытаются укрепить ее бревнами.
- Она достаточно надежна, сэр, зато переборка перед ней течет, как решето, залатать ее невозможно. Когда оторвало носовую часть корабля, там, наверно, все перекрутилось. - Офицер схватил матроса за плечо. - Бегом в аварийную кладовую за дополнительными распорками!
- Вы считаете, что эта переборка выдержит напор воды?
- Не знаю. Кларк проверяет сейчас герметичность донных отсеков. Нам придется приварить несколько заплат и растяжек. Дайте мне еще десять минут, и я сообщу вам, удержится ли корабль на плаву.
Появился Кларк. Он тяжело дышал.
- Треснула переборка над топливными цистернами, и образовалась сильная течь. Насосы откачивают воду, и пока уровень ее в отсеке не повышается. Думаю, нам удастся закрепить переборку, но надо спешить.
Офицер, руководивший группой по борьбе за живучесть корабля, тут же повел сварщиков вниз. Двое матросов вбежали с переносной помпой. Моррис направил их туда же.
- Сколько человек пропало? - спросил он у боцмана и только сейчас заметил, что у Кларка как-то странно висит рука.
- Все, кто находились у пятидюймового орудия, сумели спастись, но я не видел никого из тех, кто были во внутренних помещениях. Черт побери, по-моему я что-то сломал. - Кларк недовольно посмотрел на правую руку. - Не думаю, сэр, что кому-то удалось спастись из носовых отсеков. Водонепроницаемые двери перекосились и, наверно, их заклинило.
- Сходите к врачу. Пусть он осмотрит вашу руку, - приказал капитан.
- К черту руку, шкипер! Сейчас я вам нужен больше чем когда-либо! - Боцман был прав. Моррис вернулся на мостик в сопровождении Кларка.
Войдя в рулевую рубку, капитан тут же связался по аварийному телефону с машинным отделением. Шум, услышанный им, дал ответ на первый вопрос.
Старший механик почти кричал, стараясь перекрыть шипение вырывающегося из котла пара.
- Мы изрядно пострадали от мощного толчка, сэр. В первом котле перебиты кое-какие трубки. Думаю, второй в рабочем состоянии, но я на всякий случай отключил оба. Дизельгенераторы в порядке. Несколько человек ранено. Я посылаю их наверх. Сам я в общем-то в порядке. Мне только что доложили о результатах проверки второго котла. Несколько мелких протечек, но с ними мы быстро справимся. В остальном все выглядит нормально. Могу включить оборудование через пятнадцать минут.
- Действуйте. Нам нужна электроэнергия. - Моррис положил трубку.
«Фаррис» застыл на морской глади. При открытых предохранительных клапанах пар стравливался через массивную дымовую трубу с ужасным скрежещущим гулом, словно корабль стонал от невыносимой боли. Вместо заостренного носа, напоминающего форштевень клипера, у искалеченного фрегата была теперь обрубленная стена искореженного металла и путаница висящих проводов. Вокруг корабля расплывалось отвратительное пятно мазута, вытекшего из топливных отсеков. Впервые Моррис увидел, что корабль осел на корму; когда капитан выпрямился, крен стал еще более заметным. Он знал, что придется ждать очередного доклада из центра борьбы за живучесть фрегата. Как это обычно происходит с жертвами несчастных случаев, исход зависел от работы хирургов, а их нельзя подгонять или беспокоить. Он поднял трубку телефона, соединяющего его с боевой рубкой.
- Рубка, это мостик. Что там с подводной лодкой?
- Вертолет с «Гэллери» засек ее и сбросил торпеду, но она не нашла цели. Похоже, лодка направилась на северо-восток, но за последние пять минут к нам не поступило никакой информации. Сейчас весь район прочесывает «Орион».
- Передайте, чтобы осмотрели море внутри кольца охранения. Эта гадина не уйдет отсюда, если ее не будут преследовать. Не исключено, что она не скрылась от конвоя, а переместилась поближе к нему. Сообщите об этом командиру соединения.
- Слушаюсь, капитан.
Моррис едва успел положить трубку, как послышался звонок.
- Капитан слушает.
- Корабль останется на плаву, сэр, - сообщил командир группы по борьбе за живучесть. - Сейчас мы латаем водонепроницаемую переборку. Она будет не такой уж водонепроницаемой, но помпы справятся с поступающей водой. Если не случится чего-то непредвиденного, мы сумеем вернуться домой. Я слышал, нам послали буксир?
- Да.
- Когда заведут буксирные тросы, пусть тащат нас кормой вперед. Боюсь думать, что может произойти от ударов волн.
- Действительно. - Моррис посмотрел на боцмана. - Соберите на корме палубную команду. Нас будут буксировать за корму, приготовьте тросы. Пусть спустят баркас и начнут поиски тех, кто оказался за бортом. Я видел, как по крайней мере один человек прыгнул в воду. И пусть вам наложат на руку шину.
- Будет исполнено, капитан. - Боцман пошел в сторону кормы. Моррис спустился в боевую рубку и нашел исправную радиостанцию.
- «Экс-рей-альфа», говорит «Фаррис», - вызвал Моррис командира соединения.
- Доложите о ситуации.
- Торпеда попала в носовую часть корабля, оторван нос до самой установки ASROC. Маневрировать не можем. Удержимся наплаву, если погода не ухудшится. Пока оба котла отключены, но надеемся, что один заработает минут через десять. У нас есть пострадавшие, но пока не знаю сколько и каково их состояние. Коммодор, торпедный выстрел произведен атомной подводной лодкой, скорее всего типа «виктор». Если я не ошибаюсь, она направляется к вам.
- Мы утратили с ней контакт, но в тот момент лодка уходила от конвоя, - ответил коммодор.
- Ищите ее поблизости, сэр, - настоятельно произнес Моррис. - Эта гадина сумела приблизиться к нам вплотную и ловко провела нас. Она не станет уходить далеко, для этого она слишком ловкая.
Коммодор на короткое время задумался.
- О'кей, буду иметь это в виду. К вам идет «Гэллери». В какой еще помощи вы нуждаетесь?
- «Гэллери» нужен вам больше чем нам. Пошлите один буксир, - ответил Моррис. Он знал, что подводная лодка не вернется, чтобы окончательно потопить его. Эту часть операции она завершила успешно. Теперь она начнет охотиться за транспортами.
- Понял вас. Если возникнет необходимость в помощи, сообщите. Желаю удачи, Эд.
- Спасибо, сэр. Конец связи.
Моррис распорядился, чтобы вертолет на всякий случай сбросил вокруг поврежденного фрегата гидроакустические буи, окружив «Фаррис» двойным кольцом пассивных гидролокационных датчиков.
«Си спрайт» также обнаружил в воде трех членов команды, один из которых был мертв. Их подобрал баркас, и затем вертолет присоединился к конвою. Теперь его приписали к «Гэллери», занявшему место «Фарриса» в охранении. Конвой продолжал двигаться вперед, отклоняясь к югу.
Под палубой фрегата по пояс в соленой воде работали сварщики. Они старались залатать трещины в водонепроницаемых переборках корабля. На это потребовалось девять часов, затем помпы откачали воду из затопленных отсеков.
Еще до того как сварщики закончили работу, к квадратной корме фрегата подошел океанский буксир «Папаго». Под руководством боцмана Кларка закрепили толстенный буксирный трос. Еще через час буксир отправился в путь, держа курс на восток. Со скоростью четыре узла он тащил за собой фрегат кормой вперед, чтоб уменьшить давление на поврежденные переборки. Моррис распорядился закрепить буксируемую гидролокационную антенну за уцелевшие кнехты на обращенной теперь назад носовой части корабля, чтобы обеспечить «Фаррису» хоть какую-то защиту. Дополнительные впередсмотрящие наблюдали за перископами. Предстоял длительный и опасный путь домой.

Глава 28. Прорывы

Стендаль, Германская Демократическая Республика

- Будь поосторожнее, Павел Леонидович.
- Как всегда, товарищ генерал, - улыбнулся Алексеев. - Пошли, капитан.
Сергетов последовал за своим командиром. На этот раз в отличие от их прошлой поездки на передовую на них были защитные бронежилеты. У генерала, помимо планшета с документами, был только пистолет, зато капитан, вдобавок к своим обязанностям адьютанта теперь официально назначенный телохранителем, нес на ремне, переброшенном через плечо, небольшой автомат «скорпион» чехословацкого производства. Капитан отметил, что сегодня генерал выглядел совсем иначе - это был просто другой человек. В прошлый выезд на передовую генерал казался нерешительным, едва ли не колеблющимся, принимая решения, - молодому офицеру не пришло в голову, что генерал, хотя был и значительно старше Сергетова, тоже никогда не нюхал пороха и не бывал в бою, потому он и принял это самое тяжелое для человека испытание с такой же боязнью, как и зеленый рядовой. Но все осталось в прошлом. Он прошел испытание, ощутил запах пороха. Теперь Алексеев знал, что происходит на самом деле, а что - нет. Перемены в нем были разительными. Отец прав, подумал Сергетов, с таким человеком следует считаться. Вместе с ними в вертолет поднялся полковник ВВС. Ми-24 оторвался в темноте от земли и полетел под прикрытием истребителей.

Ламмерсдорф, Федеративная Республика Германия

Мало кто понимал важность видеомагнитофона. Да, конечно, полезная вещь в доме, но только после того как два года назад капитан королевских ВВС Нидерландов продемонстрировал на практике свою блестящую идею, использование видеомагнитофона в боевых условиях оказалось в высшей степени многообещающим, что подтвердили секретные испытания сначала в Германии, а затем на западе Соединенных Штатов.
Самолеты дальнего радиолокационного обнаружения НАТО находились на привычных позициях высоко над Рейном. Самолеты Е-ЗА «сентри», чаще называемые АВАКСами, и небольшие и менее известные TR-1 описывали скучные круги или пролетали по прямой далеко за линию фронта. У них были схожие методы работы, но разные задачи. АВАКСы следили главным образом за движением самолетов в воздухе, причем как своих, так и вражеских, тогда как TR-1, которые представляли собой усовершенствованный вариант знаменитого U-2, наблюдали за наземным транспортом. Первоначально применение TR-1 не принесло особых успехов. Поскольку TR-1 вели наблюдение за слишком большим количеством наземных объектов, в число которых входили и неподвижные радиолокационные отражатели, во множестве установленные Советами, командование НАТО оказалось заваленным колоссальным объемом информации, слишком беспорядочной для использования. Когда появился видеомагнитофон, все данные, передаваемые с самолета, стали записываться на видеопленку - это был удобный способ накопления информации. Однако видеомагнитофоны, являющиеся частью информационных систем НАТО, обладали весьма ограниченными возможностями. Голландский капитан решил принести на службу свой собственный видеомагнитофон и продемонстрировал, как с помощью быстрой перемотки вперед и назад можно использовать данные радиолокационной разведки не только для того, чтобы показать, куда двигаются те или иные цели, но и установить, откуда они появились. С помощью компьютерного обеспечения удалось значительно упростить решение задачи, устранив цели, передвигающиеся не чаще одного раза в два часа, что позволило не обращать внимания на советские радиолокационные отражатели, отвлекающие самолеты от выполнения основных заданий, и в распоряжении разведки появилось совершенно новое оружие.
После того как с каждой видеопленки снималось несколько копий, более сотни специалистов-разведчиков и экспертов по управлению воздушным транспортом изучали их круглые сутки. Некоторые из них занимались непосредственной тактической разведкой, некоторых интересовали повторяющиеся схемы движения. Большое количество грузовиков, двигающихся по ночам к передовым частям и обратно, могло означать только одно - снабжение частей горючим и боеприпасами с тыловых складов. Машины, которые отделялись от перемещающихся дивизий и занимали позиции параллельно линии фронта, принадлежали артиллерии, готовящейся к огневой поддержке наступления. Разведчики поняли, что самое главное - своевременно передать полученную информацию командирам своих частей, занимающих передовые позиции, чтобы они могли воспользоваться ею.
В Ламмерсдорфе бельгийский лейтенант как раз заканчивал обработку видеопленки, запись на которую произвели шесть часов назад, и его выводы по наземным линиям связи были переданы командирам частей НАТО на передовую. Он сообщал, что по крайней мере три советские дивизии движутся на север и юг по автобану № 7. Советы начнут мощное наступление у Бад-Зальцдетфурта раньше, чем предполагалось. Резервные части из бельгийских, немецких и американских армий были немедленно переброшены к передовой, а союзную авиацию известили о крупном наступлении противника, которое начнется в ближайшее время. На этом направлении уже и так велись ожесточенные бои. Немецкие войска, занимающие позиции к югу от Ганновера, потеряли больше половины списочного состава, и сражение, еще не успев начаться, уже превратилось в гонку, где каждая сторона старалась раньше другой выдвинуть резервы на передовую.

Холле, Федеративная Республика Германия

- Тридцать минут, - произнес Алексеев, обращаясь к Сергетову. Четыре мотострелковые дивизии развернулись на фронте протяженностью меньше двадцати километров. Стоящая позади них танковая дивизия ждала, когда будет прорвана оборона противника, чтобы устремиться в прорыв. Целью наступления был город Альфельд на реке Лайне. Через него проходили два шоссе, используемые НАТО для переброски войск и грузов к северу и к югу.
Захват Альфельда создавал брешь в оборонительных порядках НАТО и давал возможность советской оперативно-маневренной группировке прорваться в тыл противника.
- Товарищ генерал, как, по вашему мнению, развивается операция? - негромко спросил капитан.
- Ответить смогу через несколько часов, - качнул головой генерал. Речная долина позади него являла собой кладбище людей и техники. Сейчас они находились всего в тридцати километрах от границы, а в соответствии с планом танки Советской Армии должны были захватить Холле к исходу второго дня. Алексеев нахмурился, не понимая, какому штабному гению пришло в голову разработать такой график ведения боевых действий. В который раз не обратили внимания на человеческий фактор. Генерал никогда не встречал ничего, что говорило бы о моральном духе и храбрости немцев. Он помнил рассказы отца о сражениях на Украине и в Польше, но так до конца и не верил им. А вот теперь поверил. Немцы защищали каждую пядь земли в своей стране подобно волкам, борющимся за жизнь выводков, отступали только тогда, когда не было иного выхода, при малейшей возможности контратаковали и обескровливали наступающие русские части всеми возможными для них способами.
Советская военная доктрина предвидела тяжелые потери. Переход к маневренной войне возможен только после кровопролитного лобового удара, который должен прорвать оборону противника, однако армии НАТО не давали советским войскам добиться этого. Их современное вооружение, расположенное на тщательно подготовленных позициях, выкашивало одну наступательную волну русских за другой. Удары, наносимые самолетами по тылам Советской Армии, подрывали мощь ее частей еще до того, как они могли вступить в решающее сражение, и сводили на нет артиллерийскую поддержку, несмотря на самые тщательные меры маскировки.
И все- таки Советская Армия продвигается вперед, напомнил себе генерал Алексеев, и наносит тяжелые потери противнику. Резервы союзников тоже истощались. Немецкие войска не пользовались своей мобильностью, как сделал бы это Алексеев, слишком часто цепляясь за населенные пункты, вместо того чтобы вести борьбу с советскими войсками, прибегая к маневрам и стремительным перемещениям. Разумеется, подумал генерал, площадь их страны недостаточно велика, чтобы постоянно отступать, стараясь выиграть время. Он посмотрел на часы.
В расположенных ниже наблюдательного пункта лесах вспыхнула сплошная полоса пламени - это начали артподготовку русские. Затем к артиллерии присоединились реактивные системы залпового огня, и утреннее небо расчертили огненные стрелы. Алексеев направил бинокль вниз. Через несколько секунд он увидел оранжево-белые вспышки разрывов за линией обороны войск НАТО. Он был слишком далеко от передовой и не видел деталей, но охваченная пламенем территория шириной во много километров ярко осветилась, подобно огням неоновых реклам, так популярных на Западе. Над головой послышался рев авиационных двигателей, и генерал увидел первые ряды штурмовиков, мчащихся к линии фронта.
- Спасибо, товарищ генерал, - с удовлетворением выдохнул Алексеев. Он насчитал по крайней мере тридцать истребителей-бомбардировщиков Су и МиГов, которые летели у самой земли, направляясь к передовой. На его лице появилось выражение решимости, и он направился к командному бункеру.
- Головные части начинают наступление, - сообщил ему полковник. На столе, сколоченном из уложенных на козлы неструганных досок, лежали тактические карты, и штабные офицеры, вооружившись цветными карандашами, делали на них отметки. Красные стрелы начали устремляться к синим линиям. Операторы в наушниках поголовно были лейтенантами, и каждый осуществлял связь со штабом конкретного полка. Офицеры, поддерживающие связь с резервными частями, стоя в стороне, покуривали сигареты и наблюдали за неуклонным продвижением красных стрелок. Позади них стоял командующий Восьмой гвардейской армией и следил за тем, как разворачивается план наступления его дивизий.
- Наши подразделения встречают умеренное сопротивление. Наталкиваются на огонь танков и артиллерии противника, - доложил один из лейтенантов.
Взрывы сотрясли командный бункер. Это в двух километрах от него звено немецких «фантомов» атаковало дивизион самоходных артиллерийских установок.
- Над нами вражеские штурмовики, - с опозданием предупредил офицер ПВО. Кое-кто из находившихся в бункере с опаской посмотрели на бревенчатый потолок. Алексеев не относился к их числу. «Умная» бомба из тех, что состояли на вооружении войск НАТО, в мгновение ока могла уничтожить бункер вместе со всеми, кто находился внутри. Хотя Алексееву импонировала его должность заместителя главнокомандующего Западным фронтом, ему хотелось снова вернуться в то время, когда он командовал танковой дивизией. Здесь он был всего лишь наблюдателем, а ему хотелось лично руководить боевыми действиями.
- Артиллеристы докладывают об усилившемся контрбатарейном огне и непрерывных атаках с воздуха. Наши зенитные реактивные установки ведут борьбу с самолетами противника в тылу 57-й мотострелковой дивизии, - продолжил офицер ПВО. - По всему фронту наблюдаются активные действия вражеской авиации.
- Наши истребители вступили в бой с самолетами НАТО, - подал голос офицер, осуществлявший связь между фронтовой авиацией и штабом армии. Он поднял голову. Лицо его выражало ярость. - Наши зенитные реактивные установки обстреливают свои же самолеты!
- Офицер ПВО! - крикнул Алексеев. - Прикажите своим частям вести опознание самолетов перед открытием огня!
- В районе передовой у нас пятьдесят истребителей-бомбардировщиков, - заявил офицер ВВС. - Мы справимся с истребителями НАТО без зенитного огня!
- Передайте приказ всем зенитным батареям прекратить огонь по самолетам, находящимся на высоте больше тысячи метров, - распорядился Алексеев. Он уже накануне обсуждал эту проблему с командующим фронтовой авиацией. МиГи должны были подниматься на такую высоту сразу после налета на наземные цели, тогда зенитные реактивные установки и зенитная артиллерия смогут наносить удары только по тем самолетам НАТО, которые представляют непосредственную угрозу советским наземным частям. Почему зенитные установки продолжают стрелять по собственным самолетам?

***

На высоте тридцати тысяч футов над Рейном двум самолетам дальнего радиолокационного обнаружения НАТО Е-ЗА приходилось отстаивать собственную жизнь. На них устремилось два авиаполка перехватчиков МиГ-23. Авиадиспетчеры на борту АВАКСов звали на помощь. Все это лишало их возможности направлять свои самолеты на вражеские цели и отвлекало истребители от выполнения собственных заданий. Невзирая на угрожающую опасность, русские перехватчики мчались на запад со скоростью, превышающей тысячу миль в час, создавая при этом мощные радиолокационные помехи. Американские «иглы» F-15 и французские «миражи» устремились на помощь АВАКСам, пытаясь отразить атаку. Небо наполнили ракеты. Этого оказалось недостаточно. Когда МиГи приблизились на расстояние шестидесяти миль, АВАКСы выключили радиолокаторы и спикировали вниз, к земной поверхности, чтобы ускользнуть от воздушного нападения. Теперь истребители НАТО над Бад-Зальодетфуртом оказались предоставленными самим себе. Впервые Советам удалось добиться господства в воздухе над полем боя.

***

- 143-й гвардейский мотострелковый полк докладывает, что им удалось прорвать передовые рубежы обороны противника, - сообщил лейтенант. Он не поднял голову, а просто нанес на карту новую красную стрелу на своем участке. - Части противника в панике отступают.
- Докладывает 145-й гвардейский, - послышался голос другого офицера, сидевшего рядом. - Прорвана первая линия вражеской обороны. Продолжаем наступление вдоль железной дороги на юг… Противник обратился в бегство. Части противника не перегруппировываются, не пытаются защищаться.
Командующий Восьмой гвардейской армией с триумфом посмотрел на генерала Алексеева.
Командующий Восьмой гвардейской армией с триумфом посмотрел на генерала Алексеева.
- Прикажите бросить вперед танковую дивизию! Две потрепанные немецкие бригады, оборонявшие тот сектор фронта, были вынуждены отражать одну атаку за другой, удар за ударом. Понеся большие потери в живой силе и технике, они в конце концов обратились в бегство под сокрушительным натиском противника. Похоже, они надеялись закрепиться на оборонительном рубеже в лесу, за автобаном № 243.
В четырех километрах, в Хакенштедте, Двадцатая гвардейская танковая дивизия двинулась вперед. Триста тяжелых танков Т-80 в сопровождении нескольких сотен боевых машин пехоты разошлись веером от проселочной дороги и перестроились для атаки, образовав полковые ударные группы. Двадцатая танковая дивизия представляла собой оперативно-маневренное соединение Восьмой гвардейской армии. С самого начала войны Советская Армия пыталась прорвать оборонительные рубежи противника и послать ему в тыл одно из этих мощных подвижных соединений. Наконец такая возможность представилась.
- Отлично, товарищ генерал, - произнес Алексеев. Все на карте указывало на то, что удалось прорвать фронт противника. Три из четырех наступающих мотострелковых дивизий опрокинули обороняющиеся немецкие части.
В яростном воздушном бою, продолжавшемся пятнадцать минут, МиГам удалось сбить один АВАКС и три «игла» ценой потери девятнадцати собственных самолетов. Уцелевший АВАКС вернулся на высоту теперь уже в восьмидесяти милях за Рейном. Его операторы радиолокационных систем лихорадочно старались восстановить руководство воздушным сражением над центральной Германией. МиГи повернули обратно, прорываясь через тучу зенитных ракет НАТО. Ценой громадных потерь они сумели выполнить задачу, не успев получить даже толковых указаний.
Однако все это было только началом. Теперь, после успешного прорыва обороны противника, сражение вступило в наиболее трудную фазу. Генералам и полковникам, командующим частями, предстояло как можно быстрее бросить вперед свои войска, причем требовалось не попасть под разрывы снарядов собственной артиллерии, огонь которой переносился дальше на юго-запад, обеспечивая поддержку наступающих частей. Главную роль предстояло сыграть танковой дивизии. Она должна была нанести удар по следующей оборонительной линии противника всего через несколько минут после атаки мотострелковых полков и достигнуть Альфельда до темноты. Группы военных регулировщиков движения установили контрольные посты на заранее запланированных местах и направляли части по дорогам, причем указатели были, разумеется, заранее сняты немцами. Все это оказалось совсем не так просто, как можно было бы предположить. Не всем частям удалось избежать огня своей артиллерии. Некоторые командиры погибли во время наступления, машины выходили из строя, а поврежденные дороги замедляли передвижение.
Что касается немецких войск, то они приложили все усилия, чтобы перегруппироваться. На каждом повороте дорог выставлялись заслоны, стрелявшие противотанковыми ракетами по рвущемуся вперед авангарду советских войск, причем они обращали особое внимание на командирские машины. Авиация союзников тоже пришла в себя после неожиданного успеха противника, и низколетящие штурмовики начали наносить удары по советским колоннам, как только они появлялись на открытых дорогах.
В тылу у разбитых оборонительных порядков союзных войск в Альфельд вошла немецкая танковая бригада, и через несколько минут к ней присоединился бельгийский моторизованный полк. Немцы двигались по главному автобану на северо-восток, провожаемые взглядами жителей, которым только что приказали эвакуироваться.

Фаслейн, Шотландия

- Значит, не повезло, а? - спросил Тодд Симмс, командир подводной лодки «Бостон».
- Да, - кивнул Макафферти. Даже переход в Фаслейн оказался неудачным. При входе в охраняемый коридор, ведущий к базе, их засекла подводная лодка «Осирис», находившаяся в боевом охранении, а на «Чикаго» ее даже не заметили. Английская дизельная подлодка приготовилась к атаке, и, если бы на ее месте оказалась русская субмарина, Макафферти вполне мог бы погибнуть вместе со всей командой. - У нас все шло хорошо при подходе к русскому десантному соединению, прямо-таки идеально. Русские устанавливали свои линии гидроакустических буев, и нам удалось миновать их. Но в тот самый момент, когда мы изготовились к нанесению ракетного удара, я решил сначала нанести удар ракетами и потом выпустить торпеды…
- Мне кажется, что ты выбрал правильное решение, - согласился Симмс.

Предыдущая страница 17 Следующая страница


Красный шторм поднимается 18

- Так вот, кто-то атаковал нашу цель торпедами. И все испортил. Мы запустили три «гарпуна», но русский вертолет заметил пуск, и ублюдки тут же атаковали нас со всех сторон. - Макафферти распахнул дверь в офицерский клуб. - Мне нужно выпить!
- Ну конечно, черт побери! - рассмеялся Симмс. - После нескольких кружек пива все кажется гораздо лучше. Не расстраивайся, такое бывает. Наступит полоса везения, Дэнни. - Симмс наклонился через стойку бара. - Пару крепких.
- Как прикажете, капитан. - Стюард в белой куртке налил две кружки теплого темного пива. Симмс забрал счет и повел своего друга к угловой кабине. В соседнем углу шумная компания что-то праздновала.
- Ради Бога, Дэнни, брось расстраиваться. Разве ты виноват, что Иван не послал тебе никаких целей?
Макафферти сделал большой глоток. В двух милях отсюда «Чикаго» пополнял припасы. Они пробудут в гавани двое суток. «Бостон» и другой подводный ракетоносец, построенный по 688-му проекту, стояли у того же пирса, а позднее подойдут еще две субмарины. Их будут готовить для специальной операции, но они еще не знали какой именно. Тем временем свободные от вахты офицеры и матросы пользовались выдавшимся временем чтобы подышать свежим воздухом и расслабиться. - Ты прав, Тодд, прав как всегда.
- Вот и хорошо. Хочешь сушек с солью? Смотри, там идет какая-то серьезная гулянка. Давай подойдем, а? - Симмс взял кружку и направился в дальний угол.
За столом сидело несколько офицеров-подводников, что было неудивительно, а вот центром их внимания являлся необычный гость - норвежский капитан, блондин с голубыми глазами, явно не прекращавший пить уже несколько часов. Как только он осушал одну кружку пива, капитан Королевского военно-морского флота тут же всовывал ему в руку другую.
- Я должен найти того, кто спас нас! - восклицал норвежец громким пьяным голосом.
- Что здесь происходит? - полюбопытствовал Симмс. Все обменялись рукопожатиями. Капитан Королевского военно-морского флота оказался командиром дизельной подводной лодки «Оберон».
- Этот парень, - указал англичанин на норвежца, - взорвал «Киров», причем с таким грохотом, что в Мурманске было слышно. Он рассказывает о случившемся каждые десять минут. Вот-вот начнет снова.
- Сукин сын! - пробормотал Макафферти. Так вот кто перехватил у него добычу! И точно, норвежец начал повествование.
- Мы осторожно приближаемся к крейсеру. Он движется прямо на нас, - норвежец икнул, - и потому мы едва не стоим на месте. Я поднимаю перископ и вижу его прямо перед собой! Вот он, в четырех тысячах метров, скорость двадцать узлов, пройдет этим курсом в пятистах метрах по левому борту. - Норвежский офицер взмахнул рукой, и кружка упала на пол. - Опускаю перископ! Арне - ты где, Арне? А, валяется пьяный под столом. Арне у меня офицер-торпедист. Он готовит к запуску четыре торпеды - Mk-37, американские. - Норвежец делает жест в сторону двух американских офицеров, только что подошедших к столику.
Четыре торпеды Mk-37! Макафферти содрогнулся при этой мысли. Воспоминания о четырех таких торпедах могут испортить тебе весь день.
- «Киров» совсем близко. Поднимаю перископ. Прежний курс, прежняя скорость, расстояние теперь две тысячи метров. Я даю команду - пустить торпеды! Первая! Вторая! Третья! Четвертая! Перезаряжаю торпедные аппараты и ухожу на глубину.
- Значит, ты тот самый парень, который все мне испортил! - воскликнул Макафферти.
На мгновение норвежец почти протрезвел.
- А ты кто такой?
- Дэн Макафферти, командир подлодки «Чикаго».
- Ты тоже был там?
- Да.
- И это ты пустил ракеты?
- Да.
- Герой! - Командир норвежской подводной лодки вскочил, едва не опрокинув стол, обнял Макафферти и чуть не задушил в объятиях. - Ты спас мою команду! Ты спас мой корабль!
- О чем идет речь, черт побери? - недоуменно спросил Симмс.
- А-а, я еще не представил вас друг другу, - произнес капитан Королевского военно-морского флота. - Это капитан третьего ранга Бьерн Юханнсен, командир подводной лодки Его Королевского Beличества «Коббен». А вы, Бьерн, будьте знакомы с капитаном третьего ранга Даниелом Макафферти, командиром американской подводной лодки «Чикаго».
- После того как мы произвели торпедный залп в «Кирова», они набросились на нас, словно волчья стая. «Киров» взорвался и затонул…
- После попадания четырех торпед? Еще бы! - согласился Симмс.
- Русские атаковали нас силами крейсера, двух эсминцев, - продолжал совершенно протрезвевший Юханнсен. - Мы начали маневры уклонения, ушли на глубину, однако они нашли нас и принялись обстреливать из своих реактивных бомбометных установок - рядом с нами взорвалось много, очень много глубинных бомб, причем некоторые совсем близко. Мы перезаряжаем торпедные аппараты, и я выпускаю торпеды в крейсер…
- Ты попал в него?
- Одной торпедой. Он поврежден, но не затонул. Все это заняло - не знаю точно - десять, может быть, пятнадцать минут. Я был тогда очень занят, понимаете?
- Я тоже, - согласился Макафферти. - Мы быстро приблизились, подняли радиолокатор. Там, где, нам казалось, должен находиться «Киров», увидели три корабля.
- «Киров» потонул - взорвался! Вы увидели на экране радиолокатора крейсер и два эсминца. И тогда вы пустили ракеты - верно? - Глаза Юханнсена сверкали.
- Да, три «гарпуна». Русский вертолет увидел пуск ракет и начал преследование. Мы стали уклоняться от атак надводных кораблей, и так и не увидели, попали наши ракеты в цель или нет.
- Попали или нет? Ха! Сейчас я расскажу вам. - Юханнсен энергично взмахнул рукой. - У нас все вышло из строя, аккумуляторы сели, разрядились полностью. Получили повреждения, и мы потеряли ход. Нам уже удалось уклониться от четырех торпед, но теперь нас засекли окончательно гидролокаторами. Эсминец сбрасывает на нас глубинные бомбы из RBU. Первые три не попали в цель, но мы знаем, что нам конец, мы у них на крючке. И вдруг - Бум! Бум! Бум! И много других взрывов. Один эсминец взрывается и идет ко дну. Второй поврежден, но, похоже, остался на плаву. И нам удалось спастись. - Юханнсен снова сжал Макафферти в своих медвежьих объятьях, и пиво полилось на пол. Американцу еще никогда не доводилось видеть, чтобы норвежец проявлял столь бурные эмоции, даже по отношению к собственной жене. - Моя команда осталась в живых благодаря тебе, «Чикаго»! Я ставлю выпивку. Ставлю выпивку всей твоей команде.
- Ты уверен, что мы потопили эсминец?
- Если бы ты не потопил его, - произнес Юханнсен, - мой корабль погиб бы, а вместе с ним мои люди и я сам. Разумеется, потопил.
Эсминец, конечно, не такая привлекательная добыча, как атомный линейный крейсер, но все-таки намного лучше чем ничего. И кто знает, может быть, и второй эсминец затонул на обратном пути.
- Выходит, Дан, судьба была все-таки благосклонна к тебе, - заметил Симмс.
- Есть люди, - проворчал командир подводной лодки Ее Королевского Величества «Оберон», - которым всегда везет!
- Знаешь, Тодд, - сказал ему командир американского подводного ракетоносца «Чикаго», - а ведь здесь очень хорошее пиво.

Фрегат ВМС США «Фаррис»

Только два тела пришлось предать морю. Еще четырнадцать членов экипажа пропали без вести и считались мертвыми, но Моррис пришел к выводу, что ему повезло, несмотря ни на что. Двадцать матросов пострадали в той или иной степени. Сломанное предплечье у Кларка, несколько поврежденных лодыжек - следствие мощного взрыва торпеды, полдюжины сильных ожогов от пара, вырвавшегося из разорванных труб. Вот и все, если не считать мелких порезов осколками стекла.
Моррис провел траурную церемонию согласно уставу, бесстрастным голосом прочитал казенные слова о том, что наступит час, когда море отдаст людям тела своих жертв… По команде матросы наклонили обеденные столы, на которых лежали трупы, завернутые в пластмассовые мешки. Тела выскользнули из-под американских флагов и исчезли в море, увлекаемые вниз тяжелым грузом стальных обломков. Глубина здесь превышала десять тысяч футов - старшему помощнику и артиллеристу третьего класса из Детройта предстояло пройти долгий путь до места последнего упокоения. Прогремел ружейный салют, но траурного звука горна не было - никто из команды не умел делать это, а магнитофон вышел из строя. Моррис закрыл книгу.
- Убрать все и продолжить несение службы.
Флаги свернули должным образом и уложили в кладовую. Столы отнесли вниз, стойки веерного ограждения поставили на место. Моррис знал, что его фрегат является теперь всего лишь половиной корабля и пригоден только на металлолом.
Океанский буксир «Папаго» вел «Фаррис» за корму со скоростью, едва превышающей четыре узла. Им предстоял трехсуточный путь до порта. Корабли направлялись в Бостон - ближайший порт, хотя и не являвшийся военно-морской базой. Причина была очевидной - на ремонт корабля уйдет больше года и военно-морской флот не хотел выделять один из своих ремонтных доков для столь длительных работ. Лишь те корабли, которые еще можно было использовать для боевых действий, удостаивались немедленного внимания.
Даже то, что он продолжал числиться командиром «Фарриса», походило на шутку. Команда буксира была укомплектована моряками, призванными из резерва, причем многие из них являлись специалистами по спасательным работам. Трое из команды буксира находились сейчас на борту «Фарриса», чтобы следить за буксирным тросом и «давать советы» Моррису, как тому следует поступать. Эти советы фактически были приказами, хотя и облекались в вежливую форму.
А вот у команды фрегата работы было выше головы. Требовалось постоянно следить за водонепроницаемостью носовых переборок. Велся ремонт машин. Действовал только один котел, который снабжал паром турбогенераторы, вырабатывавшие электроэнергию. Для ремонта второго котла требовались по меньшей мере еще сутки. Техники сообщили, что главный поисковый радиолокатор, предупреждающий о нападении с воздуха, будет задействован через четыре часа. Спутниковая антенна, уже исправленная, функционировала нормально. К тому моменту, когда корабль войдет в гавань - если он туда войдет, - все, что можно было исправить силами команды, будет исправлено. Вообще-то на флоте любили говорить, что команда, занятая работой - счастливая команда. Это означало, что у членов экипажа, в отличие от капитана, не оставалось времени на то, чтобы думать о допущенных промахах, о том, сколько жизней потеряно из-за этих промахов и кто несет ответственность за них.
Моррис спустился в боевую рубку. Офицеры из группы тактических действий просматривали пленки с записями и другие материалы, анализируя столкновение с «Виктором» и пытаясь выяснить, как все произошло.
- Не знаю, - пожал плечами старший акустик. - Может быть, все дело в том, что там были две подлодки. Вот смотрите, она здесь, правильно? Яркий след - а пару минут спустя гидролокатор, действующий в активном режиме, обнаружил ее уже вон там.
- Там была только одна подводная лодка, - заявил Моррис. - Для перехода от этой точки на той на скорости двадцать пять узлов требуется всего четыре минуты.
- Но мы не слышали ее, сэр, и на экране никаких шумов. К тому же, когда мы потеряли контакт, она направлялась в другую сторону. - Акустик перемотал ленту, чтобы проверить все снова.
- Да. - Моррис вернулся на мостик. Он помнил каждую секунду столкновения с «Виктором». Капитан вышел на крыло мостика. Щитки от брызг были изрешечены осколками, а в том месте, где погиб старший помощник, по-прежнему виднелись следы кровавого пятна. Сегодня это пятно закрасят. У боцмана Кларка все при деле. Моррис закурил сигарету и начал всматриваться в горизонт.

Рейдарватх, Исландия

Вертолет явился для них последним предупреждением. Эдварде и его группа направились на северо-восток. Они миновали множество маленьких озерец, пересекли грунтовую дорогу, прождав целый час, чтобы убедиться, интенсивно ли здесь движение транспорта. Транспорта не оказалось, они зашагали по болотистой местности. К этому моменту Эдварде окончательно запутался в местном ландшафте. Торчащие повсеместно голые скалы, заросшие травой луга, лавовые потоки и вот теперь болота с пресной водой навели его на мысль, что Бог сбросил в Исландию все, что осталось у Него после сотворения мира. Судя по всему, изначально Он потратил слишком много деревьев, потому что здесь совсем не оказалось лесной растительности, так что укрываться можно было только в высокой, до колен, осоке, растущей прямо в воде. По-видимому, это стойкая, морозоустойчивая трава, подумал Эдварде, поскольку болото, по которому они сейчас шли, еще недавно было покрыто льдом. Вода в нем по-прежнему была ледяной, и уже через несколько минут ноги у всех окоченели. Впрочем, приходилось терпеть. Конечно, можно было идти по голой местности, повыше, однако это грозило вероятностью быть обнаруженными при неожиданном появлении вражеских вертолетов над головой.
Вигдис изумила всех своей выносливостью. Она не отставала от морских пехотинцев и не издала ни слова жалобы на усталость. Настоящая сельская девушка, подумал Эдварде, которая с детства пасла овец - или что там с ними делают - да карабкалась по этим проклятым скалам.
- О'кей, парни, десять минут отдыха, - скомандовал Эдварде. Мгновенно все стали оглядываться по сторонам, стараясь найти сухое место, где можно было бы вытянуть усталые ноги. Однако сухими здесь оказались только валуны. Валуны посреди болота! - удивился про себя Эдварде. Гарсиа выполнял обязанности часового, оглядывая горизонт в бинокль, отобранный у русских. Смит закурил. Обернувшись, Эдварде увидел, что Вигдис села рядом с ним.
- Как ты себя чувствуешь?
- Очень устала, - призналась девушка с едва заметной улыбкой. - Но меньше чем вы.
- Вот как! - засмеялся Эдварде. - Может быть, пойдем побыстрее?
- Куда мы направляться?
- Мы идем в Хваммсфьердур. Нам не сказали зачем. Думаю, еще четыре-пять дней хода. Приходится держаться подальше от дорог.
- Чтобы беречь меня, да? Эдварде покачал головой.
- Чтобы беречь всех нас. Мы не хотим ни с кем вступать в бой. Для этого на острове слишком много русских.
- Значит, я не мешать вам - не мешать заниматься важными делами? - спросила Вигдис.
- Нет, ничуть. Мы все рады, что ты идешь вместе с нами. Кто откажется прогуляться с красивой девушкой? - галантно произнес Эдварде. И тут же подумал, уместно ли такое замечание. Она посмотрела на него каким-то странным взглядом.
- Ты считаешь, что я по-прежнему красивая после - после всего…
- Вигдис, даже если бы на тебя наехал грузовик - ты все равно осталась бы очень красивой. И никто не в силах изменить это. В случившемся нет твоей вины. Если ты и пострадала, то только внутренне, а не внешне. И я знаю, что ты кому-то нравишься.
- Ты имеешь в виду, что я беременна? Всего лишь ошибка. Он находить другая девушка. Это неважно, все мои подруги иметь дети. - Она пожала плечами.
Ну и дурак этот сукин сын, подумал Эдварде. Он знал, что в Исландии не считается позором иметь внебрачных детей. Поскольку здесь нет фамилий - у большинства исландцев имена сопровождаются отчествами - невозможно даже отличить законных детей от незаконных. К тому же, исландцы вообще не обращают на это ни малейшего внимания. Молодые незамужние девушки рожают детей, воспитывают их и на этом все кончается. Но кто может бросить такую девушку?
- Так вот, Вигдис, я скажу про себя: мне еще никогда не приходилось встречать столь прелестную девушку.
- Честный слово?
Ее волосы выглядели ужасно, спутанные и грязные, признался себе Эдварде, лицо и одежда были покрыты пылью и потом. Но горячий душ изменит все это за несколько минут, и она снова станет красивой. Однако Вигдис отличалась еще какой-то внутренней красотой, и Эдварде только сейчас начал понимать ее подлинную прелесть. Он провел ладонью по щеке девушки.
- Любой мужчина, придерживающийся другого мнения, просто идиот. - Услышав шаги, он обернулся и увидел сержанта Смита.
- Пора отправляться в путь, лейтенант, иначе сведет ноги.
- О'кей. Нужно пройти еще восемь или десять миль. На противоположной стороне этой горы, которую мы обходим, расположены фермы и дороги. Нужно будет внимательно осмотреть местность, прежде чем попытаться пересечь ее.
- Слушаюсь, шкипер. Роджерс! Пойдешь первым и прими чуть западней.

Боденбург, Федеративная Республика Германия

Добраться до передовых порядков оказалось непросто. Командующий Восьмой гвардейской армией, подобно генералу Алексееву, любил находиться как можно ближе к своим войскам, и потому его командный пункт должен был располагаться сразу за передовой. Потребовалось сорок минут ехать в бронетранспортере - пользоваться вертолетом было слишком опасно, - и за это время Алексеев стал свидетелем двух ожесточенных налетов на продвигающиеся вперед колонны.
Немецкие и бельгийские подкрепления вступили в бой и, судя по перехваченным радиосообщениям, сюда подтягивались американские и английские части. Алексеев также обратился за подкреплениями. То, что началось как относительно простая наступательная операция одной механизированной армии, превращалось теперь в крупное сражение. Генерал счел это хорошим знаком. Армии НАТО не посылали бы сюда свежих частей, если бы не рассматривали ситуацию как опасную. Задача советских войск заключалась в том, чтобы достигнуть желаемых результатов до прибытия подкреплений и ввода их в бой.
Командир Двадцатой гвардейской танковой дивизии находился на армейском командном пункте. Его оборудовали в школьном здании, недавно построенном, просторном и удобном, и пока не будет закончено сооружение подземного блиндажа, им придется довольствоваться этим. Темп наступления замедлился не только из-за усилившегося сопротивления немецких войск, но и из-за пробок, постоянно возникавших на дорогах.
- Продвигайтесь прямо на Сакк по вот этому шоссе, - приказал генералу бронетанковых войск командующий Восьмой гвардейской армией. - Мои мотострелковые части очистят его для ваших танков, когда вы подойдете туда.
- Еще четыре километра до Альфельда. Не забудьте обеспечить нам поддержку, когда мы начнем форсировать реку. - Генерал надел каску и вышел из здания. Да, на этот раз все пройдет успешно, подумал Алексеев. Этот генерал блестяще справился с переброской своей дивизии к передовой, сохранив в ней полный порядок.
И тут прогремел взрыв. Из окон вылетели стекла, с потолка посыпалась штукатурка. К ним опять вернулся «чертов крест».
Алексеев выбежал наружу и увидел дюжину горящих бронированных машин. На его глазах экипаж новейшего тяжелого танка Т-80 выскочил из пылающей машины. В следующее мгновение танк взорвался: огонь добрался до боеприпасов и в воздух поднялся столб пламени, словно проснулся маленький вулкан.
- Генерал убит, генерал убит! - крикнул сержант, показывая на боевую машину пехоты, из которой не удалось спастись никому.
Алексеев увидел рядом с собой ругающегося командующего армией.
- Кто теперь поведет дивизию в бой? - прохрипел он. - Заместитель командира этой бронетанковой дивизии - совсем молодой полковник, только что занявший этот пост.
Алексеев тут же принял решение, быстрое и правильное:
- Нет, товарищ генерал. Как относительно меня? Пораженный командующий армией посмотрел на него, затем вспомнил репутацию Алексеева как танкиста, а также славу его знаменитого отца и тут же
принял свое решение.
- Двадцатая танковая ваша. Задача вам известна. К ним тут же подъехал другой бронетранспортер. Алексеев и Сергетов забрались в него, и механик-водитель повел машину на предельной скорости к командному пункту дивизии. Прошло полчаса, прежде чем БМП остановилась. Алексеев увидел ряды танков, укрывшихся в лесу вблизи опушки. Неподалеку рвались снаряды артиллерии союзников, но генерал не обращал на них внимания. Командиры полков собрались на инструктаж. Алексеев быстро поставил боевую задачу, проинформировал о направлении движения и сроках прибытия к цели. К чести только что погибшего генерала, все знали цель операции. Дивизия была прекрасно организована, детали плана известны, и офицеры стремились в бой. Алексеев сразу увидел, что у него превосходный боевой штаб. Он посадил его офицеров за работу, а командиры полков отправились к своим частям.
Первый боевой штаб генерала Алексеева находился, как и надлежало, в тени высокого дерева. Его отец не выбрал бы лучшего места. Генерал улыбнулся. Он вызвал к себе начальника разведотдела дивизии.
- Сообщите о ситуации, - приказал Алексеев.
- Батальон немецких танков предпринял контратаку вдоль этого шоссе, ведущего на восток из Сакка. Контратака будет отбита. К тому же, наши машины двигаются на юго-запад у них в тылу. Передовые мотострелковые части уже в городе и встречают всего лишь слабое сопротивление. Первый полк нашей дивизии выступил и должен войти в город через час.
- Что скажет начальник ПВО дивизии?
- Зенитные реактивные установки и самоходные орудия движутся следом за передовыми частями. Кроме того, нас прикрывают с воздуха. Два авиаполка истребителей МиГ-21 готовы к вылету по первому нашему требованию, но пока нам не выделили штурмовиков. Сегодня утром они понесли тяжелые потери, но и противник тоже. Еще до полудня мы сбили двенадцать вражеских самолетов.
Алексеев кивнул и разделил эту цифру на три, как подсказывал ему недавно приобретенный опыт.
- Извините меня, товарищ генерал. Я - полковник Попов, начальник политотдела дивизии.
- Рад познакомиться с вами, товарищ полковник. Спешу сообщить вам, что уплатил партвзносы до конца года, а если останусь жив, буду исправно платить их и дальше. Если у вас есть что-нибудь важное, говорите и побыстрее. - Только замполита мне сейчас и не хватало, подумал генерал.
- После того как мы захватим Альфельд…
- Если мы захватим Альфельд, я преподнесу вам ключи от города. А пока разрешите мне заниматься своим делом. Можете идти! - Не иначе, хотел попросить разрешения расстрелять всех, заподозренных в сотрудничестве с фашистами. Будучи генерал-полковником, Алексеев не мог игнорировать всех политработников, но зато мог позволить себе не обращать внимания на тех из них, кто не имел генеральских погон. Он подошел к столу, на котором были разложены оперативные карты. Как и раньше, по одну сторону стола находились лейтенанты, которые наносили на карты продвижение его частей. По другую - расположились офицеры разведотдела дивизии, отмечавшие на картах все, что им было известно о противнике. Алексеев схватил за плечо проходившего мимо начальника оперативного отдела:
- Пусть головной полк движется вплотную за мотострелковыми частями. Если им понадобится помощь, оказывать ее немедленно. Я хочу прорвать оборонительные рубежи противника и сделать это сегодня. Какая у нас артиллерийская поддержка?
- Два дивизиона тяжелых орудий уже заняли позиции.
- Отлично. Если у мотострелков есть необходимость в поражении целей, пусть берутся за дело. Сейчас не время запрашивать разрешения старших начальников. НАТО знает о нашем прибытии к фронту, и потому наш худший враг - время. Оно работает на них и против нас. - Начальник оперативного отдела и старший артиллерийский офицер отошли в сторону, посовещались, и через две минуты на оборонительные позиции противника обрушился огонь 152-миллиметровых орудий. Погибший генерал, безусловно, заслуживает орден за безупречную подготовку своей бронетанковой дивизии, решил Алексеев; пусть посмертно, но его усилия должны быть отмечены.
- Авиация противника атакует наши войска, - послышался голос штабного офицера.
- Вражеские танки выдвинулись из леса к востоку от Сакка, численностью до батальона. Их поддерживает мощный артиллерийский огонь.
Алексеев знал, что теперь ему нужно положиться на своих полковников. Прошло то время, когда генерал мог наблюдать за ходом сражения и руководить своими войсками. Его штабные офицеры делали пометки на картах. Немцам следовало бы подождать, подумал Алексеев, дать передовым частям дивизии продвинуться вперед и затем нанести удар по тылу, разорвать пути снабжения. Это была грубая ошибка, он впервые увидел, что немецкий командир допустил такой промах. По-видимому, это молодой офицер, заменивший убитого или раненого командира, а может быть, где-то поблизости находится его дом. Какой бы ни была причина, следует воспользоваться этой ошибкой. Передовые полки несли потери, но они уничтожили немецкий танковый батальон, попытавшийся контратаковать, за десять минут ожесточенного боя.
- Два километра - передовые части в двух километрах от Сакка. Сопротивление оказывает только артиллерия. Мотострелковые подразделения беспрепятственно входят в город. Сакк почти захвачен. Разведчики докладывают, что дорога на Альфельд открыта!
- Обходите Сакк, - приказал Алексеев. - Наша цель - Альфельд на Лайне.

Альфельд, Федеративная Республика Германия

Группа союзных войск, переброшенных для защиты Альфельда, была поспешно собрана из разных частей. Американская механизированная пехота и передовой танковый батальон продвигающейся к линии фронта английской бригады усилили остатки немецких и бельгийских частей, разбитых сегодня пятью советскими дивизиями. Времени оставалось совсем немного. Саперы с помощью бронированных бульдозеров лихорадочно готовили укрытия для танков, а пехотинцы копали окопы для своих противотанковых ракет и для себя. Облако пыли на горизонте послужило им предупреждением. Они знали, что сюда направляется бронетанковая дивизия, а жители города, расположенного позади них, еще не успели эвакуироваться. В двадцати милях за передовой в воздухе барражировала эскадрилья штурмовиков, ожидающая приказа к атаке.
- Вижу противника! - передал по радио наблюдатель, расположившийся на шпиле кирхи. Прошло несколько секунд, и артиллерийский огонь союзников обрушился на приближающиеся советские части. Расчеты противотанковых реактивных установок снимали чехлы с прицелов, заряжали первые ракеты и готовились к длительному бою. Экипажи «Челленджеров» 3-го королевского танкового полка въезжали в вырытые для них укрытия, плотно закрывали люки, а наводчики направляли прицелы на еще далекие цели. Ситуация была слишком запутанной, ни у кого из обороняющихся не было времени, чтобы установить четкую цепь командования. Первый выстрел сделал американец. Противотанковая управляемая ракета TOW-2 устремилась к находившемуся на расстоянии четырех километров танку Т-80…

***

- Передовые части находятся под огнем вражеских реактивных установок, - доложил штабной офицер.
- Подавить их! - приказал Алексеев командующему артиллерией. Через минуту реактивные установки залпового огня стрелами перечеркнули небо. Тут же заработала и ствольная артиллерия, превращая линию фронта в кровавое месиво. Затем послышался грохот артиллерии НАТО.
- Головной полк несет тяжелые потери.
Алексеев молча смотрел на карту. Сейчас у него не было простора для маневрирования, как не осталось и времени. Его части должны были прорваться через вражеские оборонительные порядки как можно быстрее, чтобы захватить мосты через Лайне. Это означало, что передовые подразделения неминуемо потеряют много танков. За прорыв придется заплатить дорогой ценой, но другого пути не было.

***

Двенадцать бельгийских истребителей F-16 пронеслись над полем боя на бреющем полете со скоростью пятьсот узлов, сбрасывая на головной советский полк тонны кассетных бомб. Они уничтожили почти тридцать танков и десятки боевых машин пехоты меньше чем в километре от оборонительных позиций союзников. В небо взвился рой зенитных ракет и устремился вслед за истребителями, которые повернули на запад и, прижавшись почти к самой земле, пытались ускользнуть от них. Три самолета рухнули вниз, и горящие обломки упали на позиции войск НАТО, усугубив их опустошение, вызванное сокрушительным огнем советской артиллерии. Командир английского танкового батальона увидел, что у него не хватит огневой мощи, чтобы остановить наступление русских. Он решил, что пришло время отступить, пока батальон в состоянии сопротивляться. Он передал в свои роты команду отступать и попытался сообщить об этом подразделениям союзников у себя на флангах. Однако войска, обороняющие Альфельд, принадлежали к четырем различным армиям, каждая из которых говорила на своем языке и пользовалась разными частотами для радиосвязи. У них не было времени, чтобы поручить кому-то общее командование. Немцы не хотели отступать. Жители города еще не успели эвакуироваться, и немецкие войска не собирались покидать свои позиции до тех пор, пока их соотечественники не переправятся на другой берег реки. Когда английский полковник сообщил американцам и бельгийцам о своем намерении отступить, они присоединились к нему и начали отходить, в то время как немецкие войска остались в окопах. Результатом всех этих действий явился хаос в оборонительной линии НАТО.

***

- Передовые наблюдатели докладывают, что подразделения противника отступают на правом фланге, повторяю, подразделения противника выходят из боя в северной части города.
- Перебросить второй полк к северу, обойти отступающие войска и двигаться к мостам с максимальной скоростью. Не обращать внимания на потери и захватить эти проклятые мосты! Начальник оперативного отдела, продолжайте наступать на оборонительные позиции противника. Постараемся окружить их на этой стороне реки и уничтожить, - приказал Алексеев. - Сергетов, следуйте за мной. Мне нужно быть ближе к передовой.
Генерал знал, что головной танковый полк понес катастрофические потери во время наступления, но достигнутая цель оправдывала их. Войскам НАТО придется теперь пробиваться через разрушенный город, чтобы добраться до мостов, и то, что подразделения противника покинули свои позиции в северной части города, было прямо-таки даром небес. Теперь силами свежего танкового полка он опрокинет их и, если повезет, сумеет захватить мосты целыми. Этот маневр он должен проконтролировать лично. Алексеев и Сергетов разместились в бронетранспортере, который тут же помчался на юго-восток, вдогонку за наступающим полком. Оставшийся в штабе начальник оперативного отдела начал отдавать распоряжения по дивизионной радиосвязи.
На противоположном берегу реки, в пяти километрах от него, расположилась батарея 155-миллиметровых немецких орудий, только и ждавших этого момента. Они молчали, не открывали огня, ожидая когда специалисты по радиоперехвату обнаружат местонахождение штаба дивизии. Получив необходимую информацию, артиллеристы ввели данные в системы наводки и зарядили орудия бризантными снарядами. Все орудия батареи были направлены на одну цель. Земля задрожала, когда они открыли беглый огонь.
Меньше чем за две минуты сотня снарядов обрушилась на штаб дивизии и на местность вокруг. Половина личного состава погибла сразу, остальные были ранены.
Алексеев услышал о случившемся в наушниках, присоединенных к командирской рации. В третий раз он оказался на волосок от смерти. Это моя ошибка, подумал он. Мне следовало проверить, где размещаются дивизионные радиостанции. Больше нельзя допускать подобных промахов… Проклятье!
Улицы Альфельда были забиты гражданским транспортом. Американцы в своих боевых машинах пехоты «Брэдли» совсем обошли город, чтобы не оказаться в заторах, поспешно спустились по правому берегу реки Лайне и по мосту пересекли ее. Там они заняли позиции на высотах, откуда открывался хороший обзор речной долины, и приготовились прикрыть переправу остальных союзных войск. За ними последовали бельгийцы. У них осталась всего треть танков, и, оказавшись на противоположном берегу реки, они расположились на южном фланге в надежде остановить наступление русских, прежде чем те успеют переправиться на другой берег. Немецкие полицейские остановили гражданское движение, позволив боевым машинам пройти через город, но все это резко изменилось, когда советские снаряды начали рваться в воздухе рядом с рекой. Русские надеялись, что это помешает движению транспорта, и оказались правы. Горожане, с опозданием начавшие выполнять приказ об эвакуации, теперь расплачивались за свою ошибку. Артиллерия почти не причинила ущерба бронированным машинам, зато гражданские автомобили и грузовики мгновенно вышли из строя. Уже через несколько минут улицы Альфельда оказались запружены горящими и поврежденными машинами. Горожане бросали их и бежали к мостам, несмотря на разрывы артиллерийских снарядов. Танки, не успевшие переправиться через реку, были вынуждены остановиться. Теперь выбраться из города можно было только по телам горожан, и, даже получив приказ продолжать движение, водители не могли заставить себя подчиниться. Наводчики развернули башне танков назад и начали обстреливать русские войска, занимающие город. Дым от пылающих зданий заволок все серой пеленой. Танковые орудия открывали огонь по целям, как только их становилось видно, снаряды летели мимо, и улицы Альфельда превратились в кровавое людское месиво.

***

- Вот они! - воскликнул Сергетов, указывая вперед. Три шоссейных моста пересекали реку. Алексеев начал отдавать приказы, но в этом не было необходимости. Командир полка уже включил микрофон радиосвязи и послал танковый батальон в сопровождении пехоты на западный берег реки по тому мосту, которым только что воспользовались американцы.
Американские боевые машины пехоты, занимавшие позиции на противоположном берегу, открыв огонь из своих легких орудий и ракетных установок, сумели подбить полдюжины танков, и полк начал обстреливать противника прямой наводкой. Алексеев лично приказал командующему артиллерией обстрелять вершины холмов, где расположились союзные войска, успевшие пересечь реку.
В Альфельде шел ожесточенный бой. Английские и немецкие танки заняли позиции на уличных перекрестках, скрываясь за поврежденными автомобилями и грузовиками. Они медленно отступали к реке, давая горожанам время переправиться через нее. Русская пехота попыталась обстреливать союзные танки из ракетных установок, но обломки разрушенных зданий слишком часто обрывали провода управления, направлявшие противотанковые ракеты в цель, и те взрывались в руинах, не принося вреда противнику. Артиллерия русских и союзников превратила город в груду развалин.
Алексеев следил за тем, как его части продвигаются к первому мосту.

***

К югу от него командир головного полка, взбешенный тяжелыми потерями, не сумел удержаться от ругательств. Больше половины его танков и бронетранспортеров было уничтожено. Казалось, победа только что была у него в руках, и вот теперь он вынужден остановиться, натолкнувшись на непроходимые, заваленные обломками улицы города. Вражеская артиллерия вела по нему сокрушительный огонь. Полковник заметил, как натовские танки медленно отступают к реке, и вне себя от ярости, чувствуя, что противник ускользает, связался с командным пунктом артиллерии и потребовал огневую поддержку.

***

А генерал Алексеев с удивлением видел, что разрывы снарядов переместились с центра города к берегу Лайне. Еще больше его поразило, что огонь ведет не ствольная артиллерия, а реактивные установки залпового огня. У него на глазах ракеты беспорядочно сыпались на речной берег. Затем взрывы начали поднимать столбы воды и в самой реке. Огонь усиливался по мере того, как все больше и больше установок сосредоточивало стрельбу на одной цели, и было ясно, что остановить его слишком поздно. Первым рухнул дальний мост. В него одновременно попали три ракеты. Алексеев с ужасом смотрел, как свыше сотни горожан оказались в кипящей от разрывов воде Лайне. Но его ужас был вызван не зрелищем гибели невинных людей - ему нужен был мост! Затем две ракеты попали в пролет центрального моста. На этот раз мост не рухнул, но причиненные ему повреждения оказались настолько серьезными, что исключили переправу танков. Идиоты! Кому пришло в голову стрелять по мостам? Он повернулся к Сергетову.
- Свяжитесь с саперами. Пусть немедленно подтянут сюда мостовые части и штурмовые лодки. Это в первую очередь. Далее, надо собрать все реактивные установки «земля-воздух» и зенитные батареи, какие только удастся найти, и перебросить их сюда же. Всех, кто будет мешать исполнению моего приказа, расстреливать на месте. Сообщите об этом военным регулировщикам. Отправляйтесь!
Советские танки и мотопехота достигли единственного уцелевшего моста. Три боевых машины пехоты промчались по нему на другой берег, попытались укрыться и сразу попали под обстрел бельгийцев и американцев. За БМП последовал танк. Огромный Т-80 с грохотом прошел по мосту и тут же взорвался от противотанковой ракеты. За первым танком последовал второй, затем третий. Оба благополучно достигли дальнего берега. Вдруг из-за разрушенного здания появился английский «Чифтэн», который пристроился к советским танкам и последовал за ними. Пораженный увиденным, Алексеев понял, что в советских машинах никто не заметил этого. Следом вылетела американская ракета и взорвалась, врезавшись в землю, подняв облако земли и пыли. У въезда на мост появилось еще два «Чифтэна». Один взорвался, когда Т-80 выстрелил в него прямой наводкой, другой через секунду послал ответный снаряд и подбил советский танк. Алексеев вспомнил детскую сказку о храбром крестьянине на мосту, когда английский танк продолжил стрельбу и взорвал еще два советских танка, прежде чем взорвался сам от огня советских танков, стрелявших почти в упор. Еще пять советских БМП промчались по мосту.
Генерал поднес к губам микрофон и связался со штабом Восьмой гвардейской армии.
- Говорит Алексеев. Я перебросил роту мотопехоты и несколько танков на другой берег Лайне. Мне нужна поддержка. Нам удалось прорвать вражескую оборону. Повторяю: мы прорвали вражеский фронт! Мне нужна поддержка с воздуха и вертолеты, чтобы подавить части НАТО к северу и к югу от моста 439, а также два полка мотопехоты для помощи в форсировании реки. Обеспечьте мне поддержку, и я сумею к полуночи переправить свою дивизию на другой берег.
- Вы получите все, что у меня есть. Мостовые части и понтонные парки на подходе.
Опершись плечом о БМП, Алексеев отвинтил пробку от фляжки и сделал несколько глотков воды, наблюдая за тем, как пехотинцы под огнем штурмуют господствующие высоты на противоположном берегу. Уже две роты сумели переправиться через Лайне. И теперь вражеская артиллерия пыталась уничтожить последний уцелевший мост. Алексееву нужно было перебросить на тот берег по крайней мере батальон мотопехоты, чтобы попытаться удержать захваченный плацдарм хотя бы несколько часов. Я найду мерзавца, который уничтожил мои мосты, пообещал он себе.
- Штурмовые лодки и понтонные парки движутся к нам, товарищ генерал, - доложил вернувшийся Сергетов. - Им открыта зеленая улица - все регулировщики нашего сектора оповещены. Сюда направляются две батареи реактивных зенитных установок, и в трех километрах отсюда мне удалось найти три самоходных зенитных орудия. По словам артиллеристов они прибудут к нам через пятнадцать минут.
- Хорошо. - Генерал навел бинокль на противоположный берег.
- Товарищ генерал, наши БМП могут переправляться вплавь. Почему бы не попытаться им форсировать реку своими силами?
- А ты посмотри на тот берег, Ваня. - Генерал передал Сергетову бинокль. Капитан поднес его к глазам. Весь противоположный берег с немецкой аккуратностью был забетонирован и взят в гранит, чтобы предупредить эрозию. Гусеничные машины не смогут подняться на него из воды - проклятые немцы! - К тому же, - продолжил генерал, - попытка переправы возможна только в том случае, если у нас будет хотя бы полк мотопехоты, никак не меньше. Этот мост - все, что у нас есть, и он долго не простоит. При самых благоприятных обстоятельствах, чтобы навести понтонные мосты, нам понадобятся несколько часов. Части, успевшие переправиться на тот берег, будут предоставлены самим себе по крайней мере на это время. Наша задача заключается в том, чтобы перебросить по мосту как можно больше танков и мотопехоты, а затем переправлять подкрепления на штурмовых лодках. В уставе говорится, что такая переправа должна осуществляться под прикрытием дымовой завесы или темноты. Я не хочу ждать ночи, и мне нужна действенная артиллерийская поддержка, а не беспорядочный огонь. Придется нарушить правила, Ваня. К счастью, устав предусматривает и это. Вы проявили себя с лучшей стороны, Иван Михайлович. С этого момента вам присвоено звание майора. И не благодарите меня - вы заслужили это.

Сторноуэй, Шотландия

- Мы едва не встретились с ними - попадись они нам на пять минут раньше, сумели бы сбить еще нескольких. А так… - пилот «томкэта» пожал плечами.
Тоуленд кивнул. Истребителям был отдан приказ оставаться за пределами действия советских радиолокаторов.
- Знаете, забавная штука. Там сомкнутым строем летели три советских самолета. Я заметил их на своем экране с расстояния в пятьдесят миль. А вот у них не было никакой возможности увидеть нас. Будь у нас побольше горючего, мы могли бы следовать за ними прямо к их авиабазам. Подобно той игре, в которую когда-то играли с нами немцы: они посылали следом за бомбардировщиками, возвращающимися после налета, свой самолет и затем сбрасывали бомбы на аэродром сразу после их приземления.
- Нам никогда не удастся проникнуть через их систему «свой-чужой», - покачал головой Тоуленд.
- Это верно, но мы выясним время их посадки на аэродромы с точностью до…, ну, скажем, десяти минут. Это может пригодиться кому-нибудь.
Капитан третьего ранга поставил чашку на стол.
- Вы правы. - Он решил сообщить об этом командующему ВМС в Восточной Атлантике.

Ламмерсдорф, Федеративная Республика Германия

Больше сомневаться не приходилось. Оборонительные позиции НАТО были прорваны к югу от Ганновера. Пришлось взять две бригады из и без того скудного резерва сухопутных войск и перебросить их в Альфельд. Если не удастся ликвидировать прорыв, Ганновер будет потерян, а вместе с ним и вся Германия к востоку от Везера.

Глава 29. Оборона

Альфельд, Федеративная Республика Германия

Как и предполагалось, мост продержался меньше часа. За это время Алексеев сумел перебросить на другой берег целый батальон мотопехоты, и хотя войска НАТО предприняли несколько отчаянных контратак на захваченный советскими частями плацдарм, танки, размещенные генералом на восточном берегу, отбили их, стреляя прямой наводкой. Теперь войска НАТО сделали передышку, чтобы перегруппировать свои части и подтянуть артиллерию. Тяжелые орудия вели непрерывный огонь по окопавшимся на плацдарме советским подразделениям и танкам, стоящим на берегу Лайне. К тому же грузовики с штурмовыми лодками застряли в колоссальных пробках на шоссе, что вело от Сакка к Альфельду. Немецкая тяжелая артиллерия усеяла дорогу и окружающую местность кассетными минами, причем каждая из них была достаточно мощной, чтобы перебить танковую гусеницу или разбить колесо грузовика. Саперы непрерывно вели разминирование и пользовались крупнокалиберными пулеметами для подрыва мин, но на все это требовалось время. Кроме того, удавалось обезвредить не все мины, и иногда их обнаруживали, лишь когда они взрывались под танками или тяжело нагруженными грузовиками. Потеря отдельных машин - неприятна сама по себе, но еще хуже было то, что каждый поврежденный танк или грузовик приводил к новым заторам на дороге, и движение останавливалось.
Командный пункт генерала Алексеева располагался в магазине фотопринадлежностей, окна которого выходили в сторону реки. Стекла витрин были давно выбиты, и при каждом шаге под сапогами хрустели осколки. Генерал осматривал дальний берег в бинокль, испытывая невыносимую боль за своих солдат, пытавшихся защищать захваченный плацдарм под огнем танков и пехотинцев, расположившихся на господствующих высотах. В нескольких километрах позади него к передовой мчались все самоходные артиллерийские установки Восьмой гвардейской армии, чтобы обеспечить огневую поддержку частям его дивизии, и по мере их прибытия к линии фронта Алексеев и Сергетов размещали их на позициях и давали задание подавлять вражеские батареи.
- Самолеты противника! - крикнул лейтенант.
Алексеев поднял голову и увидел точку на южном горизонте. Точка быстро росла и превратилась в немецкий истребитель F-104. От позиций зенитных орудий к нему стремительно начали подниматься желтые следы трассирующих снарядов, тут же взорвавших его, но в следующее мгновение появился другой истребитель, открывший огонь из авиационной пушки и уничтоживший самоходную установку. Алексеев выругался, увидев, как истребитель устремился дальше, сбросил пару бомб на противоположный берег реки и скрылся вдали. Бомбы опускались медленно, каждая на своем тормозном парашюте, затем в двадцати метрах от земли они взорвались, и воздух словно наполнился туманом - генерал успел броситься на пол за мгновение до того, как облако взрывчатых паров сдетонировало от боеприпаса объемного взрыва. Ударная волна была неимоверно мощной - над головой Алексеева разбился стенд с образцами и осыпал его стеклянными осколками.
- Что это, черт возьми?! - воскликнул пораженный Сергетов, которого оглушило взрывом, и посмотрел на Алексеева:
- Вы ранены, товарищ генерал!
Алексеев провел рукой по лицу и посмотрел на ладонь. Она была залита кровью. Щипало глаза. Генерал водой из фляжки попытался смыть кровь с лица. Майор Сергетов наложил повязку ему на лоб, причем, заметил Алексеев, делал это одной рукой.
- Что у вас с рукой? - спросил он.
- Упал на это проклятое стекло. Не шевелитесь, товарищ генерал, кровь хлещет из вас, как из быка на бойне.
В помещение командного пункта вошел генерал-лейтенант. Алексеев узнал его - Виктор Береговой, заместитель командующего Восьмой гвардейской армией.
- Товарищ генерал, я прибыл, чтобы сменить вас на посту командира дивизии. Вам приказано срочно прибыть в штаб фронта.
- Черта с два! - рявкнул Алексеев.
- Это приказ главнокомандующего Западным фронтом. Я - генерал бронетанковых войск и сумею справиться с ситуацией. Если позволите мне высказать личную точку зрения, операция проведена блестяще. Но сейчас вы нужны в другом месте.
- Только после того, как завершу начатое дело!
- Товарищ генерал, если вы хотите, чтобы переправа прошла успешно, нам понадобится поддержка. Кто из нас сумеет лучше организовать эту поддержку, вы или я? - рассудительно спросил Береговой.
Алексеев тяжело вздохнул. Береговой прав - но сам Алексеев впервые в жизни вел - по-настоящему вел! - дивизию в бой, причем вполне успешно. И он знал это.
- Сейчас не время для споров. У вас свои обязанности, а у меня свои, - добавил Береговой.
- Вы знакомы с ситуацией?
- Да. Позади здания стоит бронетранспортер. Он доставит вас в штаб фронта.
Алексеев прижал рукой повязку к ране на лбу - Сергетов не сумел как следует завязать бинт - и вышел через черный ход. Там, где только что была дверь, зиял пролом. Рядом стоял бронетранспортер с включенным двигателем. Внутри сидел санитар, который тут же занялся перевязкой. По мере того, как бронетранспортер удалялся от фронта, шум боя стихал. Для Алексеева это был самый печальный звук в жизни.

Авиабаза ВВС в Лэнгли, штат Виргиния

Ничто не вселяет столько радости в военного летчика, как награда крестом «За выдающиеся заслуги», и она пыталась вспомнить, не является ли вообще первой женщиной-летчиком, удостоенной этого ордена. А если и нет, решила майор Накамура, кого это интересует? У нее была видеозапись боя, в котором она сбила трех «бэджеров», а один морской летчик, которого она встретила в Бретани перед возвращением в Штаты, назвал ее настоящим асом и чертовски хорошим пилотом - для ВВС, разумеется. Выслушав эту похвалу, она напомнила ему, что, если бы кретины из морской авиации прислушались к ее сообщению и воспользовались им должным образом, может быть, их плавающему аэродрому не пришлось бы теперь торчать разбитым у причала. Гейм, сет и матч в пользу майора Амелии Накамура, ВВС США, усмехнулась она.
Все истребители F-15, которые нужно было переправить через Атлантику, находились уже во Франции, и теперь ей дали другое задание. Всего лишь четыре «игла» из 48-й эскадрильи истребителей-перехватчиков все еще оставались в Лэнгли, остальные были рассеяны по Восточному побережью, включая двух пилотов, прошедших подготовку для доставки на околоземную орбиту спутников ASAT. Как только она узнала об этом, тут же позвонила по телефону и сообщила командованию Военно-космической службы, что прошла полный курс обучения и подготовки по этой программе и стоит ли снимать с фронта боевого летчика, когда она вполне может справиться с заданием и находится совсем рядом.
Накамура лично убедилась в том, что уродливая ракета должным образом прикреплена к корпусу истребителя. Ракету доставили со склада, где она хранилась, и группа экспертов подвергла ее самой тщательной проверке. Бане покачала головой. Система противоспутниковой обороны ASAT успела пройти всего одно испытание, прежде чем был установлен мораторий. Да, испытание прошло успешно, но было единственным. Накамура надеялась, что на этот раз все тоже пройдет гладко. Военно-морской флот действительно нуждался в помощи слабаков из ВВС. К тому же тот пилот штурмовика А-6 оказался чертовски приятным парнем.
Майор неторопливо закончила осмотр истребителя с прикрепленной ракетой - спешить было некуда, ее цель еще не долетела до Индийского океана, - поднялась в кабину «игла», пристегнула ремни, пробежалась взглядом по приборам и проверила действие кнопок и рычажков на панели управления, потом чуть подвинула кресло и только после этого ввела в инерциальную навигационную систему самолета цифры, нанесенные на стене ангара, чтобы истребитель точно знал, где находится. Закончив с этим, Накамура приступила к запуску двигателей. Летный шлем надежно предохранял ее уши от дикого рева двух мощных «Пратт энд Уитни». Указатели на приборах дрогнули и заняли должное положение. Старший наземной службы, стоявший под корпусом истребителя, тщательно осмотрел самолет и наконец дал знак, позволяющий выехать из ангара. На бетонном поле аэродрома за красной линией, где рев двигателей не был таким оглушительным, стояло шесть человек. Приятно выступать перед полным залом, подумала майор Накамура.
- «Игл» один-ноль-четыре готов вырулить на взлет, - сообщила она в башню управления полетами.
- Один-ноль-четыре, понял вас, взлет разрешаю, - послышался голос авиадиспетчера. - Направление ветра два-пять-три, скорость двенадцать узлов.
- Понятно, начинаю выруливать.
Бане опустила фонарь кабины. Старший наземной службы вытянулся и приложил руку к голове, отдавая салют майору. Накамура щеголевато отсалютовала в ответ, чуть передвинула вперед ручки газа, и ее «игл» неуклюже покатился по рулежной дорожке, напоминая аиста с перебитыми крыльями. Еще через минуту истребитель взмыл в воздух, и Амелия почувствовала непередаваемое ощущение огромной мощи. «Игл» круто поднял нос и устремился в небо.

***

«Космос- 1801» завершал южный участок своей орбиты, направляясь теперь от Магелланова пролива на север через Атлантику. Траектория полета позволит ему пролететь в двухстах милях от побережья Америки. На наземной станции слежения операторы приготовились включить мощный радиолокатор морского обзора, находящийся на борту спутника. Они были уверены, что в море находится боевая авианосная группа ВМС США, но до сих пор так и не смогли обнаружить ее. Три авиаполка Ту-22М замерли в полной боевой готовности, ожидая информацию со спутника, которая позволила бы им повторить успех, какого они сумели добиться на второй день военных действий.

***

Накамура пристроилась под хвост заправщика, и десять тысяч фунтов горючего всего за несколько минут перелилось в баки ее самолета. Когда Накамура отошла от заправщика, в воздухе образовалось небольшое облако авиационного керосина.
- Гулливер, это один-ноль-четыре. Прием, - произнесла она в микрофон.
- Один-ноль-четыре, это Гулливер, - отозвался полковник, сидевший в пассажирском отсеке «лиэрджета», летящего с крейсерской скоростью на высоте сорок тысяч футов.
- Заправка закончена, могу приступить к операции. Все бортовые системы функционируют нормально. Нахожусь на точке «Сьерра». Готова начать подъем для перехвата. Жду команды.
- Один-ноль-четыре, вас понял.
Майор Накамура описывала небольшие круги на своем «игле». Ей не хотелось напрасно тратить ни капли драгоценного топлива. Оно понадобится, когда истребитель начнет стремительный подъем. Накамура чуть шевельнулась в своем кресле, что во время полета было для нее проявлением крайнего возбуждения, и сконцентрировала все внимание на управлении самолетом. Ее взгляд непрерывно перебегал по панели управления, усилием воли она заставила себя дышать спокойно и ровно.
Радиолокаторы Военно-космической службы засекли советский спутник, когда он пролетал над восточным выступом Южной Америки. Компьютеры сравнили его курс и скорость с заранее известными параметрами, согласовали с координатами истребителя Накамура и выдали команды, тут же переданные на «лиэрджет».
- Один-ноль-четыре, ваш курс два-четыре-пять.
- Начинаю разворот. - Майор Накамура круто развернула истребитель. - Нахожусь на курсе два-четыре-пять.
- Приготовиться…, приготовиться…, вперед!
- Приступаю. - Бане выдвинула до предела сектор газа и включила форсаж. «Игл» рванулся вперед, подобно пришпоренной лошади, за считанные секунды перейдя на сверхзвуковую скорость. Затем она потянула на себя штурвал и направила «игл» в набор высоты под углом сорок пять градусов. Истребитель продолжал набирать скорость, врезаясь в постепенно темнеющее небо. Накамура не смотрела по сторонам. Ее глаза были прикованы к приборам на панели управления: в течение следующих двух минут истребитель должен выдерживать специфичный, точно рассчитанный профиль полета. По мере того как «Игл» стремительно набирал высоту, стрелка альтиметра бешено вращалась. Пятьдесят тысяч футов, шестьдесят, семьдесят, восемьдесят, девяносто тысяч. Теперь на почти черном небе отчетливо проступили звезды, однако Накамура не замечала этого.
- Давай, бэби, еще немного, ищи этого сукиного сына… - думала она вслух.
Головка слежения на противоспутниковой ракете ожила и принялась искать в небе характерный тепловой профиль советского спутника. На панели управления замигала лампочка.
- Ракета нашла цель! Повторяю, ракета нашла цель. Включаю систему автоматического пуска. Высота - девяносто четыре тысячи семьсот футов. Ракета пошла, пошла! - Накамура почувствовала рывок, когда тяжелая ракета отделилась от самолета, она немедленно перевела рычаги газа на пониженную мощность и потянула на себя штурвал управления, закладывая мертвую петлю. Затем посмотрела на указатель топлива. Стремительный подъем на форсаже почти полностью опустошил баки, но и оставшегося керосина было достаточно, чтобы совершить посадку в Лэнгли без второй дозаправки. Она уже повернула на обратный курс, когда вспомнила, что так и не увидела полета ракеты. Впрочем, это не имело значения. Накамура направила свой «игл» на запад по траектории постепенного снижения, которое завершится на побережье Виргинии.
На борту «лиэрджета» камера слежения неотрывно вела устремившуюся в космос ракету. Двигатель на твердом топливе действовал тридцать секунд, затем произошло отделение боеголовки. Миниатюрная головка наведения - инфракрасный датчик, впечатанный в ее плоскую поверхность, - уже давно нашла цель. Атомный реактор на борту «Космоса-1801» излучал столько излишнего тепла, что инфракрасный профиль спутника был сопоставим с солнечным. Электронный мозг боеголовки, функционирующий на микрокристаллах, рассчитал курс перехвата, система наведения чуть откорректировала траекторию, и расстояние между боеголовкой и спутником стало стремительно сокращаться. Советский спутник летел на север со скоростью восемнадцать тысяч миль в час, а боеголовка ракеты ASAT приближалась навстречу ему со скоростью десять тысяч миль в час - настоящий высокотехнологичный камикадзе. И вдруг…
- Боже мой! - невольно воскликнул полковник на «лиэрджете», замигав и отвернувшись от телевизионного экрана. Несколько сотен фунтов стали и высокопрочной керамики мгновенно превратились в пар. - Попадание, повторяю - попадание!
Телевизионное изображение, дополненное радиолокационной картинкой, передавалось вниз на землю, в штаб Военно-космической службы США. Массивный спутник превратился теперь в расползающееся облако космического мусора.
- Цель поражена, - послышался чей-то бесстрастный голос.

Ленинск, Казахская ССР

Исчезновение сигнала со спутника «Космос-1801» было отмечено всего через несколько секунд после того, как он был уничтожен. Для русских специалистов в этом не было ничего удивительного, так как у «Космоса-1801» еще несколько дней назад истощились запасы топлива для управления полетом и потому он представлял собой легкую добычу. Новый ракетоноситель Ф1-М уже стоял на стартовой площадке Байконура. Через два часа начнется ускоренный отсчет времени перед его запуском. Однако до этого момента советский ВМФ практически утратил способность обнаруживать конвои и боевые эскадры.

Авиабаза ВВС в Лэнгли, штат Виргиния

- Ну как? - спросила майор Накамура, выпрыгивая из своего истребителя.
- Цель уничтожена. У нас есть видеозапись, - ответил ей другой майор. - Все в порядке.
- Когда, по-вашему, будет запущен другой спутник, взамен сбитого? - Еще один, и я стану асом! - подумала Бане.
- Мы считаем, что новый спутник уже стоит на стартовой площадке. Скажем, через промежуток от двенадцати до двадцати четырех часов. Нам неизвестно, сколько спутников у них в запасе.
Накамура кивнула. ВВС имели в своем распоряжении еще шесть готовых противоспутниковых ракет ASAT. Этого может хватить, а может и нет - в конце концов, одно успешно проведенное испытание еще не говорит о надежности оружия. Она направилась в столовую выпить кофе с пончиками.

Стендаль, Германская Демократическая Республика

- Черт побери, Павел Леонидович! - рассерженно воскликнул главнокомандующий Западным фронтом. - Не хватало еще, чтобы мой заместитель в звании генерал-полковника занимался детскими играми и брался за командование дивизией! Да ты посмотри на себя! А если тебя убьют?
- Нам было необходимо прорвать фронт. Командир бронетанковой дивизии погиб, а его заместитель слишком молод и неопытен. Мне удалось добиться успеха.
- А где капитан Сергетов?
- Майор Сергетов, - поправил своего начальника Алексеев. - Он отлично выполнял обязанности моего адъютанта. Ранен в руку и находится сейчас в медсанчасти. Итак, к делу. Какие подкрепления направлены вами в Восьмую гвардейскую армию?
Генералы подошли к огромной карте.

Предыдущая страница 18 Следующая страница


19 Том Клэнси

- Две танковые дивизии уже на марше - подойдут через десять-двенадцать часов. Насколько надежен наш плацдарм на том берегу?
- Хотелось бы желать лучшего, - откровенно признался Алексеев. - Там было три моста, но какой-то сумасшедший начал обстреливать город из реактивных установок залпового огня и разрушил два. В результате остался только один мост. Нам удалось перебросить на другую сторону реки механизированный батальон вместе с несколькими танками до того, как немцы уничтожили последний мост. У наших парней там хорошая артиллерийская поддержка, а когда я уезжал, начали прибывать грузовики с штурмовыми лодками и понтонные парки. Генерал, который сменил меня, попытается переправить подкрепления, как только сумеет собрать достаточно сил.
- А противник?
- Оборону занимают не слишком сильны части, но на их стороне рельеф местности. Силы противника - примерно полк, да еще разрозненные части из разных армий НАТО. Есть танки, но главным образом это мотопехота. И у них тоже превосходное артиллерийское прикрытие. Когда я покидал передовую, бой шел на равных. У нас больше огневой мощи, но наши части застряли на этой стороне Лайне. Главное сейчас - к кому быстрее прибудут подкрепления.
- После вашего отъезда, Павел Леонидович, наши части подверглись атакам авиации. Они стараются защищаться, но на стороне НАТО, по-видимому, превосходство в воздухе.
- Мы не можем ждать, пока стемнеет. Ночью эти мерзавцы господствуют в небе.
- Начнем форсировать реку днем? Алексеев кивнул, думая о том, какие потери понесет «его» дивизия.
- Да, как только удастся подготовить достаточно штурмовых лодок. Расширим плацдарм до двух километров, затем наведем мосты. Какие подкрепления натовцы перебрасывают к передовой?
- Судя по радиоперехватам, на марше две бригады - английская и бельгийская.
- Они наверняка направят дополнительные подкрепления, так как не могут не знать, что произойдет, если мы сумеем развить успех. У нас в резерве Первая гвардейская танковая армия…
- Ты предлагаешь ввести в бой половину наших стратегических резервов?
- Лучшего места не найти. - Алексеев показал на карту. Наступление на Ганновер захлебнулось, когда советские части уже подошли к окраинам города. Северная группа армий сумела пробиться в окрестности Гамбурга ценой гибели танковых соединений Третьей ударной армии. - Если нам повезет, через брешь в обороне противника пошлем во вражеский тыл всю Первую армию. И тогда мы окажемся по крайней мере у Везера - а может, выйдем даже к Рейну.
- То, что ты предлагаешь, Павел Леонидович, - рискованное дело, - вздохнул главнокомандующий Западным фронтом. И все-таки шансы добиться успеха здесь лучше, чем в любом другом месте, подумал он. Если войска НАТО действительно так растянуты по линии фронта, как утверждает разведка, где-то он будет вынужден распасться. Может быть, именно в этом месте? - Хорошо. Начинай отдавать приказы.

Фаслейн, Шотландия

- Какими противолодочными силами они располагают? - спросил командир подводной лодки «Питтсбург».
- Весьма значительными. По нашим оценкам, у Ивана два крупных противолодочных соединения. Одно во главе с крейсером «Киев», другое возглавляет крейсер типа «крест». Кроме того, есть еще четыре противолодочные группы поменьше, каждая состоит из большого противолодочного корабля типа «кривак» и четырех-пяти эскортных фрегатов типа «гриша» и «мирка». К этому следует добавить значительное количество противолодочных самолетов и, наконец, примерно двадцать подводных лодок - половина атомных, половина дизельных, - ответил офицер, проводивший инструктаж.
- Почему бы не отдать им Баренцево море? - пробормотал Тодд Симмс, командир «Бостона».
А ведь неплохая мысль, молча согласился с ним Дэн Макафферти.
- Значит, нам потребуется семь суток хода, чтобы добраться туда? - спросил командир «Питтсбурга».
- Да, это позволит самостоятельно выбирать, как проникнуть в зону. Капитан Литтл, прошу вас.
К трибуне подошел командир подводной лодки Королевских ВМС «Торбей». Глядя на него, Макафферти подумал: вот парень, который мог бы играть в американский футбол. Джеймс Литтл был ростом чуть меньше шести футов, но с очень широкими плечами и копной непослушных светлых волос. Внешне он мало отличался от игрока в американский футбол. Когда Литтл заговорил, это была речь уверенного в себе человека.
- Мы проводим операцию, названную нами «Кипанч». Целью этой операции является оценка противолодочной обороны русских в Баренцевом море. Разумеется, мы также топим всякий советский корабль, который попадается нам на пути. - Он усмехнулся. На счету «Торбея» числилось уже четыре потопленных корабля противника. - Иван установил оборонительный заслон от острова Медвежий до побережья Норвегии. Воды, окружающие остров Медвежий, представляют собой сплошное минное поле. Русские начали устанавливать мины после того, как две недели назад захватили остров с помощью парашютного десанта. К югу от острова оборонительный заслон состоит, насколько нам удалось установить, из нескольких минных заграждений и дизельных подводных лодок типа «танго» в передовой линии, а также находящихся позади подвижных противолодочных соединений и атомных подводных лодок типа «Виктор». Судя по всему, оборонительный заслон призван не столько топить наши подводные лодки, сколько отгонять их. Всякий раз, когда наша подводная лодка приближается к этому заслону, она наталкивается на решительный отпор.
Внутри Баренцева моря положение примерно такое же. Их небольшие противолодочные группы представляют огромную опасность. Я лично натолкнулся на большой противолодочный корабль типа «кривак» в сопровождении четырех фрегатов «гриша». Их поддерживали вертолеты и патрульные самолеты. Должен признаться, что мне с огромным трудом удалось спастись. Кроме того, мы обнаружили несколько новых минных заграждений. Создается впечатление, что Советы почти беспорядочно устанавливают мины на глубине сто саженей. Наконец, русские готовят для нас ловушки. Одна из них привела к гибели «Трафальгара». Иван устанавливает небольшое минное заграждение и размещает в центре его звуковую приманку, издающую звуки, в точности напоминающие шум субмарины «танго», идущей под дизелями на шноркельной глубине. Насколько нам стало известно, «Трафальгар» пошел вперед в надежде потопить вражескую подводную лодку, ориентируясь на шум «танго», и нарвался на мину. Так что имейте это в виду, джентльмены. - Литтл сделал паузу, давая присутствующим время, чтобы усвоить эту информацию, добытую столь дорогой ценой.
- Дальше. Вот что нам требуется от вас, парни: вы пойдете на северо-северо-восток до кромки гренландских паковых льдов, затем повернете на восток вдоль этой кромки до желоба Святой Анны. Через пять суток, отсчитывая с сегодняшнего дня, три наши подводные лодки устроят колоссальный переполох у заградительной линии. Их поддержат противолодочные самолеты и истребители, если нам удастся заполучить их. Это отвлечет внимание Ивана и заставит его перебросить на запад свои мобильные группы. У вас тогда появится возможность продолжать движение на юг, к цели. Это кружной путь, но, двигаясь по нему, вы получите возможность пользоваться своими буксируемыми гидролокационными антеннами как можно дольше, а также плыть с большой скоростью, не опасаясь быть обнаруженными у края паковых льдов.
Макафферти задумался. Кромка паковых льдов - очень шумное место, там постоянно двигаются и трутся друг о друга миллиарды тонн льда.
- Этот путь уже проверен нашими субмаринами «Скептр» и «Сьюперб». Там они встретились всего лишь с редкими патрульными кораблями. В том же районе были обнаружены две дизельные подводные лодки типа «танго». Наши парни получили приказ оставить их в покое. - Уже по этим словам американцы поняли, насколько важной является предстоящая операция. - Они будут ждать вас там, гак что будьте осторожны с теми, кого вы встретите по пути, и не бросайтесь в атаку очертя голову.
- Как мы выберемся обратно? - спросил Тодд Симмс.
- С максимальной быстротой. К этому времени у нас там будет по крайней мере еще одна подводная лодка, готовая прийти к вам на помощь. Наши субмарины будут находиться примерно в двенадцати часах хода впереди вас, устраняя вражеские корабли, которые могут встретиться на вашем пути. Достигнув паковых льдов, вы будете предоставлены самим себе. Наши парни будут сопровождать вас только до края льдов. Затем им придется заняться другими делами. Полагаем, что вас будут преследовать русские противолодочные группы - в этом нет ничего удивительного, правда? Мы попытаемся оказывать максимальное давление к югу от острова Медвежий, чтобы привлечь туда как можно больше противолодочных кораблей, но все равно в данном случае вашей лучшей защитой будет скорость.
Командир «Бостона» кивнул. Он мог двигаться быстрее, чем русские противолодочные корабли.
- Есть вопросы? - спросил командующий подводными силами в Восточной Атлантике. - Тогда желаю удачи. Постараемся оказать вам максимальную поддержку.
Макафферти пролистал полученную им инструкцию, чтобы проверить, как вести огонь, и сунул документы в задний карман. Итак, операция «Дулиттл». Он вышел из здания вместе с Симмсом. Их подводные ракетоносцы стояли у одного причала. Ехать пришлось недолго. Оба молчали. Когда они вышли из машины, то увидели, что на их лодки грузят крылатые ракеты «томагавк». На «Чикаго» их размещали в вертикальных пусковых установках, расположенных в носовой части перед прочным корпусом, тогда как на «Бостоне», подводном ракетоносце более старой конструкции, чтобы освободить для них место, пришлось выгрузить часть торпед. Симмс поморщился. Нет ни одного командира подводной лодки, который с удовольствием наблюдал бы, как у него выгружают торпеды.
- Не беспокойся, я прикрою тебя, - произнес Макафферти.
- Уж постарайся. Похоже, они уже заканчивают. Было бы неплохо выпить еще по банке пива, правда? - ухмыльнулся Симмс.
- После возвращения. Ну, пока. - Симмс и Макафферти обменялись рукопожатием. Через минуту каждый был уже на борту своей лодки, занятый окончательными приготовлениями перед выходом в море.

Фрегат ВМС США «Фаррис»

Вертолет Сикорского «Си-Кинг» с трудом поместился на вертолетной палубе фрегата, но при эвакуации раненых всегда можно пренебречь правилами. Десять наиболее тяжело пострадавших, получивших сильные ожоги и переломы конечностей, погрузили на вертолет после того, как он дозаправился, и Моррис наблюдал за его взлетом. Вертолет направился в сторону берега. Капитан того, что еще совсем недавно было фрегатом «Фаррис», надел фуражку и закурил новую сигарету. Он так и не мог понять, каким образом этот «Виктор» сумел столь ловко обмануть его. Казалось, что командир русской подводной лодки прямо-таки телепортировал ее из одного места в другое.
- Мы ведь все-таки потопили трех мерзавцев, сэр, - произнес боцман Кларк, появившийся рядом с капитаном. - Этому, наверно, просто повезло.
- Читаешь мысли, боцман?
- Вы хотели, чтобы я доложил вам обстановку. Насосы откачали почти всю воду. По-моему, внутрь корабля поступает из трещины в нижней части правого борта галлонов десять в час, так что можно не беспокоиться. Переборка держится, и там следят за ее состоянием. То же самое относится к буксировочному тросу. Парни с буксира хорошо знают свое дело. Стармех докладывает, что оба котла полностью отремонтированы, второй по-прежнему работает. Система «прерия/маскер» функционирует нормально. Установка «си спэрроу» восстановлена на случай необходимости, а вот радиолокаторы исправить пока не удалось.
Моррис кивнул.
- Спасибо, чиф. Как команда?
- Заняты своим делом. Большей частью молчат. Полны ярости, но сдерживаются.
В этом у них огромное преимущество передо мной, подумал Моррис. Они заняты своим делом.
- Надеюсь, вы извините меня, шкипер, но выглядите вы ужасно усталым, - произнес Кларк. Боцман беспокоился о своем капитане, хотя уже и сказал больше, чем следовало.
- Скоро все мы сможем отдохнуть.

Саннивейл, Калифорния

- Видим, как у них взлетает одна «птичка», передал дежурный офицер в штаб Объединенной системы противовоздушной обороны Североамериканского континента. - Поднимается с космодрома Байконур в направлении один-пять-пять, так что можно предположить наклонение орбиты в шестьдесят пять градусов. Судя по тепловым характеристикам это или межконтинентальная баллистическая ракета СС-11 или ракета-носитель Ф-1.
- Только одна?
- Совершенно верно, только одна.
Все находившиеся здесь офицеры внезапно с тревогой затаили дыхание. Ракета двигалась по орбите, уже через сорок-пятьдесят минут она окажется прямо над центральной частью Соединенных Штатов. Такая ракета могла выполнять многие задачи.
Русская межконтинентальная ракета, как и многие американские, устарела и применялась сейчас исключительно для запуска спутников. Но, в отличие от американских ракет, первоначально она проектировалась в качестве частично орбитальной бомбардировочной системы - ЧОБС, ракета способная вывести боеголовку с ядерным зарядом в двадцать пять мегатонн на орбиту, схожую с траекторией полета безобидного спутника.
- Отключение ускорителя - о'кей, видим отделение первой ступени и включение второй, - доложил полковник по телефону. У русских случился бы инфаркт, узнай они, насколько чувствительны наши телевизионные камеры, подумал он. - Траектория полета совпадает с первоначальной.
Из НОРАДа уже было послано оповещение в Вашингтон. Если это попытка нанести ядерный удар, национальное руководство готово принять меры. Сколько уже обсуждалось сценариев, начинавшихся со взрыва огромной ядерной боеголовки на орбитальной высоте над страной, что под воздействием мощного электромагнитного удара приводило к выходу из строя всех систем телекоммуникаций. Частично орбитальная бомбардировочная система ЧОБС СС-11 предназначалась именно для этой цели.
- Отключение второй ступени…, включилась третья ступень. Вы следите за передаваемыми координатами, НОРАД?
- Обязательно, - подтвердил генерал в недрах горы Шайенн. Сигнал от спутника раннего обнаружения ретранслировался в штаб НОРАД, и дежурная группа из тридцати операторов следила, затаив дыхание, за изображением ракеты-носителя, движущимся по карте, проецируемой на огромный экран. Боже милостивый, только бы не ракета с ядерной боеголовкой…
Теперь за советской ракетой следил наземный радиолокатор в Австралии. На его экране виднелась летящая вверх третья ступень и изображение второй ступени, падающей в Индийский океан. Информация от этого радиолокатора также передавалась через спутник в Саннивейл и штаб НОРАД под горой Шайенн.
- Похоже на сброс обтекаемой оболочки, - произнес дежурный офицер в Саннивейле, глядя на экран радиолокатора, где было видно, как еще четыре объекта отделились от третьей ступени. По-видимому, это обтекаемая алюминиевая оболочка, необходимая для полета через плотные слои атмосферы, но представляющая излишний вес для космического спутника. Дыхание всех, следивших за полетом ракеты, стало более спокойным. Головная часть баллистической ракеты нуждалась в обтекаемой оболочке для возвращения в атмосферу, а вот для спутника она не требовалась. После пяти минут, наполненных напряжением, это была первая хорошая новость. ЧОБС так не поступает, Самолет ВВС RC-135 уже взлетал с авиабазы Тинкер в штате Оклахома. Его двигатели работали на пределе, поднимая ввысь переоборудованный авиалайнер «Боинг-707». На крыше того, что в обычном авиалайнере было бы пассажирским салоном, находилась система слежения из телескопа и телевизионной камеры, предназначенная для наблюдения за советскими спутниками. Операторы, сидящие в хвостовом отсеке, включили сложную систему, которая автоматически наводила камеру на свою отдаленную цель.
- Третья ступень выгорела, - сообщили из Саннивейла. - Спутник достиг орбитальной скорости. Первоначальные расчеты указывают на то, что у него сто пятьдесят шесть миль в апогее и сто сорок восемь в перигее. - В дальнейшем эти цифры подвергнутся уточнению, но сейчас НОРАДу и Вашингтону требовалось что-то конкретное.
- Ваша оценка? - запросил НОРАД мнение Саннивейла.
- Все указывает на то, что это радиолокационный спутник океанской разведки. Только он выведен на орбиту в южном направлении вместо северного. - Все знали, что это имеет определенный смысл. Любая ракета, запущенная через Северный полюс, влекла за собой неисчислимые опасности, о которых даже не хотелось думать.
Тридцать минут спустя рассеялись последние сомнения. Экипаж самолета RC-135 сделал четкие снимки нового советского спутника. Еще до того как он закончил свой первый виток, его отнесли к категории разведывательных. Новый радиолокационный спутник океанской разведки станет для военно-морского флота головной болью, но не приведет к концу света. Персонал Саннивейла и штаба НОРАД под горой Шайенн продолжал непрерывное наблюдение.

Исландия

Двигаясь по тропинке, они обошли гору. Вигдис сообщила им, что это излюбленное место туристов. Небольшой ледник на северном склоне горы питал полдюжины маленьких потоков, стекающих в просторную долину, полную маленьких ферм. Это был прекрасный наблюдательный пункт. Почти все вокруг находилось под ними внизу, включая несколько дорог, за которыми постоянно наблюдали. Эдварде задумался, как поступить дальше: пересечь долину, направляясь прямо к цели, или продолжать двигаться по пустоши к востоку.
- Интересно, что это за радиостанция, - заметил Смит. К западу от них, на расстоянии миль восьми, виднелась какая-то башня.
Майк вопросительно посмотрел на девушку. Та пожала плечами - она не слушала радио.
- С такого расстояния трудно определить, - сказал Эдварде. Но там наверняка находятся русские. - Он развернул свою крупномасштабную карту. В этой части острова находилось множество дорог, однако полагаться на это не приходилось. Лишь две дороги имели более или менее хорошее покрытие, остальные именовались на карте «зависящими от времени года». Что бы это могло значить? - подумал Эдварде. Некоторые из них поддерживались в порядке, некоторые нет. Впрочем, определить по карте, какие дороги относились к какой категории, было невозможно. Как они уже успели заметить, в советских войсках тут пользовались машинами-вездеходами типа джипа, а не гусеничными бронетранспортерами, которые они видели в день высадки. Впрочем, хороший водитель на вездеходе может проехать практически где угодно. Насколько умело ездят советские солдаты на джипах по резко пересеченной местности…, как много вещей, о которых приходится беспокоиться, подумал Эдварде.
Он направил бинокль на запад и увидел небольшой двухмоторный самолет, взлетающий с маленького аэродрома. А ведь ты забыл об этом, правда? Русские пользуются такими самолетиками для пере-, броски своих войск по острову…
- Каково ваше мнение, сардж? - Неплохо узнать мнение профессионала…
Смит нахмурился. Приходилось выбирать между опасностью и физической усталостью. Ну и выбор, подумал он. Для этого у нас существуют офицеры.
- Я считаю, лейтенант, что в долине наверняка есть патрули. Здесь много дорог, так что на месте русских я выставил бы контрольно-пропускные пункты, чтобы следить за местным населением. Предположим, что эта башня представляет собой радионавигационный маяк. Следовательно, там есть охрана. Если это обычная радиостанция, она тоже охраняется. Все вот эти фермы - что это за фермы, мисс Вигдис?
- Разводят овец, молочных коров, выращивают картофель, - ответила девушка.
- Таким образом, когда русские солдаты получают увольнительную, они идут сюда, чтобы приобрести свежую пищу вместо осточертевших консервов. Мы так тоже поступили бы. В общем, все это мне не нравится, лейтенант.
Эдварде кивнул.
- О'кей, направляемся на восток. Правда, у нас практически нет продуктов.
- Всегда можно наловить рыбы.

Фаслейн, Шотландия

Первым шел «Чикаго». Буксир Королевского военно-морского флота отвел ракетоносец от причала, и американская подлодка направилась по каналу к открытому морю со скоростью в шесть узлов. Они решили воспользоваться образовавшимся «окном» в пролетах советских спутников. Пройдем не меньше шести часов, прежде чем очередной русский разведывательный спутник появится над головой. За «Чикаго» с двухмильными интервалами следовали «Бостон», «Питтсбург», «Провидено», «Ки-Уэст» и «Гротон».
- Глубина под килем? - запросил Макафферти в переговорное устройство.
- Пятьсот семьдесят футов.
Пора. Макафферти приказал впередсмотрящим спуститься вниз.
Корабли виднелись только у него за кормой. Лучше всех был виден «Бостон» - его черная рубка - или «парус», как называли рубку подводники, - со спаренными рулями глубины скользила над водой подобно ангелу смерти. Удачное сравнение, подумал он. Командир «Чикаго» последний раз проверил приборы на вершине паруса, затем спустился по трапу, туго задраив за собой люк. Он спустился еще на двадцать пять футов, задраил второй люк, повернув запорное колесо до отказа, и оказался в боевой рубке.
- Прочный корпус загерметизирован, - доложил старший помощник, привычно повторяя фразу, означающую, что субмарина готова к погружению. Подводники проводили тщательную проверку состояния бортовых систем задолго до того, как до этого додумались летчики. Макафферти лично проверил приборы на панели управления - так же поступили, стараясь делать это незаметно, несколько других офицеров из группы, находящейся в боевой рубке. Все было в полном порядке.
- Погружение на двести футов, - скомандовал Макафферти. Подводная лодка наполнилась шумом вытесняемого воздуха и врывающейся в цистерны воды, и гладкий черный корпус скользнул под поверхность моря.
Макафферти мысленно окинул взглядом каргу. Семьдесят четыре часа хода до паковых льдов - и поворот на восток. Еще сорок три часа до желоба Святой Анны - и поворот на юг. И вот тогда начнется самая опасная часть операции.

Стендаль, Германская Демократическая Республика

Сражение за Альфельд превращалось в ненасытное чудовище, пожирающее людей и танки, словно кроликов. Алексеев не находил себе места от мысли, что всего в двухстах километрах от него вступает в бой танковая дивизия, которую считал своей. У него не было оснований жаловаться на поведение генерала, сменившего
его там, из-за чего он чувствовал себя только хуже. Новый командир дивизии сумел успешно форсировать реку, и теперь на противоположном берегу Лайне находились еще два полка моторизованной пехоты. Сейчас через реку наводили три понтонных моста - или по крайней мере прилагали к этому все усилия, несмотря на убийственный артиллерийский огонь противника.
- Мы втянулись в лобовое сражение, Павел Леонидович, - произнес главнокомандующий Западным фронтом, глядя на карту.
Алексеев кивнул. То, что началось наступлением; направленным на достижение цели местного значения, быстро превращалось в генеральное сражение, решающее судьбу всего фронта. Еще две советские танковые дивизии приближалось к Лайне. Стало известно, что сюда же перебрасывается три бригады НАТО вместе с артиллерийскими частями. Обе стороны забирали истребители-бомбардировщики с других участков фронта, причем одна сторона делала это с целью уничтожить плацдарм противника, а другая - чтобы расширить его. Рельеф местности на передовой не давал времени расчетам зенитных ракетных установок отличить свои самолеты от чужих. Русские имели значительный перевес в зенитных установках «земля-воздух», поэтому в Альфельде была установлена зона свободного огня. Все, что пролетало в воздухе над местом сражения, автоматически становилось целью для русских зенитных ракет, а советские самолеты старались держаться подальше, занимаясь обнаружением и уничтожением артиллерии НАТО и движущихся к фронту подкреплений. Это противоречило доктрине, принятой до войны. Мы снова ставим так много на карту, подумал Алексеев, но на этот раз события развиваются благоприятно, судя по его собственным впечатлениям от пребывания на передовой. Это был важный урок, на который не обращали достаточного внимания во время предвоенной подготовки, - старшим начальникам следовало убедиться, что происходит на фронте, собственными глазами. Почему только мы забыли об этом? - не мог понять генерал Алексеев.
Он пощупал повязку у себя на лбу. Алексеев испытывал мучительную головную боль - врачу пришлось наложить двенадцать швов, чтобы закрыть рану. Это грубые швы, объяснил хирург, и на лбу останется заметный шрам. У отца Алексеева было несколько таких шрамов, и он не стыдился их, скорее даже гордился. Генерал решил, что не будет отказываться от награды за эту рану.
- Мы захватили господствующие высоты к северу от города! - доложил командир 20-й танковой дивизии. - Нам удалось отбросить американцев.
Алексеев взял телефонную трубку.
- Сколько времени потребуется вам для наведения мостов?
- Надеемся закончить первый через полчаса. Артиллерийский огонь противника ослабевает. Им удалось разнести к чертовой матери один понтонный парк, но сооружение этого моста продвигается успешно. У меня уже готов к переправе танковый батальон, зенитные ракетные установки действуют превосходно. С того места, где я стою сейчас, видны обломки пяти вражеских штурмовиков. Я вижу… - Голос генерала заглушил громовой взрыв.
Алексееву не оставалось ничего иного, кроме как смотреть на телефонную трубку и сжимать ее побелевшей от ярости рукой.
- Извините. Снаряд разорвался совсем рядом. Спускаем на воду последнюю секцию моста. Саперы понесли ужасные потери, товарищ генерал. Их мужество достойно особого внимания. Майор, командующий мостовым батальоном, уже три часа стоит под вражеским огнем. Я считаю, что он заслуживает Золотой Звезды Героя.
- Если таково ваше мнение, он получит эту награду.
- Отлично. Последняя секция моста спущена с грузовика и находится в воде. Если противник даст мне десять минут, чтобы закрепить ее, мы немедленно начнем перебрасывать танки. Когда прибудут подкрепления?
- Передовые части подойдут сразу после захода солнца.
- Прекрасно! А сейчас мне нужно идти. Сообщу, как только танки начнут переправу.
Алексеев передал телефонную трубку офицеру связи. Слушать о ходе событий на передовой - все равно что следить за хоккейным матчем по радио!
- Какая цель у нас следующая, Павел Леонидович?
- Наступаем на северо-запад - к Хамельну и дальше. Может быть, нам удастся отрезать северную группу армий НАТО. Если они начнут отводить войска от Гамбурга, мы перейдем в наступление по всему фронту и погоним их до самого Ла-Манша! Думаю, нам удалось создать ситуацию, на которую мы рассчитывали.

Брюссель, Бельгия

В штаб- квартире НАТО офицеры смотрели на те же карты и пришли к аналогичному выводу, хотя и с меньшим энтузиазмом. Резервов было катастрофически мало, но выбора не оставалось. Все большее количество войск и орудий направлялось к Альфельду.

Панама

Это был самый большой переход боевых кораблей Военно-морского флота США за последние годы. В каждом шлюзе виднелось по два серых корпуса, что прекратило движения всех остальных судов на запад. Боевые корабли торопились. Лоцманы Панамского канала перебрасывались на корабли с помощью вертолетов, правила ограничения скорости нарушались, несмотря на размывание берегов в районе выемки Гайяра из-за волнения, вызываемого быстрым передвижением судов. Те из них, что нуждались в топливе, заправлялись сразу после выхода из канала после Гатунских шлюзов, затем образовывали противолодочное заграждение по внешней стороне Лимонского залива. Переход соединения из Тихого океана в Атлантический продолжался двенадцать часов в обстановке абсолютной секретности. Едва закончив переход, корабли направились к северу со скоростью в двадцать два узла. Им предстояло за ночь пройти через Наветренный пролив.

Глава 30. Сближения

Бостон, штат Массачусетс

Этот запах называют запахом моря, подумал Моррис, хотя на самом деле его следует называть запахом суши. Запах исходил от приливных заболоченных отмелей, где у кромки воды живут, умирают и гниют множество живых существ. Все эти запахи порождались брожением разлагающихся останков бесчисленных миллионов таких существ, и затем ветер уносил их в море. Моряки считали такие запахи добрым знаком, означающим близость суши, гавани, дома и семьи. В остальном такую вонь следовало бы ликвидировать раствором лизола.
На глазах Морриса буксир «Папаго» укоротил буксировочный трос, чтобы легче было маневрировать в узостях, ведущих к гавани. К борту фрегата подошло три портовых буксира. С них перебросили несущие тросы, подхваченные матросами «Фарриса». Когда тросы закрепили, «Папаго» отпустил буксир и направился вверх по реке, чтобы пополнить запасы топлива.
- Добрый вечер, капитан, - произнес портовый лоцман, прибывший на одном из буксиров. Судя по его лицу, он занимался проводкой су дои в Бостон и из Бостона не меньше пятидесяти лет.
- И вам тоже, капитан, - вежливо отозвался Моррис.
- Вижу, вы потопили три русские подводные лодки?
- Своими силами только одну. Две остальные - с нашим участием.
- Какая у вас осадка?
- Примерно двадцать пять футов - нет, меньше, - тут же поправился Моррис. Колпак гидролокатора находился на дне Атлантического океана.
- Поразительно, что вам удалось привести свой корабль в порт, капитан, - произнес лоцман, глядя в сторону отсутствующего форштевня. - Мой эсминец спасти не удалось. Это было, думаю, еще до того, как вы родились. «Каллахэн», эскадренный миноносец номер семьсот девяносто два. Я служил на нем помощником командира корабельной артиллерии, только получил звание младшего лейтенанта. Мы сбили двенадцать японских самолетов, а вот сразу после полуночи тринадцатый камикадзе сумел через завесу заградительного огня прорваться к нам. Погибло сорок семь человек - вот так. - Лоцман достал из кармана «уоки-токи» и стал давать указания буксирам. «Фаррис» начал двигаться бортом к ближайшему пирсу. Прямо перед ними виднелись открытые ворота сухого дока, но фрегат вели не к нему.
- Нас ставят не в док? - спросил Моррис, удивленный и рассерженный тем, что его корабль швартуют к обычному пирсу.
- Там у них технические проблемы. Они пока не могут принять вас. Завтра, в крайнем случае послезавтра. Я знаю, как вы чувствуете себя, капитан. Словно у вас заболел ребенок, а его отказываются положить в больницу. Не расстраивайтесь, мне было куда хуже - мой корабль погиб.
Действительно, ворчать не имеет смысла, подумал Моррис. Старик прав. Если «Фаррис» не затонул во время буксировки, ему ничто не угрожает в течение одного-двух дней стоянки у причала. Лоцман оказался опытным специалистом. Он прикинул на глаз скорость ветра и высоту прилива, затем отдал необходимые распоряжения капитанам буксиров. Через тридцать минут фрегат отшвартовали у грузового причала. Там уже стояли три телевизионные камеры с операторами и журналисты, сдерживаемые цепочкой матросов из комендантской службы порта. Как только трап опустился на причал, на палубу «Фарриса» взбежал офицер и тут же поднялся на мостик.
- Капитан, я - капитан-лейтенант Андерс. Мне приказано передать вам вот это, сэр. - Он вручил Моррису официального вида конверт.
Моррис вскрыл его и обнаружил внутри обычную флотскую депешу. В сдержанной форме, принятой на флоте, ему предписывалось прибыть в Норфолк любым доступным транспортом и как можно быстрее.
- Вас ждет машина. Вы можете успеть на шаттл, отправляющийся в Вашингтон, затем самолетом местной авиакомпании прибыть в Норфолк.
- А как относительно моего корабля?
- Мне поручено заняться им, капитан. Не беспокойтесь, я позабочусь о нем.
Вот и все, подумал Моррис. Он кивнул и отправился к себе в каюту за вещами. Десять минут спустя он молча прошел мимо телевизионных камер, и машина отвезла его в международный аэропорт Логан.

Сторноуэй, Шотландия

Тоуленд внимательно рассматривал спутниковые фотографии четырех исландских аэродромов. Как ни странно, но русские не пользовались старым аэродромом в Кефлавике, разместив свои истребители в Рейкьявике и на новой авиабазе НАТО. Иногда один-другой «бэкфайер» совершал посадку в Кефлавике - как правило, это были бомбардировщики с неисправностями или недостаточным запасом топлива, вот и все. Налеты истребителей с севера тоже возымели свое действие - теперь русские заправляли свои бомбардировщики дальше к северо-востоку. Это незначительно, но все-таки отрицательно сказывалось на дальности действия «бэкфайеров». По оценкам специалистов, время, в течении которого они могли вести поиски конвоев, сократилось на двадцать минут. Несмотря на воздушную разведку, осуществляемую «беарами», и спутниковую информацию, нападению подвергались только две трети конвоев. Тоуленд не понимал причины. Может быть, у русских возникают трудности со связью? Если дело обстоит именно так, можно ли найти способ воспользоваться этим?
Налеты русских «бэкфайеров» продолжали наносить немалый ущерб конвоям. Под сильным давлением военно-морского флота ВВС начали размещать свои истребители на Азорских островах, на Ньюфаундленде и на Бермудах. При поддержке заправщиков, полученных от Стратегического авиационного командования США, истребители старались сопровождать те конвои, которые не выходили за радиус их действия. Конечно, рассчитывать на то, чтобы отразить налет «бэкфайеров», не приходилось, но «беары» они начали сбивать. В распоряжении Советов находилось около тридцати разведывательных самолетов дальнего действия «беар-Д». Примерно десять из них вылетали ежедневно с включенными мощными радиолокаторами «биг балдж», чтобы нацеливать бомбардировщики и подводные лодки на американские конвои. Поскольку радиолокаторы действовали в активном режиме, обнаружить разведывательные самолеты было сравнительно просто, если возникала возможность выслать на перехват истребитель. После многочисленных экспериментов русские установили оптимальную систему воздушных операций. Поскольку теперь их действия стали предсказуемыми, надвигалась и расплата. Завтра ВВС вышлют патрули по два истребителя к шести различным конвоям.
Кроме того, русским придется расплачиваться и за базирование истребителей на исландских аэродромах.
- Я считаю, что там размещается примерно авиаполк, скажем, от двадцати четырех до двадцати семи истребителей МиГ-29 «фалкрэм», - сказал Тоуленд. - Еще ни разу нам не удалось обнаружить на земле больше двадцати одной машины. На мой взгляд, это означает, что они постоянно патрулируют воздушное пространство над авиабазами, скажем, по четыре «птички» круглосуточно. Кроме того, у них, по-видимому, имеется три наземных радиолокатора, и русские все время перемещают их с места на место. Выходит, они готовы к перехвату при наведении с земли. Насколько сложно заглушить поисковые радиолокаторы?
Командир истребительной эскадрильи покачал головой:
- При соответствующей поддержке - совсем просто.
- Значит, нам требуется выманить в воздух МиГи и несколько сбить. - В помещении вместе с Тоулендом находились командиры обеих эскадрилий истребителей «томкэт». Они внимательно изучали карты. - Правда, придется подальше облетать пусковые установки ракет «земля-воздух». Судя по информации, полученной от наших парней из Германии, эти СА-11 - пренеприятная штука.
Первая попытка ВВС разбомбить авиабазу в Кефлавике, используя Б-52, кончилась катастрофой. Последующие попытки, произведенные маленькими быстрыми FB-111, нанесли русским определенный ущерб, но так и не смогли полностью вывести базу из строя. Стратегическое авиационное командование США не желало выделять для этой цели достаточное количество своих скоростных бомбардировщиков. До сих пор так и не удалось нанести решительный удар по основным емкостям с горючим. Топливные емкости располагались слишком близко к населенным районам, а спутниковые снимки показывали, что там по-прежнему проживает гражданское население.
- Давайте попробуем убедить ВВС совершить еще один налет Б-52, - предложил командир истребительной эскадрильи. - Они совершают заход как раньше, но затем… - И он описал некоторые изменения в тактике налета. - Теперь, когда у нас есть «гомики», все может сработать как надо.
- Если вам нужна наша помощь, капитан, постарайтесь по крайней мере быть вежливым. - Летчик «праулера», присутствовавший в комнате, явно не желал, чтобы его самолет стоимостью в сорок миллионов долларов называли столь уничижительно. - Я могу на некоторое время вывести из строя радиолокационные системы наведения этих зенитных установок, однако не забывайте, что у СА-11 есть запасная инфракрасная система наведения. Стоит вам оказаться на расстоянии меньше десяти миль от пусковых установок, и вероятность того, что русские отправят ваши «томкэты» на тот свет, возрастает до пятидесяти процентов. - Летчики уже знали, что весьма неприятной особенностью ракет «земля-воздух» типа СА-11 является то, что они практически не оставляют за собой дымного следа, так что заметить их очень трудно, а уклониться от зенитной ракеты, которую не видишь, еще труднее.
- Мы постараемся пролететь подальше от пусковых установок СА-11. Впервые, джентльмены, преимущество перешло к нам. - Летчики-истребители принялись излагать свой план операции. Теперь в их распоряжении имелась надежная информация о поведении русских истребителей в бою. У Советов хорошая тактическая подготовка, но их действия легко предсказуемы. Если американским самолетам удастся создать ситуацию, для отражения которой русские подготовлены, американцы будут иметь представление о реакции русских.

Стендаль, Германская Демократическая Республика

Генерал Алексеев никогда не полагал, что война с НАТО будет простым делом, но в то же время он не ожидал, что военно-воздушные силы НАТО будут иметь господство в ночном небе. Через четыре минуты после полуночи американский самолет, даже не появившийся на экранах радиолокаторов, уничтожил радиопередатчик, который обслуживал штаб-квартиру командования Западного фронта. Перед началом боевых действий запасных станций было всего три и каждая из них находилась на расстоянии более десяти километров от подземного комплекса штаба фронта. Теперь осталась одна, если не считать подвижный передатчик, уже подвергавшийся налетам. Подземные телефонные кабели сохранились, разумеется, однако по мере продвижения в глубь вражеской территории телефонная связь становилась ненадежной. Слишком часто провода, протянутые связистами, уничтожались во время атак с воздуха или их случайно рвали свои же машины. Для управления войсками требовалась радиосвязь, а самолеты НАТО систематически выводили радиостанции из строя. Вражеские самолеты даже попытались уничтожить сам подземный комплекс - на ложную площадку, расположенную точно посредине между двумя радиопередатчиками, совершили налет восемь истребителей-бомбардировщиков. Они осыпали «штаб» кассетными бомба-, ми, полили напалмом и сбросили бомбы с взрывателями замедленного действия. По мнению специалистов, если бы налету подвергся настоящий бункер, не удалось бы обойтись без серьезных потерь. Да, вот и полагайся после этого на мастерство наших инженерных войск - при строительстве рассчитывали, что бункеры должны выдержать почти прямое попадание ядерной боеголовки.
Теперь у Алексеева была переброшена на другой берег Лайне целая боевая дивизия - вернее, то что осталось от дивизии, поправил он себя. Сейчас пытаются форсировать реку две усиленные бронетанковые дивизии, однако понтонные мосты ночью подверглись бомбардировке вместе с подошедшими танками. На передовую начали прибывать подкрепления НАТО - пути подхода у них в тылу тоже пострадали от воздушных налетов, правда, за счет колоссальных потерь, понесенных советскими истребителями-бомбардировщиками. Тактика…, нет, только дилетанты занимаются тактикой, мрачно подумал Алексеев. Профессиональные военные занимаются вопросами материально-технического обеспечения. Ключ к успеху зависит от его способности сохранить наведенные через Лайне мосты и успешно организовать движение по дорогам, ведущим к Альфельду. Система организации движения уже дважды давала серьезные сбои, и Алексееву пришлось направить группу полковников решать все проблемы.
- Надо было выбрать место получше, - пробормотал Алексеев.
- Извините, товарищ генерал? - не понял Сергетов.
- В Альфельд ведет только одно хорошее шоссе, - иронически улыбнулся генерал. - Нам следовало выбрать для прорыва участок фронта, где проходят по крайней мере три.
Присутствующие следили за тем, как продвигаются - скорее ползут - по карте флажки. Каждый флажок олицетворял собой батальон. Ракетные установки «земля-воздух» и зенитные батареи выстроились вдоль коридора, ведущего вдоль этого шоссе, с севера на юг, и шоссе постоянно проверяли саперы, чтобы удалить с него мины, устанавливаемые на расстоянии, - войска НАТО впервые применяли их в таком большом количестве.
- Двадцатая танковая понесла серьезные потери, - выдохнул Алексеев. «Его» дивизия. Прорыв можно было осуществить намного быстрее - если бы не авиация НАТО.
- Две усиленные дивизии завершат прорыв, - уверенно произнес Сергетов.
Алексеев был согласен с ним. Свежие части несомненно завершат прорыв вражеской обороны - если не случится чего-то непредвиденного.

Норфолк, штат Виргиния

Моррис сидел напротив командующего надводными силами Атлантического флота США. Вице-адмирал с тремя золотыми звездами на погонах, он провел всю свою службу на фрегатах, эсминцах и крейсерах - на кораблях, которые любил называть «настоящим» военно-морским флотом. У небольших серых кораблей не было ни привлекательного блеска авиации, ни таинственности подводных лодок, но сейчас именно они играли ключевую роль в сопровождении конвоев через Атлантику.
- Иван изменил свою тактику, причем сделал это намного быстрее, чем мы ожидали от него. Теперь он нападает на корабли охранения. Атака на ваш фрегат была заранее рассчитанной. Он намеренно охотился за вами, а не просто натолкнулся на вас. Скорее всего, вам устроила засаду русская подводная лодка.
- Они намерены прежде топить эскортные корабли?
- Да, но при этом обращают особое внимание на корабли с буксируемыми гидролокационными антеннами. Мы нанесли урон их подводным лодкам - не такой уж серьезный, но все-таки достаточно ощутимый. Особенно хорошо проявили себя патрули с буксируемыми гидролокационными антеннами. Иван обратил на это внимание и теперь пытается устранить их. Он ищет также гидролокационные суда с буксируемыми антеннами, однако с ними ему намного труднее. Нам удалось потопить три подводные лодки, пытавшиеся охотиться за ними.
Моррис кивнул. Гидролокационные корабли с буксируемыми антеннами представляли собой модифицированные рыболовные суда, предназначавшиеся ранее для ловли тунца, и волокли теперь за собой огромные кабели с множеством пассивных гидролокационных датчиков. Их хватало только для прикрытия половины путей, по которым двигались конвои, зато они передавали надежную информацию в штаб противолодочной обороны, расположенный в Норфолке.
- А почему русские не пытаются уничтожить их своими «бэкфайерами»?
- Мы тоже удивляемся этому. Судя по всему, они считают, что на крохотные суденышки не стоит тратить столько усилий. К тому же они обладают гораздо более эффективными электронными возможностями, чем считают многие. Их очень трудно обнаружить с помощью радиолокаторов. - Адмирал не стал развивать эту мысль, но Моррис понял, что технологию «стеле» - военно-морской флот занимался ею в течение нескольких лет - использовали, по-видимому, при переоборудовании этих судов. Если русские приняли решение охотиться за корабликами, занимающимися ловлей тунца, решил он, и топить их, тем лучше.
- Так вот, Эд, решено представить вас к награде. Вы превосходно справились со своей задачей. У меня только три капитана, проявивших себя лучше вас, и один из них вчера погиб. Насколько серьезно поврежден ваш фрегат?
- Не исключено, что его придется списать, сэр. Подводная лодка, напавшая на нас, относилась к типу «виктор». Торпедное попадание в носовую часть, сэр. Взрывом оторвало киль и носовую часть корабля. Вместе с ним погибло все, что находилось перед пусковой установкой ASROC. От силы удара пострадали почти все корабельные системы, но нам удалось их восстановить. Для выхода в море «Фаррису» придется приварить новую носовую часть. - Адмирал кивнул., Он уже прочитал доклад о причиненном ущербе.
- Вы действовали исключительно успешно при спасении своего фрегата, Эд. Пока вы не нужны «Фаррису». Я принял решение прикомандировать вас к своему оперативному отделу. Нам тоже пришлось изменить свою тактику. Прошу вас ознакомиться с разведывательной и оперативной информацией, имеющейся в нашем распоряжении, и предоставить мне свои соображения.
- Думаю, нужно начать с того, чтобы ограничить действия этих проклятых «бэкфайеров», сэр.
- Этим сейчас занимаются. - В коротком ответе прозвучали одновременно уверенность и скепсис.

Наветренный пролив

К востоку, на острове Эспаньола, находилась Гаити, а к западу - Куба. С выключенными ходовыми огнями, с готовыми к действию, но бездействующими радиолокаторами корабли шли боевым ордером в сопровождении эсминцев и фрегатов. На направляющих пусковых установок, нацеленных влево, находились ракеты, а их расчеты сидели, полные напряжения, в своих кабинах с кондиционированным воздухом.
Они не ожидали неприятностей. Кастро тайно проинформировал американское правительство, что не принимает никакого участия в этом конфликте, испытывая раздражение от того, что Советы не сочли нужным сообщить ему о своих планах. С дипломатической точки зрения, однако, было важно для американской эскадры пройти у берегов Кубы под покровом ночи, чтобы кубинское правительство могло честно ответить, что им ничего не удалось обнаружить. В качестве жеста доброй воли Кастро сообщил американцам о советской подводной лодке, притаившейся во Флоридском проливе. Одно дело, когда тебя используют как марионетку, а вот втянуть твою страну, даже не предупредив об этом, - дело совсем другое.
Моряки, однако, даже не подозревали о столь высоких материях. Им было известно только то, что серьезной угрозы со стороны Кубы не ожидается. Как и к любым другим разведывательным сводкам, они отнеслись к этой информации с определенным недоверием, поэтому их вертолеты сбрасывали цепь гидроакустических буев, а радиолокаторы, действующие в пассивном режиме, прислушивались к пульсирующим сигналам, характерным для радаров, изготовленных в Советском Союзе. Впередсмотрящие, разместившиеся на высших точках кораблей, направляли неуклюжие приборы ночного видения на небо в поисках самолетов, пожелавших вести за ними визуальное наблюдение, что не представляло особой трудности. На скорости в двадцать пять узлов каждый корабль оставлял за собой пенный кильватерный след, светящийся в темноте, подобно неоновой рекламе.
Маалокс что-то больше не помогает, проворчал про себя капитан одного из фрегатов. Он сидел в командирском кресле в боевой рубке своего корабля. Слева от него находился прокладочный столик, перед ним (он сидел лицом к корме) молодой офицер, координирующий тактические действия, склонился над планшетом. Было известно, что кубинцы располагали свои реактивные установки береговой обороны вдоль побережья, словно старинные крепости. В любой момент радиолокаторы кораблей могли обнаружить рой приближающихся «вампиров». В передней части фрегата стояла изготовленная к "пуску реактивная установка с одной направляющей, а на верхней палубе надстройки трехдюймовое орудие и многоствольная двадцатимиллиметровая пушка. Все стволы были направлены в сторону далекого берега. Пить кофе, пожалуй, не следовало, решил он, но капитану нужно постоянно оставаться настороже. Теперь ему приходилось расплачиваться за выпитый кофе острой болью в желудке. Может быть, следует поговорить с фельдшером, подумал капитан, а потом выбросил эту мысль из головы. У него нет на это времени. В течение трех последних месяцев ему приходилось работать едва ли не круглые сутки, готовя корабль к выходу в море, проводя приемочные и ходовые испытания, все время что-то исправляя на фрегате. При этом он подгонял себя и свою команду, но прежде всего себя. Гордость не позволяла ему признаться даже самому себе, что он принял непосильную ношу.
Это произошло, когда капитан допил третью чашку кофе. Боль не покидала его и раньше, однако на этот раз приступ оказался неожиданным и сильным, словно удар ножа. Капитан согнулся, и его стошнило прямо на палубу боевой рубки. Подбежал матрос, вытер рвоту, и в полумраке рубки никто не заметил, что на палубе лужа крови. Капитан не мог покинуть боевую рубку в столь ответственный момент, несмотря на боль и внезапный озноб. Он решил в ближайшие несколько часов не пить кофе. Может быть, он все-таки посоветуется с фельдшером, как только появится такая возможность. Если она появится. В Норфолке их ожидала трехдневная стоянка. Там он сможет немного отдохнуть. Капитан знал, что нуждается в отдыхе. Усталость, накапливавшаяся на протяжении многих дней, теперь дала о себе знать. Капитан недоуменно покачал головой. Странно, утверждают, будто после приступа рвоты чувствуешь себя лучше.

Виргиния-Бич, штат Виргиния

Моррис обнаружил, что его дом пуст. Ну конечно, ведь он сам предложил жене съездить в Канзас и пожить там со своей семьей. Не имеет смысла жить здесь, где и ты и дети будете постоянно беспокоиться обо мне, сказал он. Теперь Моррис пожалел об этом. Сейчас ему нужно было тепло домашнего очага, ласковое прикосновение, хотелось увидеть детей. Едва войдя в дом, он подошел к телефону. Жена уже знала, что случилось с его кораблем, но не сказала детям. Понадобилось две минуты, чтобы заверить ее, что он действительно находится дома, живой и здоровый. Затем он поговорил с детьми и наконец понял, что вернуться домой его семья не сможет. Все авиалайнеры занимались военными перевозками, билеты на гражданские рейсы были закуплены до середины августа. Эд понимал, что нет, смысла просить жену ехать с детьми на автомобиле из Салинаса, где находился дом ее родителей, в Канзас-Сити и там ждать, не освободятся ли места на одном из рейсов. Прощание было тяжелым.
Однако ему предстояло еще более тяжелое испытание. Капитан третьего ранга Эдвард Моррис надел морской мундир и достал из бумажника список семей, которые ему нужно было посетить. Все они уже получили официальное уведомление, но одна из тяжелых обязанностей командира корабля ВМФ заключалась в том, что он должен лично побывать в каждой семье. Вдова его старшего помощника жила совсем рядом, всего в полумиле. Хороший парень, умел готовить мясо на вертеле, вспомнил Моррис. Сколько уик-эндов он провел у него во дворе, наблюдая, как шипят жарящиеся на угольях бифштексы? Что он скажет теперь его жене? Что скажет остальным вдовам? Детям?
Моррис подошел к своей машине, она словно насмехалась над ним своим номерным знаком - FF-1094. Редко кому приходится ездить в машине, постоянно напоминающей о постигшем его несчастье. Большинству везет - они оставляют все воспоминания позади. Включив двигатель, Моррис подумал, а сумеет ли он когда-нибудь спать без кошмарных сновидений, заставляющих его снова и снова переживать те ужасные минуты на мостике фрегата.

Исландия

Эдвардсу впервые удалось побить сержанта в том деле, которым тот так гордился. Несмотря на частые рассказы о своем рыбацком опыте, сержант после часа бесплодных усилий вернулся с пустыми руками и молча передал удочку лейтенанту. Спустя десять минут Эдвардсу удалось поймать четырехфунтовую форель. - Вот проклятье! - расстроенно развел руками Смит. Чтобы пройти последние десять километров, потребовалось одиннадцать часов. Им пришлось пересечь только одну дорогу, но на ней было оживленное движение. Каждые несколько минут к югу или северу проезжала автомашина. Русские пользовались этой проселочной, усыпанной гравием дорогой для переброски войск и припасов по суше в северную часть острова. Американцам пришлось просидеть шесть часов среди валунов на еще одном лавовом поле, ожидая удобного момента, чтобы перебежать через дорогу. Дважды они видели вертолет Ми-24, но оба раза издалека. Пеших патрулей они не заметили, и Эдварде пришел к выводу, что советские войска не в состоянии контролировать столь большой остров. Он достал русскую карту из планшета, снятого с убитого советского лейтенанта, и принялся расшифровывать нанесенные на ней знаки. Русские войска, увидел он, концентрировались по дуге от северного до южного побережья полуострова Рейкьявик. Эдварде передал эту информацию в Шотландию, потратив десять минут на объяснение знаков, которыми пользуются русские.
С наступлением сумерек движение стало более редким и они сумели перебежать на другую сторону дороги. Там они оказались среди озер и ручьев, но без пищи. Все, с них хватит, решил Эдварде. Нужно отдохнуть и наловить рыбы для пропитания. Весь следующий этап перехода пройдет вдали от населенных пунктов.
Его автомат и остальное снаряжение лежали у валуна, прикрытые маскировочной курткой. Рядом была Вигдис. Весь день она старалась быть вблизи него. Смит и морские пехотинцы улеглись отдохнуть, оставив лейтенанта заниматься работой.
Этим вечером местное комарье взялось за дело всерьез. Толстый свитер защищал тело, зато лицо Эдвардса привлекало тучи комаров. Он попытался не обращать на них внимания. Немало комаров падало на поверхность воды, и форель увлеченно охотилась за ними. Всякий раз, когда Эдварде видел всплеск, он забрасывал в это место грузило с крючком и приманкой. Вдруг удочка резко согнулась.
- Еще одна! - радостно воскликнул лейтенант. Из кустов в пятидесяти ярдах выглянула голова Смита, он посмотрел на Эдвардса с нескрываемым раздражением и снова улегся отдыхать.
Лейтенант никогда не занимался подобной ловлей рыбы. Его опыт рыбака был накоплен в лодке отца, однако принцип рыбалки мало отличался. Эдварде дал форели слабину, чтобы она поводила леску и устала, но не отпускал слишком далеко. Затем осторожно принялся тянуть ее вверх по течению ручья, поближе к каменистому берегу. Внезапно он поскользнулся и упал в воду, сумев, однако, высоко поднять конец удилища. Эдварде встал, чувствуя, как мокрые форменные брюки облепили ноги.
- Большая рыбина! - с удовлетворением заметил он, обернулся и увидел улыбку на лице Вигдис. Она смотрела, как он подвел форель к берегу, и пошла к нему. Через минуту девушка, схватившись за поводок, подняла рыбу из воды.
- Не меньше три килограмма, - сказала она. Когда Майку было десять лет, он поймал пятидесятифунтового альбакора, но эта коричневая форель казалась гораздо крупнее. Вигдис шла к нему с рыбой в
руках, и Эдварде начал сматывать леску. Десять фунтов рыбы за двадцать минут, подумал он. Пожалуй, мы действительно сможем прокормить себя.
Вертолет появился над ними совершенно неожиданно. Дул западный ветер, и они увидели его на расстоянии меньше мили, когда услышали характерный шум пятилопастного винта. Вертолет направлялся прямо к ним.
- Всем замереть! - послышался возглас Смита. Морские пехотинцы находились в укрытии, а Эдварде и Вигдис стояли на берегу ручья, на открытом месте.
- Боже мой! - выдохнул Эдварде, стараясь сохранить самообладание. Он закончил сматывать леску. - Сними рыбу с крючка. Веди себя естественно.
Она смотрела на него, слыша шум приближающегося вертолета, но боясь обернуться. Дрожащими руками девушка вытаскивала крючок из трепещущей форели.
- Все будет в порядке, Вигдис, - сказал лейтенант, обнял ее рукой за талию и медленно повел в сторону от ручья. Она прижалась к нему. Это поразило Эдвардса больше, чем внезапное появление русского вертолета. Девушка оказалась сильнее, чем он ожидал, а от ее тела исходило тепло.
Вертолет был на расстоянии менее пятисот ярдов и устремился прямо к ним, опустив нос и направив на них многоствольную пушку.
Эдварде понял, что не успеет. До автомата под маскировочной курткой оставалось пятьдесят футов. Если он бросится вперед, русские, что сидят в вертолете, сразу поймут причину. У него дрожали ноги при виде приближающейся смерти.
Медленно и осторожно Вигдис отвела руку, в которой держала рыбу, двумя пальцами взяла руку Майка, сняла ее с талии и положила на свою левую грудь. Затем высоко над головой подняла пойманную форель. Майк бросил удочку, наклонился и взял вторую рыбу, лежавшую на земле. Вигдис повторяла его движения, ухитряясь одновременно удерживать левую руку Майка у себя на груди. Ми-24 завис в пятидесяти ярдах от них. Майк поднял свою добычу. «Убирайтесь прочь», - прохрипел он, повернув улыбающееся лицо в сторону вертолета, несущий винт которого разметал на земле пыль и сухую траву.

***

- Мой отец - отчаянный рыбак, - заметил глядя вниз, старший лейтенант.
- Плевать на рыбу, - с завистью произнес стрелок-радист. - Я с удовольствием поймал бы ту, что стоит с парнем. Посмотри, где рука у этого молодого мерзавца!
Они наверняка даже не знают, что происходит на их острове, подумал русский. А если знают, то у них достаточно здравого смысла, чтобы ничего не предпринимать. Хорошо, что есть люди, не затронутые безумием, охватившем весь мир… Пилот взглянул на указатель топлива.
- Эти двое вряд ли имеют отношение к нападению на наш патруль. У нас горючего на тридцать минут. Пора возвращаться.

***

Вертолет опустил хвост и на какое-то ужасное мгновение Эдвардсу показалось, что он совершает посадку. Затем машина круто развернулась в воздухе и полетела на юго-запад. Один из русских солдат, находившихся в кабине, помахал им рукой. Вигдис махнула в ответ.
Они стояли, обнявшись, пока вертолет не скрылся вдали. Ее левая рука продолжала прижимать к груди его ладонь. Эдварде впервые почувствовал, что на ней нет лифчика. Он боялся шевельнуться, боялся, что Вигдис не правильно истолкует его движение. Почему она так поступила? Чтобы обмануть русских - или чтобы ободрить его? Или себя? Теперь ему казалось не таким уж важным, что обман сыграл свою роль. Морские пехотинцы оставались в укрытии. Молодые люди стояли рядом совсем одни, и его ладонь, прижатая к груди девушки, словно горела огнем. Как же теперь поступить?
Вигдис нашла выход первой. Его рука соскользнула вниз, когда девушка повернулась и положила голову ему на плечо. Вот я стою, подумал Эдварде, одной рукой обнимаю самую прелестную девушку, какую когда-либо видел, а в другой все еще держу эту проклятую рыбу. Впрочем, он быстро решил эту проблему - бросил форель на землю, обнял Вигдис обеими руками и крепко прижал к себе.
- С тобой все в порядке? Она посмотрела ему в лицо.
- Думаю, да.
Существовало всего одно слово, чтобы выразить испытываемые им чувства. Эдварде знал, что сейчас не время и не место говорить об этом, и потому нежно поцеловал ее в щеку. Ответная улыбка сказала ему больше, чем самые страстные слова.
- Извините меня, - послышался сзади голос Смита.
- Да, - произнес лейтенант, отпуская девушку. - Уходим отсюда, пока им не пришло в голову вернуться.

Подводный ракетоносец ВМС США «Чикаго»

Все шло хорошо. Американские «орионы» и английские «нимроды» летели впереди, разведывая путь к паковым льдам. Подводным лодкам пришлось отвернуть к востоку, чтобы избежать встречи с русской субмариной, но это было единственной неприятностью. По-видимому, Иван послал почти все свои лодки на юг, полагая, что Норвежское море уже принадлежит русским. До кромки паковых льдов оставалось шесть часов хода.
«Чикаго» сбавил скорость, закончив вести за собой отряд подводных лодок и пропуская их вперед. Его гидролокаторы обшаривали черные воды в поисках характерных шумов русской лодки, но слышали только отдаленный грохот паковых льдов.
Штурманская группа, ведущая прокладку, нанесла на карту положение остальных американских подводных ракетоносцев. Макафферти с удовольствием заметил, что офицерам пришлось нелегко, хотя в их распоряжении имелось лучшее гидролокационное оборудование Америки. Если так трудно сделать это моим офицерам, подумал Макафферти, то русским придется еще хуже. Команда «Чикаго» чувствовала себя, по-видимому, отлично. Три дня в гавани и, соответственно, увольнения на берег восстановили хорошее настроение у матросов. Ящики пива, присланные норвежским шкипером, а также сообщение о том, что выпущенный ракетоносцем «гарпун» все-таки потопил корабль противника, сыграли тут немалую роль. Макафферти уже сообщил команде о предстоящей операции. Все спокойно выслушали его и даже отпустили пару шуток по поводу того, что возвращаются обратно домой - в Баренцево море.
- Вперед пошел «Бостон», шкипер, - сообщил командиру старпом. - Теперь нас тащат за собой.
Макафферти подошел к прокладочному столику и посмотрел на карту. Все выглядело хорошо, но он, тем не менее, тщательно проверил обстановку. Когда по одному курсу движется столько подводных лодок, опасность столкновения становится реальной. Старшина у штурвала перечислил субмарины, обогнавшие «Чикаго». Командир удовлетворенно кивнул.
- Две трети хода вперед, - приказал он. Рулевой отрепетовал команду и передвинул рычаг машинного телеграфа.
- Из машинного отделения подтверждают - две трети вперед.
- Отлично. Лево руля, десять градусов. Новый курс три-четыре-восемь.
«Чикаго» набрал скорость в пятнадцать узлов и занял свое место в хвосте процессии, стремительно двигающейся к арктическим льдам.

Глава 31. Демоны

Виргиния-Бич, штат Виргиния

- Лево на борт! - выкрикнул Моррис, указывая на белый пенный след торпеды.
- Право на борт, слушаюсь! - ответил рулевой, крутанул штурвал до упора направо, потом налево и затем выровнял корабль.

Предыдущая страница 19 Следующая страница


Красный шторм поднимается 20

Моррис стоял на левом крыле мостика. Штиль, морская поверхность зеркально гладкая, и след торпеды отчетливо виден - она повторяла каждый поворот и каждый маневр фрегата. Моррис даже попытался дать задний ход, но ничего не вышло - торпеда будто придвинулась к кораблю боком, остановилась в воде и поднялась на поверхность. Она была белой, на носу виднелось что-то похожее на красную звезду…, и глаза, как у всех самонаводящихся торпед. Он приказал развить полный ход, но теперь торпеда преследовала фрегат, скользя по поверхности, словно летающая рыба, ясно видимая для всех, кто смотрел на нее, - однако видел торпеду один Моррис.
Она приближалась к «Фаррису» медленно и неумолимо, несмотря на все маневры фрегата. Пятьдесят футов, тридцать, десять…
- Где мой папа? - спросила маленькая девочка. - Я хочу папу!
- Что случилось, шкипер? - спросил старший помощник. Моррису это показалось очень странным, потому что у старпома не было головы…
Моррис резко сел в кровати. Он был мокрым от пота, и сердце билось как сумасшедшее. Электронные часы на тумбочке показывали 4.54. Эд встал и неуверенными шагами пошел в ванную, чтобы плеснуть в лицо холодной воды. Второй раз за одну ночь, подумал он. Этот кошмар преследовал его и во время возвращения в Бостон, отнимая драгоценные часы сна, такие необходимые для отдыха. Моррис пытался вспомнить, кричал ли он во сне.
Ты сделал все, что мог. Никто не винит тебя в случившемся, сказал он своему отражению в зеркале.
Но ведь ты капитан и несешь ответственность за жизнь своих людей, ответило отражение.
Моррис побывал у пяти семей и понял, что это выше его сил. Одно дело - разговаривать с женами и родителями. Они понимали. Их сыновья и мужья были моряками и потому подвергались опасности. Но четырехлетняя дочка наводчика 2-го класса Джеффа Эванса никак не могла понять, почему ее папа больше никогда не вернется домой. У старшины второй статьи не ахти какое жалованье, знал Моррис, и Эвансу пришлось потратить уйму сил, чтобы его маленький домик выглядел таким опрятным. У него были золотые руки, вспомнил капитан, у этого молодого парня. Стены дома были свежевыкрашенными, заменены панели внутри. Семья жила здесь всего семь месяцев, и Моррис не мог понять, как старшине удалось найти время, чтобы сделать все это. Он, конечно, занимался работой сам, потому что не мог позволить себе нанять рабочих. Комната маленькой Джинни являла собой наглядное доказательство отцовской любви. Куклы со всего света стояли на тщательно оструганных полках. Как только Моррис увидел комнату девочки, он понял, что должен уехать, чувствуя приближающееся отчаяние. Капитан боялся расплакаться, а какой-то абсурдный кодекс поведения морского офицера не позволял проявлять чувства перед посторонними. Поэтому он сел в машину и поехал домой, спрятав в бумажник список погибших членов команды. Может, невероятная усталость, думал Моррис, позволит ему выспаться…
Но теперь он стоял перед зеркалом, глядя на мужчину с запавшими глазами, жалеющего, что сейчас рядом с ним нет жены…
Моррис прошел в кухню своего одноэтажного дома и принялся машинальными движениями готовить кофе. Утренняя газета уже лежала на ступеньках крыльца, и он начал читать отчеты о военных действиях, хотя и понимал, что все эти сообщения или неточны, или устарели. События развивались с такой быстротой, что репортеры не успевали за ними. Моррис прочитал рассказ свидетеля с безымянного эсминца о том, как русская ракета прорвалась через его противоракетную оборону. Какой-то «аналитик» авторитетно объяснял, что надводные корабли безнадежно устарели, неспособны противостоять массированным ракетным ударам, и спрашивал, куда делись хваленые американские авианосцы. Это, подумал Моррис, весьма разумный вопрос.
Он допил кофе и пошел в ванную, чтобы принять душ. Если он все равно не может уснуть, то бодрствовать можно с таким же успехом и на службе. В шкафу висел новенький мундир. Моррис надел его и через несколько минут пошел к машине. Когда он подъехал к военно-морской базе Норфолка, начало светать.
Спустя сорок минут Моррис уже был в одном из центров оперативного командования, где на картах были нанесены маршруты конвоев и предполагаемые позиции подводных лодок противника. На дальней стене висел большой планшет, где перечислялись силы, которыми располагали русские, а также обозначения и типы уничтоженных кораблей и самолетов противника. На другой стене, на таком же планшете, перечислялись потери. Если верить разведке, подумал Моррис, война на море пока идет на равных - но для русских это равносильно победе.
- Доброе утро, капитан, - послышался голос командующего надводными силами Атлантического флота. Вот еще один, не спящий по ночам, подумал Моррис. - Сегодня вы выглядите немного лучше.
Лучше? По сравнению с чем? - удивился Моррис.
- На этот раз у нас хорошие новости.

Северная Атлантика

Экипажи бомбардировщиков Б-52 нервничали, несмотря на мощный эскорт. В пяти тысячах футов выше летела целая эскадрилья истребителей «томкэт» F-14, прикрывающая бомбардировщики сверху. Они только что дозаправились от воздушных танкеров К-135. Сейчас пришла очередь второй эскадрильи. Солнце едва выглядывало из-за горизонта, а океан внизу был все еще погружен в темноту. 3.00 утра по местному времени - сейчас человеческий организм функционирует на нижнем пределе возможностей, а реакция крайне замедлена.

Кефлавик, Исландия

Рев сирены сорвал спящих русских летчиков с коек. Наземным командам потребовалось меньше десяти секунд, чтобы взяться за подготовку самолетов к вылету. Летчики забирались по стальным лестницам в кабины и подключали шлемы к системе радиосвязи, чтобы узнать о причине боевой тревоги.
- Противник ставит мощные радиолокационные помехи на западе, - услышали они голос командира полка. - Приступаем к действиям по плану три. Повторяю: действия по плану три.
В трейлере, где размещался центр управления полетами, операторы радиолокационных станций смотрели на экраны - молочный кошмар на них свидетельствовал о массированном глушении. Готовился американский налет - по-видимому, снова Б-52, и наверно, с участием большого количества самолетов. Скоро бомбардировщики приблизятся на такое расстояние, что операторы наземных радиолокационных станций смогут различить их, несмотря на помехи. До этого момента истребители попытаются вступить в бой как можно дальше от авиабазы, чтобы уменьшить число бомбардировщиков, прежде чем те нанесут удар.
За время пребывания в Исландии советские летчики отлично отработали тактику отражения рейдов противника. Через две минуты после сигнала боевой тревоги первая пара истребителей МиГ-29 уже мчалась по взлетной полосе; спустя семь минут все самолеты были в воздухе. В соответствии с разработанным планом треть советских истребителей оставалась над Кефлавиком, прикрывая авиабазу; остальные устремились в сторону, где были установлены радиолокационные помехи. Висящие под крыльями ракеты «воздух-воздух» с самонаводящимися радиолокационными боеголовками искали цель. Они летели в течение десяти минут, и вдруг глушение прекратилось. Один МиГ-29 сумел засечь удаляющийся самолет, установивший завесу, и сообщил об этом в Кефлавик. Оттуда передали, что на экранах наземных радиолокаторов в радиусе трехсот километров ничего не видно.
Через минуту помехи начались снова, на этот раз с юга и востока. МиГи развернулись и теперь с большей осторожностью полетели туда. Им было приказано не включать свои радиолокаторы до тех пор, пока истребители не удалятся от берега на сотню миль, но когда радары заработали в активном режиме, они не обнаружили никаких вражеских самолетов. Судя по всему, глушение велось с очень большого расстояния. Из наземного центра управления полетами сообщили, что в первом случае завеса помех устанавливалась тремя самолетами, во втором - четырьмя. Что-то многовато для глушения, подумал командир полка. Наверно, они хотят погонять нас подольше и заставить израсходовать горючее.
- Поворачиваем на восток, - приказал он командирам звеньев.

***

Экипажи тяжелых бомбардировщиков Б-52 нервничали теперь по-настоящему. Один из «праулеров» сопровождения услышал приказ, переданный по системе радиосвязи, которой пользовались МиГи, другой заметил, что радары перехвата развернулись на юго-запад. Истребители также поворачивали на юг и находились в ста пятидесяти милях от Кефлавика, пересекая сейчас исландскую береговую черту. Командующий операцией оценил ситуацию и приказал бомбардировщикам чуть отвернуть к северу.
На Б- 52 не было бомб, они оснащались мощной аппаратурой радиолокационных помех, предназначенной для того, чтобы в случае нападения на Советский Союз дать возможность другим бомбардировщикам нанести удары по целям на его территории. Летевшая под ними вторая эскадрилья «томкэтов» начала стремительно снижаться к восточным склонам ледника Ватна. Их сопровождали четыре «праулера» морской авиации, чтобы обеспечить дополнительную защиту от ракет «воздух-воздух» на случай, если русские МиГи слишком приблизятся.
- Начинаю замечать работу бортовых радиолокаторов на пеленге два-пять-восемь. Похоже, расстояние сокращается, - сообщил один из «праулеров». Другой принял это сообщение, и с помощью метода триангуляции им удалось определить местонахождение русских истребителей. Пятьдесят миль. Достаточно близко. Командующий операцией находился на борту «праулера».
- Янтарная луна, - скомандовал он. - Повторяю: янтарная луна.
Бомбардировщики Б-52 снова развернулись на восток, снизились и открыли бомболюки, сбросив тонны алюминиевой фольги. Образовалось такое облако помех, через которое не мог пробиться ни один радиолокатор. Увидев это, все американские истребители тут же сбросили подвесные баки, а «праулеры» отвернули от бомбардировщиков и заняли позиции к западу от расползающегося облака фольги. Настал самый сложный момент операции. Истребители обеих сторон сближались на встречных курсах со скоростью больше тысячи миль в час.
- Хитрая проверка, - произнес в микрофон командующий операцией с «праулера».
- Черная проверка, - отозвался командир 41-й эскадрильи.
- Веселая проверка, - подтвердил командир 84-й эскадрильи. Обмен сигналами завершился. Все заняли позиции в соответствии с планом.
- Приступаем. - Четверка «праулеров» включила аппаратуру помех, предназначенных для глушения головок радиолокационного наведения русских ракет «воздух-воздух».
Двенадцать «томкэтов» эскадрильи «Веселый Роджер» выстроились в одну линию на высоте тридцати тысяч футов. По команде они привели в действие радиолокационные станции наведения на цель своих ракет.

***

- Американские истребители! - почти разом воскликнули несколько русских летчиков. Приборы оповещения об опасности немедленно известили пилотов, что радиолокаторы истребительного типа замкнулись на их МиГах.
Это ничуть не удивило командира полка. Разумеется, американцы не рискнут снова послать свои тяжелые бомбардировщики на Кефлавик без соответствующего прикрытия истребителей. Он решил не обращать внимания на истребители и продолжать преследовать бомбардировщики - именно этому его учили. Бортовые радиолокаторы МиГов подвергались активному глушению, дальность их действия сократилась вдвое, и пока они не смогли обнаружить никаких целей. Полковник приказал летчикам увеличить скорость и следить за ракетами, которые мог выпустить противник. Он не сомневался, что истребителям удастся уклониться от ракет. Затем он распорядился, чтобы МиГи, барражирующие над Кефлавиком, направились к нему для поддержки на восток, оставив только два самолета прикрывать авиабазу.
Американцам понадобилось всего несколько секунд, чтобы замкнуться на своих целях. У каждого «томкэта» под крыльями висело по четыре «спэрроу» и по четыре «сайдуайндера». Сначала с подвесок сорвались ракеты «спэрроу». В воздухе находилось шестнадцать русских МиГов, и почти на каждый было нацелено не меньше двух ракет. Однако «спэрроу» были ракетами радиолокационного наведения, и потому «томкэтам» приходилось сохранять контакт с МиГами, пока ракеты не попадут в цель. Это увеличивало риск оказаться в пределах дальности действия советских ракет, а «томкэты» не были оборудованы системами радиолокационных помех.

***

Американцы атаковали русских со стороны солнца. Едва бортовые радиолокаторы МиГов начали пробиваться сквозь глушение, на экранах истребителей появились ракеты «спэрроу», стремительно мчащиеся к цели. Первая летела прямо от солнца, взорвала МиГ и предупредила всех остальных об опасности. Советские летчики, увидев летящие к ним ракеты диаметром в семь дюймов, тут же начали бросать свои самолеты вверх и вниз, резко разворачивались влево и вправо, однако еще четыре «спэрроу» все-таки попали в цели. Три истребителя были сбиты и один со значительными повреждениями развернулся и полетел к аэродрому, стараясь как-нибудь дотянуть до посадочной полосы.
Истребители эскадрильи «Веселых Роджеров» тут же отвернули и помчались на северо-восток, преследуемые советскими МиГами. Командир советского авиаполка с облегчением увидел, что атака американцам не очень удалась, хотя и испытывал ярость из-за потери пяти самолетов. Его остальные МиГи включили форсаж. Их радиолокаторы наведения на цель начали пробиваться через американские помехи. Полковник знал, что истребители сопровождения использовали свой шанс. Теперь настала его очередь. Пилоты МиГов вели истребители на северо-восток, попеременно поглядывая сквозь защитные стекла шлемов то на уходящие в сторону солнца самолеты противника, то на экраны радиолокаторов, следящих за целями. Им даже не приходило в голову посмотреть вниз. Головной МиГ обнаружил наконец цель и пустил две ракеты.

***

В двадцати тысячах футов под ними, скрытые от наземных радиолокаторов парой горных вершин, двенадцать «томкэтов» эскадрильи «Черные тузы» с радиолокаторами в пассивном режиме перешли на форсаж и стремительно взмыли вверх. Уже через девяносто секунд пилоты услышали характерное урчание, которое означало, что их «сайдуайндеры» с тепловыми головками наведения обнаружили цель. Через несколько секунд шестнадцать ракет сорвались с подвесок и устремились вперед к целям, которые находились в двух милях от самолетов.

***

Шесть русских летчиков так и не поняли, что произошло. Из одиннадцати МиГов восемь были сбиты за считанные секунды. Сначала командиру полка повезло - он резко отвернул в сторону, вынудив нацеленный в его машину «сайдуайндер» разорвать контакт и уйти в сторону солнца. Но что он мог предпринять дальше? Полковник увидел два «томкэта», которые мчались на юг, ускользая от его уцелевших истребителей. Организовывать атаку было слишком поздно - ведомый сбит, а остальные советские истребители находились к северу от него. Полковник заложил крутой вираж с восьмикратной перегрузкой и спикировал на американский самолет, не обращая внимания на гудение приемника, предупреждающего об опасности. Обе ракеты «спэрроу», пущенные из второй группы «Черных тузов», попали ему в крыло, и МиГ развалился в воздухе.

***

Торжествовать американцам было некогда. Командующий операцией сообщил о приближении еще одной эскадрильи МиГов. Американские истребители быстро перестроились для отражения атаки, образовав мощную стену из двадцати четырех самолетов. Пока советские МиГи летели сквозь облако помех, они выключили на несколько минут свои радиолокаторы. Командир русской эскадрильи допустил серьезную ошибку - он знал, что его товарищи в опасности, и мчал ся на помощь. Одна группа «томкэтов» пустила оставшиеся ракеты «спэрроу», вторая - «сайдуайндеры». Тридцать восемь ракет были нацелены на восемь советских самолетов, пилоты которых не имели четкого представления о том, что происходит. Половина из них так и не узнала этого - их машины взорвались в небе от прямых попаданий американских ракет «воздух-воздух»; еще три истребителя были повреждены.

***

Пилоты «томкэтов» дружно начали преследование, намереваясь добить русских, но командующий операцией приказал уходить - горючее кончалось, а до Сторноуэя еще семьсот миль. Истребители развернулись и устремились на восток, нырнув под облако алюминиевой фольги, оставленное бомбардировщиками Б-52. Американцы заявят по возвращении на базу, что сбили тридцать семь самолетов противника, - это было особенно большим успехом, потому что они ожидали встретить только двадцать семь русских истребителей. На самом деле из двадцати шести МиГов в строю осталось всего пять. Начальник авиабазы, потрясенный случившимся, немедленно организовал спасательные операции. Вскоре вертолеты воздушно-десантной дивизии вылетели на северо-восток на поиски летчиков, сумевших катапультироваться.

Стендаль, Германская Демократическая Республика

От Альфельда до Хамельна тридцать километров, подумал генерал Алексеев. На танке - всего ничего. Сейчас части трех дивизий пробивались в том направлении, но с момента переправы через Лайне им удалось продвинуться только на восемнадцать километров. На этот раз путь преградили английские войска: Королевский танковый и 21-й мотопехотный полки остановили наступление головных частей Западного фронта на полпути к Хамельну и в течение восемнадцати часов не отступили ни на шаг.
Положение становилось очень опасным. Для механизированных соединений путь к успеху заключался в движении. Советы посылали в прорыв все новые и новые силы, однако командование НАТО предельно использовало свое превосходство в воздухе. Мосты через реку Лайне уничтожались, едва саперы успевали их навести. Инженерные войска расчистили берега реки от гранитных набережных, и русским удалось теперь перебрасывать на другую сторону бронетранспортеры-амфибии, однако танки не могли плавать, и каждая попытка переправить их через реку под водой - они вроде бы имели для этого соответствующее оснащение - кончалась неудачей. Требовались слишком большие силы, чтобы защитить место прорыва, и не хватало войск для дальнейшего наступления. Алексеев сумел добиться идеального прорыва вражеского фронта и лишь после этого понял, что противник располагает идеальными возможностями остановить его войска и разбить их. Западный фронт имел в резерве всего лишь шесть кадровых дивизий. Послав их в бой, далее придется пользоваться дивизиями второй очереди, укомплектованными резервистами более старших возрастов и оснащенными устаревшим снаряжением. Таких частей было много, но они не станут - просто не смогут - воевать так же хорошо, как кадровые дивизии с молодыми энергичными солдатами и офицерами. Генералу очень не хотелось посылать в бой эти части, заранее зная, что потери будут тяжелыми. Но у него не было выбора. Этого требовало политическое руководство страны, а он всего лишь был исполнителем его воли.
- Мне придется снова побывать на передовой, - обратился Алексеев к своему командующему.
- Хорошо, Павел Леонидович, но не ближе пяти километров." Сейчас мне без тебя не обойтись.

Брюссель, Бельгия

Главнокомандующий вооруженными силами НАТО в Европе смотрел на свои сводки. Почти все его резервы уже задействованы, а поток русских подкреплений не ослабевает. У частей союзников не было времени для перегруппировки. Силам НАТО угрожала ситуация, кошмарная для всех армий: они могли только реагировать на действия противника, почти полностью утратив инициативу. Пока фронт еще держался, но всего один шаг отделял его от крушения. На карте к юго-востоку от Хамельна значились позиции, защищаемые английской бригадой. На самом деле это был всего лишь усиленный полк, укомплектованный измученными солдатами и поврежденным снаряжением. Теперь главнокомандующий полагался только на артиллерию и авиацию в своих попытках удержать линию фронта, но даже и этого будет недостаточно, если не произвести замену поврежденного снаряжения. Но еще более страшным был недостаток боеприпасов, которых могло хватить всего на две недели боевых действий. Конвои, доставляющие снаряжение и боеприпасы из Америки, подвергались непрерывным нападениям. Что сказать подчиненным? Экономить боеприпасы? Но единственный способ сдержать наступление русских войск заключается в самом активным использовании всех видов оружия. Утренний доклад разведки был малообнадеживающим. Немецкий генерал, начальник разведывательного управления НАТО, прибыл в сопровождении майора голландской армии, у которого в руке была видеокассета. Генерал знал, что при столь серьезной ситуации верховный главнокомандующий хочет получить первичную разведывательную информацию, а не аналитическую сводку.
Майор подготовил аппаратуру.
На экране появилась компьютерная карта фронта, затем воинские части, занимающие позиции. На видеопленке в две минуты были сжаты пять часов боевых действий и войсковых передвижений. Ее прогнали несколько раз, чтобы можно было составить представление о том, как развивались события.
- Генерал, мы считаем, что Советы перебрасывают к Альфельду шесть свежих дивизий из своего резерва. Вот здесь вы видите, что по автостраде из Брауншвейга движется первая. Еще две, двигающиеся к югу, взяты из резерва северной группы войск, остальные из резерва фронта.
- Вы считаете что именно здесь направление главного удара? - спросил верховный главнокомандующий.
- Да, - кивнул немецкий генерал. - Главный удар наносится здесь.
Командующий нахмурился. Самым разумным было бы отступить за реку Везер, чтобы сократить линию фронта и произвести перегруппировку войск. Но при этом придется оставить Ганновер. Немцы никогда не согласятся на это. Их стратегия защиты каждого дома, каждой деревни и каждого городка привела к огромным потерям у русских и в то же самое время до предела растянула оборонительные линии НАТО. Подобное стратегическое отступление будет политически неприемлемо для немцев. Если придется, немецкие войска готовы воевать одни: он ясно увидел это в глазах своего начальника разведки. Действительно, не мог не признаться себе главнокомандующий, если бы противник вторгся в Нью-Гемпшир, согласился ли бы я на отступление в Пенсильванию?
Через час половина оставшихся резервов НАТО выступила на восток, из Оснабрюка к Хамельну. Исход битвы за Германию будет решаться на правом берегу Везера.

Сторноуэй, Шотландия

Для вернувшихся «томкэтов» отдых оказался недолгим. Едва они совершили посадку, английские и американские группы наземного обслуживания заправили истребители и пополнили боекомплект. Теперь русские совершали налеты на северные аэродромы Великобритании с большей осторожностью. Американские самолеты дальнего радиолокационного обнаружения, поддерживающие английские «нимроды» и «шеклтоны», крайне затрудняли действия двухмоторных бомбардировщиков «блайндер», вылетающих с авиабазы Анде в Норвегии. Истребители «торнадо» королевских ВВС несли боевое патрулирование в двухстах милях от побережья, пока отдыхали экипажи американских самолетов, а наиболее предприимчивые старшины наземных групп обслуживания наносили красные звезды
под кокпитами - по числу сбитых МиГов. Сотрудники разведки рассматривали видеопленки и записи электронных характеристик головок наведения советских ракет «воздух-воздух».
- Похоже, мы нанесли им тяжелый удар, - сделал вывод Toy-ленд. Утверждения о числе сбитых самолетов противника были завышены, но для летчиков-истребителей это обычное явление.
- Это уж точно! - ответил командир эскадрильи «Веселых Роджеров». Капитан морской авиации жевал сигару. Лично он утверждал, что сбил два МиГа. - Однако возникает вопрос - сможет ли противник восполнить потери? Один раз нам такая уловка удалась, но снова Советы уже на нее не попадутся. Так вот, Тоуленд, как вы полагаете, они сумеют перебросить туда новые МиГи?
- Не думаю. МиГ-29 - единственный истребитель с таким радиусом действия. Большинство их сейчас воюет в Германии, где они тоже несут большие потери. Если русские решат выделить несколько МиГ-31, они смогут перебросить их в Исландию, однако вряд ли Советы захотят использовать свои новейшие истребители-бомбардировщики для такой операции.
- О'кей, - кивнул командир «Веселых Роджеров». - Тогда наш следующий шаг должен заключаться в том, чтобы патрулировать у берегов Исландии и начать серьезную охоту за «бэкфайерами», атакующими наши конвои.
- Не исключено, что они захотят нанести нам удар, - предостерег его Тоуленд. - Теперь они наверняка разобрались, как мы провели их за нос и откуда прилетели.
Командир 41-й эскадрильи посмотрел в окно. Один из его «томкэтов» стоял в полумиле отсюда в укрытии из мешков с песком. Под крылом виднелись четыре ракеты «воздух-воздух». Капитан погладил пальцем эмблему туза пик на груди и повернулся к Тоуленду:
- Отлично. Если им захочется встретиться с нами здесь, в зоне действия наших радиолокаторов, будем только рады.

Альфельд, Федеративная Республика Германия

Алексеев оставил свой вертолет на окраине города и пересел в боевую машину пехоты. На реке Лайне действовали два моста. Остатки по крайней мере еще пяти вместе с бесчисленными сгоревшими танками и грузовиками усеяли берега. В бронетранспортере вместе с генералом Алексеевым и майором Сергетовым находился командир 20-й танковой дивизии.
- Налеты авиации НАТО убийственны, - рассказывал генерал Береговой. - Я не видел ничего подобного. Их не останавливают даже наши зенитные ракеты. Мы сбиваем много штурмовиков, но этого недостаточно, и чем ближе к передовой, тем хуже ситуация.
- Насколько вы сумели продвинуться сегодня?
- В настоящий момент нам противостоят английские части. Не меньше бронетанковой бригады. С рассвета мы оттеснили их на два километра.
- Где-то здесь должна находиться и бельгийская часть, - напомнил Сергетов.
- Она исчезла, и мы не знаем куда. Меня это тоже беспокоит. Я разместил одну из новых дивизий на левом фланге для защиты от возможного контрудара. Вторая усилит 20-ю танковую, когда мы к концу дня возобновим наступление.
- Каковы наши силы? - спросил Алексеев.
- В 20-й осталось девяносто боеспособных танков, может быть, теперь уже меньше, - ответил генерал. - Эти сведения получены мной четыре часа назад. У пехоты положение чуть лучше, но в результате понесенных потерь в дивизии меньше половины штатного состава.
Бронетранспортер съехал вниз на понтонный мост. Каждая секция моста была скреплена с двумя соседними болтовыми сочленениями, и бронетранспортер при переезде через Лайне раскачивался, подобно лодченке на волнах прибоя. Все трое сдерживали свои эмоции, но ни одному из них не нравилось находиться в запертой стальной коробке, ползущей над водой. По своим тактико-техническим данным боевая машина пехоты представляла собой плавающее средство, но нередко случалось, что такие бронетранспортеры внезапно шли ко дну, и тогда мало кому удавалось спастись. Издалека доносились раскаты артиллерийской канонады. Воздушные налеты в Альфельде начинались неожиданно. На переправу ушло чуть больше минуты.
- Вам может показаться интересным, что этот мост удерживает рекорд продолжительности жизни. - Генерал Береговой посмотрел на часы. - Уже больше семи часов.
- Что с тем майором, которого вы представили к званию Героя? - спросил Алексеев.
- Ранен во время налета. Будет жить.
- Передайте ему вот это. Может быть, тогда он быстрее вернется в строй. - Алексеев достал из кармана бархатную коробочку с пятиконечной золотой звездой на ленте цвета крови внутри. Он вручил звезду командиру дивизии. Теперь майор инженерных войск стал Героем Советского Союза.

Подводный ракетоносец ВМС США «Чикаго»

Достигнув паковых льдов, все подводные лодки сбавили ход. Макафферти осмотрел кромку льдов через перископ - тонкая белая линия менее чем в двух милях. Больше ничего не было видно. Большинство кораблей не решалось находиться в такой близости от кромки льдов, и в поле зрения не было самолетов.
Из гидролокаторного поста сообщили, что слышат оглушительный шум. Извилистая кромка льда состояла из тысяч отдельных льдин, ледяных плит толщиной в несколько футов, а размером от десятков квадратных футов до нескольких акров. Каждый год при весеннем таянии льда они отделялись от сплошных паковых полей и плыли, куда их несли ветры и течения, пока снова не наступали морозы. Беспорядочно плавая на протяжении короткого арктического лета, они терлись друг о друга. В результате маленькие льдины разрушались полностью и слышался никогда не смолкавший стон и скрежет гигантского ледяного поля, протянувшегося через Северный полюс до берегов Аляски.
- А это что? - Макафферти отрегулировал перископ, поставив его на двадцатикратное увеличение. На мгновение ему показалось, что вдали вынырнул перископ подводной лодки. Он исчез и тут же появился снова: мечевидный спинной плавник самца касатки, кита-убийцы. Фонтан брызг, взлетающих вверх и тут же замерзающих в ледяном арктическом воздухе, свидетельствовал, что он дышит. И тут же показалось еще несколько касаток. Как называют их стадо? Семья? Нет, скорее, стая. Забрались так далеко на север, охотясь, наверно, за тюленями. Интересно, это плохое предзнаменование или хорошее? В конце концов научное наименование касаток - Orcinus orca - приносящий смерть.
- Гидропост, что там у вас на пеленге один-три-девять?
- Рубка, на этом пеленге одиннадцать касаток. По-видимому, три самца, шесть самок и два детеныша. По-моему, очень близко от нас. Пеленг медленно меняется. - В голосе старшего акустика звучали обиженные нотки. Существовал строгий приказ не докладывать о появлении «биологических объектов», если из рубки не поступало другого указания.
- Очень хорошо. - Макафферти не удержался от улыбки. Остальные подводные лодки, принимавшие участие в операции «Дулиттл», растянулись в кильватерную колонну больше десяти миль длиной. Одна за другой они уходили на глубину, ныряя под мощные паковые льды. Через час вся кавалькада в пяти милях от кромки льдов повернула на восток. Под субмаринами, на глубине двенадцати тысяч футов, находилось дно центральной впадины Баренцева моря.

Исландия

- Целый день не видел вертолета, - заметил сержант Смит. Разговор, подумал Эдварде, помогал отвлечься от того, что им приходилось есть сырую рыбу. Он посмотрел на часы. Время выходить на связь. Лейтенант уже так привык работать с рацией, что мог собрать антенну с закрытыми глазами.
- «Конура», это «Ищейка». Ситуация могла бы быть куда лучше, прием.
- «Ищейка», слышим вас хорошо. Где вы сейчас?
- Примерно в сорока шести километрах от цели перехода, - ответил Эдварде и продиктовал координаты, взятые с карты. Им оставалось пересечь одну дорогу и всего один горный хребет - если полагаться на карту. - Ничего нового, разве что за весь день не видели ни одного вертолета. Вообще-то небо совершенно пустое. - Лейтенант посмотрел вверх. Действительно, в небе ничего не было. Странно. Обычно раз-другой за день они замечали самолеты, патрулирующие в воздухе.
- Понял, вас, «Ищейка». Сообщаем, что морская авиация высылала к вам истребители и примерно на рассвете русским изрядно досталось.
- Отлично! Вот почему мы не видели русских с того самого момента, как нас внимательно осмотрел их вертолет. - При этих словах радиооператор в Шотландии вздрогнул, а Эдварде продолжал:
- Нам приходится питаться одной рыбой, но здесь ее много.
- Как дела у вашей спутницы?
- Она ничуть не замедляет наше движение, если вас интересует именно это, - усмехнулся Эдварде. - Что-нибудь еще?
- Нет.
- О'кей, сообщим, если увидим что-то. Конец связи. - Эдварде щелкнул выключателем на блоке питания. - Наши друзья сообщают что сегодня утром русским истребителям крепко досталось.
- Наконец-то, - отозвался Смит. У него осталось всего пять сигарет, и сейчас он смотрел на одну из них, размышляя, не сократить ли запас до четырех. Эдварде следил за тем, как сержант щелкнул зажигалкой и принялся снова отравлять свой организм.
- Мы идем в Хваммсфьердур? - спросила Вигдис. - Зачем?
- Кто-то хочет выяснить, что там находится, - ответил Эдварде. Он развернул тактическую карту. На ней было видно, что вход в залив загроможден скалами. Лишь через несколько секунд лейтенант понял, что, хотя высоты на суше указаны в метрах, изобаты морских глубин обозначены на карте в саженях…

Кефлавик

- Сколько?
Командиру истребительного полка помогли выйти из вертолета. Его рука была прибинтована к груди. Катапультируясь из разваливающегося самолета, полковник вывихнул плечо, затем он приземлился на парашюте на крутой склон, растянул лодыжку и получил несколько ссадин на лице. Понадобилось одиннадцать часов, чтобы найти его. В общем полковник полагал, что ему повезло, - если не считать того, что он как последний идиот позволил заманить весь свой полк в засаду, где и столкнулся с превосходящими силами противника.
- Пять истребителей способны выполнять боевые задачи, - сообщили ему. - Из поврежденных можно отремонтировать два.
Полковник выругался, не в силах сдержать ярость, несмотря на то, что ему ввели немалую дозу морфия.
- Что с моими людьми?
- Нам удалось спасти шестерых, включая вас. Двое не пострадали и могут летать. Остальные в госпитале.
Поблизости совершил посадку еще один вертолет. Из него спустился командир воздушно-десантной дивизии и подошел к ним.
- Рад, что вы уцелели.
- Спасибо, товарищ генерал. Вы продолжаете поиски?
- Да. Мной выделено для этого два вертолета. Что произошло?
- Американцы сделали вид, что собираются нанести удар тяжелыми бомбардировщиками. Мы так их и не увидели, но пришли к такому выводу на основании помех. Вместе с бомбардировщиками летели истребители. Когда мы приблизились, бомбардировщики скрылись. - Полковник ВВС пытался изложить события в наиболее благоприятном для себя свете, и генерал не хотел докапываться до истины. Все они были оторваны от основных сил, защищали изолированный участок фронта, и такого следовало ожидать. МиГи не могли не отреагировать на предполагаемый налет американцев. Делать выговор полковнику не имело смысла.
Генерал уже запросил новые истребители, хотя и не надеялся на то, что его просьбу удовлетворят. В соответствии с первоначальным планом вообще не предполагалось размещать здесь истребители, но план был рассчитан на две недели, в течение которых дивизия будет удерживать остров своими силами. За это время сухопутные силы одержат полную победу над Германией и война на Европейском континенте практически завершится. Сводки с фронта, получаемые генералом, мало отличались от сообщений московского радио. Советская Армия продвигается к Рейну - и она продолжала продвигаться к Рейну с первого Дня этой проклятой войны! Названия городов, где ведутся бои, по какой-то странной причине не фигурировали в сводках. Начальник разведотдела дивизии рисковал жизнью, слушая передачи западных радиостанций - КГБ рассматривал такое поведение как измену, - для того чтобы получить представление о происходящем на фронте. Если верить этим передачам - генерал им тоже не верил, - война в Европе зашла в кровавый тупик. Пока там не кончатся боевые действия, его воздушно-десантная дивизия оставалась уязвимой.
Попытается ли НАТО захватить Исландию? Начальник оперативного отдела дивизии утверждал, что это невозможно - если только американцам не удастся уничтожить дальние бомбардировщики, вылетающие с аэродромов Кировска, а весь смысл операции по захвату Исландии воздушно-десантной дивизией и заключался в том, чтобы не дать американским авианосцам занять позицию, с которой они смогут нанести удар по авиабазам советской бомбардировочной авиации. Таким образом, на бумаге генералу следовало всего лишь ожидать усиления воздушных налетов, а для защиты от них у него были зенитные ракетные установки. Однако он стал командиром дивизии совсем не потому, что во всем полагался на штабные бумаги.

Северная Атлантика

- В чем дело, черт побери? - Капитан открыл глаза и увидел, что в его руку введена пластмассовая трубка. Он помнил только, что стоял на мостике в середине вечерней вахты. Теперь он лежал в своей каюте, а иллюминатор, выходящий на правый борт фрегата, был задернут шторкой. На корабле светомаскировка - значит, сейчас ночь.
- Вы потеряли сознание, капитан, - пояснил старший фельдшер. - Постарайтесь…
Капитан попробовал встать. Голова приподнялась на несколько дюймов от подушки, и силы покинули его.
- Вам нужно отдохнуть, шкипер. У вас внутреннее кровотечение. Вчера вечером у вас была кровавая рвота. Мне кажется, что это прободная язва желудка. Вчера вы нас чертовски перепугали. Почему вы не зашли ко мне? - Фельдшер держал в руке флакон с таблетками Маалокса. Почему люди постоянно пытаются обмануть медиков? - подумал он. - У вас резко упало кровяное давление, и вы едва не впали в кому. Скорее всего, понадобится операция, капитан. К нам летит вертолет, чтобы доставить вас на берег.
- Но я не могу оставить корабль! Я…
- Приказ врача, капитан. Если вы умрете на корабле, то испортите мой безупречный послужной список. Мне очень жаль, сэр, но вам нужна немедленная медицинская помощь в настоящем госпитале, в противном случае могут произойти большие неприятности. Вас перевезут на берег.

Глава 32. Новые имена, новые лица

Норфолк, штат Виргиния

- Доброе утро, Эд. - Командующий надводными силами Атлантического флота США сидел за столом, покрытым сводками, разложенными в каком-то определенном порядке. Какое утро? - с полуночи прошло всего полчаса. Моррис не покидал Норфолка с того момента, как приехал сюда на рассвете предыдущего дня. Если он вернется домой, ему снова придется заснуть и тогда…
- Доброе утро, сэр. Вы меня вызывали? - Моррис не захотел садиться.
- Хотите вернуться в море? - прямо спросил адмирал.
- В качестве кого?
- У капитана фрегата «Рубен Джеймс» прободная язва желудка. Сегодня утром его доставили в госпиталь. Фрегат прибывает в порт через час - вместе с десантным соединением, перебрасываемым с Тихоокеанского флота. Я ставлю его в состав охраны конвоя. В гавани Нью-Йорка сейчас формируется крупный конвой - восемьдесят судов, все большие и быстроходные, с грузом тяжелого военного снаряжения для союзных войск, воюющих в Германии. Отплывает через четверо суток в сопровождении мощного эскортного англо-американского соединения и боевой авианосной группы. «Рубен Джеймс» пробудет в порту всего несколько часов - примет на борт горючее и провизию. Вечером отплывает в Нью-Йорк вместе с фрегатом королевского флота «Бэттлэкс». Если вы готовы вернуться в море, предлагаю вам принять командование. - Вице-адмирал пристально смотрел на Морриса. - Он ваш - если пожелаете. Согласны?
- Мои личные вещи все еще на «Фаррисе», - нерешительно произнес Моррис. А хочет ли он действительно принять командование другим кораблем?
- Их уже везут сюда, Эд.
Многие готовы взяться за такое дело, подумал Моррис. В оперативном управлении флота, куда его назначили после прибытия в Норфолк, сколько угодно офицеров, с радостью принявших бы это предложение. Так что же, вернуться в море и снова командовать кораблем или каждый вечер возвращаться в пустой дом и мучиться кошмарами?
- Если вы так считаете, сэр, я готов.

Фельцихаузен, Федеративная Республика Германия

Темные силуэты деревьев освещались вспышками артиллерийского огня на северном горизонте. Гром канонады сливался в непрерывный рев. Расстояние от Альфельда до командного пункта дивизии составляло всего пятнадцать километров, но три ожесточенных воздушных налета и два десятка артиллерийских обстрелов превратили утреннюю поездку в кошмар, продлившийся до наступления темноты и после нее - ночи.
Передовой КП 20-й танковой дивизии стал командным пунктом для всех частей, ведущих наступление на Хамельн. Генерал-лейтенант Береговой, сменивший Алексеева на посту командира 20-й танковой, исполнял теперь обязанности командира дивизии и одновременно командовал оперативно-маневренной группой. Концепция оперативно-маневренных групп считалась перед войной одним из наиболее передовых достижений советской военной мысли. Стремительный прорыв открывает путь во вражеский тыл и туда врывается оперативно-маневренная группа, стремящаяся захватить наиболее важные экономические и политические объекты. Алексеев оперся спиной о борт бронетранспортера и смотрел на север, на вспышки огня, прорывающиеся сквозь черные силуэты деревьев. И это получилось не по плану, подумал он. Можно подумать, что мы рассчитывали, будто НАТО станет считаться с нашими планами!
В небе сверкнула желтая вспышка. Ослепленный, Алексеев на секунду зажмурился, а потом стал наблюдать за тем, как огненный шар превратился в комету, которая упала на землю в нескольких километрах. Наш самолет или их? - мелькнуло в голове генерала. Еще одна молодая жизнь оборвана ракетой. Теперь мы убиваем свою молодежь управляемыми снарядами, не способными думать и рассуждать. Кто сказал, что человечество не пользуется своей техникой для достижения достойных целей?
Всю жизнь Алексеев готовился к этому. Четыре года в военном училище. Трудный период становления молодого офицера, назначение на должность командира роты. После того как в нем увидели многообещающего офицера, еще три года обучения в Академии имени Фрунзе. Затем командование батальоном. Снова на учебу в Москву, на этот раз в Академию Генерального штаба имени Ворошилова. Первый в выпуске. Командир полка, затем - дивизии. И все ради вот этого?
В лесу, в пятистах метрах от штаба, располагался полевой госпиталь, и ветер доносил на командный пост крики раненых. Совсем не так, как это показывают в фильмах о войне, которые он смотрел в детстве - да и сейчас. В них раненым воинам полагалось молча и с достоинством переносить страдания, покуривая сигареты, переданные им добрыми усталыми врачами и прелестными заботливыми сестрами. Долбанная ложь, с яростью подумал он, все это долбанная ложь. Профессия воина, к которой он готовился всю жизнь, это просто профессия наемного убийцы. Он посылал мальчишек, у которых еще не исчезли юношеские прыщи с лица, на поле боя, где шел стальной дождь, а земля орошалась кровью. Но хуже всего ожоги. Экипажи танков, выскакивающие из своих горящих машин в пылающих комбинезонах, кричали не переставая. Тех, кто умирал от ожогового шока или пули сострадательного офицера, заменяли другие. Счастливцы, сумевшие добраться до пункта первой помощи, обнаруживали, что санитары слишком заняты, чтобы раздавать сигареты, а врачи валятся с ног от изнеможения.
Его блестящий тактический успех в Альфельде пока не удалось развить, и в глубине души он сомневался, что это когда-нибудь произойдет. Алексеев понимал, что приносит в жертву бесчисленные молодые жизни ради красивых слов в книгах, написанных людьми, сумевшими забыть ужасы, которые они когда-то переносили и теперь причиняли другим.
Тебя мучает совесть, Паша? - спросил он себя. А как относительно тех четырех полковников, которых ты подвел под расстрел? Не слишком ли поздно для угрызений совести, а? Но сейчас не штабные игры и не маневры на полигоне в Шполе, а понесенные потери - это не горстка несчастных случаев на учениях с несколькими пострадавшими. Одно дело, когда командир роты подводит итоги боя, выполнив приказ вышестоящего начальника, и совсем иное для человека, отдающего приказ и вынужденного затем смотреть на результаты своих действий.
«Нет ничего ужаснее выигранной битвы, кроме битвы проигранной.» Алексеев вспомнил это замечание Веллингтона после сражения при Ватерлоо, прочитанное им в одной из двух миллионов книг, хранящихся в библиотеке Военной академии имени Фрунзе. Да, уж русский генерал не сказал бы такого, в этом можно не сомневаться. Почему вообще ему разрешили прочитать это? Если бы офицеры читали больше таких комментариев и меньше описаний славных подвигов, как бы они вели себя, получив приказ политических деятелей выступать на войну? А ведь интересная мысль, сказал себе генерал, весьма глубокая… Он помочился у дерева и пошел обратно в командный пункт.
Там он увидел генерала Берегового, склонившегося над картой. Отличный человек и хороший генерал, Алексеев знал это. Интересно, что думает о происходящем Береговой?
- Товарищ генерал, эта бельгийская бригада наконец появилась. Атакует на левом фланге. Ее неожиданная атака застала врасплох два наших полка, перемещающихся на новые позиции. Там возникла трудная ситуация.
Алексеев подошел к Береговому и посмотрел на карту. Так что же в нашем распоряжении? Войска НАТО по-прежнему воюют по своим правилам. Удар нанесен в место сочленения двух дивизий - одной измотанной до предела и другой свежей, но еще не нюхавшей пороха. Лейтенант передвинул несколько флажков. Советские части отступали.
- Резервный полк оставьте на месте, - приказал Алексеев. - А вот этот перебросьте на северо-запад. Попытаемся ударить во фланг бельгийцам, когда они приблизятся к этому перекрестку. - Военный профессионализм действительно неистребим, подумал он.

Исландия

- Вот он, смотрите. - Эдварде передал бинокль сержанту Смиту. Они все еще находились далеко от Хваммсфьердура. Сейчас они смотрели на него с вершины горы высотой две тысячи футов. Искрящаяся на солнце река внизу впадала во фьорд более чем в десяти милях отсюда. Все лежали, стараясь, чтобы их фигуры не выделялись на горной вершине, освещенной сзади солнцем, висящим над самым горизонтом. Эдварде достал рацию.
- «Конура», это «Ищейка». Вижу цель. - Эдварде понимал глупость своих слов. Хваммсфьердур имел в длину почти тридцать миль и примерно десять в своей самой широкой части.
Собеседник Эдвардса в Шотландии был приятно удивлен - группа прошла пятнадцать километров за десять часов.
- Как вы себя чувствуете?
- Если вы хотите, приятель, чтобы мы продолжили путь, то рация может выйти из строя.
- Понял. - Майор попытался удержаться от смеха. - Где точно вы сейчас находитесь?
- Примерно в пяти милях к востоку от высоты 578. Теперь, раз мы уже у цели, может быть, скажете, почему нас сюда послали? - поинтересовался Эдварде.
- Если вы заметите любые, повторяю, любые передвижения русских, немедленно сообщите нам о них. Стоит вам увидеть, как русский солдат мочится у скалы, сразу передавайте об этом. Вы меня понимаете?
- Понимаем. Указать размеры в дюймах. Пока не видим русских. Слева от нас какие-то развалины, а вдали, вниз по реке, ферма. Ни в первом, ни во втором месте не заметно движения. Может быть, вы направите нас в какое-то конкретное место?
- Мы выясняем это. Пока оставайтесь там, где находитесь сейчас. Подыщите укрытие получше. Как у вас с пищей?
- Достаточно рыбы на один день, и я вижу озеро, где можно пополнить запас. Припоминаю, «Конура», что вы обещали прислать нам пиццу. Сейчас я готов ради нее на убийство. Выберите пиццу с пепперони и луком.
- Рыба полезна для здоровья, «Ищейка». А вот сила радиосигнала падает. Постарайтесь экономить батарейки. У вас есть что-нибудь еще?
- Нет. Выйдем на связь, если что-нибудь заметим. Конец. - Эдварде выключил источник питания. - Ребята, мы дома!
- Приятно слышать, шкипер, - засмеялся Смит. - А где дом?
- Будхардалур на другом склоне горы, - заметила Вигдис. - Там живет мой дядя Хельги.
У него, наверно, мы могли бы вкусно поесть, сказал себе Эдварде. Мясо молодого барашка, пара кружек пива, может быть, и что-то покрепче, и постель…, настоящая мягкая постель с простынями и пуховыми одеялами, которые так здесь любят. Ванна, горячая вода для бритья. Зубная паста. Лейтенант почти физически ощущал исходящий от него запах. Они старались мыться в ручьях, когда выдавалась такая возможность, вот только выдавалась она редко. Я воняю как козел, подумал Эдварде. Или даже хуже. Но мы прошли такое расстояние не для того, чтобы совершить подобную глупость.
- Сардж, позаботьтесь об охране.
- Слушаюсь, шкипер. Роджерс, спать. Гарсиа, у нас первая вахта. Четыре часа. Располагайся вон на той вершине. Я займу место справа. - Смит встал и посмотрел на Эдвардса. - Это хорошая мысль, шкипер, дать всем отдохнуть, пока у нас есть такая возможность.
- Я тоже так считаю. Увидите что-то важное, толкните.
Смит кивнул и отошел ярдов на сто. Роджерс уже спал, положив голову на сложенную маскировочную куртку. Автомат он держал у себя на груди.
- Значит, мы оставаться здесь? - спросила Вигдис.
- Мне чертовски хотелось бы познакомиться с твоим дядей, но в этом городе могут оказаться русские. Как ты себя чувствуешь?
- Очень устала.
- Устала как мы? - с улыбкой спросил Эдварде.
- Да, устала как вы, - призналась девушка и легла рядом с лейтенантом. Она была грязной. Ее шерстяной свитер порвался в нескольких местах, а ботинки износились так, что о починке не могло быть и речи. - Что случится с нами теперь?
- Не знаю. Правда, нас отправили сюда по какой-то причине.
- Но тебе не сказали о причине! - возразила она.
А ведь и впрямь интересное замечание, подумал Эдварде.
- Они говорить тебе, а ты не говорить нам? - спросила Вигдис.
- Нет, ты знаешь ровно столько, сколько знаю я.
- Майкл, почему все это происходить? Почему русские придти сюда?
- Я не знаю.
- Но ведь ты офицер. Ты должен знать. - Вигдис приподнялась и оперлась на локоть. Она казалась искренне удивленной. Эдварде улыбнулся. Нельзя винить ее в том, что она не понимает происходящего вокруг. Роль вооруженных сил в Исландии играет ее полиция. Это по-настоящему мирная страна, у нее никогда не возникало необходимости в армии. Несколько вооруженных суденышек для защиты рыболовства и полиция - вот и все, что требовалось Исландии для поддержания порядка. Разразившаяся война нарушила тысячелетние традиции. С незапамятных времен страна, не имевшая ни армии, ни военно-морского флота, не подвергалась нападениям. Сейчас это произошло лишь потому, что она встала на пути великих держав. А произошло бы такое, если бы в Кефлавике не было базы НАТО? Конечно, это ничего бы не изменило. Идиот, ты же видел, какие приятные парни эти русские! Была бы база НАТО в Исландии или нет, крохотная страна все равно стояла у них на пути. Но все-таки почему началась война, черт побери?
- Видгис, я метеоролог. Моя профессия - предсказывать погоду для военно-воздушных сил. - Такое объяснение ее запутало еще больше.
- Значит, ты не солдат? Не морской пехотинец? Майк покачал головой.
- Я - офицер ВВС США, это верно, но не такой военный, как сержант Смит. У меня другие обязанности.
- Но ты спас мне жизнь. Ты солдат.
- Да, пожалуй. Однако это была случайность.
- Что ты будешь делать, когда все это кончится? - Она посмотрела на него с нескрываемым интересом.
- Всему свое время. - Сейчас он мыслил категориями часов, а не дней или недель. Если мы выживем, что тогда? Нельзя думать об этом. Сначала надо выжить. Стоит подумать о своем будущем «после окончания войны», и у тебя не окажется этого будущего. - Я слишком устал, чтобы думать об этом. Давай спать.
Ей не хотелось примириться с таким ответом. Эдварде видел, что она хотела знать то, о чем он сознательно отказывался думать, но Вигдис устала больше, чем признавалась, и через десять минут уснула и начала храпеть. Эдварде раньше не замечал этого. Эта девушка - совсем не фарфоровая куколка. У нее есть сильные стороны и слабые, достоинства и недостатки. У Вигдис - лицо ангела, но ведь забеременела же! Ну и что? - подумал он. Смелости у нее еще больше, чем красоты. Она спасла мне жизнь, когда появился вертолет. Далеко не всякий мужчина проявил бы такую сообразительность и самообладание.
Эдварде заставил себя лечь и заснуть. Сейчас не время думать об этом. Сначала надо выжить.

Шотландия

- Когда подтвердится информация об этом районе? - спросил майор. В глубине души он не рассчитывал, что Эдвардсу и его отряду удастся пройти такое расстояние, особенно когда на острове восемь тысяч русских солдат. Всякий раз, когда он думал об этих пятерых, идущих по голой скалистой местности, а над головами кружат советские вертолеты, у него по коже пробегали мурашки.
- К полуночи, наверно, - ответил сотрудник управления специальных операций. Когда он улыбался, вокруг черного кружка, закрывающего пустую глазницу, появлялись морщинки. - Вам придется подумать о награде для этого молодого парня. Мне случалось бывать на его месте. Вы даже не можете вообразить, насколько трудно сделать то, что сделали они. Не говоря о том, что над их головами висел этот проклятый «хайнд»! Я всегда говорил, что наибольшее бесстрашие проявляют вот такие маленькие спокойные типы - именно их нужно опасаться больше всего.
- Как бы то ни было, пора забросить туда для их поддержки нескольких профессионалов, - заявил капитан королевской морской пехоты.
- Позаботьтесь о том, чтобы они захватили побольше пищи, - напомнил майор ВВС США.

База ВВС США Лэнгли, штат Виргиния

- Так в чем же проблема? - спросила Накамура.
- В наружной оболочке нескольких ракет обнаружены отклонения от нормы, - объяснил инженер.
- «Отклонения от нормы» - это означает, что они могут взорваться?
- Не исключено, - согласился инженер.
- Просто великолепно! - заявила майор Накамура. - От меня ждут, что я вытащу это чудовище прямо вверх на семнадцать миль, а там выяснится, что вместо него на орбиту выбрасывает меня! - Когда такая ракета взрывается, ничего особенного не происходит. Она просто распадается на несколько частей, которые сгорают сами по себе.
- Пожалуй, с расстояния в семнадцать миль вам действительно так кажется. А что, если эта стерва взорвется в двадцати футах от моего F-15? - Оттуда придется долго пикировать, подумала Бане.
- Извините, майор. Этому ракетному двигателю почти десять лет. Никому не пришло в голову следить за условиями его хранения, как это предусматривает наша инструкция, после того как к нему присоединили противоспутниковую боеголовку ASAT. Мы просвечивали его на рентгеновской установке и проверяли ультразвуком. Думаю, с ним все в порядке, но могу и ошибиться, - произнес представитель фирмы-изготовителя «Локхид». Он уже забраковал три из оставшихся противоспутниковых ракет из-за трещин в твердом топливе, а три остальные вызывали у него сомнения. - Вам нужна правда или хотите, чтобы я ходил вокруг да около?
- Вам предстоит лететь с ней, майор, - заметил заместитель командующего тактической авиацией. - Вы и решайте.
- А вы можете сделать так, чтобы ваша «птичка» включила двигатель лишь после того, как я окажусь на безопасном расстоянии? - спросила Накамура у представителя «Локхида».
- Сколько времени потребуется для этого? - задал вопрос инженер. Бане подумала о скорости и маневренности своего истребителя на такой высоте.
- Скажем, десять-пятнадцать секунд.
- Мне придется кое-что изменить в программном обеспечении, но не вижу никаких трудностей. Нам нужно всего лишь принять меры, чтобы ракета сохранила достаточную поступательную скорость и осталась в положении пуска. Вы уверены, что этого хватит?
- Нет. Придется проверить на тренажере. Сколько времени в нашем распоряжении?

Предыдущая страница 20 Следующая страница


21 Том Клэнси

- От двух до шести суток. Все зависит от военно-морского флота, - ответил генерал.
- Отлично.

Сторноуэй, Шотландия

- У меня хорошие новости, - объявил Тоуленд. - Истребитель ВВС «игл» F-15 пролетел над быстроходным конвоем к северу от Азорских островов. Два «беара», разыскивающих наши суда, попались ему, и он сбил обоих. Таким образом, за последние четыре дня мы сбили трех. Можно предположить, что рейд «бэкфайеров» не состоится.
- Где они сейчас находятся? - спросил английский полковник. Тоуленд провел пальцем по карте, сверив широту и долготу с цифрами на донесении.
- Похоже, вот здесь, но уже прошло двадцать минут.
- Это означает, что меньше чем через два часа они будут над Исландией.
- Как насчет самолетов-заправщиков? - послышался голос командира эскадрильи морской авиации.
- Мы не сможем подготовить их к вылету за такое короткое время.
- Можно долететь туда на двух истребителях, использовав еще два в качестве заправщиков, но в этом случае «томкэтам» останется всего двадцать минут для боевых действий, включая пять минут для полета на форсаже и десять резерва при полете обратно. - Командир эскадрильи разочарованно присвистнул. - Рискованно. Слишком рискованно. Придется на этот раз отказаться от вылета.
Зазвонил телефон. Командир английской авиабазы схватил трубку.
- Полковник Мэллори слушает. Да…, очень хорошо, объявляйте тревогу. - В здании минутной готовности в полумиле от штаба заревела сирена. Летчики бежали к самолетам. - Иван решил за нас эту проблему, капитан. Ваш самолет дальнего радиолокационного обнаружения сообщает о появлении мощных помех со стороны севера.
Капитан выбежал из штаба и вскочил в стоявший рядом джип.

Норфолк, штат Виргиния

Потребовалось десять минут, чтобы доехать до порта от штаба флота. Морские пехотинцы на контрольно-пропускном пункте проверяли документы у всех без исключения, даже у сидящих в «шевроле», на капоте которого развевался флажок с тремя адмиральскими звездами. Вокруг кипела бурная деятельность. По рельсам катились вагоны, ремонтные мастерские и испытательные станции работали круглые сутки. Даже закусочная «Макдоналдс» у входа на противоположной стороне улицы перешла на трехсменное обслуживание, продавая гамбургеры и жареную картошку всем, кто мог оторваться на несколько минут, чтобы перекусить. Для моряков, проводящих на суше день-другой, этот внешне малозначащий факт говорил о многом. В гавани автомобиль свернул направо, проехал мимо пирсов, где стояли подводные лодки, и направился к причалам для эсминцев.
- Это совершенно новый корабль; вступил в строй всего месяц назад. На нем едва завершили калибровку электронного оборудования и даже на это потратили меньше времени чем следовало, - заметил адмирал. - Капитан Уилкенс при переходе из Сан-Диего постоянно проводил учения, вот только не успел поработать с вертолетом.
Тихоокеанский флот оставил вертолеты у себя, да и я не могу пока выделить вам ни одного постоянного. В моем распоряжении только один «сихоук-F», экспериментальный вариант, проходивший испытания в Джексонвилле.
- Тот самый, с погружным гидролокатором? - спросил Моррис. - Он вполне устраивает меня. А есть пилот, умеющий им пользоваться?
- Об этом можно не беспокоиться. Капитан-лейтенант О'Мэлли. Вытащили его из учебного центра в Джексе.
- Я слышал о нем. Проводил испытания бортовых систем на" «Мусбраггере», когда был координатором тактических операций на «Джоне Роджерсе». Да, он знает свое дело.
- Мне придется высадить вас здесь. Вернусь через час после того, как посмотрю, что осталось от «Кидда».
«Рубен Джеймс». Его наклонный острый, как у клипера, нос с номером 57, нависал над пирсом словно нож гильотины. На мгновение забыв об усталости, Моррис вышел из машины, чтобы осмотреть свой новый корабль с восторгом человека, разглядывающего только что родившегося ребенка.
Ему и раньше доводилось видеть фрегаты типа FFG-7, но он никогда не бывал у них на борту. Строгие формы корпуса напоминали очертания гоночных яхт. Шесть пятидюймовых швартовых удерживали фрегат у пирса, но корабль словно стремился вперед, несмотря на то, что стоял неподвижно. Не такой уж большой корабль - полное водоизмещение всего три тысячи девятьсот тонн, - но несомненно быстроходный и способный причинить противнику немало неприятностей.
Надстройка в форме кирпичного гаража с торчащими вверх хлыстами антенн и радиолокационными мачтами выглядела собранной из деталей игрушечного конструктора и казалась не слишком привлекательной с эстетической точки зрения, но Моррис почувствовал функциональную простоту конструкции. Сорок ракет фрегата уложены в кольцевых устройствах носовой части. Кормовой ангар, похожий на коробку, мог вместить два смертоносных противолодочных вертолета. Корпус обтекаемый из соображений скорости, а надстройка прямоугольная, потому что иная форма не удовлетворяла предъявляемым к ней требованиям. Это был военный корабль, и если «Рубен Джеймс» выглядел красиво, то только по чистой случайности.
Матросы в голубых форменках и джинсах быстро двигались по трем трапам, поднимая на борт припасы, необходимые для срочного выхода в море. Моррис энергичным шагом подошел к кормовому трапу. Морской пехотинец у трапа отсалютовал ему, а вахтенный офицер торопливо отдавал распоряжения, готовясь принять на корабле нового капитана. Раздались четыре удара в рынду, и капитан третьего ранга Эд Моррис приступил к исполнению своих новых обязанностей.
- Поднимаюсь на борт «Рубена Джеймса». - Моррис отсалютовал флагу, затем отдал честь вахтенному офицеру.
- Сэр, мы не ждали вашего прибытия еще целый… - выпалил лейтенант.
- Как продвигаются работы? - бросил Моррис.
- Еще два часа, не больше, сэр.
- Отлично. - Моррис улыбнулся. - Формальностями займемся потом. Принимайтесь за исполнение своих обязанностей, мистер…
- Лайлз, сэр. Офицер управления кораблем.
А это еще что за должность? - удивился Моррис.
- О'кей, мистер Лайлз. Где старший помощник?
- Перед вами, шкипер. - У старпома рубашка была измазана маслом и щека в грязи. - Был в генераторном отсеке. Извините за неопрятный внешний вид.
- В каком состоянии корабль?
- В удовлетворительном. Полный запас топлива и боеприпасов. Буксируемая антенна полностью откалибрована…
- Как вам удалось сделать это так быстро?
- Пришлось потрудиться, но своего мы добились. Как здоровье капитана Уилкенса?
- Врачи говорят, что поправится, но…, но ему понадобится некоторое время, чтобы выздороветь. Меня зовут Эд Моррис. - Капитан и старший помощник обменялись рукопожатием.
- Фрэнк Эрнст. Впервые в составе Атлантического флота. - Капитан-лейтенант криво улыбнулся. - Прекрасное время выбрал для этого. Короче говоря, шкипер, корабль в хорошем состоянии. Все действует. Командир вертолета в боевой рубке, занимается с тактической группой. Нам дали Джерри Стилета. Хороший парень, я играл с ним в футбол в Аннаполисе, когда учился в военно-морской академии. У нас три превосходных главных старшины, один из них боцман. Команда из молодых матросов, но, по моему мнению, мы неплохо подготовились. Можем отправляться через два, максимум три часа. Где ваши личные вещи?
- Их должны доставить через полчаса. А что там у вас случилось в генераторном отсеке?
- Ничего серьезного. Течь в топливопроводе третьего дизельгенератора. Заводской брак, плохой сварной шов. Все исправлено. Вам понравится наше машинное отделение, шкипер. Во время приемочных ходовых испытаний при пятифутовых волнах развили скорость в тридцать один с половиной узел. - Эрнст удовлетворенно поднял брови. - Как, достаточно быстрый корабль?
- А стабилизаторы? - спросил Моррис.
- Работают исправно, шкипер.
- Как наши парни из противолодочной группы?
- Давайте пройдем к ним.
Моррис последовал за своим старшим помощником в верхнюю часть надстройки. Они прошли между двумя вертолетными ангарами, затем свернули налево мимо офицерской кают-компании и поднялись по трапу. Боевая рубка располагалась на одну палубу ниже мостика, в сторону кормы, рядом с каютой капитана. Моррис в сопровождении старпома вошел в рубку. Темная, как пещера, хотя более просторная и новая чем на «Фаррисе», она казалась тесной. Более двадцати человек отрабатывали задачу на тренажере.
- Нет, черт побери! - заревел громкий голос. - Вы должны реагировать быстрее. Это ведь «виктор» и он не станет ждать, пока вы соберетесь с мыслями и примете решение!
- Господа офицеры, внимание! - громко скомандовал Эрнст. - Капитан в боевой рубке!
- Вольно, - произнес Моррис. - У кого это такой громкий голос?
Из темноты появился офицер с широкой как бочка грудью. Его глаза были окружены морщинками, словно ему приходилось слишком много смотреть в сторону солнца, висящего низко над горизонтом. Значит, это и есть «Стилет» - Джерри О'Мэлли. Моррис знал его лишь по голосу, слышимому по УКВ, и еще по репутации охотника за подводными лодками, больше интересующегося своей профессией, чем продвижением по службе.
- Наверно, вы имеете в виду меня, капитан. Моя фамилия - О'Мэлли. Я буду летать на вашем «сихоуке».
- Между прочим, вы совершенно правы относительно «виктора». Один из этих мерзавцев торпедировал мой корабль и едва не разорвал его пополам.
- Мне очень жаль, но вам следует знать что «Викторами» у Ивана командуют лучшие шкиперы. «Виктор» у них самая маневренная подлодка, а для этого требуется умелый командир. Значит, вам пришлось иметь дело с одним из них. Он был снаружи?
Моррис покачал головой.
- Мы услышали его слишком поздно, в тот момент, когда сбавили скорость после очередного ускорения, так что условия для прослушивания были не самыми лучшими, но нам все-таки удалось обнаружить его. В этот момент он был на расстоянии не больше пяти миль. Послали за ним вертолет, его чуть не засекли, но он каким-то образом сумел разорвать контакт и оказался на внутренней стороне.
- Да, у «Виктора» это здорово получается. Я называю такой финт «поворот с отворотом». Он начинает двигаться в одну сторону, затем резко поворачивает в другую, создает завихрение в воде и, возможно, звуковую приманку, в самой его середине. Затем ныряет под слой температурного скачка и устремляется с другого борта. Русские шлифовали подобную тактику на протяжении нескольких лет, и нам пришлось немало потрудиться, прежде чем мы сумели найти противодействие. Для этого нужен опытный экипаж вертолета, который способен быстро реагировать на маневры «Виктора» и умеет поддерживать надежный контакт с парнями на фрегате.
- Если вы не ознакомились с моим докладом о случившемся, создается впечатление, что вы умеете читать мысли.
- Совершенно верно, капитан. Вот только мысли, которые я читаю, принадлежат русским. У «Виктора» лучше всего получается поворот с отворотом, и вам придется обратить на это особое внимание, потому что он способен стремительно ускоряться и делать резкие повороты. Я стараюсь внушить специалистам по противолодочной обороне, что, когда он делает вид, будто поворачивает налево, вам следует предположить, что на самом деле это будет правый поворот, проскользнуть одну-две тысячи ярдов, подождать пару минут, засечь мерзавца активным гидролокатором и прикончить прежде, чем он успеет отреагировать на ваши импульсы.
- А если вы ошиблись?
- Ничего не поделаешь, шкипер, значит, ошиблись. Впрочем, в большинстве случаев действия Ивана легко предсказать - если вы будете думать как подводник и следить за его тактической ситуацией вместо своей. Если он захочет скрыться, удержать его вам не удастся, но его задача заключается в том, чтобы сблизиться с целью, и в этом случае вы весьма усложните ее.
Моррис посмотрел в глаза вертолетчику. Ему не понравилось, что тот столь легко и просто сделал анализ ситуации, в результате которой капитан потерял свой первый корабль, но сейчас не время для таких мыслей. О'Мэлли - настоящий профессионал, и если произойдет встреча с еще одним «Виктором», никто не справится с ним лучше его.
- Вы готовы?
- Моя «птичка» сейчас на испытательной станции. Мы догоним вас, когда вы будете в открытом море. Мне просто захотелось поговорить с вашей противолодочной группой, пока есть время. Нам предстоит занять место в наружном противолодочном охранении?
- Наверно. Имея буксируемую гидролокационную антенну, нет смысла находиться вблизи. Кроме того, на всем переходе с этим конвоем скорее всего будем работать в паре с английским фрегатом.
- Ну что ж, это разумно. Знаете, у вас на корабле неплохая противолодочная группа. Мы сможем, пожалуй, доставить немало неприятностей противнику. Скажите, несколько лет назад вы плавали на «Роджерсе»?
- Да, когда вы летали с «Муса». Нам приходилось работать вместе дважды, только мы ни разу не встречались. Во время учений со «скейтом» я был «Экс-Рей Майк».
- Я так и подумал. - О'Мэлли подошел поближе и тихо спросил:
- Ситуация действительно такая тяжелая?
- Достаточно тяжелая. Мы утратили гидролокационную линию Гренландия - Исландия - Соединенное Королевство. Сейчас получаем весьма надежную информацию от тральщиков, оборудованных пассивными гидролокаторами, но можно не сомневаться, что Иван скоро докопается до этого и начнет топить охотников за тунцами. Не знаю, как будут развиваться события дальше - нам угрожает опасность с воздуха и подводная опасность. - Лицо Морриса говорило о происходящем более красноречиво, чем голос. Близкие друзья погибли или от них нет известий. Его первый корабль едва ли не разорван пополам, а усталость нельзя излечить одним только сном.
О'Мэлли кивнул.
- И все-таки, шкипер, у нас отличный новый фрегат, превосходный вертолет новейшей конструкции и буксируемая гидролокационная антенна. Мы сумеем справиться с порученной нам задачей.
- Ну что ж, очень скоро представится возможность проявить себя. Через пару часов отплываем в Нью-Йорк, а в среду начинаем проводку конвоя.
- Отправляемся одни? - спросил О'Мэлли.
- Нет, до Нью-Йорка идем вместе с английским фрегатом, кораблем Ее Королевского величества «Бэттлэкс». Мы еще не получили окончательного приказа, но похоже, что будем работать с ним в паре и во время пересечения Атлантики.
- Неплохо, - согласился Эрнст. - Пойдемте на корму, шкипер, я покажу, что имеется в нашем распоряжении. - Гидролокационный пост находился чуть дальше боевой рубки в сторону кормы и был отделен занавесом. Здесь горел настоящий свет в отличие от тусклого красного освещения рубки.
- Господи, от меня все скрывают! - проворчал молодой капитан-лейтенант. - Доброе утро, капитан. Я - Леннер, офицер боевых систем.
- А почему вы не у своего локатора?
- Мы временно приостановили игру, шкипер, и я решил проверить на дисплее ее предыдущее развитие.
- Я принес с собой видеокассету с записью игры, - объяснил О'Мэлли. - На ней прослеживается маневр «виктора-III», сумевшего ускользнуть от одного из наших авианосцев в восточной части Средиземного моря в прошлом году. Видите? Это и есть поворот с отворотом. Обратите внимание, как ослабевает контакт и вдруг снова становится более четким. Это звуковая приманка внутри завихрения. Вот в этот момент он нырнул под слой термоклина и резко ускорился внутрь походного ордера. И несомненно торпедировал бы авианосец, потому что его снова обнаружили только через десять минут. Вот к этому, - вертолетчик ткнул пальцем в экран, - нам и надо быть готовым. Это наглядно показывает, что вы столкнулись с капитаном подводной лодки, хорошо разбирающимся в своем деле и стремящимся проявить на практике свое умение, потопив вас.
Моррис внимательно всматривался в происходящее на экране. Он уже однажды видел такое.
- Что, если русская подводная лодка воспользуется этим маневром, чтобы нарушить контакт? - спросил Леннер.
- Раз ей хочется нарушить контакт, почему не сделать этого в сторону цели? - негромко спросил Моррис, увидев, что у него на корабле очень молодой офицер боевых систем.
- Совершенно точно, шкипер, - угрюмо кивнул О'Мэлли. - Как я говорил раньше, это у них привычная тактика, и у хорошего командира подводной лодки она приносит блестящие результаты. Настойчивые подводники всегда стараются прорваться поближе. Те из них, что успешно разрывают контакт, оказываются в положении, удобном для прицельного торпедного выстрела. Нам приходится заново искать их, но ведь им тоже. При скорости сближения в двадцать узлов мы проскакиваем мимо них, и потому им надо догонять нас, а это приводит к возрастанию шума. Если подводная лодка пытается скрыться, ее командир не пойдет, наверно, на такой риск, а если решится, то сделает неудачно, и тогда мы потопим его. Нет, шкипер, такая тактика рассчитана на командира, который стремится сблизиться с целью. Поэтому вопрос заключается в следующем: сколько у русских смелых и настойчивых подводников?
- Хватает. - Моррис на мгновение отвернулся. - Как укомплектован вертолет?
- У «птички» только один экипаж. Мой второй пилот еще зеленый, зато оператор бортовых систем - первоклассный специалист с большим опытом. Группа обслуживания - отличные техники, главным образом из Джекса. Я говорил с ними. Думаю, хорошо справятся с работой.
- У нас достаточно коек, чтобы разместить всех? - спросил Моррис.
Эрнст покачал головой.
- Вряд ли. Корабль переполнен.
- О'Мэлли, ваш второй пилот имеет опыт работы с палубы?
- Да, но не на фрегате. Я имею - черт побери, мне довелось проводить первые испытания еще в семьдесят восьмом. Придется вести тренировки по пути в Нью-Йорк, днем и ночью, чтобы мой младший лейтенант мог освоиться. Подбирали-то экипаж наспех, шкипер, даже сам вертолет еще не приписан к какой-нибудь эскадрилье.
- До сих пор вы говорили обо всем очень уверенно, - возразил Моррис.
- Я и сейчас уверен, более или менее, - пожал плечами О'Мэлли. - Мои люди умеют работать. Это сообразительные парни, они быстро всему научатся. А ведь нам придется даже придумывать свои позывные. - Он ухмыльнулся. Действительно, есть вещи, важные для авиаторов. О'Мэлли ясно дал понять, когда назвал вертолетную группу «мои люди», что не потерпит вмешательства в свои дела. Моррис пропустил замечание вертолетчика мимо ушей. Ему не хотелось спорить, особенно сейчас.
- Отлично. Старпом, пойдемте, осмотрим корабль. О'Мэлли, полагаю мы встретимся, как только корабль окажется в море.
- Вертолет готов к вылету уже сейчас, капитан. Мы прилетим, как прикажете.
Моррис кивнул и пошел вперед. Личный трап капитана, ведущий на мостик, находился всего в трех футах от двери боевой рубки и его собственной каюты. Он взбежал - или попытался взбежать, потому что ноги у него подгибались от усталости, - вверх по трапу.
- Капитан на мостике! - тут же объявил вахтенный старшина. Моррис был не из впечатлительных. Однако был потрясен, когда увидел что «штурвал» фрегата представляет собой всего лишь латунный диск размером чуть больше телефонного. Рулевой располагался в кресле, а справа виднелась прозрачная пластмассовая коробка, внутри нее находился рычаг прямого управления дросселем газотурбинных двигателей корабля. Над головой, от стены до стены рулевой рубки, протянулся металлический прут на высоте, позволяющей свободно держаться за него руками при волнении моря, что являлось красноречивым напоминанием о качке, испытываемой фрегатом во время шторма.
- Вы раньше служили на ракетных фрегатах, сэр? - спросил старпом.
- Даже не бывал на борту ни одного из них, - признался Моррис. Головы четырех моряков, находившихся на мостике, дружно повернулись в его сторону. - Я знаком с вооружением, несколько лет назад принимал участие в проектировании и знаю, более или менее, особенности управления.
- Наш фрегат маневренный и управляется, как спортивный автомобиль, - заверил его старший помощник. - Вам особенно понравится, сэр, что мы можем выключать двигатели бесшумно, словно бревно дрейфовать по поверхности моря, а потом за две минуты развить скорость в тридцать узлов.
- Когда мы сможем выйти в море?
- Через десять минут после того, как вы отдадите команду, капитан. Машинное масло в двигателях уже разогрето. Портовый буксир готов немедленно отвести нас от стенки.
- Прибыл командующий надводными силами Атлантического флота, - послышался из динамика голос вахтенного офицера. Две минуты спустя в рулевой рубке появился адмирал.
- Сейчас доставят ваши личные вещи, капитан. Итак, что вы решили?
- Старпом, проверьте, как идет погрузка, - повернулся Моррис к Эрнсту. - Может быть, продолжим разговор у меня в каюте, адмирал?
Внизу их ждал стюард с подносом, на котором стоял кофейник с чашками и сэндвичи. Моррис налил кофе адмиралу, затем себе, и поднес чашку ко рту, не обращая внимания на пищу.
- Сэр, мне никогда не приходилось командовать таким кораблем. Я не знаком с двигателями…
- У вас отличный стармех, а что касается двигателей, «Рубен Джеймс» прямо-таки мечта. К тому же здесь неплохие офицеры. Вы специалист по вооружению и тактике, Эд. Ваша работа будет проходить в боевой рубке. Вы нужны в море.
- Тогда все хорошо, сэр.

***

- Старпом, выводите корабль из гавани, - приказал Моррис два часа спустя. Он следил за каждым движением Эрнста, смущенный тем, что при выходе в море ему приходилось прибегать к помощи другого офицера.
Однако все оказалось удивительно просто. Ветер дул со стороны пирса, а огромная надстройка фрегата играла роль паруса. Как только были отданы швартовы, с помощью ветра и вспомогательных двигателей нос «Рубена Джеймса» отделился от причала, и газотурбинные двигатели направили фрегат по каналу. Эрнст не спешил, хотя было очевидно, что он может проделать все операции намного быстрее. Моррис обратил внимание и на это. Старпом явно не хотел представить капитана в невыгодном свете.
Начиная с этого момента, все пошло гладко. Моррису доводилось слышать рассказы о калифорнийском военно-морском флоте - давай, ребята, мы где-то здесь, - но старшины у столика с картами работали уверенно и быстро, прокладывая курс без малейших колебаний, хотя находились в незнакомом порту. Фрегат бесшумно скользил мимо причалов военно-морской базы. Моррис видел одинокие пирсы, корабли, к которым подойдут еще не скоро, и немало судов с серыми корпусами, изуродованными ужасными пробоинами и искореженной жаром обшивкой. Здесь же стоял и «Кидд», его передняя надстройка была разрушена русской ракетой, сумевшей прорваться через несколько рядов обороны. В ту же сторону смотрел и один из матросов «Рубена Джеймса», совсем мальчишка, затянувшийся сигаретой и затем выбросивший ее за борт. Моррису захотелось спросить его, что он думает, но сам капитан тоже не мог описать собственные мысли.
После этого события развивались быстро. Они повернули на восток у пустых стоянок авианосцев, прошли над Хэмптонским тоннелем и миновали бухту Литтл-Крик, переполненную десантными кораблями. И вот перед ними открылся океан, одновременно манящий и угрожающий, необъятная серая гладь под нависшими облаками.
«Бэттлэкс», фрегат Ее Королевского Величества, уже шел в трех милях впереди. Его корпус был окрашен в чуть иной серый цвет, а на мачте развевался белый вымпел. Замигал сигнальный прожектор.
- КТО ТАКОЙ БЫЛ ЭТОТ РУБЕН ДЖЕЙМС, ЧЕРТ ПОБЕРИ? - интересовался «Бэттлэкс».
- Как ответить на этот запрос, сэр? - спросил сигнальщик. Зловещие чары рассеялись, и Моррис засмеялся.
- Отвечайте, - сказал он, - «По крайней мере мы не называем наши военные корабли именем своей тещи».
- Ясно, сэр! - Сигнальщик остался доволен.

Сторноуэй, Шотландия

- Мы полагали что «блайндер» не может нести ракеты «воздух-земля», - сказал Тоуленд, но зрелище, открывшееся перед ним, опровергало эту информацию, предоставленную разведкой. Шесть ракет прорвались мимо истребителей, вылетевших навстречу русским бомбардировщикам, и все шесть разорвались внутри периметра авиабазы королевских ВВС. В полумиле горели два самолета, и один из наземных радиолокаторов был уничтожен.
- Ну что ж, по крайней мере теперь мы знаем, почему их налеты оказались такими редкими за последние дни. Они занимались переоборудованием бомбардировщиков, чтобы справиться с нашими новыми истребителями, - заметил полковник Мэллори, оценивая урон, нанесенный его авиабазе. - Действие и противодействие. Мы учимся, учатся и они.
На базу возвращались истребители. Тоуленд мысленно пересчитывал их. Недоставало двух «торнадо» и одного «томкэта». Как только самолеты приземлились, они вырулили к своим ангарам. У королевских ВВС не хватало постоянных ангаров, чтобы разместить все истребители, поэтому три американских «томкэта» расположились в укрытиях из мешков с песком. Группы наземного обслуживания сразу принялись за пополнение боекомплекта и заправку своих, самолетов. Экипажи спустились из кабин, сели в ожидавшие их джипы и поехали на разборку полета.
- Мерзавцы использовали наш собственный трюк против нас! - воскликнул пилот одного из «томкэтов».
- Так что же все-таки произошло?
- Русские летели двумя группами на расстоянии примерно в десять миль. В головной были МиГ-23 «флоггеры», за ними следовали «блайндеры». МиГи пустили ракеты раньше нас. Они поставили такие помехи, что у нас на экранах наведения оказалось сплошное молоко. К тому же часть русских истребителей пользовались каким-то новым приемом, с которым нам еще не приходилось сталкиваться, - обманное глушение. Их истребители находились, наверно, на пределе дальности полета, потому что не захотели вступать в воздушный бой. Думаю, их задачей было не допустить нас до своих бомбардировщиков, пока те не пустят ракеты «воздух-земля». И это им едва не удалось. Эскадрилья «торнадо» сумела зайти слева и сбила, по-моему, четыре «блайндера». Мы прикончили два МиГа - но не «блайндера», и командир послал остальных «томов» на перехват ракет. Я сбил две. Как бы то ни было, но Иван изменил свою тактику. Мы потеряли один истребитель, уж не знаю, как им это удалось.
- В следующий раз, - заметил другой пилот, - нужно сразу пускать ракеты в самолеты-постановщики помех. В бою заниматься этим некогда. На этот раз у нас не хватило времени. Если нам удастся сразу устранить постановщиков помех, будет гораздо проще взяться за истребители.
А тогда русские снова изменят тактику, подумал Тоуленд. Ну что ж, по крайней мере теперь мы заставили их откликаться на наши действия.

Фельцихаузен, Федеративная Республика Германия

После восьми часов ожесточенного сражения, когда снаряды рвались у передового командного пункта, Береговому и Алексееву удалось остановить контратаку бельгийской бригады. Однако только остановить их было недостаточно. Советские части продвинулись на шесть километров, пока не натолкнулись на сплошную стену танков и ракетного огня, а бельгийская артиллерия то и дело совершала артобстрелы главного шоссе, по которому двигались подкрепления к частям, наступающим на Хамельн. Они наверняка готовят новую контратаку, подумал Алексеев. Мы должны нанести удар первыми - но где взять для этого части? Три дивизии были нужны ему, чтобы продолжать наступление на английские войска, стоящие на позициях у Хамельна.
- Всякий раз, когда мы прорываемся вперед, - негромко произнес майор Сергетов, - они останавливают наше продвижение и переходят в контратаку. Такого не должно быть.
- Поразительно глубокая мысль, - раздраженно проворчал Алексеев, затем взял себя в руки. - Мы рассчитывали, что прорыв окажется таким же эффективным, как и во время прошлой войны с немцами. Но препятствием стали легкие противотанковые ракеты. Три человека в джипе, - Алексеев даже воспользовался американским термином, - могут промчаться по дороге, занять позицию, вы пустить одну или две ракеты и уехать, прежде чем мы успеваем отреагировать, затем повторить все заново в нескольких сотнях метров. Мощь оборонительного огня еще никогда не была столь высокой, а мы не сумели понять, насколько эффективно сможет горстка солдат замедлить движение наступающей колонны арьергардными боями. Безопасность нашей армии зависит от движения, - Алексеев объяснил основной принцип, усвоенный в бронетанковом училище, - в таких условиях войска не могут позволить себе потерять мобильность. Сейчас простого прорыва недостаточно! Нам необходимо пробить огромную брешь в их обороне и продвинуться вглубь по крайней мере на двадцать километров, чтобы оторваться от этих подвижных противотанковых реактивных установок. Только после этого можно взяться за исполнение принципов нашей доктрины мобильной войны.
- Вы считаете, что мы не сможем одержать победу? - У Сергетова начали появляться свои сомнения, но он не ожидал услышать подтверждения их от собственного командира.
- Я придерживаюсь той же точки зрения, что и четыре месяца назад, и не сомневаюсь в своей правоте: эта война, запланированная как молниеносная кампания, превращается в войну на истощение. Пока техника оказывается сильнее военного искусства как у нас, так и у них. Сейчас мы просто ждем, у кого быстрее истощатся людские резервы и боевая техника.
- У нас больше и того и другого, - возразил Сергетов.
- Это верно, Иван Михайлович. В моем распоряжении масса молодых жизней, которые я могу бросить в эту бойню. - В полевой госпиталь поступали все новые жертвы. Поток грузовиков, прибывающих к нему и уезжающих за новыми пострадавшими, не прекращался ни на минуту.
- Товарищ генерал, я получил письмо от отца. Он спрашивает, как развиваются события на фронте. Что мне ответить?
Алексеев отошел от своего адъютанта, чтобы собраться с мыслями.
- Иван Михайлович, передайте товарищу министру, что сопротивление НАТО намного серьезнее, чем мы предполагали. Ключом к победе сейчас является снабжение. Нам нужна максимально полная информация о получаемом НАТО снабжении. Кроме того, необходимо предпринять самые эффективные усилия, чтобы нарушить каналы, по которым поступают техника и боеприпасы к армии НАТО. Нам почти ничего не сообщается о том, насколько действенными оказались попытки военно-морских сил помешать американским конвоям. Эти сведения нам необходимы для оценки способности противника к сопротивлению. Мне не нужны аналитические сводки из Москвы. Пусть нам предоставят исходные данные, и мы сами их проанализируем.
- Вы неудовлетворены сведениями, поступающими к нам?
- Нам сказали, что НАТО не достает политического единства и военной координации. Вы удовлетворены такими сведениями, товарищ майор? - резко спросил Алексеев. - Я не могу обратиться с таким запросом по военным каналам, правда? Выпишите себе командировочное предписание. Жду вашего возвращения через тридцать шесть часов. Не сомневаюсь, что вам не придется нас разыскивать, - мы по-прежнему будем здесь.

Исландия

- Они должны появиться у вас через полчаса.
- Понял вас, «Конура», - ответил Эдварде. - Как я уже сообщал, русских не видно. За весь день не заметили ни одного самолета. Шесть часов назад на дороге к западу от нас было отмечено какое-то движение. Проехали четыре машины, похожие на джипы. Расстояние слишком велико, чтобы увидеть, что в них, да и двигались они к югу. На горизонте все чисто. Прием.
- О'кей, сообщите о прибытии.
- Ясно. Конец. - Эдварде выключил рацию. - Парни, к нам летят друзья.
- Кто и когда? - поспешно отреагировал Смит.
- Кто - не знаю, ничего не сказали, а вот прибудут через полчаса. Наверно, их сбросят на парашютах.
- Они прилететь, чтобы забрать нас? - спросила Вигдис.
- Нет, самолет не может совершить здесь посадку. Сардж, у вас есть предложения?
- Думаю, такие же, как и у вас.

***

Самолет появился раньше, чем его ожидали, и на этот раз первым его заметил Эдварде. Четырехмоторный транспортный самолет С-130 «геркулес» зашел на малой высоте с северо-запада, всего в нескольких сотнях футов над восточным склоном горы, на которой они находились. С запада дул сильный ветер. Из заднего грузового люка выпрыгнули четыре маленькие фигурки. «Геркулес» круто развернулся и полетел обратно на север. Эдварде смотрел, не отрываясь, на раскрывшиеся парашюты. Вместо того чтобы спуститься в долину у основания горы, парашютистов понесло прямо на склон, усыпанный валунами.
- Черт возьми, летчик не учел ветра! Быстро на помощь! Пока морские пехотинцы во главе с Эдвардсом бежали вниз по склону, парашюты опустились под ними. Надутые купола один за другим опадали в сумерках, после того как люди, висящие на стропах, касались земли. Эдварде с пехотинцами двигались быстро, стараясь запомнить, где приземлились парашютисты, потому что купола парашютов, окрашенные в маскировочный цвет, опустившись на землю, становились невидимыми.
- Стой!
- Ну-ну, свои. Мы встречаем вас, - ответил Эдварде.
- Назовите себя! - Голос явно принадлежал англичанину.
- Мои позывные - «Ищейка».
- Настоящее имя?
- Эдварде, лейтенант, ВВС США.
- Подходите, приятель, только без резких движений. Майк направился вперед в одиночку. Наконец он увидел смутные очертания человека, наполовину скрытого валуном. В руках он сжимал автомат.
- Сержант Николе, королевская морская пехота. Вы выбрали для нашей высадки не самое удачное место, лейтенант.
- Я ничего не выбирал! - раздраженно ответил Эдварде. - Нам сообщили о вашем прилете час назад.
- Глупость, очередная армейская глупость. - Сержант с трудом встал и направился к Эдвардсу заметно хромая. - Прыжки с парашютом и без того опасная штука, а тут нас сбросили прямо на скалы!
Появился еще один парашютист.
- Мы нашли лейтенанта - похоже, он мертв!
- Нуждаетесь в помощи?
- Хотелось бы проснуться дома в постели.
Уже через несколько минут Эдварде узнал, что посланная им на помощь спасательная группа - или какое еще у нее там было задание - начала операцию трагически. Лейтенант, возглавлявший ее, приземлился на огромный валун и, потеряв равновесие, упал спиной назад на соседний. Падение оказалось настолько неудачным, что голова его почти отделилась от тела. У Николса было сильное растяжение лодыжки, остальные двое не пострадали, но пережили тяжелое потрясение. Понадобилось больше часа, чтобы собрать сброшенный груз. Тело лейтенанта завернули в парашют и завалили камнями. Жаль, подумал Эдварде, но сейчас не время для проявления чувств. Затем все поднялись на вершину горы. По крайней мере у парашютистов оказался с собой новый блок питания для рации.
- «Конура», это «Ищейка». Ситуация отвратительная, прием.
- Почему вам потребовалось столько времени?
- Передайте пилоту «геркулеса», чтобы носил очки. Командир морских пехотинцев, которых вы послали к нам, погиб при приземлении, а их сержант растянул лодыжку.
- Вас не заметили?
- Нет. Они приземлились прямо на скалы. Просто чудом не погибли все. Мы вернулись на прежнюю высоту. Следов не осталось. Сержант Николе оказался курильщиком. Вместе с сержантом Смитом они нашли уединенное место и закурили.
- Ваш лейтенант слишком нервничает.
- Да нет, он только с виду такой. Как нога?
- Все равно придется идти - в порядке она или нет. А лейтенант понимает, что делает?
- Шкипер? На моих глазах он прикончил ножом трех русских. Это достаточно убедительно?
- Боже милосердный…

Глава 33. Контакт

Фрегат ВМС США «Рубен Джеймс»

- Капитан?
Моррис вздрогнул, почувствовав прикосновение к плечу чьей-то руки. Закончив тренировочную ночную посадку вертолета, он решил ненадолго прилечь, и… Он посмотрел на часы. За полночь. По лицу его градом катился пот. Только что ему снова привиделся кошмар. Моррис посмотрел на старшего помощника.
- В чем дело?
- Мы получили указание провести проверку. Вот, посмотрите. Моррис взял бланк шифровки, прошел с ним в ванную комнату, сунул в карман и быстро ополоснул лицо.
НЕОБЫЧНЫЙ КОНТАКТ, ПОВТОРЯЕТСЯ НЕСКОЛЬКО РАЗ, ПЫТАЛИСЬ УСТАНОВИТЬ МЕСТО, НО БЕЗУСПЕШНО.
- Что все это значит, черт побери? - спросил он, вытирая лицо полотенцем.
- Не имею представления, шкипер. Координаты сорок градусов тридцать минут северной широты, шестьдесят девять тридцать западной долготы. Они установили место, но не могут опознать, что там находится. Я приказал подготовить карту этого района.
Моррис провел рукой по волосам. Два часа сна - это тоже кое-что, правда?
- Хорошо, посмотрим, как все это выглядит из боевой рубки. Офицер оперативной группы разложил карту на столе рядом с креслом капитана. Моррис проверил экран тактической обстановки. Фрегат все еще находился далеко от берега - в соответствии с приказом проверить стосаженную изобату.
- Это чертовски далеко отсюда, - тут же заметил Моррис. Впрочем, в координатах было что-то знакомое. Капитан склонился над картой.
- Так точно, сэр, примерно в шестидесяти милях, - согласился Эрнст. - Кроме того, над мелководьем. Мы не сможем пользоваться буксируемой антенной.
- А-а, я вспомнил, что это за место! - воскликнул Моррис. - Там затонул «Андрэ Дориа». По-видимому, кто-то прошелся детектором магнитных аномалий и не пожелал свериться с картой.
- Не думаю. - Из полумрака вышел О'Мэлли. - Первым обнаружил это какой-то фрегат. У него вышла из строя лебедка буксируемой антенны с пассивными гидролокаторами. Они боялись потерять антенну и направились в Ньюпорт вместо Нью-Йорка, потому что там гавань поглубже. Утверждают, что отметили на своем пассивном гидролокаторе странный контакт, который затем исчез. Они провели анализ перемещения цели и получили эти координаты, подняли свой вертолет, он несколько раз пролетел над этим районом и зафиксировал своим детектором магнитных аномалий что-то, находящеся прямо над «Дориа». Вот и все.
- Как вам удалось это узнать? О'Мэлли протянул капитану депешу.
- Она прибыла сразу после того, как старпом отправился к вам в каюту. Они послали «Орион» проверить полученные сведения. Результат оказался тот же. Обнаружили что-то странное, а затем контакт исчез.
Моррис нахмурился. Кому-то пришла в голову сумасбродная мысль, но приказ о проверке поступил из Норфолка, так что мысль при всей своей сумасбродности стала официальной.
- Готовность вертолета?
- Могу взлететь через десять минут. Возьму на борт противолодочную торпеду и запасной топливный бак. Все остальное снаряжение в полной готовности.
- Передайте на мостик - скорость двадцать пять узлов. На «Бэттлэксе» известно об этом? - Старпом кивнул. - О'кей. Сообщите им о том, что мы собираемся предпринять. Поднимите гидролокационную антенну на борт. В том месте, куда мы направляемся, она ничем нам не поможет. О'Мэлли, мы сблизимся с контактом на пятнадцать миль, и вы вылетите на поиски. Значит, взлет примерно в половине третьего. Если я понадоблюсь, буду в кают-компании. - Моррис решил попробовать «ночной рацион» команды. Туда же направился О'Мэлли.
- Какие-то необычные эти корабли, - заметил вертолетчик. Моррис утвердительно кивнул. Главный проход с носа на корму размещался не вдоль осевой линии корабля, а по левому борту. На ракетных фрегатах типа «перри» впервые отошли от многих общепринятых в судостроении традиций.
О'Мэлли первым поднялся по трапу и открыл перед капитаном дверь кают-компании. Там они увидели двух младших офицеров, которые сидели перед телевизором и увлеченно смотрели записанный на видеокассету фильм, где спортивные автомобили сменялись обнаженными женщинами. Моррис уже узнал, что видеомагнитофон располагался в старшинском кубрике. Одним из результатов этого было то, что кадры с особенно привлекательными грудями тут же повторно демонстрировались для всей команды.
Пища для ночной вахты, или «ночной рацион», представляла собой хлеб и блюдо нарезанного холодного мяса. Моррис сделал себе бутерброд и налил чашку кофе. О'Мэлли ограничился фруктовым напитком из бака на кормовой переборке. На военно-морском флоте этот напиток называли «клоповным соком».
- Отказываетесь от кофе? - удивился Моррис. О'Мэлли утвердительно кивнул.
- Кофе возбуждает нервную систему, а когда сажаешь вертолет в темноте на палубу, дрожащие руки у пилота могут привести к неприятностям. - Он улыбнулся. - Вообще-то я староват для этого.
- Дети есть?
- Три мальчика, и ни один из них не будет служить на флоте - если мне удастся убедить их. А у вас?
- Мальчик и девочка. Сейчас они с матерью в Канзасе. - Моррис впился зубами в сэндвич. Хлеб оказался черствым, а холодное мясо не совсем холодным, но он нуждался в пище. Впервые за три последние дня Моррис ел в чьей-то компании.
О'Мэлли пододвинул к нему картофельные чипсы.
- Вам нужно побольше углеводов, капитан.
- Клоповный сок прикончит вас. - Моррис сделал жест в сторону напитка.
- Не он первый. Убить меня пытались многие. Два года летал во Вьетнаме - занимался главным образом поисково-спасательными операциями. Дважды сбивали. Ни разу не пострадал, только до смерти перепугался.
Неужели он такой старый? - удивился Моррис. Значит, его несколько раз обходили при рассмотрении вопроса о присвоении очередного воинского звания. Капитан решил ознакомиться с послужным списком вертолетчика и выяснить, когда тот стал капитан-лейтенантом.
- А как вы оказались в боевой рубке ночью? - спросил он.
- Мне не хотелось спать, и я решил проверить, как действует буксируемая гидролокационная антенна.
Это удивило Морриса. Авиаторы обычно не проявляли особого интереса к корабельному оборудованию.
- Слышал, что вы хорошо проявили себя на «Фаррисе».
- Недостаточно хорошо, раз его торпедировали.
- Такое случается. - О'Мэлли внимательно следил за капитаном. Являясь единственным офицером с опытом боевых действий, вертолетчик распознал в Моррисе нечто, не встречавшееся ему после войны во Вьетнаме. Он пожал плечами. Психология не относилась к числу его обязанностей. О'Мэлли сунул руку в карман летного костюма и достал пачку сигарет.
- Не будете возражать, если я закурю?
- Я сам недавно начал курить.
- Слава Богу! - громко произнес О'Мэлли. - До сих пор я был окружен одними добродетельными младенцами, и мне уже стало казаться, что на борту фрегата я единственный старик с порочными наклонностями! - На лицах молодых лейтенантов промелькнула улыбка, но они не оторвали взглядов от экрана телевизора.
- У вас большой опыт полетов с палубы?
- Базировался главным образом на авианосцах, шкипер. Последние четырнадцать месяцев служил инструктором-испытателем в Джексе. Мне довелось выполнять самые необычные задания, чаще всего на «сихоуке». Думаю, вам понравится моя «птичка». А погружной гидролокатор - это лучшее, с чем мне приходилось работать.
- Что вы думаете насчет этого контакта?
О'Мэлли откинулся назад и затянулся табачным дымом. Его глаза смотрели куда-то вдаль. - Меня он очень интересует. Помню, видел по телевидению кое-что относительно «Дориа». Лайнер затонул, опрокинувшись на правый борт. Множество аквалангистов ныряло в том месте, чтобы посмотреть на погибшее судно. Там глубина всего двести футов, так что могут попробовать свои силы даже любители. И судно опутано массой тросов.
- Тросов?
- От тралов. Это район интенсивного коммерческого рыболовства. Траулеры цепляют сети за обломки судна. Оно выглядит теперь, как Гулливер, лежащий на берегу в столице Лилипутии.
- Да, вы правы. Я тоже припоминаю, - согласился Моррис. - И это объясняет постоянный шум. Вода проносится через все эти тросы во время приливов, и возникает нечто похожее на свист.
О'Мэлли кивнул.
- Да, но все-таки мне хотелось бы проверить.
- Почему?
- Все суда, выходящие из гавани Нью-Йорка, вынуждены проходить над местом кораблекрушения. Ивану известно, что мы собираем огромный конвой в нью-йоркском порту - русские не могут не знать этого, если КГБ продолжает действовать. Там исключительно удачное место для подводной лодки, которая может отправиться вслед за конвоем. Понимаете? В этом районе существует постоянная магнитная аномалия, и на нее все спишут. Шум от атомного реактора, работающего на малой мощности, будет, по-видимому, не громче звуков, возникающих при обтекании остатков корабля проносящейся водой, если субмарина расположится достаточно близко. Будь я по-настоящему смелым капитаном подводной лодки, непременно воспользовался бы этим местом для засады.
- Вы действительно мыслите как подводник, - заметил Моррис. - О'кей, давайте подумаем, как взяться за дело…

***

Половина третьего. Моррис наблюдал за подъемом вертолета с мостика, затем спустился в боевую рубку. Фрегат находился в состоянии полной боевой готовности и двигался вперед со скоростью восемь узлов и включенной системой «прерия/маскер». Если там, в пятнадцати милях, притаилась русская подводная лодка, она никак не сможет заподозрить, что поблизости находится противолодочный фрегат. Радиолокационный экран в боевой рубке показывал - вертолет выходит в район поиска.
- «Ромео», это «Стилет». Проверка радиосвязи, прием, - послышался голос О'Мэлли. Старшина, отвечающий за канал связи с вертолетом, посмотрел на контрольную панель и удовлетворенно кивнул. Как звучит выражение, которое ему довелось однажды слышать от вертолетчиков? Да, совершенно верно - «они присосались к материнской груди». Он усмехнулся.
Вертолет начал поиск в двух милях от подводной могилы «Андрэ Дориа». О'Мэлли перевел вертолет в режим зависания на высоте пятидесяти футов над волнами.

Предыдущая страница 21 Следующая страница


Красный шторм поднимается 22

- Давай, Уилли, опускай гидролокатор.
Старшина, сидевший в хвостовой части вертолета, отключил тормозной барабан лебедки, и через отверстие в брюхе машины начал опускать погружной акустический датчик. У «сихоука» гидролокатор находился на конце тысячефутового кабеля - достаточно для погружения ниже самого глубокого слоя термоклина. Здесь до дна всего двести футов, и нужно быть очень осторожным, чтобы не повредить гидролокатор. Старшина внимательно следил за уходящим кабелем и затормозил лебедку, когда датчик погрузился на сто футов. Как и у надводных кораблей, гидролокационный датчик передавал как визуальное изображение, так и прослушивал глубины. Заработала телевизионная камера, по экрану побежали картинки, а старшина с наушниками на голове прислушивался к доносящимся из воды звукам.
Это самое трудное, напомнил себе О'Мэлли. Требовалась полная концентрация, чтобы висеть над водой при таком ветре - автопилота нет, а преследование подводной лодки представляло собой испытание терпением. Понадобится несколько минут, чтобы узнать что-то от пассивного гидролокатора, а перевести его в активный режим нельзя. Импульсы только насторожат подводников.
Прошло пять минут. Ничего, кроме случайных шумов. Они подняли гидролокатор и сместились к востоку. Опять ничего. Снова к востоку, и новое ожидание.
- Слышу что-то на пеленге ноль-четыре-восемь. Не уверен, что это похоже на свист или какой-то шум в высокочастотном диапазоне. - Они подождали еще пару минут, чтобы убедиться, что это ложный сигнал.
- Поднять локатор. - О'Мэлли чуть взлетел, переместился на три тысячи ярдов к северо-востоку, и локатор погрузили снова. И на этот раз ничего. Вертолет опять изменил позицию. Если мне когда-нибудь доведется написать песню о преследовании подводных лодок, то я назову ее «Снова, снова и СНОВА!», подумал О'Мэлли. И тут послышался ответный сигнал - более того, даже два.

***

- Интересно, - заметил офицер противолодочной обороны на борту «Рубена Джеймса». - Это близко к потонувшему лайнеру?
- Очень близко, - кивнул Моррис. - И на том же пеленге.

***

- Возможно, шум течения, - сказал Уилли, обращаясь к О'Мэлли. - Слабый сигнал, как и в прошлый раз.
Пилот протянул руку и подключил к гидролокатору свои наушники. Мы стараемся обнаружить очень слабый сигнал, напомнил себе О'Мэлли.
- Может, это шум парогенератора. Приготовься поднять локатор, я хочу переместиться для триангуляции к востоку.
Две минуты спустя гидролокационный датчик погрузился в воду в шестой раз. Теперь местоположение контакта появилось на тактическом дисплее, находящемся на контрольной панели вертолета между пилотами.
- У нас два сигнала, - заметил второй пилот Ролстон. - На расстоянии ярдов в шестьсот.
- Мне тоже так кажется. Ну-ка, взглянем на тот, что поближе. Уилли…
- Готов к подъему, шкипер.
- Поднять локатор. «Ромео», это «Стилет». У вас те же данные, что и у нас?
- Да, «Стилет», - ответил Моррис. - Начните с южного.
- Приступаем. Приготовьтесь. - О'Мэлли не отрывался от приборов, подлетая к ближнему контакту. И снова вертолет завис в воздухе.
- Опустить локатор.
- Контакт! - произнес старшина через минуту. Он внимательно посмотрел на кривые тонов на дисплее и сравнил их с данными по советским субмаринам, которые помнил наизусть. - Считаю, что это шумы парогенератора и турбины атомной подводной лодки, пеленг два-шесть-два.
О'Мэлли тридцать секунд прислушивался к шумам, доносившимся из морской глубины. Наконец на его лице промелькнула легкая улыбка.
- Несомненно атомная подлодка! «Ромео», это «Стилет», установили контакт с вероятной подводной лодкой на пеленге два-шесть-два от нашей позиции. Перемещаемся для уточнения.
Десять минут спустя контакт был опознан и его координаты определены. О'Мэлли направился прямо к нему и опустил погружаемый гидролокатор прямо над подводной лодкой.

***

- Подводная лодка типа «виктор», - произнес акустик на фрегате. - Видите линии частот? Это «Виктор» с реактором, действующим на минимальной мощности.
- «Стилет», - вызвал вертолет Моррис. - Это «Ромео». У вас есть предложения?

***

О'Мэлли улетал от контакта, оставив внизу, рядом с акустическим буем, плавающую дымовую шашку. На подводной лодке, скорее всего, не слышали вертолета из-за сильного волнения на поверхности, а если и слышали, командир решил, что безопаснее всего оставаться лежать на дне. У американцев на вооружении состояли только самонаводящиеся торпеды, не способные обнаружить неподвижную лодку. Такая торпеда после пуска будет ходить по кругу, пока у нее не кончится запас хода, или врежется прямо в дно. Можно перевести гидролокатор на активный режим и согнать подводную лодку со дна, подумал О'Мэлли, но активный гидролокатор далеко не столь эффективен на мелководье. А если Иван все равно не тронется с места? У вертолета оставалось топлива на час полета. Летчик принял решение.
- «Бэттлэкс», это «Стилет», слышите меня? Прием.
- Вам понадобилось немало времени, чтобы обратиться к нам, «Стилет», - тут же отозвался капитан Перрин. На английском фрегате внимательно следили за охотой.
- У вас есть глубинные бомбы Mk-11?
- Можем приготовить их через десять минут.
- Ждем. «Ромео», вы одобряете векторную атаку?
- Да, - ответил Моррис. Метод векторной атаки идеально подходил для таких условий, и капитан был слишком доволен достигнутым результатом, чтобы обижаться на О'Мэлли из-за того, что тот обратился прямо к англичанам, не спросив предварительно разрешения у него. - Приступайте.
Выжидая, О'Мэлли поднял вертолет на тысячу футов. Это прямо-таки безумие. Неужели Иван устроил засаду прямо здесь и ждет, когда мимо пройдет конвой? Вполне вероятно, что он слышал шум вертолета. А если слышал, то, может быть, рассчитывает, что к нему приблизится фрегат, и тогда он атакует его торпедами? Оператор систем вертолета не сводил глаз с гидролокационного дисплея, следя за тем, не произойдет ли изменений в сигнале от контакта. Пока никаких перемен. Ни увеличения мощности двигателя, никаких механических шумов. Абсолютно ничего, если не считать шипения атомного реактора, работающего на минимальной мощности, причем этот шум не слышен с расстояния больше двух миль. Неудивительно, что контакт проверили несколько человек и ничего не обнаружили. О'Мэлли с восхищением подумал о мужестве командира советской подводной лодки.
- «Стилет», это «Резак», прием.
Вертолетчик не смог удержаться от улыбки. В отличие от американцев, англичане присваивали своим вертолетам позывные, связанные с названиями судов, на которых они базировались. Так, позывными фрегата Ее Королевского Величества «Брейзен» было «Хасси», а у «Бэттлэкса» «"Брейзен" распутница, „хасси" - бесстыжая. „Бэттлэкс" - боевая секира.» вертолет имел позывные «Резак».
- Слышу вас, «Резак». Где вы находитесь?
- К югу от вас, в десяти милях. У нас на борту две глубинные бомбы.
О'Мэлли снова включил ходовые огни.
- Хорошо, приготовьтесь. «Ромео», я предлагаю поступить так. Вы наводите «Резак» на мой акустический буй, и мы воспользуемся вашим гидролокатором для определения крюйс-пеленга места сброса глубинных бомб. Вы согласны? Прием.
- Да, согласен, - ответил Моррис.
- Готовь торпеду, - произнес О'Мэлли, обращаясь ко второму пилоту.
- Зачем?
- Если глубинные бомбы не попадут в цель, готов поспорить, что наш русский приятель вынырнет со дна, как семга во время нереста. - О'Мэлли развернул вертолет и тут же заметил ходовые огни английского вертолета «линкс».
- Эй, «Резак», привет! Вижу вас в направлении на девять часов от себя. Оставайтесь на своей позиции, пока мы не приготовимся. Уилли, никаких перемен у контакта?
- Никаких, сэр. Этот парень сохраняет поразительное хладнокровие.
Бедный ты смельчак, подумал О'Мэлли, какой страшный конец ждет тебя. Плавающая дымовая шашка на месте контакта почти выгорела, и он сбросил другую. Проверив ситуацию на своем тактическом дисплее, О'Мэлли отвел вертолет на тысячу ярдов к востоку от контакта, завис на высоте пятьдесят футов от морской поверхности и опустил погружной гидролокатор.
- Слышу его, - доложил старшина. - Пеленг два-шесть-восемь.
- «Резак», это «Стилет». Мы готовы к вашей векторной атаке. «Ромео» направит вас на цель.
Теперь английский вертолет действовал под контролем радиолокатора «Рубена Джеймса», направлявшего «линкс» точно на север. О'Мэлли наблюдал за приближением английского вертолета, проверяя, не сносит ли ветер его самого от выбранной позиции.
- Будете сбрасывать бомбы по моей команде. Приготовьтесь, «Резак».
- Готов к атаке. - Пилот английского вертолета подготовил взрыватели глубинных бомб и полетел вперед со скоростью девяносто узлов. Наконец О'Мэлли увидел, что мигающие огни «линкса» совместились с дымом от плавающей шашки.
- Первая бомба - пошла! Вторая бомба - пошла! Быстро уходите!
Английского пилота можно было и не подгонять. Едва вторая глубинная бомба отделилась от корпуса вертолета, как его машина резко подпрыгнула кверху и устремилась на северо-восток. Одновременно О'Мэлли потянул на себя ручку управления шагом винта, поднимая из воды хрупкий гидролокатор.
На дне мелькнула какая-то странная вспышка света, затем другая. Морская поверхность превратилась в пену, взметнувшуюся в усыпанное звездами небо. О'Мэлли подлетел к месту, где произошли взрывы, и включил посадочные прожекторы, ярко осветившие море. На волнах расплывалась взбаламученная грязь, ил и…, масло? Как в кинофильмах, подумал он и сбросил вниз еще один гидроакустический буй.
Со дна доносились раскаты взрывов глубинных бомб, однако система прослушивания отфильтровывала взрывные волны и концентрировалась только на шумах с более высокой частотой. В наушниках
слышались звуки выходящего воздуха и врывающейся внутрь воды. На подводной лодке пытались продуть цистерны в напрасной попытке всплыть на поверхность. Затем донеслись какие-то иные звуки, словно вода попала на раскаленную плиту. Прошло несколько мгновений, прежде чем О'Мэлли понял, что это такое.
- Что это, шкипер? - спросил Уилли по системе внутренней связи. - Мне еще никогда не приходилось слышать такой шум.
- Разрыв корпуса реактора. Ты слышишь звуки атомной реакции, вышедшей из-под контроля. - Боже мой, какое произойдет заражение берега радиоактивными отходами! - подумал он. Несколько лет ни один аквалангист не рискнет нырять у «Андре Дориа»… О'Мэлли включил канал радиосвязи. - «Резак», это «Стилет». Слышу грохот ломающихся переборок. Мы считаем, что подводная лодка потоплена. На чей боевой счет относим потопленную лодку - ваш или наш?
- Наша добыча, «Стилет». Спасибо за помощь. О'Мэлли рассмеялся.
- Согласен, «Резак». Раз вы ее потопили, не забудьте подготовить донесение о заражении окружающей среды. Конец связи.
Пилоты на борту «линкса» обменялись недоумевающими взглядами.
- - А это еще что такое, черт побери?
Два вертолета вернулись вместе и пролетели над английским и американским фрегатами, чтобы отпраздновать одержанную победу. Это была вторая потопленная лодка для «Бэттлэкса», а боцман «Рубена Джеймса» нарисует теперь половину силуэта подводной лодки на стороне рулевой рубки. Вертолеты совершили посадку на свои корабли, и фрегаты повернули к западу, в сторону Нью-Йорка.

Москва, РСФСР

Михаил Сергетов обнял и расцеловал своего сына по русскому обычаю, радуясь его возвращению с фронта, затем взял под руку и повел к стоящему рядом ЗИЛу, который доставит их в Москву.
- Ты был ранен, Ваня.
- Чепуха, порезал руку осколками стекла, - отмахнулся Иван. Отец налил ему стопку водки, и майор выпил ее залпом. - Последние две недели не брал в рот ни капли.
- Вот как?
- Да, генерал категорически запрещает употребление спиртных напитков на фронте.
- Он действительно такой толковый командир, как я предполагал?
- Пожалуй, даже лучше. Я видел, как он руководит боевыми действиями на передовой. По-настоящему талантливый полководец.
- Тогда почему мы до сих пор не захватили Германию? Иван Михайлович Сергетов рос в то время, когда его отец поднимался по ступеням партийной иерархии, где достиг почти самой вершины, и не раз был свидетелем того, как он в мгновение ока превращался из приятного и гостеприимного хозяина в жесткого аппаратчика. Но сын впервые почувствовал это на себе.
- Готовность НАТО к войне оказалась намного выше, чем мы предполагали, папа. Они ждали нашего удара, и их первая же военная операция - еще до того как советские войска пересекли границу - потрясла нас. - Иван объяснил отцу последствия операции «Страна грез».
- Нам не говорили, что ситуация настолько тяжела. Ты уверен?
- Видел несколько разрушенных мостов своими глазами. Эти же самолеты нанесли удар на ложный командный пункт фронта в районе Стендаля. Их бомбы обрушились еще до того, как мы поняли, что происходит. Будь у них более точные сведения, сейчас меня не было бы здесь.
- Значит, причиной всего является мощь их авиации?
- Она играет очень важную роль. Мне довелось видеть, как американские штурмовики проносятся над нашей танковой колонной, оставляя за собой горящие танки, выкашивая их, словно комбайн пшеничное поле. Ужасное зрелище.
- А наши зенитные ракеты?
- Папа, наши ракетчики из частей ПВО проводили учебные стрельбы раз или два в году, стреляя по беспилотным самолетам, летящим с небольшой скоростью и по прямой у всех на виду. Истребители НАТО проносятся над самой землей, почти между деревьями. Если бы зенитные установки у обеих сторон действовали так же успешно, как утверждают их разработчики, к данному моменту все самолеты в мире были бы сбиты по два раза. Но наибольший ущерб наносят нам их противотанковые ракеты - знаешь, они похожи на наши, только действуют еще эффективнее. - Молодой офицер начал жестикулировать. - Вот, представь себе - три человека в колесной машине. Один водитель, один заряжающий и один наводчик. Они прячутся за деревом у поворота шоссе и ждут. Появляется наша танковая колонна, и они пускают ракету с расстояния в…, скажем, два километра. Как правило стараются первым делом выбить командирские танки - те, у которых над башней высокая антенна. Часто мы замечаем противника только после того, как первая ракета попадает в цель. Затем они выпускают вторую ракету, подбивают еще один танк и тут же мчатся прочь, прежде чем мы успеваем вызвать артиллерийскую поддержку. Через пять минут они стреляют по нам снова, но уже из другого места. Такая тактика обескровливает нас, - закончил Иван, повторяя слова своего командира.
- Ты считаешь, что мы проигрываем войну?
- Нет. Я говорю, что мы не выигрываем ее. Но для нас это одно и то же. - Он изложил просьбу Алексеева и увидел, как отец откинулся на кожаные подушки сиденья.
- Я знал это, Ваня. Предупреждал их. Идиоты! - Иван сделал жест в сторону шофера. Отец улыбнулся и небрежно махнул рукой. Виталий работал у Сергетова уже не первый год. Его дочь стала врачом благодаря покровительству министра, сын учился в университете, тогда как большинство его ровесников служили в армии. - Расход горючего на двадцать пять процентов выше предполагаемого. Я хочу сказать, на двадцать пять процентов выше расчетов, произведенных специалистами моего министерства, то есть на целых сорок процентов превышает нормативы министерства обороны. Никому и в голову не приходило, что авиация НАТО сумеет обнаружить и уничтожить секретные склады горючего. В данный момент мои люди производят повторную инвентаризацию топливных ресурсов страны. Если не запоздают с подготовкой, предварительные цифры будут в моем распоряжении сегодня вечером. Посмотри по сторонам, Ваня, и ты все сам поймешь.
На улицах города почти не было автомобилей, даже грузовиков. Москва никогда не выглядела оживленным городом, но теперь она казалась мрачной даже для привыкших ко всему русских. По полупустым улицам спешили люди, не оглядываясь вокруг и не поднимая головы. Сколько людей мобилизовано в армию, понял Иван. И сколько никогда не вернется назад. Как всегда, отец прочитал его мысли.
- У нас большие потери?
- Ужасные. Намного выше расчетных. У меня нет точной оперативной информации, но мы несем тяжелые потери, это мне известно.
- Мы совершили ошибку, Ваня, - тихо произнес министр. Но ведь партия не ошибается, подумал он. Сколько лет ты верил в это?
- Сейчас уже слишком поздно изменить что-либо, папа. Нам нужна информация о снабжении НАТО. Сведения, поступающие к нам на фронт, являются…, ну, скажем, чересчур обработанными, что ли. Нам нужны конкретные данные, чтобы мы могли сделать собственные выводы.
«К нам на фронт», додумал старший Сергетов. Слыша эти слова, он испытывал одновременно гнев и гордость - гордость за своего сына, за то, кем он стал. Министр часто беспокоился о том, что Иван может превратиться в очередного «трутня», еще одного бесполезного потомка семьи высокопоставленного партаппаратчика. Но генерал Алексеев не относился к числу людей, продвигающих подчиненных без весомой причины, и Сергетов знал из собственных источников, что Иван часто сопровождал генерала в его поездках на самые опасные участки фронта. Юноша превратился во взрослого мужчину. Жаль, что для этого потребовалось побывать на войне.
- Я сделаю все, что в моих силах.

Подводный ракетоносец ВМС США «Чикаго»

Желоб Святой Анны являлся последней глубокой впадиной Арктического океана. Вереница американских подводных лодок замедлила движение и почти остановилась у кромки паковых льдов. Здесь их должны были ждать две «свои» подводные лодки, однако слово «свои» плохо вяжется с боевыми операциями. Американские субмарины находились в состоянии полной боевой готовности. Макафферти проверил время и местоположение лодки. До сих пор все шло хорошо, в соответствии с планом. Поразительно, подумал он.
Ему не нравилось вести за собой остальные лодки. Если у кромки паковых льдов патрулирует советская субмарина, ее первой целью станет «Чикаго», Макафферти понимал это. Но субмарина может оказаться не только русской, но и принадлежащей флоту союзников.
- Рубка, говорит гидропост, слышу слабые механические шумы по пеленгу один-десять-один.
- Пеленг меняется?
- Только что засек его, сэр. В данный момент пеленг не меняется. - Макафферти протянул руку мимо плеча вахтенного электрика и включил «гертруду» - устройство для переговоров под водой, пусть архаичное, зато весьма эффективное. Единственные звуки, доносившиеся до него, были шипение и стоны паковых льдов. За его спиной старший помощник уже поручил группе управления огнем решение огневой задачи для новой цели.
Из динамика донеслись искаженные группы слов. Макафферти снял трубку «гертруды» и нажал кнопку «Передача».
- Зулу Эксрэй, - - произнес он. Последовала пауза в несколько секунд, затем послышался неровный, прерывистый ответ.
- Хоутел Браво, - донеслось от подводной лодки Ее Величества «Скептр». Макафферти с облегчением выдохнул воздух из легких. Большинство находящихся в боевом посту даже не заметили этого, потому что сделали то же самое.
- Машины вперед, одна треть хода, - произнес капитан. Через несколько минут они находились в пределах надежного действия «гертруды». «Чикаго» выключил двигатели, чтобы улучшить условия разговора.
- Добро пожаловать в советские воды, пусть через черный ход, старина. В плане операции произошли небольшие перемены. «Киборд» - кодовое наименование подводной лодки Ее Королевского Величества «Сьюперб» - находится в двадцати милях к югу и ведет разведку вдоль вашего курса. За последние тридцать часов нами не замечено никаких признаков противника. Все чисто на горизонте. Удачной охоты.
- Спасибо, «Килок». Вся компания уже собралась. Конец связи. - Макафферти положил трубку на место. - Джентльмены, приступаем к операции! Машины вперед, две трети хода!
Атомная подводная лодка увеличила скорость до двенадцати узлов, направляясь по курсу один-девять-семь градусов. Субмарина Ее Величества «Скептр» сосчитала проходящие мимо американские подлодки, затем заняла прежнюю позицию, описывая медленные круги у кромки паковых льдов.
- Удачи вам, парни, - негромко пробормотал ее командир.
- Думаю, они благополучно доберутся до цели.
- Меня беспокоит не то, как они попадут туда, Джимми, - произнес капитан, называя своего старшего помощника традиционным именем, принятым в английском флоте. - Самым трудным будет выбраться оттуда.

Сторноуэй, Шотландия

- Вам телекс, капитан. - Сержант королевских ВВС передал депешу Тоуленду.
- Спасибо. - Он быстро прочитал содержание депеши.
- Вас отзывают? - спросил полковник Мэллори.
- Мне приказано лететь в Нортвуд. Это ведь недалеко от Лондона, правда?
Мэллори кивнул.
- Мы можем отправить вас туда.
- Очень любезно с вашей стороны. Тут сказано «немедленно».

Нортвуд, Англия

Тоуленду доводилось бывать в Англии много раз, и всегда это были служебные поездки, во время которых он встречался с коллегами из Центра правительственной связи в Челтенеме. У него создалось впечатление, что он всякий раз прилетал туда ночью. Сейчас он тоже летел ночью, но у него появилось какое-то странное чувство, будто что-то не так, что-то очевидное…
Затемнение. Внизу почти не было огней. Разве это имеет какое-то значение теперь, когда самолеты оснащены сложным навигационным оборудованием, или просто является чисто психологической мерой, направленной на то, чтобы напомнить людям, что происходит сейчас в мире? Можно подумать, что непрерывные телевизионные передачи, порой ведущиеся прямо с фронта, недостаточно убедили население в происходящем. Тоуленд был избавлен от этого. Подобно большинству военных, у него не было времени для того, чтобы составить общую картину боевых действий, потому что он был слишком занят одним из ее маленьких эпизодов. По-видимому, решил он, то же самое происходит у Эда Морриса и Дэнни Макафферти, и тут же понял, что вспомнил о них впервые за целую неделю. Как у них дела? Несомненно, они подвергаются большей опасности, чем он в настоящее время, хотя за время пребывания на «Нимице» во второй день войны он испытал достаточно ужаса, чтобы его хватило ему на всю оставшуюся жизнь. Тоуленд еще не подозревал, что своим рядовым донесением, отправленным по телексу неделю назад, он уже во второй раз окажет самое непосредственное влияние на их жизни.
Авиалайнер «Боинг-737» совершил посадку через десять минут. На борту самолета находилось всего двадцать человек, причем большинство - военные. Тоуленда ждал автомобиль с шофером, и его тут же повезли в Нортвуд.
- Вы - капитан третьего ранга Тоуленд? - спросил лейтенант королевского флота. - Прошу вас следовать за мной, сэр. Вас ждет командующий военно-морскими силами в Восточной Атлантике.
Он увидел адмирала сэра Чарлза Битти с трубкой в зубах перед огромной картой восточной и северной Атлантики.
- Капитан третьего ранга Тоуленд, сэр. Прибыл по вашему приказанию.
- Спасибо, - произнес адмирал, не поворачивая головы. - Чай и кофе на столике в углу, капитан.
Тоуленд налил себя чашку чая. Он пил чай только в Соединенном Королевстве и, пробыв здесь несколько недель, пытался понять, почему не пьет чай дома.
- Ваши «томкэты» неплохо проявили себя в Шотландии, - произнес адмирал.
- Основная заслуга принадлежит самолетам дальнего радиолокационного обнаружения, сэр. Кроме того, больше половины бомбардировщиков противника было сбито истребителями королевских ВВС.
- На прошлой неделе вы послали сообщение своим ребятам в штабе воздушных операций. Там говорилось, что «томкэты» способны визуально прослеживать русские «бэкфайеры» с очень большого расстояния.
Тоуленду потребовалось несколько секунд, чтобы вспомнить.
- Ах да, конечно. Дело в том, адмирал, что они оснащены видеокамерами. Такие системы предназначены для опознания истребителей примерно с тридцати миль. При слежении за бомбардировщиками размером с «бэкфайер» при хорошей погоде это расстояние увеличивается до пятидесяти миль.
- И «бэкфайеры» не заметят, что за ними ведется наблюдение?
- Вряд ли, сэр.
- Как далеко смогут «томкэты» следовать за «бэкфайерами»?
- Этот вопрос нужно задать летчикам-истребителям, сэр. При поддержке самолетов-заправщиков «томкэт» способен находиться в воздухе почти четыре часа. При таком радиусе действия они смогут следовать за русскими бомбардировщиками почти до самых их аэродромов.
Битти впервые обернулся и посмотрел на Тоуленда. Сэр Чарлз раньше сам был летчиком и командовал еще старым «Арк рой-ял» - последним настоящим авианосцем англичан.
- Насколько вы уверены в том, с каких аэродромов действуют русские?
- Вы имеете в виду «бэкфайеры», сэр? Они базируются на четырех аэродромах вокруг Кировска. У вас должны быть спутниковые фотографии этого района, сэр.
- Вот они, посмотрите. - Битти передал Тоуленду папку со снимками.
Тут что- то не так, подумал Тоуленд. Адмиралы с четырьмя звездами на погонах не чешут языки с новоиспеченными капитанами третьего ранга -если только, конечно, им больше нечего делать, а Битти был, несомненно, загружен делами до предела. Боб открыл папку.
- А-а. - Перед ним была фотография Умбозера - аэродрома, расположенного к востоку от Кировска. На время пролета американского спутника там зажгли дымовые шашки, и возникшая черная дымовая завеса полностью скрыла взлетно-посадочные полосы для визуального наблюдения. Кроме того, огонь мешал и фотографированию в инфракрасном диапазоне. - Да, здесь бетонные ангары и, похоже, три самолета. Эти снимки были сделаны во время налета «бэкфайеров»?
- Совершенно верно. Прекрасно, капитан, вы отлично оцениваете обстановку. Фотографирование производилось через три часа после того, как бомбардировщики оставили аэродромы.
- Вот и заправочные цистерны, верно? - Адмирал кивнул. - Значит, «бэкфайеры» заправляются сразу после посадки?
- По-видимому, прежде чем рассредоточиваются по ангарам. Судя по всему, им не хочется вести заправку внутри закрытых помещений. Это представляется вполне разумным. За последние несколько лет у Ивана возникали проблемы со случайными взрывами.
- А как было бы здорово захватить их сразу после посадки! Впрочем, у нас нет истребителей-бомбардировщиков с таким радиусом действия. У стратегических бомбардировщиков Б-52 достаточная дальность полета, но русские перехватчики их уничтожат. Мы поняли это во время первого же рейда на Исландию.
- Но ведь «томкэт» может следовать за «бэкфайерами» почти до самого аэродрома, и это позволит нам точно определить момент их приземления, разве не так? - не отступал сэр Чарлз.
Тоуленд посмотрел на карту. «Бэкфайеры» возвращались в зону, где их могли прикрывать свои истребители, примерно в тридцати минутах летного времени от аэродромов базирования.
- Плюс или минус пятнадцать минут…, да, адмирал, я считаю что мы можем осуществить это. Интересно, сколько времени требуется на заправку «бэкфайера», только что вернувшегося после боевого вылета. - Тоуленд почувствовал напряженную работу мысли, скрытую за бесстрастным лицом и непроницаемыми голубыми глазами адмирала.
- Капитан, начальник моего оперативного управления расскажет вам о деталях одной операции, которая получила у нас кодовое название «Дулиттл». Мы назвали ее именем вашего генерала - хитрый маневр, направленный на то, чтобы привлечь мощь американского военно-морского флота. Прошу не забывать, что эти сведения совершенно секретны. Жду вас у себя через час. Мне нужна ваша точка зрения на то, как можно усовершенствовать основную концепцию операции «Дулиттл».
- Слушаюсь, сэр.

Фрегат ВМС США «Рубен Джеймс»

Они стояли в гавани Нью-Йорка. О'Мэлли сидел в кают-компании и заканчивал письменный отчет об уничтожении советской субмарины. Зажужжал телефон на переборке левого борта. Вертолетчик посмотрел по сторонам, увидел, что он единственный офицер в кают-компании и потому вынужден ответить на вызов. Он взял трубку.
- Кают-компания. Капитан-лейтенант О'Мэлли слушает.
- Говорят с «Бэттлэкса». Я хотел бы поговорить с вашим капитаном.
- Он отдыхает. Может быть, я смогу помочь вам, или это сообщение крайней важности?
- Если ваш капитан не слишком занят, наш капитан хотел бы пригласить его поужинать на борту фрегата через полчаса. Просим его также захватить с собой старшего помощника и командира вертолета.
О'Мэлли засмеялся.
- Старпом сейчас на берегу, а вот командир вертолета к вашим услугам - если на кораблях флота Ее величества все еще разрешается употребление спиртных напитков.
- По-прежнему разрешается, капитан.
- О'кей. Иду будить его. Перезвоню вам через несколько минут. - О'Мэлли положил трубку и направился к двери, где и столкнулся с Уилли.
- Извините меня, сэр. Мы собирались провести учения по погрузке торпед.
- Ладно, я все равно намерен поговорить со шкипером. - Уилли жаловался, что во время последних учений матросы действовали слишком медленно. Капитан-лейтенант вручил старшине черновик своего отчета. - Отнеси это судовому писарю, пусть перепечатает.
О'Мэлли подошел к двери капитанской каюты. Она была закрыта, но огонек над дверью с надписью «Прошу не беспокоить» был выключен. Капитан-лейтенант постучал и вошел в каюту. Звуки, доносившиеся из полумрака, удивили его.
- Разве вы не видите? - услышал он сдавленный вопль. Моррис лежал на спине, сжав руки в кулаки поверх одеяла. По его лицу стекали струйки пота, капитан тяжело дышал, словно заканчивал марафонский пробег.
- Господи… - О'Мэлли заколебался. Вообще-то он мало знал о прошлом капитана.
- Берегитесь! - На этот раз крик прозвучал громче, и пилот подумал, что кто-нибудь в коридоре может услышать стоны капитана и не правильно истолковать их. Нужно что-то предпринять.
- Капитан, проснитесь! - Джерри схватил Морриса за плечи и усадил на постели.
- Неужели вы не видите?! - снова выкрикнул Моррис, все еще не проснувшись.
- " Успокойтесь, дружище. Фрегат ошвартован у пирса в гавани Нью-Йорка. Вы в безопасности. Корабль тоже в безопасности. Возьмите себя в руки, капитан. Все в порядке. - Моррис несколько раз мигнул и увидел в шести дюймах от себя лицо О'Мэлли.
- Что вы здесь делаете, черт возьми?
- Мне кажется, я пришел вовремя. С вами ничего не случилось? - Летчик закурил и протянул зажженную сигарету капитану.
Моррис отрицательно покачал головой, встал, подошел к раковине и выпил стакан воды.
- Всего лишь дурной сон. Что вы хотите?
- Соседи пригласили нас на ужин через полчаса - думаю, в качестве благодарности за то, что мы отдали им потопленного «виктора». Кроме того, мне хочется, чтобы ваша палубная команда попрактиковалась в погрузке торпед на мою «птичку». В прошлый раз матросы действовали слишком медленно - по мнению моего старшины.
- Когда вы собираетесь провести учения?
- Как только стемнеет, капитан. Пусть готовятся в трудных условиях.
- О'кей. Полчаса на подготовку к ужину?
- Да, сэр. Будет приятно пропустить пару стаканчиков. Моррис улыбнулся без особого энтузиазма.
- Пожалуй. Хорошо, сейчас умоюсь. Встретимся в кают-компании. Это официальное мероприятие?
- Мне ничего не сказали. Я не собираюсь переодеваться - если вы имеете в виду именно это, шкипер. - На О'Мэлли был летный костюм. Он чувствовал себя не в своей тарелке без множества карманов.
- Значит, в кают-компании через двадцать минут.
О'Мэлли прошел к себе в каюту и провел бархоткой по летным ботинкам. Летный костюм был новый и, по его мнению, выглядел вполне прилично. Он беспокоился о Моррисе. Капитан мог потерять контроль над собой, а это недопустимо для командира корабля. Таким образом, проблемы Морриса стали отчасти и его проблемами. К тому же, напомнил себе О'Мэлли, капитан очень хороший человек.
Когда они снова встретились в кают-компании, Моррис выглядел лучше. Поразительно, как меняется человек после душа. Волосы у капитана были аккуратно причесаны, а мундир отглажен. Офицеры прошли на корму к вертолетной площадке и спустились по трапу на причал.
Фрегат Ее Королевского Величества «Бэттлэкс» казался больше своего американского собрата. На самом деле он был короче на двенадцать футов, зато превосходил водоизмещением на семьсот тонн. Различия в конструкции кораблей отражали точки зрения их создателей. Английский фрегат выглядел, несомненно, привлекательней американского. Невыразительность обводов его корпуса более чем компенсировалась красотой надстройки, казавшейся неразрывной частью боевого корабля, а не строением на стоянке для автомобилей.
Моррис с удовольствием увидел, что ужин носит неофициальный характер. Молодой мичман встретил американских офицеров у трапа и провел их на борт, пояснив, что капитан в радиорубке и просит извинения за то, что не смог встретить их сам. Отсалютовав флагу и вахтенному офицеру, они прошли вслед за мичманом по внутренним помещениям с кондиционированием воздуха в кают-компанию.
- Ты только посмотри, пианино! - воскликнул О'Мэлли. Действительно, здесь стояло видавшее виды пианино, намертво прикрепленное к левой переборке двухдюймовым тросом. Офицеры, сидевшие в кают-компании, встали и представились гостям.
- Что будете пить, джентльмены? - спросил стюард. О'Мэлли взял банку пива и подошел к пианино. Минуту спустя он уже наигрывал мелодии Скотта Джоплина.
Дверь кают-компании открылась, и вошел офицер с четырьмя нашивками на погонах.
- Так это ты, Джерри! - радостно воскликнул офицер.
- Дуг! - О'Мэлли соскочил с табурета и пожал ему руку. - Как ты поживаешь, черт побери!
- Я так и подумал, услышав твой голос по радио. Ну конечно, это Стилет, решил я. В американском флоте больше не нашлось квалифицированных вертолетчиков, вот им и пришлось загрести тебя, а? - Оба громко рассмеялись. О'Мэлли сделал жест в сторону своего капитана.
- Это капитан третьего ранга Эд Моррис. Позвольте представить вам капитана первого ранга Королевского военно-морского флота Дуга Перрина, кавалера ордена Британской империи и многих прочих наград. Остерегайтесь этого типа, шкипер, до того как исправиться и заняться разумным делом, он был подводником.
- Я вижу, вы знаете друг друга.
- Да, какой-то болван послал этого субъекта читать лекции на корабле Ее Королевского Величества «Дриада» - это наша школа противолодочной обороны. Я учился там на курсах усовершенствования. В результате его деятельности понадобилось несколько лет, чтобы улучшить отношения между нашими странами.
- Скажи, Дуг, паб «Лиса и забор» уже отремонтировали? - спросил О'Мэлли. - Это был трактир, шкипер, в полумиле от нашей школы, и однажды мы с Дугом…
- Я стараюсь забыть о том, что произошло тогда, Джерри. Сьюзан ругала меня потом несколько недель. - Перрин провел их в сторону кормы и взял коктейль. - А здорово мы управились вчера с тем «Виктором»! Насколько мне известно, капитан Моррис, вы отлично проявили себя, когда командовали прежним фрегатом.
- Потопили «чарли» и еще две лодки вместе с другими кораблями.
- А вот нам при проводке прошлого конвоя довелось столкнуться с «эхом». Устаревшая лодка, однако ею командовал превосходный подводник. Преследовали ее шесть часов, но пока длилась охота, пара дизельных подводных лодок - скорее всего «танго» - сумела прорваться через кольцо охранения. Им удалось потопить пять транспортных судов и один эскортный корабль. Впрочем, мне кажется, что «Диомид» потопил одну из них. Мы так и не сумели убедиться в этом.
- «Эхо» напал на вас? - спросил Моррис.
- Наверно, - ответил Перрин. - У нас создалось впечатление, что Иван намеренно преследует корабли охранения. Во время последнего воздушного налета «бэкфайер» выпустил в нас две ракеты. Одна из них попала в облако фольги, а другую, к счастью, сумел перехватить наш «Сивулф». Правда, та, что взорвалась у нас за кормой, перебила трос буксируемой гидролокационной антенны, так что теперь приходится полагаться только на гидролокатор модели 2016.
- Значит, вам предстоит охранять нас?
- Да, что-то вроде того.
Командиры фрегатов заговорили на профессиональные темы, для чего, впрочем, и был организован ужин. После того как накрыли стол, О'Мэлли нашел пилота английского вертолета, и они занялись тем же, пока американец бренчал на пианино. По-видимому, кто-то в королевском флоте спустил директиву: при общении с американскими морскими офицерами приглашайте их пораньше, сначала дайте выпить, а затем говорите о деле.
Ужин был великолепным, хотя на впечатления американцев в некоторой степени повлияло немалое количество выпивки, сопровождавшей его. О'Мэлли внимательно слушал, как его капитан рассказывал о потере «Фарриса», о тактических приемах, используемых русскими, и о том, почему ему не удалось должным образом отразить торпедную атаку. Вертолетчику казалось, что он слушает рассказ отца о смерти своего ребенка.
- При таких обстоятельствах не вижу, как вы могли поступить иначе, - сочувственно отозвался Дуг Перрин. - Русский «виктор» - опасный противник, и он, должно быть, точно рассчитал момент, когда вы сбросите скорость.
Моррис покачал головой.
- Нет, мы выключили машины далеко от «Виктора», и это полностью нарушило разработанное им решение огневой задачи. Если бы я действовал успешнее, мои люди не погибли бы. Я командовал кораблем, и их смерть - следствие моей ошибки.
- Знаете, мне довелось служить на подводных лодках, - заметил Перрин. - «Виктор» находился в более выгодном положении, потому что уже следил за вами. - Он бросил многозначительный взгляд на О'Мэлли.
Ужин закончился в восемь вечера. На следующее утро было намечено совещание командиров эскортных кораблей, а конвой выходил в море после заката. Моррис и О'Мэлли вышли из кают-компании вместе, но вертолетчик вдруг остановился у трапа.
- Забыл фуражку. Сейчас вернусь. - Он поспешил обратно в кают-компанию. Капитан первого ранга Перрин ждал его.
- Дуг, мне нужен совет.
- Он не должен выходить в море в таком состоянии. Извини, Джерри, но такова моя точка зрения.
- Ты прав. Попытаюсь предпринять кое-что. - О'Мэлли сделал покупку в буфете кают-компании и через две минуты вернулся к Моррису.
- Капитан, вам действительно нужно возвращаться на корабль прямо сейчас? - негромко спросил он. - Мне хотелось бы поговорить, а по некоторым причинам я не хотел бы делать это на борту фрегата. У меня проблема личного характера. Не будете возражать? - О'Мэлли казался смущенным.
- Тогда прогуляемся? - согласился Моррис. Офицеры пошли в сторону берега. О'Мэлли огляделся и увидел бар. Они направились к нему и, войдя, расположились в угловой кабинке.
- Два чистых стакана, - произнес О'Мэлли, обращаясь к официантке. Он расстегнул молнию на одном из своих карманов и извлек оттуда бутылку ирландского виски.
- Хочешь пить - покупай у нас, - ледяным тоном ответила официантка.
О'Мэлли протянул ей две двадцатидолларовые банкноты.
- Два стакана и лед, - сказал он голосом, не терпящим возражений. - И пусть никто нам не мешает. - Их обслужили молниеносно.
- Сегодня я проверил, сколько часов налетал, - произнес О'Мэлли, выпив половину стакана. - Получилось четыре тысячи триста шестьдесят часов за штурвалом. Из них триста одиннадцать - во время боевых вылетов, считая вчерашний.
- Вы говорили, что летали во Вьетнаме. - Моррис сделал глоток виски.
- Это произошло в последний день последнего срока пребывания там. Поисково-
спасательная операция. Искали летчика с А-7, сбитого в двадцати милях к югу от Хайфона. - Он никому не рассказывал об этом, даже жене. - Увидел, как что-то сверкнуло, и по ошибке не обратил внимания. Думал, это отражение оконного стекла или солнца в реке. Полетел дальше. Оказалось, что это отблеск оптического прицела или бинокля. Через минуту вокруг меня рвались стомиллиметровые зенитные снаряды. Вертолет стал просто разваливаться в воздухе. Совершаю посадку, всюду пламя. Смотрю налево - голову второго пилота раскроило осколком, его мозги брызнули мне на колени. Матрос - его звали Рикки - сидит сзади. Оборачиваюсь. У него оторваны обе ноги. Возможно, в тот момент он был еще жив, но я ничем не мог ему помочь, не мог даже добраться до него в такой ситуации. Смотрю - к нам бегут трое вьетнамских солдат. Я выскочил из горящего вертолета и кинулся в джунгли. Вьетнамцы не заметили меня, наверно. А может, им было просто наплевать, не знаю. Спасательный вертолет нашел меня через двенадцать часов. - О'Мэлли налил себе еще стакан и наполнил стакан Морриса. - Не заставляйте меня пить в одиночку.
- Мне достаточно.
- Нет. И мне тоже нужно выпить. Мне понадобился год, чтобы избавиться от кошмаров. У вас нет для этого времени, а есть только сегодняшний вечер. Вам нужно рассказать о случившемся, капитан, это облегчит ваши страдания. Я знаю, о чем говорю. Вы полагаете, что вам сейчас трудно? Ошибаетесь. Дальше станет еще хуже.
О'Мэлли осушил стакан - по крайней мере виски хорошее. Он молча сидел минут пять, отпивая из стакана и глядя на Морриса, и думал, что придется ни с чем возвращаться на корабль. Гордость не позволит капитану рассказать о своих переживаниях. Все командиры кораблей обречены на одинокое существование, а этот еще более одинок, чем другие. Боится, что я прав, размышлял О'Мэлли. Боится, что дальше будет еще хуже. Бедняга. Если бы ты только знал…
- Нужно пройти через это испытание, - тихо произнес пилот. - Вспомнить каждый свой шаг.
- Вы уже сделали это за меня.
- Слишком много болтаю. Иногда не отдавая себе отчета. Ты говоришь сам с собой во сне, Эд. Сделай это наяву.
И Моррис медленно заговорил. О'Мэлли приходилось то и дело подталкивать его, подсказывать, о чем говорить дальше. Погода, курс корабля и скорость. Какие датчики действовали. Час спустя бутылка почти опустела. Наконец речь зашла о торпедах. Голос Морриса начал дрожать.
- Я был бессилен что-то предпринять! Проклятые торпеды мчались прямо на нас. Мы выпустили только одну «никси», и первая торпеда попалась на приманку, взорвалась далеко от фрегата. Я пытался уклониться, но…
- Но ведь это была самонаводящаяся торпеда, Эд! От нее нельзя скрыться и нельзя уклониться.
- И все-таки я должен был…
- Чепуха! - О'Мэлли наполнил стаканы. - Думаешь, ты первый капитан, у которого потопили корабль? Тебе когда-нибудь приходилось играть в футбол, Эд? Там играют две команды, и обе стараются выиграть. Неужели ты думаешь, что команды русских подводных лодок будут сидеть и умолять: «Потопи меня, потопи меня»? Если так, то ты глупее, чем я думал.
- Мои люди…
- Некоторые из них погибли, но большинство осталось в живых. Я сожалею о тех, кто мертв. Мне жаль, что убили Рикки. Парню не исполнилось и девятнадцати. Но его убил не я, и твои люди погибли не из-за тебя. Ты спас свой корабль. Ты привел его в гавань и вместе с ним почти всю команду.
Моррис одним глотком осушил стакан. О'Мэлли снова наполнил его, уже не добавляя льда.
- Я несу ответственность за свою команду. Понимаешь, после возвращения в Норфолк я навестил - должен был навестить - семьи погибших. Я был их капитаном. Я пришел - и там сидит маленькая девочка… Господи, что я мог сказать ей, как объяснить? - В голосе Морриса слышались рыдания. Хорошо, отметил О'Мэлли.
- Да, этому офицеров не учат, - согласился он и подумал: а ведь следовало бы.
- Такая прелестная маленькая девочка. Как объяснить детям, что их отцы больше не вернутся домой? - По лицу Морриса текли слезы. Офицеры сидели в баре уже почти два часа.

Предыдущая страница 22 Следующая страница


23 Том Клэнси

- Ты должен сказать девочке, что ее папа был хорошим и смелым человеком, он делал все, что нужно, и ты делал все, что нужно, Эд, потому что это наш долг. Ты сделал все, что мог, но иногда этого бывает недостаточно. - Не первый раз мужчина плакал в присутствии О'Мэлли, да и ему самому тоже приходилось плакать. Какой тяжелой иногда бывает жизнь, подумал он, если сильные мужчины вынуждены так страдать.
Через несколько минут Моррис взял себя в руки, и когда бутылка опустела, оба были предельно пьяны. О'Мэлли помог своему капитану встать и повел его к выходу.
- В чем дело, флот, не умеете пить? - послышался насмешливый голос. Это был моряк с какого-то из грузовых судов. Он в одиночестве стоял у бара и не сразу понял, что ему следовало промолчать.
Под мешковатым летным костюмом О'Мэлли скрывались железные мышцы. Левой рукой он поддерживал Морриса, а правой схватил моряка за горло и оттащил от стойки бара.
- Ты что-то сказал о моем друге, мудак? - Пальцы Джерри сжались сильнее.
- Я хотел только сказать, что он много выпил, - послышался хриплый шепот.
О'Мэлли отпустил его.
- Тогда до свиданья.
Добраться до корабля оказалось непросто, отчасти потому, что О'Мэлли был тоже пьян, но главным образом из-за того, что у Морриса буквально подгибались ноги. Это тоже было частью плана, но Джерри Стилет немного не рассчитал. Трап показался ему удивительно крутым.
- У вас какие-то проблемы?
- Добрый вечер, боцман.
- А-а, капитан, добрый вечер. Вы привели командира?
- Да, и рассчитываю на вашу помощь.
- Можете не сомневаться. - Боцман поспешно спустился по трапу и совместными усилиями они подняли Морриса на борт фрегата. Однако самым трудным оказалось преодолеть ступеньки у каюты капитана. Для этого потребовалась помощь еще одного матроса.
- Черт побери, - восхищенно произнес парень, - старик умеет напиваться!
- Это верно, - согласился боцман, - только настоящий моряк способен так набраться. - Втроем они втащили капитана по трапу и уложили на койку. Капитан даже не проснулся, и О'Мэлли надеялся, что муки покинут его. Самого О'Мэлли кошмары все еще посещали.

Нортвуд, Англия

- Ну что, капитан?
- Думаю, сэр, все пройдет успешно. Я заметил, что почти все участники операции заняли свои места.
- У первоначального плана было меньше шансов на успех. Не сомневаюсь, что он отвлек бы их внимание, но теперь у нас появилась возможность нанести им тяжелый удар.
Тоуленд посмотрел на карту.
- Слабым местом по-прежнему является временной фактор, но при нападении на русские самолеты-заправщики все прошло удачно. Мне нравится этот замысел, сэр. Его осуществление решит немало проблем. Какова ситуация с конвоем?
- В гавани Нью-Йорка собрано восемьдесят грузовых судов. Они выходят в море через двадцать четыре часа в сопровождении усиленного эскорта: помимо обычного охранения их будут сопровождать авианосцы и даже новый ракетный крейсер «Иджис». А следующий шаг будет, разумеется… - Адмирал Битти продолжил объяснения.
- Совершенно верно, сэр. Ключом к успеху является «Дулиттл».
- Вот именно. А теперь возвращайтесь в Сторноуэй. Я посылаю туда одного из сотрудников своего управления морской авиации - он будет поддерживать связь с вами. Мы будем информировать вас о дальнейшем развитии событий. Прошу иметь в виду, что к этому материалу допущены только те, кто принимает непосредственное участке в операции.
- Понятно, сэр.
- Тогда отправляйтесь.

Глава 34. Разведка

Фрегат ВМС США «Рубен Джеймс»

Семь часов утра наступили для Джерри О'Мэлли слишком рано. Он располагался на нижней койке в двухместной каюте - второй пилот занимал верхнюю, - и его первое осознанное действие состояло в том, что он встал и проглотил три таблетки аспирина, запив их водой. Потом снова опустился на койку. Разве это не смешно, подумал он, и это он, Джерри Стилет. Казалось, его колотят кувалдой по голове. Впрочем, нет, это погружной гидролокатор работает в активном режиме внутри черепа, автоматически генерируя мощные импульсы. И тут же он вспомнил, как в юности прибегал к душу, как средству избавления от телесных страданий, и предвкушение скорого освобождения от мук придало ему сил. О'Мэлли подождал минут десять, пока аспирин не разогнало по системе кровообращения и он не начал действовать, и отправился в душевую. Потоки сначала холодной, а затем горячей воды прояснили голову.
Кают- компания была переполнена, однако шума разговоров не было слышно. Офицеры, если и сбивались в группы -главным образом по возрастному принципу, - то беседовали шепотом. Почти все они были молоды, им еще не случалось бывать в бою, и на смену браваде, с которой они держались при отплытии из Сан-Диего, пришло трезвое осознание опасности, с которой связано выполнение долга. Корабли шли ко дну. Знакомые гибли в бою с противником. Для этих юношей ощущение страха было великим неизвестным, более ужасным, чем техническая сторона боя, которой они хорошо владели. О'Мэлли видел молчаливый вопрос на их лицах, однако ответ на него могло дать только время. Они либо научатся терпеливому ожиданию, либо не научатся. Для него боевые действия не являлись чем-то таинственным. Он знал, что будет испытывать страх и что научится достаточно скоро преодолевать его.
- Доброе утро, старпом!
- Привет, Джерри. А я собрался зайти к шкиперу.
- Пусть поспит, Фрэнк. Ему нужно выспаться. - Пилот отключил будильник Морриса, когда накануне выходил из его каюты. Эрнст все понял по выражению лица О'Мэлли.
- Ну что ж, до одиннадцати мы вполне можем обойтись и без него.
- Я не сомневался, Фрэнк, что ты отличный старпом. - О'Мэлли никак не мог решить, на чем остановить выбор - на клоповном соке или на кофе. Сегодня утром фруктовый напиток был оранжевым, а его вкус не был связан ни с каким определенным плодом. О'Мэлли обычно предпочитал фруктовый напиток красного цвета, а потому налил себе кофе.
- Вчера вечером я руководил погрузкой торпед. Мы сократили время на целую минуту - к тому же в темноте.
- Отлично. Когда состоится инструктаж конвоя?
- В четырнадцать ноль ноль, в двух кварталах отсюда, в театре. Приглашены командиры кораблей, старпомы и отдельные офицеры. Думаю, тебе тоже захочется присутствовать там, а?
- Непременно.
Эрнст перешел на шепот:
- Ты считаешь, что со шкипером все в порядке? - На корабле невозможно сохранить что-то в секрете.
- С первого дня войны он принимал участие в боевых операциях. Ему нужно было расслабиться в соответствии с древней флотской традицией. - Он повысил голос:
- Как жаль, что все эти молокососы слишком молоды, чтобы освоить ее! Да неужели никто не додумался принести в кают-компанию газету? По всей стране начали действовать летние лагеря для команд Национальной футбольной лиги, а у нас нет газеты! Что это за кают-компания, черт побери?
- Первый раз в жизни встречаю живого динозавра, - громким шепотом заметил младший механик.
- К нему быстро привыкаешь, - пояснил младший лейтенант Ролстон.

Исландия

Два дня отдыха были именно тем, что прописал бы всем членам группы любой здравомыслящий врач. Сержант Николе уже начал ступать на свою ногу и ходить, почти не прихрамывая, тогда как американцы, которые стали относиться к рыбному рациону с заметным отвращением, отъедались на дополнительных пайках, доставленных королевскими морскими пехотинцами.
Эдварде еще раз внимательно оглядел горизонт. Человеческий глаз автоматически замечает любое движение, а девушка двигалась. Ему было трудно не обратить на это внимание, практически невозможно. По сути дела, напомнил себе Эдварде, разве можно нести охрану и не смотреть по сторонам. Самым интересным было то, что ей это казалось забавным. Их спасители - Эдварде лучше понимал, кто кого спасает, но стоит ли расстраивать девушку? - доставили также и мыло. Для процедуры купания выбор пал на крохотное озерцо в полумиле от их наблюдательного пункта на вершине горы. В стране, захваченной неприятелем, никто не уходит Так далеко без охраны, и лейтенанту, вполне естественно, пришлось присматривать за ней - а ей за ним. Было абсурдно охранять девушку с заряженным автоматом в руках, даже если вокруг русские. Когда она одевалась, он заметил, что ссадины на ее теле почти исчезли.
- Я уже помылась, Майкл. - У них не было полотенец, но это не имело значения, главное, что от тебя снова исходит запах, как от человека. Она подошла к нему со все еще мокрыми волосами и шаловливым выражением лица.
- Извини, я смущать тебя.
- Ты не виновата. - Сердиться на нее было просто невозможно.
- Я толстая из-за ребенок, - сказала она. Майк ничего не заметил, но в конце концов ей лучше знать - изменилась-то не его фигура.
- Ты выглядишь прекрасно. Извини, что я смотрел, хотя мне не следовало делать этого.
- Что тут странно?
Эдварде снова почувствовал, как трудно найти нужные слова.
- Понимаешь, после…, после того, что случилось с тобой, тебе, наверно, неприятно, когда на твое, ну, обнаженное тело смотрят посторонние мужчины.
- Майкл, ты не такой, как тот. Я знаю, ты не сделать мне боль. Даже после всего ты говоришь, я красивая, хотя я стал толстая.
- Вигдис, беременная ты или нет, все равно ты самая прекрасная из всех, кого я встречал. Ты такая сильная и такая смелая. - Кроме того, мне кажется, что я люблю тебя, но не решаюсь сказать об этом, подумал он. - Мы просто выбрали неудачное время для знакомства, вот и все.
- Для меня очень удачное, Майкл. - Она взяла его за руку, и теперь ее лицо светилось, а улыбка делала девушку особенно женственной и привлекательной.
- Всякий раз, глядя на меня, ты будешь вспоминать того…, того русского.
- Да, Майкл, я всегда его помнить. Я всегда помнить, ты спас мне жизнь. Я спрашивать сержант Смит. Он говорить вы иметь приказ не приближаться к русским, потому как для вас это опасно. Он говорить ты пришел из-за меня. Тогда ты даже не знать меня, но приходить из-за меня.
- Я поступил правильно. - Теперь он держал обе ее руки. Что же сказать дальше? Милая, если нам удастся выбраться отсюда живыми…, похоже на фразу из плохого фильма. Эдварде уже давно миновал шестнадцатилетний возраст, но сейчас к нему вернулась вся та застенчивость, которая мешала в юности. Майк отнюдь не принадлежал к числу тех, кого особенно любили девушки средней школы в Истпойнте. - Вигдис, я не умею объясняться. У нас с Сэнди все было по-другому. Она понимала мои чувства. Я не умею говорить с девушками - черт побери, я вообще не умею говорить с людьми. Мне легко разбираться в метеокартах и работать на компьютерах, но, чтобы набраться храбрости, я обычно выпиваю пару банок пива.
- Я знаю, ты любить меня, Майкл. - При этих словах ее глаза засияли.
- Да, это верно.
Она передала ему кусок мыла.
- Твоя очередь мыться. Я постараюсь не смотреть.

Фельцихаузен, Федеративная Республика Германия

Майор Сергетов передал свои записи. Лайне удалось форсировать еще в одном месте - в Гронау, в пятнадцати километрах к северу от Альфельда, - и теперь в наступлении на Хамельн принимало участие шесть дивизий, а остальные пытались расширить прорыв. И все-таки положение оставалось сложным. В этой части Германии дорожная сеть была относительно редкой, а те дороги, которые находились под контролем советских войск, по-прежнему подвергались воздушным налетам и артиллерийским обстрелам, что обескровливало подкрепления задолго до того, как они могли вступить в бой.
Операция, начавшаяся попыткой трех мотострелковых дивизий прорвать фронт и создать оперативный простор для одной танковой дивизии, превратилась сейчас в сражение с участием двух советских армий. Если раньше они наталкивались на сопротивление двух неполных немецких бригад, то теперь им противостояли войска, собранные из армий почти всех стран НАТО. Алексеев с горечью думал об утраченных возможностях. Вот если бы артиллерия дивизии не атаковала ракетами мосты… Может быть, ему удалось бы тогда за один день достигнуть Везера, как он и предполагал? Все это в прошлом, напомнил себе генерал. Он стал просматривать сводки о наличии горючего.
- Всего на один месяц?
- При тех темпах, с которыми развивается операция, - да, - мрачно произнес Сергетов. - Но даже и для этого нам пришлось парализовать всю экономику страны. Отец спрашивает, не сможем ли мы снизить расход топлива на фронте…
- Разумеется! - рявкнул генерал. - Сможем, ясное дело, и одновременно проиграем войну. Вот тогда будет такая экономия его драгоценного горючего!
- Товарищ генерал, вы поручили мне представить вам надежную информацию. Я это сделал. Кроме того, отец попросил передать вам вот это. - Молодой офицер достал документ из кармана кителя. В нем было десять страниц. Документ представлял собой анализ разведывательных сводок КГБ, и в правом верхнем углу стояло: Только для членов Политбюро. - Вы прочтете его с большим интересом. Отец просил вас принять во внимание ту опасность, которой он подвергается, передавая его вам.
Генерал умел читать очень быстро, обычно не проявляя своих эмоций. Итак, западногерманское правительство установило прямой контакт с Советами через посольства обеих стран в Индии. Предварительное обсуждение касалось возможности переговоров о мирном решении конфликта. По мнению аналитиков КГБ, такой шаг Запада указывал на политический распад НАТО и, вероятно, отражал крайне серьезную ситуацию с обеспечением войск. Затем следовало две страницы графиков и схем, в которых подчеркивался тяжелый урон, нанесенный союзным конвоям, а также анализ расхода боеприпасов армиями НАТО. По мнению КГБ, у союзных войск боеприпасов осталось не больше чем на две недели, несмотря на то, что часть кораблей сумела прибыть во французские порты. Ни одной из воюющих сторон не удалось производить достаточное количество горючего и боеприпасов для обеспечения своих войск.
- Отец считает, что особое значение имеют данные, связанные с немецкими войсками.
- Потенциально он прав, - осторожно заметил Алексеев. - Они не ослабят сопротивления, несмотря на то, что их политическое руководство ищет возможность мирного урегулирования, но если нам удастся убедить их выйти из НАТО, то наша цель будет достигнута, и мы сможем легко захватить Персидский залив. В чем суть нашего предложения немцам?
- Решение по этому вопросу еще не принято. Они настаивают на отводе наших войск на прежние рубежи, существовавшие до начала войны. После этого будут вестись официальные переговоры под международным наблюдением относительно окончательных условий. Их выход из НАТО будет зависеть от условий заключенного соглашения.
- Это неприемлемо. Нам это ничего не дает. А почему вообще они начали переговоры, интересно?
- По-видимому, в правительстве ФРГ возникли немалые разногласия из-за эвакуации гражданского населения и уничтожения экономического потенциала страны.
- Понятно. - Алексеев не проявлял ни малейшего интереса к ущербу, наносимому экономике Германии, однако правительство ФРГ было потрясено тем, что плоды труда двух поколений немецкого народа гибнут под гусеницами советских танков. - Но почему нас не поставили об этом в известность?
- По мнению Политбюро, информация о возможном заключении мира и ведущихся переговорах может подорвать боевой дух советских войск, сражающихся на фронте.
- Идиоты. Нам это необходимо знать, чтобы принять решение, куда следует направить силу нашего удара!
- Именно таково мнение отца. Он хочет, чтобы вы сообщили ему свою точку зрения на происходящие события, - Передайте министру, что я не вижу ни малейшего ослабления решимости войск НАТО защищаться. Боевой дух немецких войск по-прежнему высок. Они оказывают жестокое сопротивление на каждом шагу.
- Но их правительство может вести переговоры, не сообщив об этом своим войскам. Если немецкое правительство ведет переговоры за спиной своих союзников по НАТО и таким образом обманывает их, почему не поступить так же со своим военным командованием? - высказал предположение Сергетов. В конце концов, в Советском Союзе все происходит именно так…
- Действительно, Иван Михайлович, это нельзя исключить. Но есть и другая возможность. - Генерал Алексеев продолжил чтение документа. - Не исключено и то, что это делается с обманной целью.

Нью-Йорк

Инструктаж проводил капитан первого ранга. Слушая его, капитаны кораблей охранения и их старшие офицеры просматривали врученные им документы, подобно школьникам на репетиции пьесы Шекспира.
- Внешние посты гидролокационного наблюдения будут располагаться вот здесь, вдоль направления основной опасности. - Капитан провел указкой по карте. Фрегаты «Рубен Джеймс» и «Бэттлэкс» занимали на ней позиции почти в тридцати милях от главных сил конвоя. Таким образом, они находились за пределами зенитного прикрытия других кораблей. У фрегатов были свои ракеты класса «поверхность-воздух», но им не приходилось рассчитывать на помощь извне. - На протяжении почти всего маршрута нас будут поддерживать корабли гидролокационного дозора. В данный момент траулеры занимают позиции. Следует ожидать нападений советских подводных лодок и бомбардировщиков.
- Для отражения налетов авиации противника конвой будут сопровождать авианосцы «Индепенденс» и «Америка». Новый ракетный крейсер типа «иджис» - «Банкер-Хилл» - включен в состав охранения, вам об этом известно. Кроме того, ВВС намереваются сбить во время следующего пролета советский спутник океанской радиолокационной разведки, завтра в двенадцать ноль ноль по Гринвичу.
- Вот это хорошо! - заметил командир одного эсминца.
- Джентльмены, мы несем охрану конвоя, который должен доставить в Европу свыше двух миллионов тонн военного снаряжения, а также целую бронетанковую дивизию, сформированную из частей резерва и Национальной гвардии. Даже не принимая во внимание подкреплений, этого снаряжения достаточно, чтобы войска НАТО могли вести боевые действия в течение трех недель. Нам необходимо приложить все усилия, чтобы этот конвой благополучно достиг цели.
- Есть вопросы? Нет? Желаю удачи. Театр опустел, офицеры вышли на залитую солнцем улицу, минуя молчаливых вооруженных охранников.
- Джерри? - негромко окликнул О'Мэлли Моррис.
- Слушаю, капитан. - О'Мэлли надел темные очки.
- Насчет прошлого вечера…
- Капитан, вчера мы с вами изрядно набрались и, говоря по правде, я мало что помню. Месяцев через шесть мы, возможно, вспомним, что произошло. Вам удалось выспаться?
- Проспал почти двенадцать часов. Мой будильник не зазвонил.
- Наверно, надо купить новый. - Они прошли мимо бара, в котором провели прошлый вечер. Капитан и пилот посмотрели на него и засмеялись.
- Ну что, снова в бой, друзья, а? - К ним подошел Дуг Перрин.
- Ты все еще настаиваешь на плавании «борт о борт»? - спросил О'Мэлли. - Это разделение в последний момент - опасная штука.
- Твоя задача - не подпускать к нам этих ублюдков, Джерри. Справишься?
- Должен справиться, - шутливо заметил Моррис. - Страшно подумать, что он умеет только болтать.
- Ну и друзья у меня! - раздраженно воскликнул О'Мэлли. - подумать только, я вылетаю в одиночку, нахожу чертову подводную лодку, преподношу ее Дугу прямо на блюдечке - а где благодарность?
- Так всегда с летчиками. Если им не повторять каждые пять минут, какие они бесстрашные и умные, у них портится настроение, - с улыбкой заметил Моррис. Он ничуть не походил на того офицера, который накануне чувствовал себя таким подавленным. - " Тебе что-нибудь от нас нужно. Дуг?
- Может быть, обменяться кое-какими продуктами?
- Отличная мысль. Присылай своего баталера. Не сомневаюсь, мы сумеем о чем-нибудь договориться. - Моррис взглянул на часы. - До выхода в море еще три часа. Пошли перекусим и обсудим кое-какие проблемы. У меня возникла мысль, как обмануть эти «бэк-файеры», и я хочу узнать, как ты относишься к ней…

***

Через три часа два портовых буксира осторожно отвели фрегаты от причала. Газовые турбины «Рубена Джеймса» медленно вели его вперед со скоростью в шесть узлов, форштевень рассекал мутную воду гавани. О'Мэлли наблюдал за выходом конвоя с правого сиденья своего вертолета, несущего дозор у входа в гавань на случай, если там притаилась русская подводная лодка, хотя четыре противолодочных самолета «Орион» самым тщательным образом прочесали весь прибрежный район. Наверно, «виктор», потопленный два дня назад, должен был следовать за конвоем и сообщать о его продвижении, чтобы сначала навести на него «бэкфайеры», а потом сблизиться и нанести собственный торпедный удар. Несмотря на то, что подводная лодка была потоплена, это отнюдь не означало, что выход в море удалось сохранить в тайне. В Нью-Йорке восемь миллионов жителей, и можно было не сомневаться, что один из них стоял сейчас у окна с биноклем в руках, записывая типы судов и их количество. Затем он или она сделает невинный телефонный звонок, и через несколько часов информация окажется в Москве. Другие подводные лодки устремятся к предполагаемому пути конвоя. Как только американские суда выйдут за пределы воздушного прикрытия, осуществляемого самолетами, базирующимися на береговых аэродромах, в небе появятся советские поисковые самолеты, а за ними последуют «бэкфайеры», вооруженные смертоносными ракетами.
Сколько судов, думал О'Мэлли. Вертолет пролетел над множеством судов с танками, бронетранспортерами и личным составом целой бронетанковой дивизии. Многие транспорты были нагружены огромными контейнерами, которые можно перегружать прямо на машины и доставлять к фронту. Их содержимое заключалось в памяти компьютеров, и потому контейнеры без малейшего промедления будут доставляться к месту назначения. Он думал о сообщениях, поступающих по каналам агентств новостей, передававших записанные на пленку телевизионные репортажи о боях, ведущихся в Германии. В этом и заключается задача военно-морского флота - поддерживать открытыми морские дороги для снабжения солдат в Германии. Задача проще некуда - переправить все это на другой берег океана.

***

- Насколько остойчивый у вас корабль? - спросил Каллауэй.
- Вполне надежный, - ответил репортеру Моррис. - Фрегат снабжен бортовыми стабилизаторами, так что качка не будет слишком уж неприятной. Если укачает, не стесняйтесь и обращайтесь к фельдшеру - он что-нибудь придумает.
- Постараюсь не мешать вам.
Моррис дружески кивнул журналисту из агентства Рейтер. Хотя о его прибытии на борт известили всего за час, журналист оказался профессионалом или по крайней мере достаточно опытным путешественником, чтобы уложить все необходимое в один чемодан. Он занял последнюю свободную койку в одной из офицерских кают.
- Адмирал считает вас одним из своих лучших командиров.
- Думаю, у вас будет возможность выяснить, насколько он прав, - ответил Моррис.

Глава 35. Момент прицеливания

Фрегат ВМС США «Рубен Джеймс»

Первые два дня прошли спокойно. Впереди шли корабли охранения, прощупывая своими гидролокаторами мелкие прибрежные воды в поисках вражеских подводных лодок. За ними следовали транспортные суда, медленно перестраиваясь в восемь колонн по десять кораблей в каждой. Конвой, способный двигаться со скоростью двадцать узлов, спешил доставить груз. Под массированным прикрытием боевых самолетов, базирующихся на береговых авибазах США, эскадра двигалась вперед на протяжении первых сорока восьми часов, не меняя курса, и только один раз прибегнула к маневрам уклонения. Курс пролегал мимо берегов Новой Англии и Восточной Канады, острова Сейбл и Большой Ньюфаундлендской банки. Теперь легкий этап остался позади. Покинув прибрежные воды и выйдя в Северную Атлантику, конвой вступил в неизведанное…

***

- Насчет отправки моих корреспонденции… - обратился Каллауэй к Моррису.
- Вы можете пользоваться моим спутниковым передатчиком два раза в день, если это не мешает радиосвязи конвоя. Вы понимаете, что ваши корреспонденции будут подвергаться цензуре в Норфолке?
- Да, конечно. Можете положиться на меня, капитан, пока я нахожусь на борту вашего корабля, мне и в голову не придет передавать сведения, способные подвергнуть опасности конвой. В этом году у меня было достаточно нервотрепки в Москве.
- Что? - Моррис повернулся к нему и опустил бинокль. Каллауэй объяснил, что
происходило весной.
- А Патрик Флинн, мой коллега из Ассошиэйтед пресс, находится сейчас на борту «Бэттлэкса». Наверняка пьет пиво, - закончил он с улыбкой.
- Значит, вы были там, когда все это началось. А вам известно почему?
Каллауэй покачал головой:
- Если бы знал, капитан, давно написал бы об этом. На мостике появился рассыльный с папкой. Моррис раскрыл ее, прочитал три радиограммы и расписался.
- Что-нибудь интересное? - полюбопытствовал репортер.
- Последняя метеосводка и информация относительно русского разведывательного спутника. Он пролетит над нами через три часа. Правда, ВВС попытаются сбить его еще до того, как он появится здесь. Как видите, ничего интересного. Надеюсь, вы удобно устроились? Никаких проблем?
- Никаких, капитан. Все напоминает приятный морской круиз.
- Это верно. - Моррис просунул голову внутрь рулевой рубки. - Боевая тревога, самолеты противника.
Моррис провел репортера в боевую рубку, объясняя, что предстоящее учение направлено на то, чтобы убедиться, насколько успешно способна действовать команда в темноте.
- В одной из радиограмм содержалось предупреждение о возможном налете?
- Нет, но через шесть часов мы окажемся за пределами воздушного прикрытия истребителей, вылетающих с береговых аэродромов. Это означает, что Иван начнет искать нас. - И на таком расстоянии от остальных кораблей мы будем чувствовать себя ужасно одиноко, подумал Моррис. Учения продолжались час. Группа управления в боевой рубке провела на компьютере пару имитаций. Во время второй выяснилось, что ракета сумела все-таки прорваться через оборонительный заслон.

Авиабаза ВВС Лэнгли, штат Виргиния

Истребитель F-15 подрулил к ангару и замер. Старший механик группы наземного обслуживания поставил лестницу, и майор Накамура спустилась вниз, глядя на свой обожженный взрывом самолет. Спустившись, она подошла поближе, чтобы оценить повреждения.
- Не так уж плохо, майор, - заверил ее сержант. Осколок взорвавшегося ракетного двигателя пробил отверстие размером с пивную банку в левом крыле, всего в трех дюймах от топливного бака. - Я исправлю это за пару часов.
- С вами все в порядке? - спросил инженер из фирмы «Локхид».
- Ваша ракета взорвалась в пятидесяти футах от истребителя, и взрыв был прямо-таки адский. Между прочим, когда она взрывается, зрелище весьма впечатляющее. Осколки летят во все стороны. Мне еще повезло, что в меня попал только один. - Взрыв ракетного двигателя чертовски напугал Накамуру, но в ее распоряжении был целый час, чтобы прийти в себя. Теперь страх прошел и сменился яростью.
- Извините, майор. Жаль, что не могу сказать чего-то большего.
- Давайте попробуем еще раз, - сказала Бане, глядя на небо через отверстие, пробитое в крыле. - Когда следующее окно?
- Через одиннадцать часов шестнадцать минут.
- Вот тогда и полечу. - Она вошла в здание и поднялась по лестнице в комнату отдыха летного состава. Стены внутри были обиты мягким, поглощающим шум материалом. В то же время он не давал разбушевавшимся летчикам, разряжаясь, причинить себе серьезные повреждения.

Кировск, РСФСР

Не встретив никаких препятствий, советский спутник океанской радиолокационной разведки продолжал свой полет по орбите и, минуя Северную Атлантику, «увидел» внизу целую эскадру из почти сотни судов, которые, выстроившись в правильные колонны, двигались на восток. Это, должно быть, и есть тот самый конвой, о котором сообщали разведывательные сводки, решили русские аналитики и с удовлетворением отметили, что конвой находится далеко от американских берегов, в открытом океане, именно там, где он наиболее уязвим.
Через девяносто минут два авиаполка бомбардировщиков Ту-22М, вооруженных противокорабельными ракетами, следуя за самолетами-разведчиками Ту-95, взлетели с четырех аэродромов, расположенных вокруг Кировска, дозаправились в воздухе и направились в сторону Исландии, где их не могли засечь радиолокаторы противника.

Фрегат ВМС США «Рубен Джеймс»

- Это и есть тот сюрприз, который вы приготовили для меня? - спросил Каллауэй, увидев значки на главном экране обстановки.
Моррис молча кивнул.
- До сих пор мы посылали большинство конвоев через Северную Атлантику в условиях полного радиолокационного молчания - их радары были отключены, чтобы усложнить русским задачу обнаружения наших кораблей. Однако на этот раз мы предприняли нечто другое. То, что вы видите на экране, получено от радиолокатора SPS-49.
- Это тот черный монстр на крыше рулевой рубки?
- Совершенно верно. А значки на экране - это «томкэты» с авианосца «Америка». Вот это самолет-заправщик КС-135, а вот эта крошка - «птичка» дальнего радиолокационного обнаружения «хокай» Е-2С. Радиолокатор «хокая» отключен. Когда покажется Иван, ему придется приблизиться к нам, чтобы увидеть наши суда.
- Но ведь Ивану уже все и так известно, - возразил Каллауэй.
- Нет, он знает только, что где-то находится конвой. Для пуска ракет этого недостаточно. Точно ему известно лишь одно - он видит действующий радиолокатор SPS-49. Чтобы рассмотреть, что находится на морской поверхности, ему придется поднять на большую высоту свой самолет дальнего радиолокационного обнаружения. Но как только мистер Медведь сделает это, мы тут же обнаружим его и пошлем на перехват свои истребители. Все произойдет так быстро, что он даже не успеет заметить, откуда прилетели ракеты.
- А если «бэкфайеры» не появятся сегодня?
- Тогда мы встретимся с ними в другой раз. «Беары», между прочим, поддерживают связь и с подводными лодками. Их тоже было бы неплохо потопить.

Исландия

Их впервые охватила скука. Эдвардсу и его группе нередко приходилось испытывать страх, но им еще ни разу не было скучно. Они провели на одном и том же месте уже четверо суток и все еще не получили приказа о дальнейшем продвижении. Наблюдая за русскими, они докладывали о каждом их перемещении. Но поскольку ничего значительного не происходило, время тянулось очень медленно.
- Лейтенант, - окликнул Эдвардса Гарсиа, - я вижу самолеты, направляющиеся на юг.
Эдварде достал бинокль. По небу плыли белые перистые облака. Сегодня не было никаких инверсионных следов, но…, вот они! Лейтенант заметил вспышку, солнечное отражение от чего-то. Он напряг зрение, пытаясь опознать увиденный объект.
- Николе, как вы считаете, что это? - Он передал бинокль сержанту королевской морской пехоты.
- Русский «бэкфайер», - тут же ответил сержант.
- Вы уверены?
- Абсолютно, лейтенант. Я часто видел их и раньше.
- Начинайте считать, сколько их. - Эдварде принялся доставать рацию.
- Вижу только четыре. Все направляются на юг.
- Но вы не сомневаетесь, что это «бэкфайеры»? - еще раз переспросил Эдварде.
- Ничуть не сомневаюсь, лейтенант Эдварде! - раздраженно повторил Николе, наблюдая за тем, как офицер включает радиопередатчик.
- «Ищейка» вызывает «Конуру», прием. - На этот раз станция ответила не сразу. Потребовалось три вызова, прежде чем откликнулись на другом конце канала связи.
- «Конура», это «Ищейка». У меня есть для вас кое-какая информация. Мы видим бомбардировщики типа «бэкфайер», которые пролетают над нами, направляясь на юг.
- Откуда вы знаете, что это «бэкфайеры»? - тут же поинтересовалась «Конура».
- Сержант Николе из королевской морской пехоты утверждает, что у него на этот счет нет ни малейших сомнений. Четыре бомбардировщика. - Николе поднял вверх пять пальцев. - Нет, уже видим пять, летят на юг.
- Понял, спасибо, «Ищейка». Что-нибудь еще?
- Нет. Сколько нам еще сидеть на этой горе, прием?
- Мы сообщим вам. Терпение, «Ищейка». Мы не забыли о вас. Конец связи.

Северная Атлантика

Самолеты- разведчики летели скошенным фронтом, их экипажи наблюдали за происходящим впереди как визуально, так и прослушивая частоты радиосвязи и радиолокации. Наконец, головной машине удалось обнаружить импульсы американского радиолокатора SPS-49, предназначенного для обзора воздушного пространства. Обычно эти радиолокаторы состояли на вооружении ракетных фрегатов типа «перри». Операторы на борту русского самолета измерили интенсивность радиолокационных импульсов и, рассчитав координаты источника излучения, пришли к выводу, что их самолет находится далеко за пределами досягаемости фрегата.
Командир группы, находившийся на третьем самолете-разведчике, получив эти сведения, сравнил их с разведданными о конвое. Полученные координаты находились точно в центре круга, начерченного им на карте. У него всегда возникали подозрения, когда все происходило слишком уж точно в соответствии с планом. Значит, конвой направлялся прямым курсом к Европе? Почему? До сих пор большинство конвоев старалось уклониться подальше к югу, до самых Азорских островов, для того чтобы вынудить его бомбардировщики лететь дальше, чем было желательно, и заставить Ту-22М, следующие за поисковыми самолетами-разведчиками, нести только по одной противокорабельной ракете вместо двух. Происходило что-то странное. По его приказу разведывательные самолеты вытянулись в линию, направленную с севера на юг, и начали снижаться, чтобы их не обнаружил американский радиолокатор.

Фрегат ВМС США «Рубен Джеймс»

- Какова дальность действия вашего радиолокатора? - спросил Каллауэй.
- Это зависит от высоты цели и ее размеров, а также от атмосферных условий, - ответил Моррис. Он сидел в капитанском кресле и не отрывал взгляда от экранов. Два «томкэта» были готовы к бою. - Например, мы можем, пожалуй, обнаружить «беар», летящий на высоте примерно в тридцать тысяч футов, на расстоянии в двести пятьдесят миль. Но чем меньше высота полета цели, тем ближе к нам эта цель может подлететь незамеченной. Радиолокатор действует только в пределах видимого горизонта.
- Но для полета на малой высоте требуется значительно больше горючего.
Моррис посмотрел на репортера.
- У этих проклятых «беаров» такой запас топлива, что они могут находиться в воздухе целую неделю, - несколько преувеличил он.
- Получено сообщение, капитан. - Начальник службы связи передал ему радиограмму: ИНФОРМИРУЕМ О ВОЗМОЖНОМ НАЛЕТЕ «БЭКФАЙЕРОВ» тчк ПРОЛЕТЕЛИ НАД ИСЛАНДИЕЙ зпт НАПРАВЛЯЯСЬ НА ЮГ В 10.17 ГРИНВИЧУ. Моррис передал радиограмму офицеру оперативной службы. Тот немедленно склонился над картой.
- Хорошие новости? - спросил Каллауэй. У него хватило здравого смысла не просить разрешения прочитать депешу.
- Не исключено, что примерно через два часа нам предстоит встреча с бомбардировщиками «бэкфайер».
- Они собираются атаковать конвой?
- Нет, сначала они, наверно, нападут на нас. В их распоряжении целых четыре дня, чтобы уничтожить конвой, а избавившись от кораблей охранения, они смогут решить эту задачу гораздо проще.
- Вы обеспокоены, капитан? Моррис мрачно улыбнулся.
- Мистер Каллауэй, я обеспокоен всегда.
Капитан инстинктивно проверил состояние различных бортовых систем. Системы вооружения и поиска функционировали нормально - как приятно командовать новеньким кораблем! На пульте предупреждения об опасности не было ничего нового: подводных лодок противника в непосредственной близости не обнаружено! - впрочем, эту информацию следовало рассматривать достаточно скептически. Можно было бы объявить сейчас боевую тревогу, но почти вся команда обедала. Лучше подождать, пока все будут сыты и готовы к действиям.
Проклятое ожидание, подумал Моррис. Он молча наблюдал за экранами. Светящиеся точки, обозначающие свои самолеты, описывали медленные круги. Их пилоты тоже выжидали.
- Взлетают новые самолеты воздушного патрулирования, - послышался голос офицера. На экране появилась еще одна пара «томкэтов». Значит, на авианосце «Америка» тоже получено предупреждение о приближающемся налете. Авианосец находился в двухстах милях и направлялся на запад, в сторону Норфолка. То же самое относилось и к авианосцу «Индепенденс», который возвращался к Азорским островам. Авианосцы находились в море с самого начала войны, крейсируя взад и вперед, чтобы избежать обнаружения советскими спутниками радиолокационной океанской разведки. Они обеспечивали противолодочное прикрытие для нескольких конвоев, несмотря на то, что при этом сами подвергались немалой опасности. До настоящего момента американские авианосцы не имели возможности действовать, как им надлежало. Они еще не превратились в наступательное оружие. Судьба авианосной группы «Нимиц» оказалась горьким уроком. Моррис снова закурил. Теперь он вспомнил, почему в свое время бросил курить. От сигарет у него жгло в горле, исчезали вкусовые ощущения и слезились глаза. С другой стороны, сигареты помогали скрасить часы ожидания.

Северная Атлантика

«Беары», вытянувшиеся точно в направлении с юга на север, теперь направлялись на источник радиолокационных сигналов. Командир группы приказал им повернуть на запад и снизиться. От двух самолетов не последовало подтверждения, и ему пришлось повторить приказ.
В двухстах милях к западу, на борту самолета дальнего радиолокационного обнаружения Е-2С «хокай», оператор поднял голову. Он только что услышал, как кто-то говорит по-русски; это был код, но, несомненно, произнесенный на русском языке.
В течение нескольких минут эту информацию получили все корабли охранения, и все пришли к одному и тому же выводу: «бэкфайеры» еще не могли к ним приблизиться, значит, это «беары». Для всех они являлись особенно желанной добычей. С авианосца «Америка» начали взлетать истребители и дополнительные самолеты радиолокационного наблюдения. В конце концов, не исключено, что русские собирались напасть именно на авианосец.

Фрегат ВМС США «Рубен Джеймс»

- Он направляется прямо к нам, - заметил офицер оперативной службы.
- Да, пожалуй, - согласился Моррис.
- На каком он расстоянии? - спросил Каллауэй.
- Трудно сказать. На «хокае» услышали радиопереговоры. По-видимому, относительно близко, но при аномальных атмосферных условиях такие переговоры можно услышать и из другого полушария. Мистер Леннер, объявите боевую тревогу - отражение воздушного нападения.
Через пять минут фрегат был готов к боевым действиям.

Северная Атлантика

- Доброе утро, мистер Медведь, - произнес пилот «томкэта», глядя на экран своего поискового дисплея. Русский самолет находился на расстоянии около сорока миль. На его огромных винтах поблескивало солнце. Американский летчик решил сблизиться, не включая радиолокатор. Он передвинул сектор газа на восемьдесят процентов мощности и включил систему управления пуском ракет. Самолеты сближались со скоростью больше тысячи миль в час, или семнадцати миль в минуту.
Затем последовала команда: «Включение!» - и оператор радиолокационного перехвата на заднем сиденье задействовал бортовой радиолокатор истребителя AWG-9.
- Вижу его, - спустя мгновение доложил оператор.
- Пуск! - Две ракеты «воздух-воздух» сорвались с подвесок и помчались вперед, ускоряясь до трех тысяч миль в час.
Оператор радиоэлектронного наблюдения на борту советского самолета пытался определить электронные характеристики поискового радиолокатора фрегата, и в этот момент зажужжал приемник, предупреждающий об опасности. Оператор повернулся, чтобы понять, в чем дело, и побледнел.
- Предупреждение о воздушном нападении! - крикнул он по системе внутренней связи.
Пилот Ту- 95 отреагировал мгновенно. Он тут же развернул самолет на левый борт и спикировал к морской поверхности. Тем временем оператор постановки защитных помех, сидевший в хвостовой части, включил свою аппаратуру, однако при повороте фюзеляж закрыл подвеску с излучателями помех от приближающихся ракет.
- Что происходит? - запросил командир группы по интеркому.
- Отмечаем захват радиолокатором перехватчика, - испуганно, но стараясь сохранять хладнокровие, ответил оператор. - Мы включили аппаратуру защитных помех.
Командир группы повернулся к связисту:
- Передать предупреждение: «Поблизости вражеские истребители».

Предыдущая страница 23 Следующая страница


Красный шторм поднимается 24

Однако времени для защитных действий не осталось. «Фениксы» покрыли расстояние, отделяющее истребитель от Ту-95, меньше чем за двадцать секунд. Первая ракета пролетела мимо, зато вторая поразила спикировавший бомбардировщик, и взрыв оторвал ему хвост. Ту-95 рухнул в море.

Фрегат ВМС США «Рубен Джеймс»

На экране радиолокатора показался «томкэт», и они наблюдали за тем, как истребитель пустил две ракеты, мгновенно исчезнувшие из поля зрения. В течение тридцати секунд «томкэт» продолжал полет прежним курсом, затем развернулся и направился обратно на запад.
- Это значит, джентльмены, что самолет противника сбит, - произнес Моррис. - Одним «беаром» стало меньше.
- Почему вы так считаете? - спросил Каллауэй.
- Неужели вы думаете, что он повернул бы обратно, не убедившись, что его ракеты попали в цель? А если бы целью был любой другой самолет, кроме «беара», он неминуемо нарушил бы радиомолчание. Старшина, мы слышали какие-нибудь передачи с пеленга ноль-восемь-ноль?
Оператор электронных систем, сидевший в переднем углу рубки, произнес, не поднимая головы:
- Нет, капитан, ни единого звука.
- Черт побери, - удовлетворенно покачал головой Моррис. - Наконец-то получается.
- Значит, если он не успел ничего передать… - начал понимать Каллауэй.
- То мы одни знаем о его гибели. Может быть, нам удастся застать врасплох все бомбардировочное соединение. - Моррис подошел к экрану. Все истребители уже поднялись с авианосца «Америка», находившегося сейчас в семидесяти милях к югу от конвоя. Он посмотрел на часы, укрепленные на переборке, - до подлета «бэкфайеров» оставалось минут сорок. Капитан поднял трубку телефона:
- Мостик, говорит рубка. Передайте на «Бэттлэкс» - пусть начинает сближение.
Уже через несколько секунд английский фрегат повернул налево и направился на запад, к «Рубену Джеймсу». Вот одно нововведение уже успешно осуществилось сегодня, подумал Моррис. Почему бы так же успешно не осуществиться другому?
- Вертолету приготовиться к взлету, - распорядился он. О'Мэлли сидел в кокпите и читал журнал или, вернее, просматривал фотографии, пока его мозг старался отключиться от происходящего вокруг. Приказ, донесшийся из динамика, оторвал его от созерцания прелестей обнаженной мисс Июль. Тут же младший лейтенант Ролстон начал готовить двигатель к взлету, а О'Мэлли посмотрел на панель управления, чтобы убедиться, что с вертолетом нет никаких механических проблем. Затем он взглянул через открытую дверцу и увидел, что матросы из палубной команды отошли в сторону.
- Чем мы сейчас будем заниматься, капитан? - спросил оператор бортовых систем.
- Будем изображать собой приманку для ракет, Уилли, - успокоительно произнес О'Мэлли, и вертолет оторвался от палубы.

Северная Атлантика

Ту- 95, летевший дальше всех к югу, находился ближе всех к конвою, всего в шестидесяти милях, но еще не подозревал об этом. Не знали этого и американцы, поскольку для поискового радиолокатора «Рубена Джеймса» он летел ниже линии видимого горизонта. Зато пилот Ту-95 знал, что подходит момент, когда ему нужно поднять самолет на высоту и включить свои поисковые радиолокаторы. Однако приказа от командира группы пока не поступало. И хотя ничто не указывало на угрожавшую им опасность, пилот испытывал какую-то тревогу. Он инстинктивно чувствовал что-то странное. На прошлой неделе исчез один из Ту-95, доложивший о том, что засек радиолокатор на одиночном американском фрегате. Точно, как и сейчас… Тогда командующий соединением приказал Ту-22М повернуть назад и отменил налет на конвой, опасаясь атаки американских истребителей, за что после возвращения получил строгий выговор -за якобы проявленную им трусость. Как часто случается во время боевых действий, никакой другой информации, кроме отрицательной, у них не было. Они знали, что четыре Ту-95 не вернулись. А теперь он знал, что командир группы не отдал приказа, которого все ждали, как знал и то, что никаких признаков угрожающей группе опасности тоже не было. И все же происходило что-то странное.
- Расстояние до американского фрегата? - спросил пилот по системе внутренней связи.
- Сто тридцать километров, - ответил штурман. Сохранять радиомолчание, напомнил себе пилот. Таков приказ…
- Наплевать на приказы! - произнес он вслух, протянул руку и включил радио. - «Чайка-2» вызывает «Чайку-1», прием. - Никакого ответа. Пилот дважды повторил вызов.

***

Вызов услышало множество приемников, и меньше чем за минуту были определены координаты «беара», находящегося сейчас в сорока милях к юго-востоку от конвоя. Один из «томкэтов» развернулся и спикировал на него.

***

Командир группы не отвечает… Он должен ответить, сказал себе пилот. Должен. ТУ-22М следуют за ними на расстоянии меньше двухсот километров. Куда мы их ведем?
- Включить радиолокатор! - скомандовал он.
Каждый корабль охранения мгновенно обнаружил характерное излучение радиолокатора «биг балдж». Ближайший к «беару» фрегат, вооруженный ракетами «корабль-воздух» - «гроувз» - тут же включил свой радиолокатор и выпустил ракету в приближающийся русский самолет, но к нему уже мчался истребитель «томкэт», который был совсем рядом с «беаром»; на фрегате выключили радар наведения на цель, ракета потеряла ее и автоматически самоликвидировалась.

***

На борт Ту-95 тут же поступили сигналы об опасности - сначала предупреждение о приближающейся ракете «корабль-воздух», затем операторы засекли радиолокатор наведения истребителя - и тут же у них на экране появились суда конвоя.
- Большое количество кораблей к северо-западу от нас, - передал оператор радиолокатора штурману, который тут же рассчитал координаты для передачи Ту-22М. В следующее мгновение Ту-95 выключил свой радиолокатор и резко ушел вниз. Тем временем радист передавал полученные данные. И тут включились все радиолокаторы.

Фрегат ВМС США «Рубен Джеймс»

- Вот и «бэкфайеры», - произнес офицер оперативной службы, глядя на светящиеся точки, появившиеся на экране. - Пеленг ноль-четыре-один, расстояние сто восемьдесят миль.
Старший помощник, находившийся на мостике, нервничал. Помимо того, что приближались бомбардировщики противника, ему приходилось вести корабль в пятидесяти футах от английского фрегата «Бэттлэкс». Корабли находились так близко друг к другу, что на экране радиолокатора казались одной целью. В пяти милях от них О'Мэлли и вертолет, поднявшийся с палубы «Бэттлэкса», тоже летели рядом со скоростью двадцать узлов. Ответчики каждого были включены на полную мощность. При обычных условиях вертолеты представляли собой слишком малую цель, чтобы их заметили радиолокаторы бомбардировщиков, но теперь они казались чем-то напоминающим корабль и потому достойным ракетного удара.

Северная Атлантика

Воздушный бой теперь своей элегантностью напоминал драку в баре. «Томкэты», входящие в состав воздушного охранения и барражировавшие над конвоем, устремились к трем советским «Ту», причем на первый уже была нацелена ракета. Два остальных еще не успели обнаружить конвой и никогда его не обнаружат, потому что развернулись и летели на восток, пытаясь спастись. Но попытка их была обречена на неудачу. Турбовинтовые бомбардировщики не могут ускользнуть от сверхзвуковых истребителей.
Первой была сбита «Чайка-2». Пилоту удалось передать сообщение о конвое и получить подтверждение, прежде чем пара ракет «спэрроу» взорвалась рядом с ним. Самолет загорелся. Пилот приказал экипажу покинуть горящий самолет и удерживал его на прежнем курсе, давая своим людям возможность спастись. Спустя минуту и он сам сумел выбраться из кресла и выброситься через люк в днище самолета. Ту-95 взорвался через пять секунд, после того как раскрылся парашют. Пилот наблюдал за тем, как пылающие обломки падают в море, и думал, спасут ли его или он тоже утонет.
Высоко над его головой эскадрилья «томкэтов» устремилась навстречу Ту-22М. Сейчас шла отчаянная борьба за то, кто успеет первым пустить ракеты. Советские бомбардировщики включили форсаж и начали круто набирать высоту. Тем временем их радиолокаторы, направленные вниз, выбирали цели для противокорабельных ракет. Пилотам бомбардировщиков было приказано искать и топить корабли охранения, и они обнаружили цели в тридцати милях от самого конвоя - две светящиеся точки. На точку побольше нацелили шесть ракет, а на ту, что поменьше, расположенную в пяти милях, было пущено четыре.

Сторноуэй, Шотландия

- В настоящее время происходит нападение нескольких авиаполков бомбардировщиков «бэкфайер» в районе с координатами сорок пять градусов северной широты и сорок девять южной долготы. - Тоуленд держал в руке телекс с пометкой «молния».
- Каково мнение командующего военно-морскими силами в Восточной Атлантике?
- Он, наверно, сейчас тоже знакомится с этой информацией. Вы готовы? - спросил Тоуленд летчика-истребителя.
- Конечно готов, черт возьми!
Застучал телетайп, что находился в углу помещения. Из него поползла бумажная лента со словами: ПРИСТУПИТЬ К ОСУЩЕСТВЛЕНИЮ ОПЕРАЦИИ ДУЛИТТЛ.

Фрегат ВМС США «Рубен Джеймс»

- «Вампиры», «вампиры»! Вижу направленные на нас ракеты! Снова принимаемся за дело, подумал Моррис. Дисплей оперативной обстановки был здесь более совершенным, чем на «Фаррисе», - около каждой приближающейся ракеты виднелись цифры, обозначающие скорость и направление. Ракеты летели на небольшой высоте.
Моррис поднял трубку телефона.
- Мостик, это рубка. Начинаем маневр расхождения.
- Мостик понял, слушаюсь. Приступаем к расхождению, - произнес Эрнст. - Аварийная остановка! Самый полный назад!
Рулевой потянул на себя сектора газа двигателей, затем дал реверс винтам, переведя корабль с хода вперед на полный назад. «Рубен Джеймс» настолько резко замедлил ход, что членам команды пришлось хвататься за все, что было под рукой, чтобы удержаться на ногах. Тем временем «Бэттлэкс» увеличил скорость до двадцати пяти узлов. Как только корабли разошлись на безопасное расстояние, английский фрегат резко положил руль влево, тогда как «Рубен Джеймс» снова набрал полную скорость и отвернул вправо.
Любой советский оператор, пожелавший остаться у экрана радиолокатора, был бы потрясен тем, насколько ловким оказался обман. Шесть мчащихся ракет были направлены на одну цель, а теперь их стало
две и они быстро расходились в стороны. Ракеты тоже разделились, устремившись по три на новые цели.
Моррис не отрывал взгляда от экрана. Расстояние между его кораблем и английским фрегатом стремительно увеличивалось.
- Ракеты следуют за нами! - послышался возглас оператора электронных систем. - На нас нацелены самонаводящиеся боеголовки!
- Право на борт! Выпустить ракеты с фольгой! Все, кто были в боевой рубке, вздрогнули, когда четыре ракеты взорвались прямо над кораблем, образовав облако алюминиевой фольги и создав новую цель для ракет радиолокационного наведения, в то время как сам фрегат стремительно повернул, сильно накренившись на левый борт. Носовая реактивная установка «корабль-воздух» тоже автоматически повернулась, нацеленная на первую приближающуюся русскую ракету. Корабль выровнялся и помчался на север, отставая от «Бэттлэкса» на три мили.
- Пуск, - произнес офицер систем вооружения. На пульте управления огнем вспыхнула лампочка, указывающая на то, что расчет огневой задачи завершен.
Первая из выкрашенных в белый цвет ракет «корабль-воздух» сорвалась с направляющих и взлетела в небо. Она едва успела покинуть пусковую установку, как новая ракета заняла ее место, выскользнув из кольцевого магазина. Пусковая установка снова развернулась и поднялась через семь секунд после пуска первой ракеты в небо умчалась еще одна, затем цикл дважды повторился.

***

- Вон они! - воскликнул О'Мэлли, заметив первый дымный след, и тут же нажал пальцем на кнопку ответчика, выключая его. - «Резак», вырубай свой излучатель и вали налево! - Оба вертолета на полной скорости рванулись в противоположные стороны. У четырех ракет внезапно пропала цель. Они продолжали лететь на запад в поисках новой цели, но ничего не обнаружили.

***

- Еще ракеты с фольгой, - приказал Моррис, следя за тем, как сближаются курсы зенитных ракет фрегата с ракетами противника. Боевая рубка снова вздрогнула, когда новое облако алюминиевой фольги появилось над фрегатом после взрыва очередных ракет и ветер понес его навстречу приближающимся русским ракетам.
- Они продолжают преследовать нас!
- Попадание! - послышался возглас. Первая русская ракета исчезла с экрана радиолокатора, перехваченная в шестнадцати милях от корабля, но две остальные продолжали полет. Первая зенитная ракета, посланная им навстречу, пролетела мимо и взорвалась далеко позади, затем промахнулась и вторая. С пусковой установки сорвались очередные ракеты. Расстояние сократилось до шести миль, пяти, четырех, трех…
- Попадание! Осталась одна ракета - уходит в сторону, преследует облако фольги! Уже за кормой!
Ракета упала в воду в двух тысячах ярдов от фрегата. Даже на таком расстоянии гул разрыва производил впечатление. За этим последовала полная тишина в боевой рубке. Операторы продолжали смотреть на свои приборы, пытаясь обнаружить новые ракеты, и потребовалось несколько секунд, прежде чем они поняли, что эта была последней. Один за другим моряки осматривались по сторонам и начинали дышать спокойнее.
- Отсутствие гуманности в современной войне, - заметил Каллауэй. - вполне компенсируется ее интенсивностью. Моррис откинулся на спинку своего кресла.
- Пожалуй. Как там дела у «Бэттлэкса»?
- Он все еще на экране радиолокатора, сэр, - ответил офицер-оперативник. Моррис поднял трубку радиотелефона.
- «Браво», это «Ромео». Как меня слышите? Прием.
- С трудом верится, но мы вроде уцелели. - Перрин смотрел на экран оперативной обстановки и изумленно качал головой.
- Есть повреждения?
- Никаких. «Резак» совершает посадку. У него тоже все в порядке. Поразительно, - повторил капитан первого ранга Перрин. - Вы больше не видите летящих на нас ракет? Мы не видим.
- Нет. «Томкэты» прогнали «бэкфайеров» так далеко, что русские вышли за предел дальности радиолокаторов. Пора занимать прежние позиции.
- Понял вас, «Ромео».
Моррис положил трубку и обвел взглядом боевую рубку.
- Молодцы, парни.
Моряки в помещении боевого поста переглянулись, и на лицах начали появляться улыбки. Однако они быстро исчезли. Офицер оперативной службы посмотрел на Морриса:
- Хочу проинформировать вас, капитан, что Иван выпустил в нас четверть своих ракет. Насколько мне стало известно, «томкэты» сбили примерно шесть, а почти все остальные прикончил «Банкер-Хилл»…, но повреждены один фрегат и три транспорта. Истребители возвращаются. - Его голос оставался бесстрастным. - По их сообщениям, они не сумели сбить ни одного «бэкфайера».
- Проклятье! - выругался Моррис. Ловушка не сработала - и он не мог понять почему.
Капитан не имел представления, что в Сторноуэе это считали крупным успехом.

Сторноуэй, Шотландия

Ключом к успеху этой операции, как и всех военных операций, являлась надежная связь, а времени для создания каналов связи, удовлетворяющих Тоуленда, было недостаточно. Самолеты дальнего радиолокационного обнаружения с авианосца «Америка» вели наблюдение за «бэкфайерами» до тех пор, пока русские бомбардировщики не исчезли с экранов их радиолокаторов. Информация передавалась с самолетов на авианосец и оттуда через спутник в Норфолк и далее снова через спутник в Нортвуд. К Тоуленду информация поступала по наземной линии связи из штаб-квартиры Королевского военно-морского флота. Самая важная операция НАТО в этой войне в большей степени зависела от транзисторов и телефонных проводов, чем от применения готовых к пуску ракет.
- О'кей, их курс в тот момент был ноль-два-девять, скорость шестьсот десять узлов.
- Это означает, что над северным побережьем Исландии они пролетят через два часа семнадцать минут. Сколько времени они пролетели в форсажном режиме? - спросил капитан третьего ранга Уинтерс.
- Судя по сообщениям с «Америки», примерно пять минут. - Тоуленд нахмурился. Такая разведывательная информация была явно недостаточной.
- В любом случае запас горючего у них заметно уменьшился… О'кей. Три самолета в восьмидесяти милях один от другого. - Он посмотрел на последнюю фотографию метеорологической обстановки, переданную со спутника. - Хорошая видимость. Да, мы сумеем обнаружить «бэкфайеры». Кто бы ни заметил их, продолжит лететь следом, а остальные самолеты возвращаются обратно.
- Желаю удачи, капитан.

Северная Атлантика

Три «томкэта» медленно набирали высоту по курсу, ведущему на северо-запад от Сторноуэя, и, достигнув тридцати пяти тысяч футов, встретились со своими самолетами-заправщиками. В нескольких сотнях миль от них экипажи «бэкфайеров» занимались тем же. Появление большого количества американских истребителей над конвоем оказалось неожиданным и потрясло экипажи «бэкфайеров», однако время и расстояние были на стороне бомбардировщиков, и на этот раз им удалось скрыться, не понеся потерь. Члены экипажей переговаривались между собой, их эмоции находили выход после завершения еще одной опасной операции. Они обсуждали содержание донесений, которые представят после возвращения в Кировск, исходя из элементарных математических расчетов. Считалось, что одна ракета из трех должна поразить цель, даже если принять во внимание заградительный зенитный огонь. Сегодня зенитный огонь не был столь уж интенсивным, хотя ни один из бомбардировщиков не задержался после пуска ракет, чтобы убедиться в этом. Было принято решение сообщить о том, что потоплено шестнадцать кораблей противника, в том числе оба фрегата внешнего гидролокационного дозора, причинявших такие неприятности советским подводным лодкам. После этого экипажи самолетов расслабились и, наливая чай из термосов, принялись обдумывать детали следующего налета на огромный конвой.
«Томкэты» разделились, как только заметили горные вершины Исландии. Соблюдалось полное радиомолчание; пилоты обменялись жестами, прежде чем занять позиции, выделенные им для патрулирования. Они знали, что засечь их радиолокаторами невозможно. Капитан Уинтерс посмотрел на часы: до прибытия «бэкфайеров» оставалось минут тридцать.

***

- Какой красивый остров, - заметил пилот Ту-22М, обращаясь к соседу.
- Красивый, если смотреть сверху, но я не уверен, что здесь особенно приятно жить. Интересно, так ли хороши местные женщины, как о них рассказывают? Как-нибудь надо организовать неожиданные неисправности, чтобы совершить здесь посадку и лично убедиться.
- Женить тебя надо, Володя.
- Сколько будет пролито слез! - засмеялся второй пилот. - Разве я могу лишить своей любви женщин мира? Командир бомбардировщика включил передатчик:
- Кефлавик, это «Морской орел-26», проверка связи.
- «Морской орел», на экранах никаких контактов за исключением вашей группы. Число соответствует расчетному. Ответчики «свой-чужой» функционируют нормально.
- Понял вас. Конец связи. - Пилот выключил радио. - Итак, Володя, наши друзья по-прежнему на месте. Действительно, настоящий медвежий угол.
- Если там есть женщины и ты умеешь с ними культурно обращаться, даже в таком медвежьем углу не будешь чувствовать себя одиноко.
В системе внутренней связи послышался треск.
- Кто-нибудь заткнет пасть этому похотливому козлу? - рявкнул штурман.
- Тебе так уж не терпится стать политработником? - осведомился второй пилот. - До дома еще далеко?
- Два часа двадцать пять минут.
Бомбардировщик продолжал лететь над пустынной центральной частью острова на северо-восток со скоростью шестьсот узлов.

***

- Вот они! - негромко пробормотал летчик «томкэта». - В направлении на час и ниже нас. - На экране вырисовывались характерные очертания русского бомбардировщика. Можно говорить о русских что угодно, но все-таки они строят красивые самолеты, подумал Уинтерс.
Он развернул истребитель, и носовая телекамера сошла с цели, но офицер, сидевший на заднем сиденье, направил на «бэкфайер» свой бинокль и скоро заметил еще два бомбардировщика, летящих разомкнутым строем. Как и предполагалось, их курс лежал на северо-восток, и они летели с крейсерской скоростью на высоте тридцать тысяч футов. Уинтерс оглянулся по сторонам, стараясь найти облако побольше, чтобы спрятаться в нем, и тут же обнаружил его. Видимость сразу упала до нескольких ярдов. Где-то рядом может находиться русский бомбардировщик, подумал Уинтерс, он, может быть, тоже любит летать в облаках. Вот тогда придет конец всей тщательно задуманной операции.
На мгновенье он вышел из облака, заложил крутой вираж и нырнул обратно. Его мозг рассчитывал время и расстояние. Должно быть, «бэкфайеры» уже пролетели. Капитан потянул на себя штурвал, и его истребитель поднялся над облаком.
- Вижу их! - раздался голос офицера с заднего сиденья. - Над нами! Смотри на три часа, там еще несколько.
Пилот снова нырнул в облако, теперь на десять минут. Наконец послышалось:
- К югу от нас никого. Теперь уж все, наверно, пролетели. Как ты думаешь?
- Пожалуй. Принимаемся за поиски.
На мгновение его охватил страх - Уинтерс решил, что дал им улететь слишком далеко, потому что телевизионная камера истребителя, пройдясь по всему горизонту, ничего не обнаружила. Терпение, напомнил он себе и увеличил скорость до шестисот девяноста узлов. Через пять минут на экране появилась точка, затем три. Капитан решил, что летит примерно в сорока милях позади «бэкфайеров», а поскольку солнце было у него за спиной, заметить его невозможно. Офицер, что сидел сзади, проверил датчик предупреждения об опасности и окинул взглядом воздушное пространство, чтобы убедиться в отсутствии самолетов. Он делал это три раза в минуту. В конце концов, если американский истребитель может следовать за бомбардировщиками, почему бы русскому истребителю не последовать за американцами?
Пилот наблюдал за тем, как проскакивали цифры на пульте инерциальной навигационной системы, следил за расходом горючего и смотрел вперед, чтобы заметить возможные изменения в строю русских бомбардировщиков. Все это было одновременно волнующим и скучным. Он понимал значение того, чем занимался, но само осуществление слежки за «бэкфайерами» было ничуть не более интересным, чем пилотирование рейсового Боинга-747, летящего из Нью-Йорка в Лос-Анджелес. Они летели уже больше часа, и позади осталось семьсот миль от Исландии до побережья Норвергии.
- Вот сейчас наступит самое интересное, - донесся голос с заднего сиденья. - Впереди поисковый радиолокатор, осматривающий воздушное пространство. Похоже, он находится на острове Анде. Расстояние все еще больше сотни миль, но через две-три минуты нас, по-видимому, засекут.
- Действительно приятно. Если есть поисковый радар, там наверняка находятся и истребители. Ты рассчитал их координаты?
- Да.
- Начинай передачу. - Уинтерс развернул самолет и направил его обратно в сторону моря.
Патрулирующий в двух сотнях миль от них английский «нимрод» принял сообщение и ретранслировал его на спутник связи.

Нортвуд, Англия

Адмирал Битти старался сохранять спокойствие, хотя это было трудно для человека, чьи нервы испытывали такую нагрузку с самого начала войны, переживая один кризис за другим. Операция «Дулиттл» была его детищем. На протяжении двух последних часов он ждал сообщения от «томкэта». Два истребителя вернулись на базу, не сумев обнаружить русские бомбардировщики. Один не вернулся. Что это могло означать: он продолжает следовать за «бэкфайерами», как планировалось, или просто рухнул в море?
Наконец в углу радиорубки застучал телетайп. Адмирал уже успел возненавидеть этот визгливый звук. Из щели побежала бумажная лента: НАБЛЮДАТЕЛИ СООБЩАЮТ ВИДЕЛИ ЗАЙЦЕВ ТОЧКЕ ШЕСТЬДЕСЯТ ДЕВЯТЬ ДВАДЦАТЬ СЕВЕРНОЙ зпт ПЯТНАДЦАТЬ СОРОК ПЯТЬ ВОСТОЧНОЙ 15 тчк 43 ГРИНВИЧУ ткч КУРС НОЛЬ ДВА ОДИН СКОРОСТЬ ПЯТЬСОТ ВОСЕМЬДЕСЯТ ВЫСОТА ТРИДЦАТЬ.
Битти оторвал ленту с отпечатанным текстом и передал ее своему офицеру ВВС.
- Это значит, что они совершат посадку через тридцать семь минут. Если предположить, что это последняя группа и что разрыв во времени между первыми бомбардировщиками и последними составляет пятнадцать минут, первые начнут приземляться через двадцать две минуты, - произнес тот, прочитав текст радиограммы.
- Значит, начинаем через пятнадцать минут?
- Так точно, адмирал.
- Передавайте приказ!
Спустя тридцать секунд по дюжине различных спутниковых каналов началась передача одной и той же фразы.

Подводный ракетоносец ВМС США «Чикаго»

Три американские субмарины лежали на дне Баренцева моря у берега Кольского полуострова - так близко, что глубина была всего сто семьдесят четыре фута, - в течение столь длительного времени, что оно казалось бесконечным. Наконец поступил приказ двигаться к югу. Макафферти облегченно улыбнулся. Три английские подводные лодки, включая «Торбей», уже выполнили свою задачу. Они подкрались к русскому фрегату и четырем патрульным кораблям, находившимся у русско-норвежского побережья, и атаковали их торпедами, создав таким образом впечатление у русских, что принимается решительная попытка преодолеть их противолодочный барьер. На запад тут же были отправлены дополнительные корабли.
Таким образом, надеялся Макафферти, освободилось поле действий для «Чикаго» и двух других подводных лодок.
Пока субмарины приближались к побережью, операторы вели расчеты, снова и снова проверяя пеленги и координаты. Им следовало находиться точно в нужном месте перед запуском своих ракет.
- Сколько осталось до пуска? - спросил старший помощник.
- Нам сообщат, - ответил Макафферти. Тут послышался стук телетайпа, передающего приказ из Нортвуда, и они узнали точный момент пуска ракет. Момент пуска - 16.02 по Гринвичу.
- Поднять перископ. - Макафферти повернул объектив перископа, осматривая горизонт. На поверхности под проливным дождем бушевали четырехфутовые волны.
- Похоже, на горизонте все чисто, - заметил старпом, глядя на экран.
Капитан поднял вверх ручки перископа, который тут же скользнул вниз.
- Оператор слежения за электронными сигналами?
- Масса радиолокационных импульсов, капитан, - ответил старшина. - Я насчитал десять действующих радаров.
Макафферти взглянул на пульт управления пуском ракет «томагавк», расположенный в правой части боевой рубки. Торпедные аппараты субмарины были заряжены двумя торпедами Mk-48 и двумя ракетами «гарпун». Стрелки часов передвинулись к 16.02.
- Приступить к запуску.
Тут же переключили тумблеры и вспыхнули красные огни на пульте систем вооружения; капитан и офицер-ракетчик вставили свои ключи в гнезда на панели и повернули их; старшина у пульта систем вооружения повернул тумблер взвода налево, и процесс приведения ракет в боевое состояние был завершен. Впереди, в носовой части лодки, включились системы наведения двенадцати крылатых ракет «томагавк». В их компьютеры ввели данные об исходной точке полета. Компьютеры уже знали, где он завершится.
- Пуск! - скомандовал Макафферти.

***

«Аметист» не входил в состав советского военно-морского флота. Этот патрульный фрегат типа «гриша» в первую очередь занимался обеспечением безопасности и был укомплектован экипажем КГБ. Его командир провел последние двенадцать часов, то ускоряя ход, то останавливаясь, погружая гидролокатор, напоминающий те, что применялись на вертолетах, и прослушивая морские глубины скорее в американском, чем в русском стиле. При заглушенных дизельных установках фрегат не издавал никакого шума, а короткий корпус трудно было увидеть с расстояния, превышающего милю. На фрегате не сумели заметить приближения американских ракетоносцев.
Первая крылатая ракета «томагавк» появилась над поверхностью Баренцева моря в 16.01.58, на расстоянии две тысячи ярдов от русского фрегата. Впередсмотрящему понадобилась пара секунд, чтобы понять, что происходит. Когда он увидел, как цилиндрический корпус ракеты поднялся на столбе пламени от твердотопливного ускорителя и, описав дугу, устремился на юго-запад, он похолодел от ужаса.
- Капитан! Запуск ракеты по правому борту!
Капитан выбежал на крыло мостика и к своему изумлению увидел, как из воды взлетела вторая ракета. В следующее мгновение он ворвался в рулевую рубку.
- Боевая тревога! Радист, немедленно связаться со штабом флота и сообщить, что происходит запуск вражеских ракет в квадрате 451/679! Полный вперед! Право руля!
Дизели фрегата взревели.

***

- Что это такое, черт побери? - недоуменно спросил старший акустик. Подводная лодка каждые четыре секунды содрогалась от пуска очередной ракеты, но… - Рубка, докладывает гидропост, слышим контакт по пеленгу ноль-девять-восемь, Дизельные двигатели - надводный корабль, судя по шуму дизелей это «гриша», и он совсем близко, сэр!
- Поднять перископ! - Макафферти повернул перископ и включил максимальное увеличение. В поле зрения виднелся русский фрегат, совершающий крутой поворот. - Приготовиться! Надводная цель на пеленге ноль-девять-семь, расстояние, - капитан покрутил ручку дальномера, - тысяча шестьсот…, нет, черт побери, он поворачивает от нас. Будем считать пеленг ноль-девять-ноль, скорость двадцать узлов. - Слишком близко для поражения ракетой, придется атаковать торпедами. - Опустить перископ!
Офицер управления боевыми действиями ввел данные в компьютер, которому потребовалось одиннадцать секунд на обработку информации.
- Готовы к пуску, аппараты один и три!
- Затопить трубы, открыть наружные люки - приготовиться! - скомандовал старший помощник.
- Огонь!
- Пуск первая! Пуск третья! - Старпом сумел овладеть собой. Откуда мог появиться этот «гриша»? - Перезарядить торпедами Мк-48!
- Последняя ракета ушла! - выкрикнул офицер-ракетчик. - Закрываем люки ракетных труб!
- Лево на борт!

***

С «Аметиста» так и не увидели ракет, взлетающих в небо за его кормой. Команда была занята тем, что разбегалась по постам, где должна была находиться во время боевой тревоги, их капитан перевел рукоятки машинного телеграфа на «самый полный вперед», а офицер, командующий корабельным вооружением, в одних шортах мчался к реактивной установке, стреляющей глубинными бомбами. Для того чтобы знать, что происходит, им не требовалось гидролокационное оборудование: советские матросы превосходно понимали, чем занимается подводная лодка противника, - она пускала ракеты, направленные на их родину!
- Открыть огонь по мере готовности! - завопил капитан. Большой палец лейтенанта нажал на кнопку пуска. Двенадцать глубинных бомб с ракетными ускорителями взвились в небо, описали дугу и начали опускаться в то место, из которого вырывались ракеты.
- «Аметист», - прохрипело радио. - Повторите свое сообщение - что за ракеты? Какого типа?

***

Подводный ракетоносец ВМС США «Провидено» успел выпустить свою последнюю крылатую ракету в тот момент, когда с палубы фрегата взлетели глубинные бомбы, направленные на него. Капитан приказал дать «полный вперед» и сделал крутой поворот, и в это мгновение глубинные бомбы достигли высшей точки своего полета и начали опускаться к морской поверхности. Они упали широким кругом, предназначенным для того, чтобы покрыть максимально большую поверхность. Две бомбы взорвались в сотне ярдов от подводной лодки, достаточно близко, чтобы потрясти подводников, но не причинили субмарине никакого вреда. Последняя глубинная бомба упала прямо на парус ракетоносца. Через секунду прогремел взрыв сорокашестифунтовой боеголовки.

***

Капитан «Аметиста» не обращал внимания на радио, пытаясь определить, поразил ли его первый залп цель или нет. Последняя глубинная бомба взорвалась быстрее других. Он собрался было уже отдать приказ о повторном залпе, когда акустик доложил о приближении двух предметов со стороны кормы. Капитан тут же скомандовал сделать поворот. Фрегат мчался вперед полным ходом, а из динамика продолжали доноситься истерические крики.

***

- Обе торпеды замкнулись на цель!
- Поднять перископ! - Макафферти дал ему подняться до предела, прежде чем опустил ручки управления. При максимальном увеличении «гриша» почти полностью заполнял поле зрения, и тут обе торпеды попали в левый борт и тысячетонный патрульный фрегат взорвался прямо у него на глазах. Капитан повернул перископ, осматривая горизонт, и убедился, что больше кораблей противника не видно.
- О'кей, все в порядке.
- Вряд ли, капитан. Он успел дать залп глубинными бомбами по «Провиденсу».
- Акустик, что вы слышите на пеленге ноль-девять-ноль? - спросил Макафферти.
- Масса шума от торпед, сэр, но, мне кажется, что на пеленге ноль-девять-восемь продувают цистерны.
- Идем в ту сторону. - Макафферти не опускал перископ, пока старший помощник вел подводную лодку к «Провиденсу». Русский фрегат был полностью уничтожен взрывом двух торпед, которые несли вместе почти полторы тысячи фунтов взрывчатого вещества. Капитан увидел, как в воду упали два спасательных плота, они автоматически надулись, но людей не было.
- «Бостон» вызывает нас по «гертруде», сэр. Их интересует, что за чертовщина происходит.
- Сообщите о происшедшем. - Макафферти чуть отрегулировал перископ. - О'кей, «Провидено» всплывает - Боже милосердный!
Парус субмарины был неузнаваем: треть его полностью исчезла, а вся остальная часть рубки была искорежена. Один перебитый руль глубины свисал, как крыло у искалеченной птицы, а перископы и мачты на вершине паруса были изогнуты, словно модернистская скульптура.
- Попытайтесь вызвать «Провидено» по «гертруде».

***

Шестьдесят крылатых ракет «томагавк» находились сейчас в воздухе. Вырвавшись из воды, ракеты-ускорители на твердом топливе подняли их на высоту тысяча футов; там выдвинулись крылья и открылись воздухозаборники реактивных двигателей. Как только начали функционировать реактивные двигатели, «томагавки» стали снижаться до тридцати футов над землей. Бортовые радиолокационные системы принялись сканировать местность впереди, чтобы удерживать ракеты над землей, и одновременно сравнивали рельеф местности с характеристиками карт, находящихся в их компьютерной памяти. Шесть разных советских радиолокаторов засекли крылатые ракеты во время взлета, затем потеряли их, когда крылатые ракеты снизились к самой поверхности земли.
Русские операторы, задачей которых было следить за возможным ядерным нападением на родину, испытывали ничуть не меньшее напряжение, чем их западные коллеги, а недели непрерывных боевых действий, ведущихся с применением обычного вооружения, вместе с постоянным состоянием наивысшей боевой готовности привели к тому, что нервы у них были натянуты до предела. Как только удалось обнаружить «томагавки», взлетающие из морской воды, тут же в Москву передали предупреждение о ракетно-ядерном нападении. Визуальное наблюдение и предупреждение с «Аметиста» о запуске ракет прибыло в штаб Северного флота в Североморске почти одновременно с этим, и мгновенно было послано оповещение с шифром «гром», что автоматически означало немедленный доступ в министерство обороны страны. Тут же был отдан приказ всем командирам батарей противоракетной обороны, размещенным вокруг Москвы, о запуске ракет, и хотя прошло несколько минут, прежде чем офицеры радиолокационных станций сумели убедить Москву в том, что ракеты исчезли с экранов их локаторов, а значит, не следовали по баллистическим траекториям, средства ПРО оставались в состоянии полной боевой готовности, и во всей северной части России в воздух поднялись истребители-перехватчики.
Крылатые ракеты не проявляли ни малейшего внимания к вызванной ими панике. В том месте, над которым они сейчас находились, побережье Кольского полуострова, представляющее собой скалистые обрывы и утесы, переходило в тундру, плоскую болотистую местность северных широт. Такая местность была идеальной для крылатых ракет, совершающих полет всего в нескольких футах над поверхностью заросших травой болот со скоростью пятьсот узлов. Каждая ракета пролетела над Бабозером, первой корректировочной точкой полета, и тут их направления разошлись.
Советские истребители, взлетающие с аэродромов, не имели представления о том, что происходит. Информация с радиолокационных станций задавала им курс и скорость целей, но если это были крылатые ракеты, они могли долететь до Черного моря. Ракеты могли даже быть направлены на Москву и следовать по извилистому маршруту, совсем не походившему на прямой курс к столице СССР. Получив приказ от своих авиадиспетчеров, перехватчики заняли позиции к югу от Белого моря и включили бортовые радиолокаторы, чтобы попытаться увидеть низколетящие ракеты.
Однако крылатые ракеты не были нацелены на Москву. Огибая изредка попадавшиеся холмы, ракеты летели по пеленгу два-один-три, пока не достигли хилого соснового леса. Одна за другой они круто поворачивали направо и меняли курс, переходя на два-девять-ноль. Одна ракета сбилась с курса и врезалась в землю, другая потеряла управление, не сделала поворота и продолжала лететь на юг. Остальные мчались к своим целям.

«Морской орел-26»

Замыкающий Ту-22М сделал круг, облетая аэродром Умбозеро-Южное в ожидании своей очереди для посадки. Пилот проверил запас горючего - хватит еще на тридцать минут, можно не торопиться. По соображениям безопасности три авиаполка базировались на четырех аэродромах, расположенных к югу от Кировска. На вершинах высоких гор, окружающих город, размещались мощные радиолокационные станции и батареи подвижных реактивных установок с ракетами «земля-воздух», предназначенные для отражения возможной атаки авиации НАТО. Пилот обратил внимание, что почти все плавильные печи на заводе продолжали работать и дым поднимался из высоких труб.
- «Морской орел-26», вам разрешена посадка, - послышался наконец голос авиадиспетчера.
- Кого ты собираешься осчастливить сегодня, Володя?
- Тормозные щитки двадцать градусов, воздушная скорость двести, шасси вышло и закрепилось. Скорее всего, Ирину Петровну. Такую тоненькую, высокую, с телефонной станции.
- Что это? - внезапно спросил пилот. Прямо на посадочной дорожке перед самолетом неожиданно появился маленький белый предмет.
Первый из двенадцати «томагавков», нацеленных на аэродром в Умбозеро-Южное, пролетел над взлетно-посадочной полосой, его тупой обтекатель отделился от корпуса ракеты, и несколько сотен маленьких бомбочек посыпались на аэродром. Семнадцать Ту-22М уже приземлились. Десять бомбардировщиков стояли на открытом воздухе, и их топливные баки наполнялись горючим из машин-заправщиков, а семь уже были заправлены, к
ним подвесили ракеты, и они стояли в бетонных укрытиях, готовые к вылету. Каждая бомбочка по разрывной силе равнялась минометному снаряду. «Томагавк» сбросил всю свою бомбовую нагрузку, резко взлетел вверх и затем спикировал на землю, прибавив силу взрыва своих топливных баков к разрушительному действию бомб. Первым взорвался бомбардировщик, уже заправленный и готовый к вылету. Две бомбочки упали ему на крыло, и огромный огненный шар взметнулся в небо.

***

Пилот «Морского орла-26» передвинул вперед сектор газа, и бомбардировщик резко набрал высоту. Экипаж с ужасом смотрел на происходящее внизу. Еще десять Ту-22М взорвались у него на глазах, а огненные вспышки и дым, поднимающийся от других самолетов, свидетельствовали о том, что повреждены и остальные бомбардировщики. Через две минуты все было кончено. Пожарные машины носились далеко внизу, как игрушечные, направляя на пылающие самолеты и заправщики струи воды. Пилот повернул самолет на север, чтобы совершить посадку на запасном аэродроме, и увидел, что с летного поля поднимаются облака дыма.
- У нас топлива на пятнадцать минут, - предупредил Володя. - Постарайся найти место, где приземлиться. - Пилот направился к аэродрому Кировск-Южный и понял, что там произошло то же самое. Ракетная атака была произведена таким образом, что все четыре аэродрома одновременно вышли из строя.
- Африканда, я - «Морской орел-26». У нас кончается горючее, и мы должны немедленно совершить посадку. Вы можете принять нас?
- Да, «Двадцать шестой». Посадочная полоса свободна. Направление ветра два-шесть-пять, скорость двадцать шесть узлов.
- Отлично, заходим на посадку. Конец связи. - Пилот повернулся к Володе. - Что там произошло, черт побери? - недоуменно спросил он.

Подводный ракетоносец ВМС США «Чикаго»

- Радиосвязь отсутствует, система пожаротушения вышла из строя, рули глубины не действуют. Течь ликвидирована. Машины в порядке, можем продолжать движение, - сообщил шкипер субмарины «Провидено» по «гертруде».
- Хорошо. Оставайтесь на связи. - «Бостон» тоже подошел поближе. - Тодд, это Дэнни. Как твое мнение?
- Он не сможет уйти отсюда в одиночку. Предлагаю отослать остальные подлодки обратно. Мы с тобой будем сопровождать его.
- Согласен, Уходи с остальными лодками, Мы постараемся скрыться отсюда как можно быстрее.
- Желаю удачи, Дэнни. - «Бостон» поднял над водой хлыст своей антенны и послал короткое донесение. Через минуту в гидролокационном посту «Чикаго» услышали шум остальных субмарин, быстро удаляющихся на север.
- «Провидено», переходите на курс ноль-один-пять и идите с максимальной скоростью. Мы будем прикрывать вас. «Бостон» присоединится к нам позднее, и мы вдвоем доведем вас до паковых льдов.
- Вы не должны подвергать себя такому риску, мы сможем…
- Немедленно исполняйте приказ! - крикнул Макафферти в микрофон. - Погружайте свою раздолбанную лодку! - Он был ровно на три месяца старше по воинскому званию, чем его коллега на «Провиденсе». Наконец поврежденная субмарина погрузилась и направилась на северо-восток со скоростью пятнадцать узлов. С искореженным парусом она гремела при движении, как грузовик с металлоломом, но тут уж ничего не поделаешь. Если подводная лодка хотела спастись, ей было необходимо как можно дальше уйти от места запуска ракет.

Предыдущая страница 24 Следующая страница


25 Том Клэнси

Москва, РСФСР

Михаил Сергетов посмотрел на группу людей, все еще бледных от страха перед тем, что могло произойти.
- Товарищ министр обороны, - произнес генеральный секретарь, - вы можете сообщить нам, что произошло?
- По-видимому, подводные лодки противника произвели запуск крылатых ракет, нацеленных на наши северные авиабазы. Судя по всему, они собирались уничтожить наши бомбардировщики. Насколько успешной оказалась их операция, мне еще неизвестно.
- Откуда был произведен запуск ракет? - спросил Петр Бромковский.
- Из района восточнее Мурманска, меньше чем в тридцати километрах от нашего побережья. Патрульный фрегат заметил пуск ракет и сообщил об этом, но затем связь с ним нарушилась. Высланы поисковые самолеты.
- Но каким образом, черт побери, там оказалась подводная лодка противника? - потребовал ответа Бромковский. - Произведи она запуск своих ракет на Москву, сколько времени было бы в нашем распоряжении?
- От шести до семи минут.
- Поразительно! Мы не в состоянии принять ответные меры за это время. Почему вы допустили, чтобы они так приблизились к нам?
- Мы не дадим им уйти, товарищ Бромковский, это я вам гарантирую, - раздраженно ответил министр обороны. Генеральный секретарь подался вперед.
- Позаботьтесь о том, чтобы ничего подобного не повторилось!
- Пока мы все находимся здесь, товарищ генеральный секретарь, - произнес Сергетов, - давайте попросим товарища министра обороны проинформировать нас о ситуации на германском фронте, - Силы НАТО напряжены до предела. По сведениям КГБ, они испытывают острый недостаток в горючем и боеприпасах, а с учетом того, что предприняли наши дипломаты в течение нескольких последних дней, можно с уверенностью предположить, что агрессивный блок НАТО находится на грани политического распада. От нас требуется только одно - продолжать натиск, и тогда они не выдержат!
- Но и у нас подходят к концу запасы топлива, - возразил Бромковский. - Условия дипломатического урегулирования, предложенные нам немцами, представляются приемлемыми.
- Нет, - решительно покачал головой министр иностранных дел, - мы ничего не выиграем, если их примем.
- Мы выиграем мир, товарищ министр, - спокойно заметил Бромковский. - А если боевые действия будут продолжаться - вспомните, товарищи, о чем мы думали несколько часов назад, когда получили оповещение о ракетно-ядерном нападении.
Сергетов впервые понял, что старый коммунист защищает точку зрения, с которой все согласны. После недель и месяцев обещаний планов и заверений о том, что события можно удержать под контролем, эта единственная ложная тревога заставила членов Политбюро заглянуть в ужасную пропасть катастрофы. В течение десяти минут они пришли к выводу, что контроль над ситуацией утерян, и громкие слова министра обороны не могли заставить их забыть об испытанном страхе.
После недолгого раздумья генеральный секретарь взял слово.
- Через несколько часов наши представители встречаются с немецкой делегацией. Министр иностранных дел завтра проинформирует нас о содержании нового предложения Германии.
На этом заседание закончилось. Сергетов положил в кожаный портфель свои записки, вышел из зала и спустился вниз к своему правительственному лимузину. Помощник раскрыл перед ним дверцу, и в это мгновение сзади послышался голос.
- Михаил Эдуардович, вы не будете возражать, если я поеду с вами? Моя машина вышла из строя. - Это был голос Бориса Косова, председателя Комитета государственной безопасности, КГБ.

Глава 36. Перестрелка на 31° западной долготы

Москва

- Давайте поедем вместе, Михаил Эдуардович. Может быть, мы сможем кое о чем поговорить? - Сергетов похолодел, хотя его лицо оставалось по-прежнему бесстрастным. Разве глава КГБ может не внушать страх? - подумал он. Косов, как и Сергетов, был выходцем из Ленинграда. Этот невысокий полный мужчина стал председателем КГБ после того, как в течение нескольких лет возглавлял таинственный Общий отдел ЦК КПСС. Он умел весело смеяться, когда ему этого хотелось, и тогда походил на деда Мороза. Однако сейчас этого сходства не было.
- Конечно, Борис Георгиевич, - ответил Сергетов и сделал жест в сторону своего шофера. - Можете говорить совершенно свободно. Виталий - надежный человек.
- Да, конечно, - кивнул Косов. - Уже десять лет он работает на нас.
Сергетов посмотрел на покрасневшую шею водителя и понял, что Косов говорит правду.
- Ну и о чем мы собираемся говорить?
Председатель КГБ сунул руку в свой портфель и достал оттуда прибор размером с небольшую книгу. Он щелкнул выключателем, и прибор неприятно зажужжал.
- Новейший прибор, изготовленный в Нидерландах, - объяснил Косов. - Гарантирует от подслушивания. Сотрудники в моем научно-техническом управлении говорят, что это каким-то образом связано с гармоническими частотами. - И тут его манера поведения внезапно изменилась.
- Михаил Эдуардович, вы отдаете себе отчет в значении американской атаки на наши аэродромы?
- Да, конечно, это неприятно, но…
- Боюсь, вы ошибаетесь. Сейчас в море находятся несколько конвоев НАТО. Самый крупный вышел из гавани Нью-Йорка несколько суток назад. Он должен доставить в Европу два миллиона тонн военного снаряжения, а также полностью укомплектованную американскую бронетанковую дивизию. Уничтожив часть наших бомбардировщиков, НАТО значительно уменьшило наши возможности борьбы с конвоями. Кроме того, этим они проложили путь для нападения на советскую территорию.
- Да, но Исландия…
- Она нейтрализована. - И Косов объяснил, что случилось с советскими истребителями в Кефлавике.
- Значит, вы утверждаете, что война развивается для нас неудачно? Тогда почему Германия пытается достичь мирного урегулирования конфликта?
- Да, это весьма разумный вопрос.
- Но если вы что-то подозреваете, товарищ председатель, вам следует обращаться не ко мне!
- Позвольте рассказать вам одну историю, товарищ министр. Когда в январе мне делали операцию на сердце, повседневное руководство КГБ перешло в руки моего первого заместителя, Иосифа Ларионова. Вам не приходилось встречаться с малышом Иосифом?
- Нет, он никогда не появлялся вместо вас на заседаниях Политбюро - а на заседаниях Совета Обороны? - Сергетов внезапно повернулся к Косову. - Они не проконсультировались с вами? Тогда вы выздоравливали после операции.
- Это преувеличение. Я действительно был болен в течение двух недель, но об этом, естественно, умалчивали. Прошел еще месяц, прежде чем я смог вернуться к исполнению своих обязанностей. Члены Совета обороны не хотели мешать моему выздоровлению, поэтому такому молодому, такому честолюбивому Иосифу пришлось представить Совету обороны официальную оценку создавшейся ситуации Комитетом госбезопасности. Как вы сами понимаете, у нас в разведке есть много вариантов такой оценки. Все это резко отличается от ваших драгоценных инженерных расчетов, где все можно описать точными цифрами и диаграммами. Нам приходится заглядывать в головы людей, которые часто сами не понимают, каковы их мысли по данному вопросу. Иногда я задумываюсь, почему бы нам не прибегнуть к услугам гадалок…, впрочем, я отвлекаюсь от главной темы.
У КГБ есть то, что мы называем стратегической разведывательной оценкой ситуации. Это документ, обновляемый ежедневно и дающий текущую оценку политической и военной силы наших противников. Из-за самой природы нашей работы и из-за допущенных в прошлом серьезных ошибок этим занимаются три группы аналитиков, оценивающих возможности противника с худшей для нас точки зрения, с лучшей и средней. Названия говорят сами за себя, верно? Когда Политбюро обращается к нам с предложением представить нашу оценку, мы обычно прибегаем к среднему варианту и по очевидным причинам делаем примечания, ссылаясь на два остальных варианта.
- Таким образом, когда его пригласили на Политбюро, чтобы представить оценку ситуации…
- Совершенно верно. Молодой Иосиф, этот честолюбивый маленький ублюдок, мечтающий о том, как бы занять мое место, подобно тому, как голодный волк мечтает разорвать глотку овцы, решил схитрить и принес с собой все три варианта. Когда Иосиф увидел, каково мнение членов Политбюро, он представил тот вариант, который им хотелось.
- Но когда вы вернулись после болезни, почему не исправили ошибку?
Косов посмотрел на собеседника с иронической улыбкой.
- Михаил Эдуардович, иногда вы проявляете поразительную наивность. Да этого подлеца убить мало, но это невозможно. Правда, у Иосифа слабое здоровье, хотя он и не знает об этом. Время еще не настало, - произнес Косов, словно рассуждал о том, где бы ему провести отпуск. - Сейчас КГБ расколот на несколько фракций. Во главе одной стоит Иосиф. Другая поддерживает мне. Моя фракция более влиятельна, но не имеет решающего превосходства. К мнению Иосифа прислушиваются Генеральный секретарь и министр обороны. А я всего лишь больной старик - так мне говорят. Если бы не война, меня уже сместили бы с поста председателя.
- Но Ларионов обманул Политбюро! - громко возразил Сергетов.
- Вовсе нет. Неужели вы считаете его таким идиотом? Он вручил членам Политбюро официальную оценку сил противника, разработанную главами управлений КГБ под моим руководством.
Зачем он все это говорит мне? - недоумевал Сергетов. Косов боится оказаться смещенным со своего поста и хочет заручиться поддержкой других членов Политбюро. Неужели дело только в этом?
- Итак, по вашему мнению, мы совершили серьезную ошибку?
- Вот именно, - кивнул Косов. - Невезение и просчеты руководителей нефтедобывающей промышленности - разумеется, вы здесь ни при чем. К этому нужно прибавить страх, таящийся в сердцах партийной иерархии, честолюбие одного из моих подчиненных, самовлюбленность министра обороны и глупое поведение Запада. Результатом и стала сложившаяся сейчас ситуация.
- Что, по вашему мнению, нам следует предпринять? - спросил Сергетов, не зная, можно ли положиться на председателя КГБ.
- Ничего. Я, однако, прошу вас иметь в виду, что будущая неделя решит, по-видимому, исход войны. Ага! - вдруг воскликнул он. - Смотрите, мой автомобиль снова на ходу. Высадите меня здесь, Виталий. Спасибо, что согласились подвезти меня, Михаил Эдуардович. До свиданья. - Косов выключил глушащее устройство, положил его в портфель и вышел из лимузина.
Михаил Эдуардович Сергетов смотрел вслед автомобилю председателя КГБ, исчезнувшему за углом. Всю свою жизнь этот человек боролся за власть, поднимаясь все выше и выше по ступеням, ведущим к вершине партийной иерархии. Он не раз сметал с пути тех, кто мешали ему. Сколько погублено талантов, разрушено многообещающих карьер для того, чтобы он мог теперь сидеть в этом ЗИЛе и мечтать о том, как занять место самого могущественного человека в стране. Но еще никогда игра не была столь опасной. Сейчас он не знал ее правил, не был уверен в намерениях Косова. Да и говорит ли он правду? А вдруг председатель КГБ хочет перестраховаться и обвиняет Иосифа Ларионова в собственных ошибках? Сергетов не мог припомнить, приходилось ли ему встречаться с первым заместителем председателя КГБ.
- Поехали в министерство, Виталий, - приказал он, слишком занятый противоречивыми мыслями, чтобы подумать о побочной деятельности своего шофера.

Нортвуд, Англия

Тоуленд тщательно рассматривал лежащие перед ним спутниковые фотографии. Разведывательный спутник КН-11 пролетел над Кировском через четыре часа после ракетного налета на аэродромы. Было сделано по три снимка каждой авиабазы, где стояли «бэкфайеры». Разведчик взял блокнот и принялся за подсчеты, стараясь не увлекаться. Он считал уничтоженными только те бомбардировщики, которые или сгорели или были разбиты.
- Мы считали, что всего «бэкфайеров» около восьмидесяти пяти. Мне кажется, что двадцать один самолет полностью уничтожен, а еще тридцать получили серьезные повреждения. Аэродромы со всем оборудованием сильно разрушены. Мне хотелось бы также знать, насколько значительны потери среди летного состава. Если удалось вывести из строя большое количество экипажей, то «бэкфайеры» не будут беспокоить нас по крайней мере неделю. У русских остались «бэджеры», но у этих бомбардировщиков меньшая дальность действия, и они намного уязвимее для наших истребителей. Короче говоря, адмирал, ситуация коренным образом изменилась в нашу пользу.
Адмирал сэр Чарлз Битти улыбнулся. Начальник его разведывательного управления сказал ему то же самое.

Авиабаза ВВС США Лэнгли, штат Виргиния

Перехватчик F-15 промчался над посадочной полосой на высоте сотни футов. Пролетая над вышкой управления полетами, майор Накамура медленно выполнила бочку, затем развернулась и плавно зашла на посадку. Она стала асом! Три бомбардировщика «бэджер» и два спутника! Первая женщина-ас в истории ВВС США и первый космический ас!
Она подрулила к стоянке, спрыгнула с подставленной лестницы и подбежала к ожидавшему ее руководству. Заместитель командующего тактической авиацией был красным от ярости.
- - Майор, если вы еще раз посмеете выкинуть такой фокус, я разложу вас у себя на колене и как следует выпорю!
- Гак точно, сэр. Извините, сэр. - На ее лице сияла торжествующая улыбка. Ничто не может испортить ее триумф. - Больше этого не повторится. Асом становишься только раз в жизни, сэр.
- По разведданным у Ивана имеется еще один спутник радиолокационной океанской разведки. Русские еще подумают, следует ли им идти на такой риск и запускать его на орбиту, - произнес генерал, начиная успокаиваться.
- Наши специалисты сумели подготовить для меня новые «птички»? - спросила Бане.
- Сейчас они занимаются двумя и к концу недели их могут передать нам. Если мы получим эти две «птички», вашей следующей целью, майор, будет их спутник фоторазведки, функционирующий в реальном времени. Но пока главными для нас останутся радиолокационные спутники океанской разведки. - По лицу генерала пробежала улыбка. - Не забудьте нарисовать пятую звезду на борту своего истребителя, майор.

Норфолк, штат Виргиния

Они вышли бы в море в любом случае, просто уничтожение советского разведывательного спутника сделало плавание менее опасным. Сначала вышли эсминцы и фрегаты. Разойдясь веером, они принялись за поиски советских подводных лодок под прикрытием патрулирующих над ними самолетов противолодочной обороны. Далее последовали крейсеры и авианосцы. И только затем в море вышли десантные суда из гавани в Литтл-Крик - «Тарава», «Гуам», «Нассау», «Инчон» и еще двадцать кораблей. Всего в составе конвоя их было свыше шестидесяти. Они образовали три группы и взяли направление на северо-восток со скоростью в двадцать узлов. К месту назначения они прибудут через шесть суток.

Вспомогательное судно ВМС США «Привейл»

Даже при трехузловой скорости судно двигалось неуклюже. Его длина была чуть больше двухсот футов, и оно преодолевало каждую волну, словно лошадь барьер. На судне служила смешанная команда. Управляли им гражданские моряки, а военные обслуживали электронное оборудование. Самым невероятным - по общему признанию - являлось то, что они все еще оставались в живых.
«Привейл» представлял собой переделанный океанский траулер. Сейчас вместо трала он тянул за собой трос длиной шесть тысяч футов с гидролокационной антенной на конце, начиненной акустическими датчиками. Полученные сигналы обрабатывались бортовым компьютером, а затем через спутник их передавали в Норфолк со скоростью тридцать две тысячи бит в секунду. Судно передвигалось с помощью бесшумных электродвигателей, корпус его был оборудован системой «прерия/маскер», что устраняло даже те малейшие звуки двигателей, которые еще оставались. Надстройка была из стекловолокна, что сводило до минимума радиолокационное отражение. По сути дела этот бывший океанский траулер представлял собой одно из первых судов, изготовленных по технологии «стеле», и несмотря на то, что на борту его не было никакого оружия, кроме винтовки, чтобы отпугивать акул, он являлся одним из самых опасных противолодочных кораблей, когда-либо созданных для борьбы с субмаринами противника. «Привейл» и еще три корабля такого же типа постоянно курсировали в северной части Атлантики по дуге большого круга между Ньюфаундлендом и Ирландией, прислушиваясь к шумам, издаваемым проплывающими подводный лодками. Два таких корабля уже получили право нарисовать на рубках силуэты подводных лодок. Дело в том, что к каждому из них был постоянно приписан патрульный самолет «Орион», а две советские подводные лодки допустили роковую ошибку, слишком приблизившись к этим судам. Однако задача этих кораблей заключалась не в том, чтобы вместе с «орионами» топить субмарины, а в том, чтобы предупреждать другие корабли, находящиеся далеко от них, о появлении подводной угрозы.
В боевой рубке корабля «Привейл» группа операторов-океанографов не сводила глаз с ряда экранов, в то время как остальные прокладывали курс всех судов, которые могли находиться настолько близко, что представляли непосредственную угрозу.
Старшина провел пальцем по размытой линии на экране дисплея.
- Это, должно быть, конвой, вышедший из Нью-Йорка.
- Да, - сказал техник, сидевший рядом с ним. - А в море его появления ждут те, кто хочет встретиться с ним.

Фрегат ВМС США «Рубен Джеймс»

- По крайней мере, мы не будем в одиночестве, - заметил О'Мэлли.
- Ты всегда такой оптимист? - спросил Фрэнк Эрнст.
- У наших русских друзей великолепный разведывательный аппарат. Я хочу сказать, что ваши парни из ВВС сумели-таки сбить их спутник. - Капитан Перрин поставил на стол свою чашку с кофе. Пять капитанов собрались на совещание в каюте Морриса. Перрин прилетел с «Бэттлэкса» на своем вертолете.
- Да, теперь они знают состав нашего конвоя, - согласился Моррис, - и приложат все усилия, чтобы максимально сократить его.
Депеша, полученная из Норфолка, извещала их скупым морским языком, что по крайней мере шесть советских подводных лодок приближаются, по-видимому, к их конвою. Четыре будут атаковать с севера. Это зона ответственности Морриса и Перрина.
- Думаю, в самое ближайшее время мы получим информацию от буксируемых гидролокационных датчиков, - заметил Моррис. - Джерри, ты сумеешь выдержать трое суток непрерывных полетов?
О'Мэлли засмеялся:
- Если я отвечу, что не сумею, это будет иметь какое-нибудь значение?
- Думаю, нам следует находиться недалеко друг от друга, - заметил Перрин. - Не удаляясь больше чем на пять миль. Самым сложным будет рассчитать моменты наших ускорений. Конвой хочет идти по прямой - насколько это возможно, верно?
- Да. - Моррис кивнул. - Трудно винить коммодора за такое решение. Когда столько судов начнет ходить зигзагами, это не менее опасно, чем настоящее нападение подводных лодок.
- Но все-таки есть и хорошие новости, - напомнил О'Мэлли. - Некоторое время нам не угрожают налеты «бэкфайеров», так что перед нами снова односторонняя угроза.
Качка судна изменилась, когда снизили скорость. Фрегат заканчивал свое двадцативосьмиузловое ускорение и теперь в течение нескольких минут будет дрейфовать при пяти узлах, что позволит гидролокационной антенне с пассивными датчиками функционировать с максимальной эффективностью.

Подводный ракетоносец ВМС США «Чикаго»

- Акустический контакт, пеленг три-четыре-шесть.
Семьсот миль до паковых льдов, подумал Макафферти, проходя к носу субмарины. Пятиузловым ходом.
Сейчас они находились в глубоких водах. Им пришлось пойти на немалый, пусть и оправданный, риск, когда они удалялись от берега Кольского полуострова со скоростью пятнадцать узлов, несмотря на тот шум, который исходил от «Провидено». Понадобилось четыре часа, чтобы достигнуть стосаженной изобаты, четыре часа постоянного напряжения, во время которых он думал о том, как отреагируют русские на ракетную атаку против их аэродромов. Прежде всего русские выслали в море свои противолодочные патрульные самолеты, вездесущие «беары», начавшие сбрасывать акустические буи, но ракетоносцам удалось уйти от них. У «Провидено» по-прежнему функционировали почти все гидролокационные системы, и, хотя подводная лодка не могла защищаться, по крайней мере она слышала о приближающейся опасности.
Во время четырехчасовой гонки поврежденная субмарина грохотала, словно вагон, полный металлических труб, и Макафферти не хотелось даже думать о том, как она управляется при рулях глубины, полощущихся, подобно свежевыстиранному белью на ветру. Но все это осталось позади. Теперь они находились на глубине семисот футов. Выпустив позади буксируемые гидролокационные антенны, подводные лодки получили дополнительную возможность услышать предупреждение о приближающейся опасности. «Бостон» и «Чикаго» плыли на расстоянии трех миль от своего поврежденного собрата. Семьсот миль пятиузловым ходом, снова подумал Макафферти. Почти шесть суток…
- О'кей, чиф, что вам удалось обнаружить?
- Приближается медленно, сэр, так что двигается, по-видимому, по прямой. Пеленг меняется медленно. Думаю, это дизельная подводная лодка, идет на аккумуляторных батареях и находится недалеко от нас. - Голос старшего акустика не выдавал никаких чувств.
Капитан наклонился внутрь боевой рубки.
- Право Руля, курс ноль-два-пять.
Рулевой положил руль на пять градусов вправо, медленно разворачивая подводную лодку на северо-восточный курс. При скорости пять узлов «Чикаго» представлял собой «черную дыру» в океане, словно растворялся в нем и почти не производил шума, но и акустический контакт тоже двигался практически бесшумно. Макафферти наблюдал за тем, как линия на экране гидролокатора на протяжении нескольких минут медленно меняла свои очертания.
- О'кей, пеленг на контакт изменился и составляет сейчас три-четыре-один.
- Джо? - обратился к своему старшему помощнику Макафферти.
- По-моему, расстояние до контакта примерно восемь тысяч ярдов. Движется нам навстречу, скорость около четырех узлов.
Слишком близко, подумал капитан. Впрочем, он вряд ли нас слышит.
- Давайте поторопим его.
Торпеда Мк-48 была выпущена с минимально возможной скоростью. Выйдя из торпедного аппарата, она повернулась на сорок градусов влево и затем направилась к цели, таща за собой разматывающиеся провода наведения, соединяющие ее с подводной лодкой. Акустики направляли «рыбу» к цели, а «Чикаго» медленно удалялся в сторону от точки пуска. Внезапно старший акустик поднял голову.
- Он услышал шум торпеды! Я сосчитал число оборотов винта - это «фокстрот», число оборотов соответствует скорости пятнадцать узлов. Слышу шум - он только что заполнил трубы торпедных аппаратов!
Выпущенная «Чикаго» торпеда увеличила скорость и включила гидролокатор самонаведения. Русская подлодка типа «фокстрот» поняла, что ее обнаружили, и ее командир автоматически отреагировал на угрозу, увеличив скорость и резко повернув направо, затем выстрелил самонаводящейся торпедой по линии пеленга на атакующую субмарину. Наконец он нырнул в глубину, надеясь уклониться от приближающейся «рыбы».
Крутой поворот «фокстрота» привел к возникновению турбулентности в воде, и на мгновение американская торпеда сбилась с курса, но затем вырвалась из зоны турбулентности и снова нашла цель. Затем нырнула вслед за «фокстротом» и на глубине четыреста футов попала в него.
- Пеленг на движущуюся к нам торпеду быстро меняется, - доложил старший акустик. - Она минует нас, пройдет далеко за кормой. Взрыв, наша торпеда попала в цель. - Гул взрыва пророкотал по корпусу подводной лодки подобно отдаленному грому. Макафферти надел наушники и услышал отчаянные попытки «фокстрота» продуть цистерны, чтобы всплыть на поверхность, и скрежет металла, когда внутренние переборки рухнули под напором воды. Однако он не услышал, каким было последнее решение русского командира. А тот выпустил спасательный буй, расположенный в кормовом отсеке паруса. Буй всплыл на поверхность и начал непрерывно передавать призыв о помощи. Команды «фокстрота» уже не было в живых, а спасательный буй продолжал свои призывы, сообщая одновременно штабу флота координаты места гибели подводной лодки, - и несколько советских субмарин и надводных кораблей устремились к этому месту.

Фрегат ВМС США «Рубен Джеймс»

О'Мэлли потянул на себя регулятор шага винта, и вертолет поднялся на высоту пятьсот футов. Отсюда он видел северный край конвоя к юго-западу от себя. В воздухе барражировало несколько вертолетов - эта хорошая мысль пришла в голову кому-то еще. На многих транспортных кораблях армейские вертолеты находились в качестве палубного груза, и большинство из них могли летать. Вертолеты следовали вдоль периметра конвоя, высматривая перископы. Именно их боялись больше всего подводники, в чем честно признавались. Такую методику противолодочной борьбы называли «черным небом». По всему конвою солдатам предлагали следить за поверхностью океана и докладывать обо всем, что они замечали. В результате то и дело получали сообщения, которые в конечном итоге оказывались ошибочными, но это избавляло солдат от безделья, а иногда, рано или поздно, они действительно замечали перископ подводной лодки. «Сихоук» О'Мэлли пролетел на восток двадцать миль, прежде чем начал описывать круги. Он искал возможную подводную лодку, обнаруженную с помощью буксируемых пассивных датчиков во время очередного дрейфа фрегата.
- О'кей, Уилли, сбрасывай буй - пошел!
Старший нажал на кнопку, и вниз с боковой панели упал акустический буй. Вертолет продолжал сбрасывать буи с интервалами в две мили, создавая таким образом десятимильный барьер, затем О'Мэлли описал широкий круг, наблюдая за морем, в то время как старшина следил за гидролокационным дисплеем.
- Капитан, что там говорили о шкипере? Знаете, в ночь накануне отплытия.
- Мне хотелось как следует выпить, а он согласился составить мне компанию, чтобы я не пил в одиночку. Неужели тебе никогда не приходилось напиваться допьяна?
- Нет, сэр. Я не пью.
- Боже мой, куда идет наш флот? Возьми управление на себя. - О'Мэлли снял руки со штурвала и поправил шлем. Он стал пользоваться им совсем недавно и еще не успел привыкнуть. - У тебя есть что-нибудь, Уилли?
- Пока не могу дать определенный ответ, сэр. Подождите пару минут.
- Хорошо. - Пилот окинул взглядом приборную панель, затем снова принялся всматриваться в морскую поверхность. - Я не рассказывал тебе о тридцатипятифутовой яхте, принимавшей участие в парусной гонке от Бермуд до Ньюпорта? Ее чертовски потрепало во время шторма. А команда состояла из одних девушек, и когда их хлестнуло волнами, они потеряли все свои…
- Шкипер, слышу слабый сигнал на четвертом номере.
- Впрочем, они были ужасно благодарны, что их все-таки спасли. - О'Мэлли взялся за штурвал и повернул вертолет на северо-запад. - Вы и этим не увлекаетесь, мистер Ролстон?
- Крепкие напитки увеличивают желание, сэр, но ослабляют способность, - заметил второй пилот. - Еще две мили, сэр.
- Подумать только, он знаком с пьесами Шекспира! Значит, еще остается надежда сделать из тебя человека. Ну что, Уилли?
- На буе номер четыре по-прежнему слабый сигнал. Больше ничего.
- Одна миля, - произнес Ролстон, не сводя взгляда с дисплея. Взгляд О'Мэлли был теперь устремлен вниз. Он надеялся увидеть уходящую в глубину вертикальную линию или пенный бурун.
- С четвертого буя доносится сигнал средней силы. От пятого тоже что-то слышно.
- «Ромео», это «Стилет». Мне кажется, нам удалось обнаружить что-то. Сейчас я сброшу еще один буй, между четвертым и пятым. Будем именовать его номер шесть. Сбрасываем - пошел! - С вертолета вниз упал еще один акустический буй.
- «Стилет», это «Ромео», - послышался голос оператора. - Нам кажется, что контакт к северу от линии, повторяю, к северу.
- Понял, согласен с вами. Через минуту выясним точнее.
- Шкипер, - доложил Уилли, - слышу сигнал средней силы на шестом.
- «Ромео», это «Стилет», мы собираемся опустить на этого типа прямо сейчас погружной гидролокатор.
На борту «Рубена Джеймса» велась прокладка линии акустических буев и положения вертолета.
О'Мэлли одной рукой отвел назад рычаг, чтобы неподвижно зависнуть в воздухе, а другой медленно отпускал регулятор шага винта, пока вертолет не замер в пятидесяти футах над морской поверхностью. Уилли снял стопор с кабеля погружного гидролокатора и опустил его на глубину двести футов.
- Акустический контакт, сэр. Оцениваю его как возможную подводную лодку, пеленг три-пять-шесть.
- Поднять локатор! - скомандовал О'Мэлли. «Сихоук» взвился вверх и пролетел милю в северном направлении. Здесь О'Мэлли снова завис над водой и второй раз опустил погружной гидролокатор.
- Контакт! Пеленг один-семь-пять. Похоже, что два винта, число оборотов соответствует скорости около десяти узлов.
- Он у нас в вилке, - произнес второй пилот. - Принимаемся за дело. - Ролстон ввел цифры в бортовой компьютер.
- Пеленг меняется, похоже, он поворачивает налево. Совершенно верно, - подтвердил Уилли. - Точно, делает левый поворот.
- Он услышал нас? - спросил Ролстон.
- Думаю, он услышал конвой и поворачивает, чтобы засечь его. Уилли, поднять локатор, - скомандовал О'Мэлли. - «Ромео», это «Стилет», под нами маневрирующая цель, считаем ее подводной лодкой. Прошу разрешения применить оружие.
- Понял вас, «Стилет», применение оружия разрешаю, повторяю, применение оружия разрешаю.
Пилот пролетел тысячу ярдов на юго-восток, снова опустил погружной гидролокатор, и вертолет завис над поверхностью моря, повернувшись носом к ветру.
- Снова слышу его, сэр, - послышался взволнованный голос Уилли. - Пеленг три-пять-пять, меняется справа налево, сэр.
- Проходит прямо под нами, - заметил Ролстон, глядя на дисплей перед собой.
- «Ромео», это «Стилет», цель - определенно подводная лодка, атакуем. - О'Мэлли удерживал вертолет в режиме зависания, пока его старшина называл изменения пеленга. - Начинаем атаку.
- Взводим боеголовку. - Ролстон пробежал пальцами по кнопкам на панели. - Торпеда готова, первая.
- Установить первоначальную глубину поиска двести пятьдесят футов; курс - змейка.
Ролстон ввел необходимые поправки.
- Готово.
- О'кей, Уилли, приготовиться к поиску «янки», - скомандовал О'Мэлли, имея в виду поиск с применением режима активной гидролокации.
- Готово, сэр. Сейчас пеленг на контакт два-ноль-ноль, быстро меняется справа налево.
- Ну-ка, вгоним в него стилет! - О'Мэлли включил сигналы от активного гидролокатора в свои наушники.
Уилли нажал на кнопку, и акустический датчик послал серию импульсов. Волновые фронты звуковой энергии отразились от корпуса подводной лодки и вернулись обратно в приемник гидролокатора. Контакт мгновенно увеличил скорость.
- Положительный контакт, пеленг один-восемь-восемь, расстояние восемьсот ярдов.
Ролстон ввел эти цифры в компьютер управления огнем и ответил:
- Готово!
Пилот нажал большим пальцем на кнопку с правой стороны штурвала. Торпеда Мк-46 сорвалась с подвески и нырнула в море.
- Торпеда пошла!
- Уилли, кончай активный режим. - О'Мэлли включил радио. - «Ромео», мы только что сбросили торпеду на погружающуюся подводную лодку с двумя винтами, примерно в восьмистах ярдах от нас, пеленг один-восемь-восемь. Торпеда в воде. Будьте наготове.
Торпеда Мк-46 функционировала в режиме преследования змейкой и мчалась в южном направлении сериями извивающихся кривых. Советская подводная лодка, спугнутая активными импульсами погружного гидролокатора, развивала полную скорость и уходила на глубину, надеясь спастись от преследующей ее торпеды.
- «Стилет», информируем: «Резак» летит к вам для оказания помощи, если ваша торпеда упустит цель, прием.
- Вас понял, - ответил О'Мэлли.
- Она догоняет! - ликующим голосом воскликнул Уилли. Торпеда сближалась с субмариной, непрерывно испуская активные акустические импульсы. Капитан подводной лодки круто повернул направо, но торпеда была уже так близко, что уклониться от нее оказалось невозможно.
- Попадание! Торпеда поразила цель! - Голос Уилли прозвучал почти так же громко, как и взрыв. Прямо под вертолетом поднялся бугор воды, но без гребня пены. Взрыв произошел слишком глубоко.
- Ну что ж, - пробормотал О'Мэлли. За все годы службы он ни разу не стрелял настоящей торпедой по настоящей подводной лодке. Звуки гибнущей субмарины казались ему самыми печальными в жизни. На поверхности появились пузыри и начало расплываться масло.
- «Ромео», подводная лодка потоплена. Передайте боцману, пусть готовит кисть и краску. Остаемся пока на месте, будем ждать появления обломков и, может быть, спасшихся с лодки. - Накануне другой фрегат спас весь экипаж со сбитого «беара». Русских уже доставили на континент для допроса. Но с подводной лодки не спасется никто. О'Мэлди сделал несколько кругов и через десять минут отправился обратно.

Исландия

- «Ищейка», вы поели и отдохнули? - послышался вопрос «Конуры».
- Можно сказать и так. - Эдварде ждал этого, но теперь, когда пришло время, такой вопрос звучал как-то зловеще.
- Мы хотим, чтобы вы патрулировали южный берег Хваммсфьердура и сообщали нам о деятельности русских в этом районе. Нас особенно интересует город Стиккисхольмур. Это маленький порт примерно в сорока милях от вас. Как и раньше, вам следует всячески избегать контактов, наблюдать и докладывать. Понятно?
- Вполне. Сколько у нас времени?
- Этого я не знаю, «Ищейка». Однако советую отправляться немедленно.
- О'кей, мы выходим через десять минут. Конец связи. - Эдварде разобрал антенну и уложил рацию в вещмешок. - Итак, нам нужно уходить с этого горного курорта. Сержант Николе?
- Да, сэр? - Николе и Смит подошли вместе.
- Вас не проинструктировали относительно предстоящей задачи?
- Никак нет, сэр. Нам приказали помогать вашей группе и ждать дальнейших указаний. - Эдварде уже видел планшет сержанта с картами всего западного побережья Исландии, однако на всех картах - кроме той, где обозначалась зона выброски парашютного десанта, - не было ни единой пометки. Разумеется, цель предстоящей разведки побережья была очевидной, верно? Лейтенант достал свою тактическую карту и прикинул маршрут продвижения на запад.
- О'кей, мы разделимся на пары. Сержант Смит, вы пойдете впереди с одним из наших новых друзей. Николе вместе с Роджерсом будут прикрывать нас с тыла. У обеих групп есть рации, я возьму третью, и со мной будут остальные. Всем оставаться в пределах видимости. Постараемся по мере возможности двигаться по возвышенностям. Первая дорога с твердым покрытием, которую нам придется пересечь, находится в десяти милях отсюда. Если заметите что-нибудь, тут же найдите укрытие и доложите мне. Нам приказано всячески избегать контактов, так что безо всякого геройства, понятно? Отлично, выходим через десять минут. - Эдварде начал собирать свое снаряжение.
- Куда мы идем, Майк? - спросила Вигдис.
- В Стиккисхольмур, - ответил он. - Как ты себя чувствуешь?
- От вас не отстану. - Она села рядом с ним. - А когда придем в Стиккисхольмур?
- Этого мне не сказали, - улыбнулся Майк.
- Почему тебе ничего не говорят?
- Из соображений безопасности. Это означает, чем меньше мы знаем, тем для нас лучше.
- Глупо, - отозвалась она и пожала плечами. Эдварде не знал, как объяснить ей, что она одновременно и права и ошибается.
- Похоже, когда мы придем туда, можно будет снова начать думать о нормальной жизни. Ее лицо изменилось.
- А что такое нормальная жизнь, Майкл? Еще один разумный вопрос, подумал Эдварде. Но сейчас я слишком занят, чтобы размышлять об этом.
- Посмотрим.

Стендаль, Германская Демократическая Республика

Битва за Хамельн и битва за Ганновер слились, по сути дела, в одно сражение. Два часа назад войска НАТО отступили на запад, к югу от огромного промышленного города, что позволило им сократить линию фронта и укрепить позиции. Советские части осторожно продвигались вперед, опасаясь очередной немецкой ловушки. Алексеев и главнокомандующий Западным фронтом изучали карты, пытаясь проанализировать последствия отступления войск НАТО.
Это дает им возможность перевести в резерв по крайней мере одну, может быть, две бригады, думал генерал Алексеев. Они могут воспользоваться вот этим шоссе № 217, чтобы быстро перебрасывать части с одного участка фронта на другой.
- Как часто немцы отступали добровольно? - спросил главнокомандующий у своего заместителя. - Они поступили так не потому, что им этого хотелось, нет. Их оборонительные линии слишком растянуты, а войска понесли тяжелые потери.
- Наши тоже. Резервные дивизии, вводимые нами в бой, несут потери почти на треть больше кадровых, которые они заменяют. Приходится сейчас дорого расплачиваться за продвижение вперед.
- Мы и так уже заплатили слишком дорого! Если сейчас потерпим неудачу, все эти потери окажутся напрасными! Павел Леонидович, нужно нанести мощный удар. Весь этот участок фронта вот-вот рухнет.
- Товарищ генерал, у меня другая точка зрения. Нам оказывают ожесточенное сопротивление. Моральный дух немецких войск остается высоким, несмотря на понесенные ими потери. Они измотали нас и знают это. - Алексеев вернулся с передового командного поста в Фельцихаузене всего три часа назад.
- Наблюдать за ходом битвы с передовой очень полезно, Павел Леонидович, но при этом вы теряете способность видеть полную картину боевых действий.
Алексеев нахмурился. «Полная картина» часто представляла собой иллюзию. Его начальник любил повторять это.
- Я поручаю вам организовать наступление по всему фронту. Войска НАТО понесли колоссальные потери, у них мало боеприпасов. Мощный натиск прорвет их оборонительные линии на участке шириной в пятьдесят километров.
- У нас недостаточно кадровых дивизий для наступления такого масштаба, - возразил Алексеев.
- Держите кадровые дивизии в резерве для ввода в образовавшийся прорыв. Мы начнем наступление лучшими резервными дивизиями на участке от Ганновера на севере до Боденвердера на юге.
- Для этого у нас недостаточно сил, и нам придется использовать слишком много горючего, - предостерег Алексеев главнокомандующего. - Если наступление действительно необходимо, предлагаю нанести удар двумя дивизиями вот здесь, к югу от Хамельна. Части уже заняли позиции. То, что вы предлагаете, слишком рискованно.
- Сейчас не время для полумер! - Главнокомандующий Западным фронтом сорвался на крик. Он еще никогда не повышал голос на своего заместителя, и молодой генерал попытался понять, какое давление оказывают на его начальника. Прошло несколько секунд, и главнокомандующий успокоился. - Атака по одному направлению позволяет противнику перейти в контрнаступление по другому, - продолжил он. - Предприняв наступление по всему фронту, мы резко усложним задачу противника. Он не может оказывать мощное сопротивление повсюду. Мы найдем слабое место, прорвемся там, и наши уцелевшие кадровые дивизии устремятся к Рейну.

Фрегат ВМС США «Рубен Джеймс»

- Бросай - пошел! - крикнул О'Мэлли. Восьмой акустический буй отделился от борта вертолета, пилот развернул «стихоук» и полетел обратно на восток.
О'Мэлли находился в полете уже три долгих изнурительных часа и на этот раз не сумел добиться почти ничего. Зависаем, опускаем гидролокатор, слушаем; летим дальше, зависаем, опускаем гидролокатор, слушаем. Пилот знал, что где-то внизу находится подводная лодка противника, но всякий раз, когда ему казалось, что он сумел выследить ее, проклятая лодка ускользала! В чем же его ошибка?
У «Резака» были аналогичные проблемы, если не считать того, что преследуемая им субмарина сумела развернуться и едва не потопила «Бэттлэкс». Мощная кильватерная струя, поднятая фрегатом, отбросила русскую торпеду назад и взорвала ее, но опасность была слишком реальной. О'Мэлли перевел вертолет в режим зависания.
- Опустить гидролокатор! - «Стихоук» минуту висел над морской поверхностью, прислушиваясь к шумам. Ничего. Снова за поиск.
- «Ромео», это «Стилет». У вас есть что-нибудь? Прием.
- «Стилет», он только что исчез. Наш последний пеленг был три-четыре-один.
- Ловко. Этот тип ждет, когда вы закончите ускорение, и выключает двигатели.
- Пожалуй, «Стилет», - согласился Моррис.
- Значит, так. Я установил барьер на западе - если он направится в ту сторону. Мне кажется, что он двигается к югу, и сейчас мы прослушиваем его погружным локатором. Конец связи. - О'Мэлли выключил радио. - У тебя есть что-нибудь, Уилли?
- Ничего, сэр.
- Приготовься поднять локатор. - Через минуту вертолет возобновил полет. В течение следующих двадцати минут они погружали гидролокатор еще шесть раз и ничего не обнаружили.
- Еще раз, Уилли. Приготовься опускать локатор. Установи на этот раз глубину - скажем, восемьсот футов.
- Готов, сэр.
- Опускай. - О'Мэлли заерзал в кресле. Температура снаружи была умеренной, но ослепительное солнце превращало кокпит в теплицу. Когда вернемся на фрегат, первым делом отправлюсь в душ, подумал он.
- Прослушиваю на глубине восемьсот футов, сэр, - доложил старшина. Ему тоже было жарко, хотя он прихватил с собой пару банок лимонада. - Сэр, я что-то слышу…, возможный контакт на пеленге один-восемь-пять.
- Поднять локатор! «Ромео», я «Стилет», обнаружил возможный контакт к югу от нас. Направляемся в ту сторону.
- «Стилет», мы поблизости от вас ничего не слышим. Информируем, что «Резак» и «Браво» следят за возможным контактом. Были запущены две торпеды, но они прошли мимо цели.
Разве кто-нибудь утверждает, что поиски подводных лодок - легкое дело, подумал пилот. Он переместился еще на три тысячи ярдов и снова опустил гидролокатор.
- Контакт, на этот раз определенно контакт. Субмарина с двумя винтами, пеленг один-восемь-три.
О'Мэлли проверил запас горючего. Хватит на сорок минут. Надо заканчивать с этим побыстрее. Он приказал снова поднять локатор и переместился еще на три тысячи ярдов к югу. Его плечи напряглись под пристяжными ремнями. Казалось, погружной гидролокатор опускается на заданную глубину удивительно долго.
- Слышу его снова, сэр, к северу от нас, пеленг ноль-один-три. Пеленг меняется. Сейчас он ноль-один-пять.
- Приготовиться! - Горючего на тридцать минут полета. Сейчас их главным врагом является время. Ролстон нажал на кнопки «взвод детонатора» и «выбор маневра».
- Уилли - всади в него стилет! - Гидролокатор послал пять мощных импульсов.
- Пеленг ноль-один-девять, расстояние девятьсот!
Ролстон ввел в торпеду глубину и режим поиска. О'Мэлли нажал большим пальцем на кнопку, и торпеда упала вниз.
Подводная лодка тут же включила двигатели на полную мощность и отвернула влево от вертолета. Торпеда погрузилась на глубину восемьсот футов, прежде чем начать поиск. О'Мэлли проворчал про себя, что запустил торпеду под неудачным углом, но исправлять ситуацию было поздно. Он удерживал вертолет в режиме зависания и прислушивался с помощью наушников в своем летном шлеме к жужжанию винта торпеды, преследующей более глубокий рев двух мощных винтов «чарли». Атомная подводная лодка отчаянно маневрировала, пытаясь уклониться от приближающейся торпеды.
- Сейчас они на одном пеленге, - доложил Уилли. - Мне кажется, что «рыба» нашла его - взрыв!
Однако «чарли» отказывался умирать. Они услышали шум продуваемого воздуха, который затем стих, последовала дикая какофония механического шума - это контакт быстро уходил на север, потом шум уменьшился, после того как лодка сбавила скорость. У О'Мэлли не осталось топлива, чтобы преследовать поврежденную субмарину. Он развернулся на запад и направился к «Рубену Джеймсу».
- «Стилет», это «Ромео», что случилось?
- Мы попали в него, но не потопили. Будь наготове, «Ромео», заходим, чтобы заправиться. Посадка через пять минут.
- Понятно, готовы принять вас. Посылаем на «чарли» другой вертолет. После заправки присоединяйтесь к «Резаку».

Предыдущая страница 25 Следующая страница


Красный шторм поднимается 26

- Почему мы не потопили его? - спросил Ролстон.
- Почти у всех русских подводных лодок двойные корпуса, а у этой маленькой стофунтовой боеголовки на Мк-46 недостает мощности, чтобы всегда топить подводную лодку. Нужно стараться атаковать их сзади, если представляется такая возможность, но на этот раз нам не повезло. Если торпеда попадет в корму, она разрывает уплотнительные перегородки гребных валов, что приводит к затоплению машинного отделения и гибели любой субмарины. В училище тебе на говорили об атаке лодки со стороны кормы?
- Вроде нет.
- Понятно, - проворчал О'Мэлли.
После четырех часов полета было приятно снова увидеть «Рубена Джеймса». Было бы еще приятней посетить офицерский гальюн, мрачно подумал пилот. Он подлетел к фрегату с левого угла кормы и завис над палубой, продолжая полет со скоростью корабля. В хвостовой части вертолета Уилли сдвинул дверцу и сбросил вниз тонкий шкерт. Палубная команда фрегата присоединила к нему заправочный шланг, Уилли потянул его вверх и вставил в топливный бак. Такая процедура носила название ЗАПОЛ - заправка в полете. Пока О'Мэлли удерживал вертолет в турбулентном потоке воздуха над палубой фрегата, топливные баки заполнялись топливом, обеспечивая вертолету еще четыре часа летного времени. Ролстон не сводил взгляда с датчиков топливных баков, пока пилот управлял вертолетом.
- Баки полны, Уилли. Заканчивай.
Старшина опустил вниз заправочный шланг и потянул к себе шкерт.
Со вздохом облегчения он задвинул дверцу и снова пристегнулся к креслу. Это работа не для офицеров, сказал себе старшина, у них ума слишком много.
- «Браво», это «Стилет», куда нам лететь, прием.
- «Стилет», это «Браво», поворачивайте направо на курс один-три-ноль, там встретитесь с «Резаком», в восьми милях от «Браво».
- Вылетаем. - О'Мэлли облетел «Рубена Джеймса» и направился на юго-восток.
- «Стилет», это «Ромео», сообщаем, что вертолет «Си спрайт» с «Симса» только что закончил начатую вами работу с этим «чарли». Мы получили поздравление за хорошо исполненную работу от командующего охранением, прием.
- Передайте коммодору от нас, что рады служить. «Браво», «Резак», за кем мы сейчас охотимся. Прием.
- Мы сначала думали, что это подводная лодка с двумя винтами, но теперь не уверены, «Стилет», - ответил Перрин. - Выпустили в него три торпеды и все мимо. Он пустил одну в нас, но она взорвалась в кильватерной струе.
- Насколько близко?
- В пятидесяти ярдах.
Боже милосердный, подумал пилот.
- О'кей, вижу «Резак». «Браво», командуйте. Какую позицию мне занять?

***

За время преследования теперь потопленного «чарли» Моррис далеко отстал, и сейчас по его команде фрегат увеличил скорость до двадцати пяти узлов, чтобы догнать «Бэттлэкс». Реагируя на многочисленные контакты с подводными лодками противника, конвой чуть повернул к югу.

***

Когда «Резак», исчерпав запасы топлива и акустических буев, направился к своему фрегату, «сихоук» О'Мэлли завис в семи милях от «Бэттлэкса». Снова начали опускать и поднимать погружной гидролокатор.
- У меня ничего, - доложил Уилли.
- «Браво», это «Стилет», вы не можете сообщить мне, чем занимается цель?
- Мы его едва не настигли дважды над слоем термоклина. В общем, он направляется на юг.
- Похоже, это ракетоносец.
- Пожалуй, - согласился Перрин. - Последний раз мы засекли его в тысяче ярдов от места, где вы находитесь сейчас. В данный момент у нас нет о нем никакой информации.
О'Мэлли оценил данные, полученные с «Бэттлэкса». Как часто бывает при слежении за подводными лодками, данные сводились к множеству сомнительных точек зрения, шатких умозаключений и ничем не подтвержденных догадок.
- «Браво», вы были раньше подводником. Каково ваше мнение, прием. - О'Мэлли понимал, что радиопереговоры такого рода выходят за рамки правил, ну да черт с ними, этими правилами.
- «Стилет», единственное, что представляется очевидным, - эта подводная лодка обладает огромной скоростью.
О'Мэлли повнимательнее всмотрелся в дисплей, отражавший оперативную обстановку.
- Вы правы, «Браво», - задумчиво произнес он. Может быть, это «папа»? Два винта, крылатые ракеты на вооружении и чертовски быстроходен.
- «Стилет», я «Браво». Если мы исходим из предположения, что это очень быстроходная лодка, советую лететь на восток, пока «Ромео» не остановится после ускорения и не даст нам пеленг на цель.
- Согласен, «Браво». Дайте направление. - По команде с «Бэттлзкса» «сихоук» пролетел двадцать миль на восток и начал снова опускать и поднимать погружной гидролокатор. «Резаку» понадобилось пятнадцать минут, чтобы принять на борт две торпеды «стингрей» и акустические буи, а также заправиться горючим.
- Как вы думаете, шкипер, кого мы преследуем? - спросил Ролстон.
- Тебе хотелось бы потопить «папу»? - поинтересовался О'Мэлли.
- Конечно, но у русских только одна подлодка такого типа, - возразил второй пилот.
- Это не означает, что они берегут ее для музея, мистер.
- У меня ничего, сэр, - послышался голос Уилли.

***

«Рубен Джеймс» сбавил скорость после ускорения и повернул к югу, чтобы нацелить свою буксируемую антенну на оставшийся контакт. Вот если бы и у «Бэттлэкса» была буксируемая гидролокационная антенна, подумал Моррис, мы смогли бы вести триангуляцию всех контактов, а имея в своем распоряжении два вертолета…
- Контакт, оцениваю его как возможную подводную лодку, пеленг ноль-восемь-один, похоже, медленно меняется. Да, совершенно точно, меняется с севера на юг. - Информацию тут же передали на «Бэттлэкс» и командующему соединением. Еще один вертолет подключился к преследованию.
- Опустить локатор! - Тридцать седьмой раз за сегодня, подумал О'Мэлли. - У меня онемел зад.
- Мне хотелось бы, чтобы и мой онемел тоже, - без тени юмора заметил Ролстон. - Он просто у меня болит. И на этот раз не удалось ничего обнаружить.
- Как может что-то быть одновременно увлекательным и скучным? - спросил младший лейтенант, бессознательно повторяя фразу летчика «томкэта», произнесенную им несколько дней назад.
- Поднять локатор! Знаешь, меня самого это нередко удивляет. - О'Мэлли включил радио. - «Браво», это «Стилет», у меня возникла мысль.
- Слушаем вас, «Стилет».
- Ваш «Резак» сбрасывает акустические буи к югу от нас. Установите еще одну линию буев к западу, а потом я включу свой гидролокатор в активном режиме. Может быть, нам удастся заставить этого парня сделать что-то необдуманное. Вам приходилось когда-нибудь отступать перед вертолетом с погруженным гидролокатором - в то время, когда служили на подводных лодках?
- Отступать не приходилось, «Стилет», но я прилагал все усилия, чтобы не встречаться с таким вертолетом. Подождите немного, дайте подготовиться.
- Знаете, парни, у этого типа крепкие нервы. Он не может не знать, что мы гоняемся за ним, но уходить отказывается. По-видимому, считает, что ему удастся нас провести.
- Последние четыре часа он делал это довольно легко, босс, - проворчал Уилли.
- А ты знаешь, что самое главное в азартных играх? Самое главное - определить момент, когда пора уходить. - О'Мэлли поднялся повыше и впервые за весь день включил поисковый радиолокатор. Чтобы обнаружить перископ, он особенно полезен, но может напугать командира субмарины и заставить его уйти под слой температурного скачка. Заходило солнце, и О'Мэлли различил по габаритным огням еще два вертолета, охотившихся за той же подводной лодкой. Они сбросили две восьмимильные линии пассивных акустических буев, которые расположили под прямым углом друг к другу.
- «Стилет», заградительные линии поставлены, -" - сообщил капитан Перрин. - Начинайте действовать.
- Уилли - врезай! - В шестистах футах под вертолетом гидролокатор начал излучать мощные высокочастотные импульсы. Он проработал в активном режиме минуту, затем О'Мэлли извлек его из воды и пролетел к юго-востоку. Так продолжалось полчаса, пилот почувствовал, как ноги сводит судорога, и передал управление Ролстону.
- Возьми-ка штурвал, - сказал он и принялся растирать ноги, чтобы восстановить кровообращение.
- «Стилет», это «Браво», мы установили контакт. Шестой буй в линии «Эхо». - Эта линия протянулась с востока на запад. Буй номер шесть был третьим с западного конца, где начиналась линия «Новембер», протянувшаяся с севера на юг. - Пока сигнал слабый.
О'Мэлли снова взял на себя управление вертолетом и полетел на запад. Остальные два вертолета описывали круги над установленными ими заграждениями из акустических буев.
- Не торопиться, самое главное - не торопиться, - бормотал он по системе внутренней связи. - Только бы не спугнуть его. - Пилот осторожно выбирал курс, не направляясь к контакту, но и не уходя от него далеко. Прошло еще полчаса, в течение которого каждая секунда тянулась бесконечно долго. Наконец, они нащупали контакт, который направлялся на восток со скоростью около десяти узлов, далеко под термоклином.
- Сейчас мы слышим его от трех буев, - сообщил Перрин. - «Резак» выходит на позицию.
О'Мэлли следил за мигающими красными огнями примерно в трех милях от вертолета. «Резак» сбросил пару акустических буев направленного действия и в ожидании завис над водой. На экране перед
О'Мэлли появилось изображение тактической ситуации, и он увидел, что контакт прошел прямо между двумя буями.
- Торпеда пошла! - услышал он возглас пилота британского вертолета. Невидимый для американцев черный «стингрей» упал в воду в полумиле от приближающейся русской субмарины. О'Мэлли подлетел поближе, сбросил собственный буй, чтобы прислушиваться к происходящим событиям, и завис над морской поверхностью.
Подобно американской торпеде Мк-48, у «стингрея» нет винтов, что затрудняло прослушивание как для О'Мэлли, так и для русской подводной лодки. Внезапно послышались кавитационные шумы винтов - субмарина обнаружила опасность, развила полный ход и сделала поворот. Затем пилот услышал потрескивание корпуса - лодка меняла глубину, пытаясь оторваться от торпеды, но все попытки оказались неудачными. И тут же раздался металлический грохот взорвавшейся боеголовки.
- Попадание! - прозвучал голос пилота «Резака».
- Опустить локатор! - скомандовал О'Мэлли. Уилли погрузил акустический датчик в последний раз. Подводная лодка всплывала.
- Опять! - изумился Ролстон. - Второй раз подряд!
- Приготовить торпеду к пуску! Уилли, врежь ему!
- Расстояние четыреста, пеленг один-шесть-три, повышение доплеровской частоты.
- Установить круговой поиск, первоначальная глубина сто.
- Готово, - отозвался Ролстон. О'Мэлли тут же сбросил торпеду, - Поднять локатор! - скомандовал он. - «Браво», попадание не потопило лодку, мы пустили еще торпеду.
- А вдруг лодка всплывет, чтобы попытаться спасти команду? - нерешительно спросил Ролстон.
- Она может всплывать и для того, чтобы запустить ракеты. У нее была возможность скрыться. Я бы ею воспользовался.
Второе попадание прикончило субмарину. О'Мэлли тут же полетел к «Рубену Джеймсу». Он предоставил возможность Ролстону совершить посадку. Как только колеса вертолета закрепили на палубе и затянули крепежные цепи, О'Мэлли спустился из кабины и пошел к себе в каюту. Моррис встретил его в проходе между вертолетными ангарами.
- Ты прекрасно сделал свое дело, Джерри.
- Спасибо, шкипер. - О'Мэлли оставил свой летный шлем в кабине. Его волосы, намокшие от пота, прилипли к голове, а глаза покраснели от стекавших капель.
- Мне хотелось бы поговорить с тобой.
- Может быть, сделаем это, пока я буду принимать душ и переодеваться, капитан? - О'Мэлли прошел через кают-компанию к себе в каюту. Меньше чем за минуту он снял одежду и направился в душевое отделение для офицеров.
- Сколько фунтов ты теряешь за такой день? - спросил Моррис.
- Много. - Пилот повернул ручку душа и закрыл глаза, когда на него хлынули струи холодной воды. - Знаешь, я уже десять лет твержу, что на торпедах сорок шестой модели нужны более мощные боеголовки. Надеюсь, черт побери, что эти мудаки из управления теперь прислушаются к моим советам!
- Вторая подводная лодка, Джерри. Что это был за тип?
- Я уверен, что «папа». Акустики проявили себя с лучшей стороны. Вы направляли нас исключительно точно. - Он сделал воду еще холодней. Через минуту О'Мэлли вышел из душевой кабины - это был другой человек, и не только внешне.
- Коммодор представляет тебя к какой-то награде. Думаю, что это будет твой третий «Крест за летные заслуги».
О'Мэлли на мгновение задумался. Два первых ордена он получил за то, что спасал людей, а не убивал их.
- Когда ты будешь готов к следующему вылету?
- Скажем, на следующей неделе?
- Одевайся. Поговорим в кают-компании.
Пилот провел пальцами сквозь пряди волос и надел свежую одежду. Он вспомнил, что в прошлый раз жена советовала ему пользоваться детской присыпкой для защиты кожи от тесной и потной одежды, а он по глупости отказался, потому что это противоречило образу мужественного летчика, созданного его воображением. А вот теперь, несмотря на душ, кожа в нескольких местах покраснела, чесалась и болела. Когда О'Мэлли вошел в кают-компанию, он увидел, что Моррис приготовил ему кувшин холодного клоповного сока.
- Ты потопил одну дизельную и две ракетные подлодки. Как они вели себя? Заметил что-нибудь необычное?
- Они проявляли поразительную агрессивность, отказывались уйти даже от смертельной опасности. Этот «папа» мог бы скрыться и…, уцелеть. А вот «чарли» выбрал удачный путь к конвою, но оказался излишне настырным. - О'Мэлли выпил первый стакан напитка и задумался. - Ты прав. Они слишком уж давят на нас.
- Да, давят даже сильнее, чем я ожидал. Они идут на риск при обстоятельствах, когда обычно не стали бы рисковать. Почему?
- Это говорит о том, что нам, по-видимому, предстоят два тяжелых дня. Извините, капитан, но я слишком устал для серьезных размышлений.
- Отдыхай, Джерри.

Глава 37. Гонка инвалидов

Стендаль, Германская Демократическая Республика

Два часа утра. Наступление начнется через четыре часа, несмотря на отчаянные усилия генерала Алексеева убедить командование отменить его. Генерал смотрел на карту, испещренную значками, указывающими на расположение своих частей и на разведданные о предполагаемой диспозиции противника.
- Не расстраивайся, Павел Леонидович, - обратился к нему главнокомандующий Западным фронтом. - Я знаю, что мы, по твоему мнению, расходуем слишком много горючего. Но ведь в результате нашего наступления мы заставим противника использовать оставшиеся у него запасы военных материалов.
- Они тоже смогут пополнить запасы.
- Чепуха! По сведениям нашей разведки их конвои подверглись мощным ударам, в результате которых они понесли тяжелые потери. Сейчас в море находится огромный конвой с большим запасом горючего, боеприпасов и свежими воинскими частями, но из штаба флота нам сообщили, что навстречу ему высланы все силы, находящиеся в его распоряжении. Я уж не говорю о том, что в любом случае конвой прибудет слишком поздно.
Алексеев сказал себе, что его начальник скорее всего прав. В конце концов он добился своего положения заслуженно. И все-таки…
- Где мне лучше находиться при наступлении?
- На командном посту ОМГ. Ни в коем случае не ближе к передовой.
Командный пост оперативно-маневренной группы, с иронией подумал Алексеев. Сначала роль оперативно-маневренной группы должна была играть 20-я гвардейская бронетанковая дивизия, затем соединение из двух дивизий, далее из трех. Всякий раз попытки прорвать фронт и выйти на оперативный простор терпели неудачу. В результате само название «оперативно-маневренная группа» начало походить на издевку. Генерала снова охватили сомнения. Свежие кадровые дивизии, предназначенные для того, чтобы расширить прорванный участок фронта, находились слишком далеко от передовой, им потребуется несколько часов, чтобы прибыть к месту прорыва. Войска НАТО уже продемонстрировали поразительную маневренность, направляя свои силы в наиболее опасные участки, напомнил себе Алексеев. И тут же он отбросил эту мысль, как и многие другие сомнения, осаждавшие его раньше. Генерал вышел из командного пункта, вызвал Сергетова и направился к ожидавшему их вертолету, чтобы лететь на запад. Пилот поднялся в воздух лишь после того, как прибыло обычное сопровождение из нескольких истребителей.

***

Использование истребителей для сопровождения одного вертолета, взлетающего из Стендаля, уже привлекло внимание военных авиадиспетчеров НАТО, которые вели наблюдение за воздушным пространством противника, но в их распоряжении не было самолетов, чтобы что-либо предпринять. На этот раз ситуация изменилась. Самолет дальнего радиолокационного обнаружения АВАКС, круживший высоко над Рейном, заметил взлет вертолета, взявшего курс на запад в сопровождении трех МиГов. У авиадиспетчера этого сектора фронта были два «фантома», которые возвращались после налета на район южнее Берлина, и он тут же направил их на север. Истребители повернули и на бреющем полете, над самыми верхушками деревьев помчались к новой цели. Они летели с выключенными радиолокаторами по коридору, которым обычно пользовалась русская авиация.

***

Алексеев и Сергетов были единственными пассажирами вертолета и расположились в хвостовом отсеке. В вертолете имелось достаточно места для восьми полностью экипированных десантников, поэтому оба смогли устроиться поудобнее и вытянуть ноги, а Сергетов даже задремал. Сопровождающие их МиГи летели в тысяче метров над вертолетом, постоянно описывая круги и настороженно наблюдая за возможным приближением истребителей НАТО, которые обычно летели к цели на малой высоте.

***

- Шесть миль, - сообщили с борта АВАКСа. Один «фантом» тут же резко набрал высоту, осветил русские истребители радиолокатором и выпустил в них пару ракет «спэрроу».
Второй послал два «сайдуайндера» в вертолет.

***

Атака застала пилотов МиГов врасплох - они смотрели в другую сторону, когда заработали датчики предупреждения об опасности. Один из МиГов спикировал вниз, к самой земле, и сумел уклониться от ракеты. Другой взорвался в воздухе в тот самый момент, когда ведомый передал по радио предупреждение. Алексеев недоуменно мигнул, заметив внезапную огненную вспышку над головой, затем схватился за пристяжные ремни, потому что вертолет резко повернул влево и камнем нырнул вниз. Американский «сайдуайндер» отобрал его хвостовой винт, когда вертолет успел снизиться до уровня деревьев. Сергетов проснулся и вскрикнул от неожиданности. Потеряв хвостовой винт, который позволял сохранять направление, вертолет закружился в воздухе и рухнул в лес с высоты двадцати метров. Несущий винт машины разлетелся на куски, а боковая дверца, отодвигающаяся в сторону, оторвалась, словно сделанная из пластмассы. Алексеев выпрыгнул из кабины и вытащил за собой Сергетова. В который раз генерала спас природный инстинкт, позволявший ему мгновенно реагировать на опасность. Они едва успели отбежать на двадцать метров, как взорвались топливные баки. Алексеев и Сергетов так и не увидели «фантомов», продолживших полет на запад.
- Ты не ранен, Ваня? - спросил генерал.
- Даже не успел напустить в штаны. Это означает, что я превратился в опытного, закаленного ветерана. - Шутка явно оказалась неудачной. Голос молодого офицера дрожал, как и его руки. - Где мы, черт побери?
- Разумный вопрос. - Алексеев огляделся по сторонам. Он надеялся увидеть огни, но в стране господствовало затемнение, а советские части на горьком опыте узнали, что лучше не пользоваться фарами при движении по дорогам. - Надо выйти на шоссе. Пойдем на юг, пока не натолкнемся на какую-нибудь дорогу.
- А где юг?
- Он в противоположном направлении по отношению к северу. Север вон там. - Генерал указал на звезду, потом повернулся и нашел другую. - Вот она и поведет нас на юг.

Североморск, РСФСР

Адмирал Юрий Новиков руководил боевыми действиями из своего подземного бункера, расположенного в нескольких километрах от главной базы флота. Его потрясла потеря основного оружия дальнего действия - бомбардировщиков Ту-22М, - но еще больше адмирал был испуган тем, как отреагировало Политбюро на ракетный удар по аэродромам. Почему-то партийным боссам пришло в голову, что ракетный удар по аэродромам означал, будто из этого же района можно нанести удар баллистическими ракетами и по столице. Никакие доводы не могли разубедить членов Политбюро. Неужели американцы захотят рисковать своими драгоценными стратегическими ракетоносцами в таком мелководье? - ворчал про себя адмирал. Ракеты по аэродромам выпустили с подводных лодок - адмирал не сомневался в этом, - и его заставили бросить на их преследование половину кораблей, которыми он располагал. Теперь у него осталось мало сил.
До сих пор боевые действия развивались для командующего Северным флотом вполне удачно. Операция по захвату Исландии прошла прямо-таки идеально - самая дерзкая десантная операция в истории СССР! А на следующий день он сумел разгромить американскую авианосную группу, что было замечательной победой морской авиации Северного флота. Его план борьбы с конвоями противника силами бомбардировщиков, вооруженных противокорабельными ракетами, совместно с подводными лодками тоже оказался успешным, особенно после того, как он принял решение уничтожать в первую очередь корабли охранения. Потери подводных лодок оказались тяжелыми, но он ожидал этого, потому что на протяжении десятков лет флоты НАТО готовились к борьбе с подводной угрозой. Да, он допускал ошибки, признался Новиков, с самого начала следовало уничтожать прежде всего корабли охранения, но Москва требовала, чтобы он топил транспортные суда, и адмирал был вынужден согласиться с этой «рекомендацией».
Но теперь ситуация изменилась. Внезапная потеря соединения Ту-22М - воздушные силы выведены из строя как минимум на пять дней - заставила его отозвать подводные лодки, преследующие авианосные группы, и бросить их на борьбу с конвоями. Это означало, что подводные лодки будут пересекать заградительную линию из субмарин НАТО и нести еще более тяжелые потери. Части самолетов-разведчиков тоже сильно пострадали. Эта проклятая война уже давно должна была закончиться, разъяренно думал Новиков. В его распоряжении находилась мощная эскадра надводных кораблей, готовая перебросить в Исландию подкрепления, но он не мог приступить к этой операции, пока не произойдет перелом в войне на германском фронте. Впрочем, напомнил себе адмирал, ни один план боевых действий не остается неизменным после первого соприкосновения с противником.
- Товарищ адмирал, доставлены спутниковые фотографии. - Адъютант положил перед ним кожаную папку.
Начальник разведывательного управления флота и его старший дешифровальщик аэрофотоснимков прибыли через несколько минут. Фотографии разложили на столе.
- Да, вот здесь у нас возникнет проблема, - заметил дешифровальщик, взглянув на снимки.
Новикову не требовалась помощь эксперта, чтобы понять опасность происшедшего. Пирсы в гавани Литтл-Крик, штат Виргиния, были пустыми. Американские десантные корабли вышли в море с целой дивизией морской пехоты. Адмирал внимательно следил за переходом кораблей Тихоокеанского флота в Норфолк, но затем были уничтожены оба советских спутника океанской радиолокационной разведки, а запуск последнего оставшегося отложен. На следующем снимке виднелись опустевшие пирсы, где раньше стояли авианосцы.
- «Нимиц» по-прежнему находится в Саутгемптоне, - напомнил начальник разведывательного управления. - Он вошел в гавань с серьезным креном, а там нет достаточно большого сухого дока, чтобы принять корабль такого водоизмещения. Авианосец ошвартован у океанского причала и в ближайшее время выйти в море не сможет. Таким образом, у американцев остались три авианосца: «Корал Си», «Америка» и «Индепенденс». «Саратога» используется для сопровождения конвоев. Остальные авианосцы их Атлантического флота - в Индийском океане.
Новиков хмыкнул. Это может принести немалые неприятности эскадре Индийского океана, однако эта эскадра входит в состав советского Тихоокеанского флота, так что пусть выпутываются сами. У него своих проблем достаточно. Впервые перед ним встала дилемма, с которой благодаря его усилиям столкнулись флоты союзников - сейчас у него больше задач, чем кораблей, необходимых для их решения, а то, что половина лучших противолодочных кораблей преследует уходящие подводные лодки противника, ничуть не улучшало положения.

Нортвуд, Англия

- Мы встречаемся снова, адмирал, - произнес Тоуленд. Теперь Битти выглядел намного лучше. Голубые глаза сверкали, и адмирал стоял, выпрямившись и расправив плечи, перед огромной картой на стене кабинета.
- Как дела в Шотландии, капитан?
- Отлично, сэр. Два последних налета отбиты со значительными потерями для противника. Я могу поинтересоваться, как дела с подводными лодками, принимавшими участие в операции «Дулиттл»? Одной из них командует мой друг.
Битти повернулся.
- Какой именно?
- «Чикаго», сэр. Капитан третьего ранга Дэн Макафферти.
- Понятно. Видите, ли, одна из субмарин повреждена. «Чикаго» и вторая подводная лодка сопровождают ее. Более того, у нас создалось впечатление, что в восточной части Баренцева моря происходит что-то невероятное. К нам поступили сведения, что Советы послали за ними значительную часть своего флота. Как бы то ни было, вы возвращаетесь на авианосец. С вами встретится начальник моего разведотдела, и вы сможете провести с его людьми брифинг относительно происходящих событий, раз вы все равно здесь. Я вызвал вас сюда, чтобы лично поблагодарить за телекс о слежке за русскими «бэкфайерами» едва ли не до самого их порога. Это очень нам помогло. Насколько мне известно, вы офицер военно-морского резерва. Не могу понять, каким образом вас отпустили с флота?
- Однажды я посадил эсминец на мель.
- А-а, вот в чем дело. Вы искупили эту ошибку, капитан. - И адмирал Битти протянул ему руку.

Вахерслебен, Германская Демократическая Республика

- Немедленно остановись! - изо всех сил крикнул генерал Алексеев. Он стоял посреди дороги, повелительно подняв руку и рискуя попасть под машину. Грузовик остановился, и Алексеев подбежал к нему.
- Ты чего лезешь под колеса, черт возьми? - рявкнул ефрейтор, высунув голову из кабины.
- Я - генерал-полковник Алексеев, - спокойным голосом ответил генерал. - А вот кто вы, товарищ ефрейтор?
- Ефрейтор Марякин, Владимир Иванович Марякин. - Водитель сумел ответить на вопрос, хотя у него отвисла челюсть при виде такого количества звезд на золотых погонах генерала.
- Поскольку я, ефрейтор, выше вас по воинскому званию, приказываю немедленно отвезти меня и моего адъютанта к ближайшему контрольно-пропускному пункту! Действуйте!
Алексеев и Сергетов залезли в кузов грузовика, рванувшего с места. Кузов был загружен массой ящиков, но втиснуться удалось.
- Три часа потеряны напрасно! - сокрушался генерал.
- Могло быть гораздо хуже, Павел Леонидович.

Брюссель, Бельгия

- Это крупное наступление, сэр, на фронте протяженностью в восемьдесят километров.
Верховный главнокомандующий силами НАТО в Европе посмотрел на карту бесстрастным взглядом. Нельзя сказать, чтобы наступление оказалось неожиданным. Разведка предсказала о его неминуемом начале двенадцать часов назад, после тщательного анализа транспортных потоков советских войск. В распоряжении верховного главнокомандующего на этом участке фронта находились ровно четыре резервные бригады. Слава Богу, подумал он, что мне удалось уговорить немцев отступить и сократить линию фронта под Ганновером, подумал он. Половина резервов появилась в результате этого маневра, и как раз вовремя.
- Каково направление главного удара? - спросил генерал своего начальника оперативного управления.
- В настоящий момент мы этого не знаем. Похоже, русские войска…
- Ведут наступление по всему фронту, пытаясь найти самое слабое место, - закончил за него верховный главнокомандующий. - Где у них сосредоточены резервы?
- Сэр, нам удалось опознать части трех дивизий вот здесь, к югу от Фельцихаузена. По нашему мнению, это отборные кадровые дивизии. Наступление ведут соединения резерва.
- Неужели нам удалось так измотать их? - риторически спросил генерал. Его разведывательное управление прилагало массу усилий, чтобы определить размеры потерь противника, и он ежевечерне получал эту информацию. Советские дивизии из резерва начали появляться на фронте пять дней назад, что немало изумило его. Верховный главнокомандующий знал, что Советы держат в резерве на юге Украины по крайней мере шесть первоклассных кадровых дивизий, но не было даже намека на то, что их, собираются перебросить на фронт. Почему такой мощный кулак бездействует? Почему русские посылают вместо них более слабые дивизии? Он задавал этот вопрос уже несколько дней, но всякий раз начальник разведывательного управления только недоуменно пожимал плечами. Не то чтобы я жаловался на это, подумал генерал. Эти две отборные полевые армии смогли бы, пожалуй, разгромить его войска.
- Где лучше всего нанести ответный удар?
- Сэр, в Шпринге у нас сосредоточены две немецкие танковые бригады. В том секторе фронта у русских задействованы, по-видимому, две мотострелковые дивизии резерва, а вот здесь, в десяти километрах от немцев, находится стык между этими дивизиями. Немецкие бригады отведены с передовой двое суток назад. Нельзя сказать, что они хорошо отдохнули, но…
- Да. - Верховный главнокомандующий не любил длительных рассуждений. - Отдайте приказ - пусть выступают.

Фрегат ВМС США «Рубен Джеймс»

О'Мэлли облетел фрегат после продолжительного утреннего поиска, во время которого ничего не удалось обнаружить. За последние три часа было потоплено три транспортных судна - два ракетами, сумевшими прорваться через противовоздушную оборону соединения, и одно было торпедировано подводной лодкой. Обе подводные лодки были обнаружены, их беспощадно преследовали и одну потопили, причем уже внутри конвоя, торпедой, пущенной с вертолета фрегата «Гэллери». Конвой вот-вот должен был оказаться под прикрытием авиации, базирующейся на европейских аэродромах, и О'Мэлли начал думать, что битва выиграна. Конвой сумел пересечь Атлантику с приемлемыми потерями. Оставалось тридцать шесть часов до прибытия в порт.
Посадка на палубу фрегата прошла без происшествий, и О'Мэлли после гальюна вошел в кают-компанию, чтобы выпить сока и съесть сэндвич. Там его поджидал Каллауэй. Пилот уже встречался с журналистом, но беседовать им не приходилось.
- Скажите, правда, что посадка вертолета на палубу такого крошечного корабля, как этот, - дело весьма опасное?
- Вообще-то на авианосце палуба побольше. Уж не собираетесь ли вы что-то написать обо мне?
- А почему бы и нет? Вчера вы потопили три подводных лодки. О'Мэлли покачал головой.
- В операции принимали участие два корабля, два вертолета, и еще оказывали помощь корабли охранения. Я всего лишь лечу туда, куда меня посылают, вот и все. Охота за подводными лодками - дело непростое. Требуется координация действий, иначе верх останется за противником.
- Так и случилось вчера?
- Бывает, что и противник действует удачно. Я только что провел в воздухе четыре часа и ничего не обнаружил. Может быть, поблизости скрывается подводная лодка, а может быть, и нет. Вчера нам просто здорово повезло.
- А у вас нет угрызений совести, что вы убиваете людей? - поинтересовался Каллауэй.
- Я служу на флоте семнадцать лет и еще ни разу не встречал человека, которому бы это нравилось. Мы даже не употребляем этого слова - разве когда напьемся. Мы топим корабли и стараемся делать вид, что это всего лишь корабли - пустые стальные коробки без людей в них. Это нечестно, но мы так поступаем. Черт побери, ведь только что я сделал то, чем должен заниматься по долгу службы. До сих пор весь мой боевой опыт ограничивался поисками и спасением сбитых летчиков. До вчерашнего дня я даже не сбрасывал ни одной настоящей торпеды на настоящую подводную лодку! Так что мне никогда не приходилось задумываться над тем, нравится мне это или нет. - Пилот замолчал. - Но звук, который раздается в наушниках, ужасен. Ты слышишь, как из поврежденной подводной лодки вырывается воздух. Если при взрыве разрушается прочный корпус лодки на большой глубине, резкий перепад давления внутри приводит, по-видимому, к воспламенению воздуха, и все, кто находится внутри, сгорают заживо. Не знаю, правда это или нет, но мне один раз рассказали об этом. Как бы то ни было, ты слышишь вырывающийся воздух и затем скрежет - словно у автомобиля с заклиненными тормозами. Это значит, что лопаются переборки. Затем доносится звук разрывающегося корпуса - похоже на удар в огромный барабан. Тогда ты понимаешь - только что погибла сотня людей. Нет, если быть откровенным, мне такое не нравится.
- Однако самое странное заключается в том, - продолжил О'Мэлли, - что ты делаешь что-то интересное. Охотиться за подводными лодками исключительно трудно. Для этого требуется полная собранность, огромный опыт и способность к абстрактному мышлению. Тебе нужно понять, как мыслит противник, и одновременно думать, что ты уничтожаешь неодушевленный предмет. Вам, наверно, это кажется странным? Так вот, если хочешь успешно выполнить задание, не нужно задумываться об этом аспекте работы. В противном случае ты не сможешь справиться с ней.
- Вы считаете, что мы победим?
- Это зависит от ребят, воюющих на суше. Наша задача заключается в том, чтобы оказать им поддержку. Этот конвой достигнет цели.

Фельцихаузен, Федеративная Республика Германия

- Мне сказали что вы погибли, - сказал Береговой.
- На этот раз ни малейшей царапины. Правда, разбудили Ваню, а он так крепко спал. Как развивается наступление?

- Начало многообещающее. Мы продвинулись здесь на шесть километров и почти на столько же у Шпринге. Не исключено, что завтра сумеем окружить Ганновер.
Алексеева не оставляла мысль: а вдруг главнокомандующий действительно прав? Может быть, оборонительные линии НАТО настолько растянуты, что прорыв неизбежен?
- Товарищ генерал, - послышался голос офицера армейской разведки. - Получено сообщение о прорыве немецких танков в Эльдагсене. Радист, передавший об этом, тут же прервал передачу.
- Где находится этот Эльдагсен, черт побери? - спросил Береговой, наклонившись к карте. - Господи, но ведь это десять километров у нас в тылу! Немедленно проверьте эту информацию.
Неожиданно вздрогнула земля, раздался рев двигателей реактивных самолетов и взлетающих зенитных ракет.
- Они уничтожили наши радиопередатчики, - доложил офицер связи.
- Переключитесь на запасные! - приказал Алексеев.
- Это и были запасные. Основную радиостанцию разбомбили вчера вечером, - сообщил Береговой. - Сейчас спешно монтируют замену, так что пока нам придется пользоваться тем, что у нас есть.
- Нет, - решительно покачал головой Алексеев. - Если нужно координировать наступление войск, мы будем делать это во время движения.
- Я не могу осуществлять взаимодействие частей таким образом!
- Когда погибнете, то не сможете осуществить взаимодействие и вовсе.

Подводный ракетоносец ВМС США «Чикаго»

Происходящее походило на ночной кошмар только с той разницей, что, когда ты просыпаешься, кошмары исчезают, напомнил себе Макафферти. Над морской поверхностью кружили по крайней мере три противолодочных самолета «беар-F», непрерывно сбрасывающие акустические буи. Два фрегата типа «кривак» и шесть сторожевых кораблей «гриша» виднелись на экране гидролокатора. Наконец, к ним решила присоединиться и подводная лодка типа «виктор-III».
«Чикаго» сумел немного уменьшить колоссальное превосходство противника. За последние несколько часов ему удалось с помощью искусного маневрирования потопить «Виктора», одного «гришу» и повредить «кривак», однако ситуация продолжала ухудшаться. Русские давили их численным превосходством, и Макафферти понимал, что дольше отбиваться от них он не сможет. За то время, которое ему понадобилось, чтобы выследить и потопить «Виктора», надводные корабли сумели приблизиться на пять миль. Как это случается при встрече боксера с уличным драчуном, «Чикаго» мог сохранять преимущество только до тех пор, пока удерживал их на дистанции.
Что действительно требовалось Макафферти, так это контакт с Тоддом Симмсом на «Бостоне» для координации совместных действий. Он не мог сделать этого, потому что подводный телефон на таком расстоянии не действовал и был излишне шумным, а для радиосвязи требовалось, чтобы «Бостон» всплыл к самой поверхности и поднял антенну. Макафферти не сомневался, что Тодд сейчас находился на максимально возможной глубине. Американская доктрина подводной войны основывалась на том, что каждая субмарина должна действовать в одиночку. Советы предпочитали совместные действия нескольких подлодок, однако американцы считали это нецелесообразным.
Теперь Макафферти требовались свежие идеи. Его учили тому, что решение такой тактической проблемы заключается в том, чтобы маневрировать и выжидать удобного момента, однако «Чикаго» фактически был вынужден находиться в одном районе и не мог удаляться слишком далеко от двух остальных подводных лодок. Стоило русским догадаться, что одна из американских субмарин повреждена, и они набросятся на нее подобно волчьей стае, прикончат «Провиденс», и он, Макафферти, не сможет этому помешать. Иван с радостью обменяет один из своих небольших надводных кораблей на лодку типа «Лос-Анджелес».
- Есть предложения, старпом? - спросил Макафферти.
- А как относительно «Скотти, все наверх, включай лучевые пистолеты!» - пошутил
старпом, пытаясь хоть немного разрядить мрачную обстановку в рубке. Шутка не сработала. Шкипер, видимо, не был поклонником телесериала «Звездные войны». - Единственное, что может отвлечь их от преследования наших друзей, это заставить в течение некоторого времени преследовать нас.
- Вы предлагаете повернуть на восток и напасть на русских с фланга?
- Да, это рискованно, - согласился старший помощник. - Но у нас нет нерискованного пути решить задачу.
- Ведите лодку, старпом. Две трети хода, и держитесь поближе ко дну.
«Чикаго» повернул на юго-восток и увеличил скорость до восемнадцати узлов. Лучше и не придумаешь времени для того, чтобы выяснить, насколько точны наши навигационные карты, подумал Макафферти. Может быть, у Ивана в этом районе установлены минные поля? Он отогнал от себя эту мысль. Если наскочишь на мину, то даже не успеешь заметить этого. Старпом удерживал лодку в пятидесяти футах от глубины, на которой, согласно картам, должно было находиться морское дно, - вообще-то менял глубину погружения, стараясь держаться в пятидесяти футах от самой высокой отметки дна на расстоянии мили по курсу. Но даже это мало помогло бы им, напорись лодка на потопленный корабль, не нанесенный ни на какую карту. Макафферти вспомнил свое первое плаванье в Баренцевом море. Где-то неподалеку от них находились эсминцы, потопленные как цели во время учений. Если «Чикаго» врежется в один из них на скорости восемнадцать узлов… Гонка продолжалась сорок минут.
- Машины вперед, треть полного! - скомандовал Макафферти, чувствуя, что не в силах дольше выдерживать такое напряжение. Скорость «Чикаго» уменьшилась до пяти узлов. Затем он повернулся к старшине, стоявшему у горизонтальных рулей:
- Всплыть на перископную глубину.
Старшина потянул на себя рычаг управления глубиной погружения. Корпус чуть заскрипел, расширяясь на дюйм-другой от уменьшающегося наружного давления воды. По приказу Макафферти сначала подняли мачту с датчиками слежения за радиолокационным излучением. Как и раньше, они зарегистрировали несколько радиолокаторов. Затем вверх пополз поисковый перископ.
С запада надвигался шторм, несущий с собой пелену дождя. Просто прекрасно, подумал Макафферти. Теперь чувствительность наших гидролокаторов снизится на десять процентов.
- Вижу мачту на пеленге два-шесть-четыре - что это может быть?
- Никаких радиолокационных сигналов с этого направления, - доложил оператор.
- Мачта сломана - это «кривак». Мы уже задали ему жару, давайте теперь прикончим его. Я… - И тут же по объективу пробежала тень. Макафферти изменил угол объектива для обозрения воздушного пространства и увидел скошенные назад крылья и пропеллеры «беара».
- Рубка, докладывает гидропост, сзади акустические буи! Макафферти мгновенно поднял вверх ручки перископа, и металлическая труба скользнула в скважину.
- Немедленное погружение! Глубина четыреста футов, лево на борт, полный вперед!
Акустический буй, работавший в активном режиме, находился на, расстоянии двухсот ярдов от субмарины. Резкие звуки его импульсов отдавались внутри корпуса подводной лодки.
Сколько времени потребуется «беару», чтобы развернуться и атаковать нас? По приказу капитана выпустили шумовую приманку. Она не сработала, и тут же выпустили другую. Прошла минута. Сначала он попытается определить наше местонахождение с помощью детектора магнитных аномалий, подумал Макафферти.
- Перемотать ленту. - Электрик был рад чем-то заняться. На видеозаписи изображения, видимого в перископе, показалась поврежденная надстройка «кривака».
- Проходим отметку трехсот футов! Скорость двадцать узлов и увеличивается.
- Опускайся к самому дну, Джо, - произнес Макафферти. Он следил за видеозаписью, но это требовалось ему лишь для того, чтобы занять глаза.
- Торпеда по левому борту, пеленг ноль-один-пять!
- Право руля, пятнадцать градусов! Самый полный вперед! Новый курс один-семь-пять. - Теперь торпеда осталась у Макафферти за кормой. Он автоматически оценил тактическую ситуацию: русская противолодочная торпеда диаметром шестнадцать дюймов, скорость примерно тридцать шесть узлов, запас хода четыре мили, способна двигаться около девяти минут. Наша скорость - он посмотрел на указатель скорости - двадцать пять узлов. Торпеда за кормой. Значит, если она в миле от нас…, ей потребуется семь минут, чтобы догнать лодку. Она может достать нас. Однако мы ускоряемся на десять узлов в минуту… Нет, не достанет.
- Высокочастотные импульсы за кормой! Похоже, это гидролокатор торпеды в активном режиме.
- Успокойтесь, парни, не думаю, что ей удастся нас догнать. - Впрочем, теперь нас слышат все русские корабли, находящиеся в этом районе.
- Прошли отметку четыреста футов, начинаем выравниваться.
- Торпеда догоняет нас, сэр, - доложил старший акустик. - Импульсы какие-то странные, словно… - Лодка вздрогнула от мощного взрыва за кормой.
- Машины вперед треть хода, право руля десять градусов, новый курс два-шесть-пять. Это русская торпеда взорвалась от удара о дно. Гидропост, начинайте передавать информацию.
Русские установили дополнительную линию акустических буев к северу от «Чикаго», наверно, слишком далеко, чтобы засечь субмарину. Пеленги на ближайшие советские корабли почти не менялись - они направлялись прямо к «Чикаго».
- Ну что ж, теперь мы сможем увести их на некоторое время от наших лодок, старпом.
- Отлично.
- Давайте сместимся еще немного на юг и посмотрим, сумеем ли дать им обогнать нас. А затем напомним, с кем они имеют дело.

Исландия

Если я сумею спастись с этого скалистого острова, то переселюсь в Небраску, подумал Эдварде. Он вспомнил, что много раз пролетал над этим штатом. Он такой плоский, даже графства представляют собой правильные четырехугольники. А вот в Исландии все не так. И все-таки сейчас идти куда легче, чем в первое время после того как они оставили Кефлавик. Эдварде со своим отрядом старался передвигаться по пятисотфутовой горизонтали, что позволяло им идти в двух милях от прибрежной дороги, покрытой гравием, имея горы за спиной и хороший обзор впереди. До сих пор им не встречалось ничего, кроме свидетельств обычной деятельности. Американцы исходили из того, что в каждой машине, проезжающей по дороге, находятся русские. Это, наверно, было преувеличением, но, поскольку русские конфисковали так много гражданских машин, отделить агнцев от козлищ было невозможно, а это значило, что все машины считались русскими.
- Наслаждаетесь отдыхом, сардж? - Эдварде и его группа догнали Смита. В полумиле впереди виднелась дорога, первая, которую им предстояло пересечь за последние два дня.
- Видите вон ту горную вершину? - показал Смит. - Двадцать минут назад там совершил посадку вертолет.
- Великолепно. - Эдварде сел и развернул карту. - Высота 1063 - это три с половиной тысячи футов.
- Прекрасный наблюдательный пункт, правда? Как вы думаете, сардж, они могут увидеть нас оттуда?
- Расстояние десять или одиннадцать миль… Это зависит от многих обстоятельств, шкипер. Думаю, русские пользуются этой высотой, чтобы наблюдать за морем по обеим сторонам полуострова. Если они не полные идиоты, то не будут спускать глаз и с суши.

Предыдущая страница 26 Следующая страница


27 Том Клэнси

- Сколько там, по-вашему, у них людей? - спросил Эдварде.
- Не могу сказать. Может быть, вообще никого. Не исключено, что там совершили посадку, чтобы забрать наблюдателей, но я сомневаюсь. Отделение, пожалуй, или взвод. Нужно исходить из того, что там у них наблюдатели с биноклями и рацией.
- Как же нам пройти мимо них? - Местность была почти всюду открытая, только кое-где росли кусты.
- Любопытный вопрос, шкипер. Придется тщательно выбирать маршрут, двигаться пригнувшись, перебежками, использовать укрытия - в общем, как обычно. Однако на карте виден маленький залив в четырех милях от высоты. Мы не сможем обойти его по дальней стороне, не приблизившись к главному шоссе.
- В чем затруднение? - спросил подошедший сержант Николе. Смит объяснил ситуацию. Эдварде достал рацию и установил связь.
- Вы знаете только, что они на вершине горы, количество солдат и вооружение вам неизвестно, верно? - послышался голос «Конуры».
- Точно.
- Проклятье! Нам хотелось, чтобы на этой горе разместилась ваша группа. - Вот это сюрприз, подумал Эдварде. - Значит, у вас нет возможности подняться на эту вершину?
- Никакой. Повторяю: у нас нет, никакой возможности подняться туда. Мне известны более легкие методы самоубийства, мистер. Дайте мне время подумать, и я снова свяжусь с вами. Хорошо?
- Ладно, будем ждать. Конец связи. Эдварде подозвал к себе обоих сержантов, и они принялись изучать карту.
- Вообще-то вопрос заключается в том, сколько у них там людей и насколько они бдительны, - задумчиво произнес Николе. - Если там разместился взвод, можно предположить, что они вышлют патрули. Следующий вопрос - что за патрули и насколько часто? Мне лично не хотелось бы подниматься на эту гору дважды в день.
- Сколько людей высадили бы вы на эту вершину?
- У Ивана на острове целая воздушно-десантная дивизия с приданными частями. Скажем, в общей сложности десять тысяч человек. Разместить гарнизоны по всему острову русские не в состоянии, верно? Поэтому они вряд ли будут высаживать на горные вершины пехотные взводы - скорее, посадят там группу наблюдателей, вроде корректировщиков артиллерийского огня. Их задача будет заключаться в том, чтобы следить за возможным появлением вражеского десанта, а с такой горы человек с приличным биноклем может вести наблюдение за всем заливом до его северного берега и, возможно, сумеет даже различить этот чертов Кефлавик. Кроме того, в обязанности такой группы будет входить наблюдение за приближающимися самолетами.
- Ты говоришь так, словно это очень уж просто, - заметил Смит.
- Мне кажется, нам удастся без особого риска приблизиться к этой вершине, подождать, когда наступят сумерки - если они вообще наступают здесь, - и попытаться пройти под их полем зрения. К тому же в это время им в глаза будет светить солнце.
- Вам уже приходилось проделывать такое? - спросил Эдварде.
- Да, на Фолклендах. Нас перебросили туда за неделю до высадки главных сил, чтобы провести разведку местности. В точности, как и здесь.
- Но мне ничего не говорили по радио о высадке.
- Лейтенант, именно здесь высадится ваша морская пехота. Мне тоже никто не говорил об этом, но ведь нас послали сюда совсем не для того, чтобы мы выбрали площадку для футбольного поля, правда? - Николсу было далеко за тридцать, и он прослужил в армии почти двадцать лет. Британский сержант намного превосходил возрастом остальных членов группы, а то, что за последние несколько дней ему пришлось подчиняться распоряжениям зеленого дилетанта, вызывало у него крайнее неудовольствие. С другой стороны, американский метеоролог достаточно умен, чтобы прислушиваться к советам опытных людей, и это уже хорошо.
- О'кей, они хотели разместить нас на этой вершине, чтобы мы вели наблюдение. Почему бы не занять позицию на вон том горном пике к западу от главной высоты?
- Нам придется сделать огромную петлю, чтобы незаметно подняться на него, но вообще-то, по-моему, это осуществимо. Если только русские не слишком уж бдительны.
- Значит, так, сразу, как только мы пересечем это шоссе, соединяемся в одну группу. Вы пойдете впереди, сержант Николе. Сейчас предлагаю немного отдохнуть. Похоже, нам сегодня предстоит пройти немалое расстояние.
- Восемь миль до подножия этой горы. Нам нужно добраться туда до захода солнца.
Эдварде посмотрел на часы.
- О'кей, выходим через час, - сказал он и подошел к Вигдис.
- Ну, Майкл, что будет дальше? - спросила девушка. Он подробно объяснил ей ситуацию.
- Нам придется пройти рядом с русскими. Это может оказаться опасным.
- Ты хочешь оставить меня здесь? Стоит сказать «да», и она почувствует себя оскорбленной. А если «нет», то…, проклятье!
- Я не хочу, чтобы ты страдала.
- Я остаюсь с тобой, Майкл. С тобой я чувствую себя безопасно.

Саутгемптон, Англия

Понадобилось несколько часов, чтобы откачать воду, придающую авианосцу такой впечатляющий, но ничуть не опасный крен, из-за которого он выглядел поврежденным. Это впечатление еще больше усиливалось постоянными погружениями водолазов, которые даже не пытались скрывать. Мощные портовые буксиры «Кэткомб» и «Векта» медленно оттянули его кормой вперед на середину Солента. Летная палуба была полностью отремонтирована рабочими верфи «Воспер», хотя на серой стальной палубе здесь и там виднелись заплаты, поспешно наложенные ради скорейшего возвращения в строй и без особого уважения к гордому имени гигантского корабля. Две тысячи рабочих трудились на нем. Из Америки доставили аэрофинишеры и электронное оборудование, которое не уступало тому, что было уничтожено русскими ракетами. Буксиры провели судно к Кэлшот-Касл, а затем оно двинулось своим ходом на юг по Торн-Чэннел и далее на восток мимо яхт, стоявших у Коувс. Корабли охранения ждали его у Портсмута, и небольшая эскадра повернула на юг и затем на запад в пролив Ла-Манш.
Летные операции начались немедленно. Первыми на палубу совершили посадку штурмовики «корсары», затем более тяжелые «интрудеры» и противолодочные «викинги». Авианосец ВМС США «Нимиц» был снова в строю.

Подводный ракетоносец ВМС США «Чикаго»

- …огонь! - Три часа изнурительной работы спрессовались в половину секунды. Подводная лодка вздрогнула от знакомого теперь толчка сжатого воздуха, выбросившего в черную воду Баренцева моря пару торпед.
Капитану советского корабля слишком уж хотелось убедиться в гибели «Чикаго», и он вел свой фрегат вплотную за двумя уцелевшими «гришами». Все три корабля посылали ко дну импульсы гидролокаторов, разыскивая потопленную субмарину. Вы не ожидали, что мы повернем к югу, правда? Думали, что мы выберем север или восток, но не юг. Макафферти описал широкую дугу вокруг русского фрегата, оставаясь на самой границе дальности действия его гидролокатора, затем приблизился с кормы на расстояние две тысячи ярдов. Одна торпеда предназначалась для «кривака», а вторая была нацелена в ближайший сторожевой корабль.
- Никаких изменений в курсе и скорости цели, сэр. - Торпеда мчалась к советскому фрегату. - Он все еще ведет гидролокацию в противоположном направлении, сэр.
На струйном дисплее вспыхнула яркая точка, прямо на звуковой линии контакта, и тут же сокрушительный взрыв потряс корпус «Чикаго».
- Поднять перископ! - Макафферти наклонился к окуляру у самой палубы и медленно поднялся вместе с перископом. - Фрегат потоплен. О'кей… - Он повернул перископ к ближайшему «Грише». - Цель номер два разворачивается - ты только посмотри, он включил полный ход и поворачивает влево.
- Шкипер, на второй торпеде оборвались провода наведения.
- Сколько времени ей осталось?
- Еще четыре минуты хода. - Через четыре минуты «гриша», развивший максимальную скорость, окажется за пределами наведения торпеды.
- Черт побери, торпеда не попадет в цель. Опустить перископ. Давайте уходить отсюда. Теперь мы направимся на восток. Старпом, глубина четыреста, машины вперед две трети хода. Поворачиваем вправо, новый курс ноль-пять-пять.
- Провода порвались, по-видимому, от силы первого взрыва, сэр. Через полсекунды после него вторая торпеда потеряла управление. - Макафферти и офицер группы вооружения всматривались в схему стрельбы.
- Да, вы правы. Они шли слишком близко. О'кей. - Капитан склонился над прокладочным столиком. - Как вы думаете, где наши коллеги?
- Примерно вот здесь, сэр. Миль двадцать или двадцать пять.
- Думаю, мы отвели силы противника от них. Давайте попробуем вернуться обратно, пока Иван не догадался, что происходит.
- Нам повезло, шкипер, - заметил старпом.
- Да, пожалуй. Мне хотелось бы знать, куда делись их подводные лодки. Этот «Виктор», который мы потопили, сам попался нам навстречу. Так где же остальные? Ведь не может быть, чтобы русские послали преследовать нас только эти корабли. - Нет, конечно, подумал Макафферти. Русские организовывали охотничьи заповедники и секторы для отдельных типов кораблей. Их надводные корабли и патрульные самолеты будут действовать в одном секторе, а рядом исключительные права на охоту предоставляются подводным лодкам…
Он сказал себе, что пока все шло у него хорошо. Потопил три сторожевых корабля, большой фрегат и подводную лодку - крупный улов для любого подводника. Но ведь дело еще не закончено. Успешной операцию можно будет считать лишь тогда, когда они доведут «Провидено» до паковых льдов.

Глава 38. Крадучись по скалам

Исландия

Первый- этап перехода представлял собой всего восемь миль по, прямой, однако их маршрут был далеко не прямым. Местность в этом районе вулканического происхождения, усыпанная большими и малыми валунами. От больших падала тень, и они всякий раз старались укрыться в ней, но с каждым шагом им приходилось обходить скалы, опускаться вниз и подниматься вверх, поворачивать налево и направо, так что на каждый ярд продвижения вперед приходился еще один ярд в другом направлении, и восемь миль превратились в шестнадцать.
Впервые за все это время Эдварде почувствовал, что за ним могут следить. Даже когда вершина, которую они огибали, скрывалась за горной грядой, кто мог поручиться, что русские не направили патруль для наблюдения за местностью? Кто мог сказать, что за ними не следят, что какой-нибудь русский сержант не обратил внимания на их автоматы и вещмешки, не включил портативную рацию и не вызвал вооруженный вертолет? От напряжения их сердца бились чаще, а от страха еще чаще, так что в результате усталость нарастала быстрее, чем проценты на заем, взятый у ростовщика.
Сержант Николе оказался упрямым и решительным головным. Самый старший в группе, - он поражал Эдвардса своей выносливостью и упорно шел вперед, не обращая внимания на поврежденную лодыжку. Все двигались молча и бесшумно, и сержант Николе не мог ворчать на тех, кто двигался слишком медленно, и требовать подтянуться. Его презрительный взгляд был достаточно красноречивым. Он на десять лет старше меня, говорил себе Эдварде, а я, к тому же, бегун на длинные дистанции. Неужели я не смогу заставить себя не отставать от этого сукиного сына?
Николсу удалось выбрать маршрут, при котором они почти все время шли в стороне от прибрежного шоссе, но в одном месте дорога огибала маленькую бухту на расстоянии меньше мили от выбранного ими маршрута. Здесь они оказались перед трудным выбором: либо рискнуть оказаться обнаруженными с дороги, где в большинстве машин сидели, наверно, русские, либо из наблюдательного пункта на вершине горы. Они решили двигаться вдоль шоссе, медленно и осторожно, наблюдая каждые пятнадцать минут за движущимся транспортом. Солнце заходило на северо-западе. Группа пробиралась вверх по узкому ущелью с отвесными стенами. Наконец, они нашли кучу камней и остановились отдохнуть перед броском под склоном горы, на вершине которой находился наблюдательный пункт русских.
- Ну что, неплохо прогулялись? - спросил сержант королевской морской пехоты. Он даже не вспотел.
- Вы пытаетесь что-то нам доказать, сержант? - спросил мокрый от пота Эдварде.
- Извините, лефтенант. Ваши друзья сказали мне, что вы в хорошей форме.
- Не думаю, что в ближайшее время у меня случится сердечный приступ - если вы имеете в виду именно это. Что дальше?
- Предлагаю отдохнуть часок, пока солнце не опустится еще ниже, и затем продолжить переход. Еще девять миль. Нам придется идти как можно быстрее.
Боже милосердный! - подумал Эдварде, но на его лице сохранилось бесстрастное выражение.
- Вы уверены, что они нас не увидят?
- Уверен? Нет, в этом я не уверен, лефтенант. Впрочем, труднее всего заметить движение в сумерках. Человеческий глаз не может приспособиться к темному грунту после яркого неба.
- О'кей, пока вам удалось привести нас сюда. Пойду проверю, как дела у девушки.
Николе смотрел ему вслед.
- Я тоже с удовольствием проверил бы, как дела у этой «девушки».
- Тебе не следует так о ней говорить. Ник, - негромко упрекнул его Смит.
- Брось, ты ведь знаешь, что он…
- Ник, говори об этой девушке вежливо, - прервал его американский сержант. Он устал, но не настолько, чтобы не отреагировать. - Ей пришлось нелегко, приятель. А наш шкипер - настоящий джентльмен, понятно? Мне ведь тоже сначала казалось, что он молокосос. Теперь я знаю, что ошибался. Как бы то ни было, мисс Вигдис - чертовски хорошая леди.
Майк нашел ее свернувшейся в комочек рядом с валуном. Недалеко стоял присматривавший за ней Роджерс. Увидев лейтенанта, солдат ушел.
- Как ты себя чувствуешь? - спросил Майк. Девушка с трудом повернула голову.
- Я устала, Майкл, так устала.
- Я тоже устал, бэби. - Майк опустился на землю рядом с ней и вытянул ноги, боясь, что мышцы отстанут от костей. Впрочем, у него хатило сил погладить девушку по голове. Волосы у нее были мокрыми от пота, но Майк уже перестал замечать это. - Нам осталось пройти еще немного. Это ведь ты захотела отправиться с нами, помнишь?
- Я такая глупая! - В ее голосе прозвучала нотка смеха. Пока сохраняешь способность смеяться, вспомнил Майк слова отца, ты не побежден.
- Давай, девочка, вытяни ноги, а то у тебя могут начаться судороги. - А может быть, беременным женщинам нужен кальций? - попытался вспомнить Эдварде.
- Что мы будем делать, когда поднимемся на новую гору?
- Будем ждать прибытия хороших парней.
- Они правда прибудут? - Ее голос чуть изменился.
- Наверно.
- И тогда ты уедешь?
Майк на мгновенье задумался - смелость боролась в нем с застенчивостью. Что если она скажет…
- Только вместе с тобой. - Он снова заколебался. - Я имею в виду, если ты…
- Да, Майкл, Он лег рядом с ней. Эдварде поразился силе желания, возникшего у него. Вигдис больше не была жертвой изнасилования, или беременной от другого мужчины, или незнакомкой из другой культуры. Его изумила ее внутренняя сила и другие качества, которые он не мог назвать.
- Ты права. Я действительно люблю тебя. - Черт побери, наконец-то! Он держал ее за руку, пока они отдыхали, лежа рядом, готовясь к предстоящему испытанию.

Подводный ракетоносец ВМС США «Чикаго»

- Это один из них, сэр. Думаю, «Провидено». Я слышал странные шумы, словно металл бьется о металл.
Они следили за целью - сейчас каждый контакт представлял собой цель - в течение двух часов, сближаясь с предельной осторожностью. Теперь возможность переросла в вероятность. Шторм, бушующий на поверхности, значительно снизил чувствительность их гидролокатора, а бесшумность цели не позволяла оценить ее почерк весь мучительно долгий период. А вдруг это русская подводная лодка, крадущаяся в поисках собственной цели? Наконец, еле слышное дребезжание поврежденного паруса выдало субмарину. Макафферти приказал сблизиться с целью восьмиузловым ходом.
Может быть, «Провидено» сумела отремонтировать свой гидролокатор? Несомненно, техники на подводной лодке приложили к этому все усилия, подумал Макафферти, и если они вдруг обнаружат неизвестную субмарину, так осторожно приближающуюся со стороны кормы, догадаются ли, что это их старый друг «Чикаго», или примут его за еще одного «виктора-III»? Или, с другой стороны, почему он считает, что этот контакт - американская лодка «Провидено»? Именно по этой причине американских подводников готовят для одиночного плавания. При совместных действиях возникает слишком много непредвиденных обстоятельств.
Советские надводные корабли остались за кормой. Обманный маневр Макафферти возымел желаемый результат, и, прежде чем шум, поднятый советскими кораблями, остался позади, американцы услышали, как ведется преследование воображаемого противника советскими надводными кораблями и противолодочными самолетами. Теперь место оживленной охоты находилось в тридцати милях за кормой. Это внушало оптимизм, но Макафферти смущало отсутствие надводных сил в районе, где они находились сейчас. Не исключено, что «Чикаго» оказался в секторе, выделенном для русских подводных лодок, а ведь лодки являются намного более опасным противником. Успех, которого ему удалось добиться раньше, был простым везением. Тот советский капитан оказался слишком увлечен собственной охотой и не подумал о том, чтобы осмотреться по сторонам. Макафферти не собирался повторять его ошибку.
- Расстояние? - спросил он у группы слежения.
- Примерно две мили, сэр.
Это был предел дальности связи по «гертруде», но Макафферти хотелось подойти намного ближе. Терпение, напомнил он себе. Плавание на подводных лодках представляет собой непрерывное испытание терпения. Вы тратите бесчисленные часы подготовки ради нескольких секунд решительных действий. Странно, что все мы не страдаем от язвы желудка, подумал Макафферти. Через двадцать минут они сблизились с «Провидено» на тысячу ярдов. Капитан поднял трубку «гертруды».
- «Чикаго» вызывает «Провидено», прием.
- Ты не слишком-то спешил, Дэнни.
- Где Тодд?
- Ушел на запад пару часов назад, преследуя кого-то. Мы потеряли контакт с ним. Никакого шума с того направления.
- В каком вы состоянии?
- У нас действует буксируемая антенна. Остальная гидролокационная система вышла из строя. Можем вести торпедную стрельбу. В рубке течь ус гранить не удалось, но это терпимо, если не погружаться глубже трехсот футов.
- Можете идти быстрее?
- Пытались двигаться восьмиузловым ходом, выяснилось, что парус начинает разрушаться. Шум становится громче. Можем идти со скоростью шесть узлов, не больше.
- Хорошо. Раз у вас функционирует буксируемая антенна, мы займем позицию в нескольких милях впереди. Скажем, в пяти.
- Спасибо, Дэнни. Макафферти положил трубку.
- Гидропост, вы слышите что-нибудь, хоть чуть подозрительное?
- Ничего, сэр. Вроде сейчас все тихо.
- Машины две трети вперед. - Так где же «Бостон», черт побери? - спросил себя капитан.
- Странно, как тихо вокруг, - заметил старпом.
- Ты будешь еще мне говорить, - попытался засмеяться Макафферти. - Я знаю, что у меня мания преследования, но, может быть, в недостаточной степени? О'кей. Будем ускоряться и дрейфовать, пятнадцать минут ускорение на север, затем десятиминутный дрейф, пока не окажемся перед «Провидено» на пять миль. Потом пойдем шестиузловым ходом до конца операции. Мне надо вздремнуть. Передайте начальникам служб и старшинам, пусть команда тоже отдохнет. Последнее время нам пришлось потрудиться. Не хочу, чтобы кто-нибудь упал от изнеможения. - Макафферти взял половину сэндвича по пути в каюту, до двери которой было восемь шагов. Когда он вошел в нее, сэндвич был уже съеден.

***

- Капитана в боевую рубку! - Казалось, что он только что закрыл глаза и тут же над головой прозвучал вызов из динамика. По пути к двери Макафферти взглянул на часы. Он проспал девяносто минут. Достаточно долго.
- Что там у нас? - спросил он старпома.
- Возможный контакт с подводной лодкой по левому борту. Только что обнаружили. Уже заметен меняющийся пеленг - она близко. Почерк еще неизвестен.
- «Бостон»?
- Возможно.
Жаль, что Тодд ушел куда-то, подумал Макафферти. Может быть, стоит передать на «Провидено», чтобы она набрала максимальную скорость, и плевать на шум? Нет, это в нем говорит усталость. Усталые люди допускают ошибки, особенно ошибки суждения. Капитаны не могут позволить себе этого, Дэнни.
«Чикаго» шел со скоростью шесть узлов. Ни малейшего шума, напомнил себе капитан. Никто не может слышать нас…, наверное. Ты ведь теперь не уверен больше в этом, правда? Он вошел в гидролокационную рубку.
- Какие у вас ощущения, чиф?
- Слушаем, капитан. Контакт прямо-таки великолепен. Смотрите, как он то затухает, то появляется снова. Он там, это точно, вот только следить за ним чертовски трудно.
- «Бостон» ушел на запад несколько часов назад.
- Может быть, это он возвращается, сэр. Видит Бог, «Бостон» умеет двигаться бесшумно. А может быть, это «танго» идет на аккумуляторных батареях, сэр. Сигнал слишком слабый, чтобы опознать почерк. Мне очень жаль, сэр. Я просто не могу различить разницу. - Старший акустик потер покрасневшие глаза и тяжело вздохнул.
- Вы когда отдыхали последний раз?
- Я не знаю и этого, сэр.
- Как только закончим с контактом, немедленно отправляйтесь спать.
И тут же послышался голос офицера группы слежения:
- Я определил приблизительное расстояние - пять тысяч ярдов. Мне кажется, что он движется на восток. Сейчас попытаемся определить поточнее.
Макафферти приказал произвести расчет данных для торпедного залпа по имеющейся информации.
- Что это? - внезапно заметил старшина. - Еще один акустический контакт позади первого, пеленг два-пять-три. Он преследует первую подводную лодку!
- Постарайтесь опознать его, чиф.
- У меня нет достаточной информации, капитан. Обе лодки словно крадутся.
Может быть, «Бостон» одна из них? Если да, то которая? Если он впереди, следует ли предупредить его и таким образом раскрыть себя? Или произвести торпедный залп, рискуя потопить своего? А может быть, просто подождать?
Макафферти подошел к прокладочному столику, где велись расчеты.
- На каком он расстоянии от «Провидено»?
- Чуть больше четырех тысяч ярдов, приближается к ней с левой скулы.
- Тогда он, по-видимому, уже заметил ее, - подумал вслух капитан.
- Но кто он, черт побери? - негромко спросил офицер группы слежения. - И что это за контакт «Сьерра-2» позади него?
- Звук! Слышу механический звук от «Сьерры-2»! - послышался голос старшего акустика.
- Лево на борт, пятнадцать градусов! - тихо скомандовал Макафферти.
- Торпеда в воде, пеленг два-четыре-девять!
- Машины две трети хода вперед! - Приказ прозвучал громко.
- Рубка, это гидропост, слышу более громкий шум работы машин на «Сьерре-1». Значит, так: головной контакт - подводная лодка с двумя винтами, количество оборотов указывает на скорость десять узлов, возрастающую, слышны звуки кавитации. Цель «Сьер-ра-1» маневрирует. Классифицирую цель «Сьерра-1» как подводную лодку типа «танго».
- Значит, «Бостон» следует позади нее. Машины вперед, треть хода. - Макафферти приказал снова сбавить скорость. - Возьми его, Тодд!
Через пятнадцать секунд его желание исполнилось - послышался взрыв. Симмс прибегнул к той же тактике, что и его друг на «Чикаго», - подкрался на несколько тысяч ярдов со стороны кормы и не дал противнику ни малейшего шанса уклониться от торпеды. Через пятнадцать минут «Бостон» приблизился к «Чикаго».
- Это были четыре нелегких часа, - произнес по «гертруде» Симмс. - Эта «танго» изрядно погоняла меня. У нее был опытный шкипер. С тобой все в порядке?
- Да. Мы заняли позицию впереди. Не хочешь побыть немного сзади?
- Конечно, Дэнни. Пока.

Исландия

- Ведите нас, сержант Николе.
Русский наблюдательный пункт находился в трех милях к югу и выше на три тысячи футов. Они взобрались по крутому склону ущелья и оказались на относительно открытой местности. Теперь группа находилась между солнцем и наблюдательным пунктом, так что солнце, висящее над горизонтом, светило в глаза русским. Эдварде решил, что верит словам Николса относительно освещения в сумерках и реакции человеческого зрения - впрочем, разве легко заметить кого-то, идущего на расстоянии в три мили? - и все-таки он чувствовал себя так, словно идет голым по улице в час пик. Они намазали лица маскировочной краской, а цвет их камуфляжей почти не отличался от цвета и строения окружающей местности. Но ведь человеческий глаз легче всего различает движение, подумал Эдварде, а мы двигаемся.
Шаг за шагом. Не спешить. Идти неслышно. Не поднимать пыли. Медленные, плавные движения. Опустить голову вниз. Все, что сказал им Николе, эхом отдавалось у него в мозгу. Пусть смотрят на меня - все равно не увидят, ведь я - невидимка.
Он заставил себя не поднимать голову, однако Эдварде не был бы человеком, если бы время от времени украдкой не оглядывался по сторонам. Высота - гора - возвышалась над их головами. У вершины ее склоны делались совсем крутыми. Может быть, это потухший вулкан? - подумал он. На пике не было заметно никакого движения. Может быть, там вообще нет никого? Совершенно верно. Пожалуйста, парни, окажите нам услугу - ослепните, или усните, или сядьте ужинать, или рассматривайте небо в поисках самолетов. Ему пришлось усилием воли заставить себя отвести взгляд от вершины.
Через несколько часов ходьбы валуны, через которые он перешагивал или которые обходил, начали сливаться в нечто однообразное. Каждый член группы шел в одиночку, на расстоянии друг от друга. Никто не произносил ни слова. На лице каждого застыло бесстрастное выражение, что могло означать спокойную решимость или скрытое изнеможение. Даже для того, чтобы просто идти среди валунов, требовалась полная собранность.
Это конец нашего перехода. Последний этап. Последний раз я взбираюсь на гору. Никогда больше, пообещал себе Эдварде. Отныне я буду ездить на машине к калитке, чтобы забрать утреннюю газету. Если дом у меня не будет одноэтажным, то я, черт возьми, потребую, чтобы там построили лифт. Лужайку перед домом будут подстригать мои дети, а я стану следить за ними с крыльца, сидя в качалке.
Наконец наблюдательный пункт на горной вершине остался позади. Теперь, чтобы увидеть гору, ему приходилось украдкой оглядываться через плечо. По какой-то непонятной причине вертолет с русскими десантниками не прилетел за ними. Теперь они находились более или менее в безопасности, и Николе ускорил шаг.
Через четыре часа горная вершина скрылась за острым уступом вулканической породы. Николе остановился на привал Они шли без остановки семь часов.
- Как видите, - приветливо произнес сержант, - все оказалось очень просто, правда?
- Сардж, - высказал пожелание Майк, - в следующий раз, когда будете прыгать с самолета, сломайте лучше лодыжку.
- Самое трудное позади, - успокоил его Николе. - Теперь нам осталось только подняться на этот невысокий холмик.
- Может быть, сначала запастись водой? - Смит показал на ручей, который протекал в сотне ярдов от них.
- Отличная мысль. Знаете, лефтенант, мне кажется, что нужно забраться на эту вершину как можно быстрее.
- Согласен. Но это последняя в моей жизни гора, на которую я стану карабкаться. Николе усмехнулся:
- Я тоже пару раз так себе говорил, сэр.
- Я вам не верю.

Авианосец ВМС США «Индепенденс»

- Добро пожаловать на борт, Тоуленд! - По штатному расписанию на должность командующего ударным соединением Атлантического флота назначался вице-адмирал с тремя звездами на погонах, однако контр-адмиралу Скотту Джейкобсену пока пришлось удовлетвориться высокой должностью без повышения в очередное воинское звание. Опытный летчик, который прослужил всю жизнь в морской авиации, он оказался самым старшим среди командиров авианосных групп военно-морского флота и заменил погибшего адмирала Бейкера. - Адмирал Битти прислал мне чертовски похвальную рекомендацию о вас.
- Боюсь, он меня переоценивает. Я всего лишь поделился с ним мыслью, которая пришла в голову другому офицеру.
- О'кей. Вы были на «Нимице», когда русские нанесли удар по боевой группе?
- Да, сэр. Я находился в боевой рубке.
- Кроме вас, оттуда спасся только Сонни Свенсон?
- Так точно, сэр. Капитан первого ранга Свенсон. Джейкобсен набрал три цифры на телефоне.
- Попросите зайти ко мне капитана первою ранга Сполдинга. Спасибо. Так вот, Тоуленд, вы, я и начальник моего оперативного отдела собираемся повторить все случившееся. Я хочу убедиться в том, что ничего не было упущено. Пусть русские не думают, что им удастся наделать пробоин в моих авианосцах, сынок.
- Адмирал, не следует недооценивать их, - предостерег Тоуленд.
- Я не собираюсь делать этого, Тоуленд. Именно по этой причине вы и находитесь здесь. Ваша боевая группа оказалась слишком далеко на севере при обстоятельствах, существовавших в то время. Захват Исландии был исключительно ловким маневром со стороны русских. Это изрядно нарушило наши планы. Мы собираемся исправить ситуацию, капитан.
- Я так и понял, адмирал.

Фрегат ВМС США «Рубен Джеймс»

- Ну разве не великолепное зрелище! - произнес О'Мэлли. Он бросил за борт сигарету и скрестил на груди руки, не отрывая взгляда от массивного корпуса авианосца на горизонте. Гигантский корабль казался всего лишь неясной серой тенью. На его плоскую палубу садились и с нее взлетали самолеты.
- Но ведь я должен был передать всего лишь серию очерков о конвое, - недовольно проворчал Каллауэй.
- Вот он и заходит сейчас в порт. Ваши очерки закончены. - Пилот повернулся к журналисту. На его лице сияла широкая улыбка. - Черт возьми, вы сделали меня знаменитым, не так ли?
- Вы все, проклятые летчики, походите один на другого! - сердито огрызнулся корреспондент агентства Рейтер. - Капитан отказался даже намекнуть, куда мы теперь отправляемся.
- Неужели это вам неизвестно? - удивленно спросил О'Мэлли.
- Нет, конечно. Куда?
- На север.

Гаер, Франция

В ожидании конвоя гавань тщательно очистили. Транспортные корабли проходили мимо нескольких погибших судов, нарвавшихся на советские мины - некоторые были установлены еще до войны, некоторые сброшены с самолетов. Порт также шесть раз подвергался налетам русских истребителей-бомбардировщиков дальнего действия, причем все налеты были отражены французскими силами ПВО с огромными потерями для русских.
Первыми в гавань вошли контейнеровозы. На борту восьми огромных судов такого класса находилась целая бронетанковая дивизия, и они немедленно ошвартовались в бассейне Теофиля Дюкро. Один за другим суда опускали с кормы широкие аппарели, по которым скатывались танки. На берегу, словно такси на стоянке, их поджидала вереница трейлеров, причем каждый такой трейлер мог доставить танк или другую бронированную боевую машину на передовую линию фронта. Загруженные трейлеры катили к сборному пункту у складов «Рено», расположенных рядом с портом. Понадобятся часы, чтобы разгрузить дивизию, и все-таки было принято решение ее всю целиком перебросить на фронт, который находился меньше чем в пятистах километрах.
После кажущегося бесконечным и полным опасностей плаванья через Атлантический океан прибытие во Францию, ставшее для большинства американских солдат первой встречей с европейской культурой, потрясло их. Многие из американцев принадлежали к национальной гвардии и редко бывали за границей. Докеры и сотрудники транспортной полиции были слишком измучены неделями непрерывного труда и не могли проявлять человеческие эмоции, зато простые горожане, узнавшие о прибытии американских войск, несмотря на строжайшие меры безопасности, начали собираться сначала небольшими группами, потом толпами для встречи подкреплений. Американским солдатам запретили покидать районы сосредоточения. После непродолжительных переговоров было решено допустить небольшие делегации в расположение некоторых частей. Угроза безопасности была минимальной - телефонная связь с портами НАТО находилась под строгим контролем, - и это проявление простого человеческого гостеприимства дало неожиданный результат. Подобно своим отцам и дедам, вновь прибывшие солдаты поняли, что Европа заслуживает того, чтобы ее защищали. Оказалось, что люди, которых раньше считали всего лишь угрозой для занятости американских рабочих, которые отнимали рабочие места у американцев, были простыми людьми с человеческими лицами, с надеждами и мечтами, и сейчас они находились в опасности. Американские солдаты шли в бой - это стало теперь им ясно - не ради каких-то принципов или политических решений или договора, представляющего собой клочок бумаги. Нет, они шли в бой ради вот этих людей и других, которые ничем не отличались от соотечественников, оставшихся дома.
На разгрузку понадобилось на два часа больше, чем предполагалось. Некоторые машины вышли из строя, но портовые власти и полиция организовали разгрузку и сбор в местах сосредоточения умело и искусно. Дивизия отправилась в путь сразу после обеда, двигаясь со скоростью пятьдесят километров в час по широкому шоссе, очищенному от иного транспорта. Вдоль обочин через каждые несколько ярдов стояли люди, которые приветствовали солдат, проверявших оружие и снаряжение. Приближался конец самого легкого этапа.

Исландия

Они достигли вершины горы в четыре утра и тут же выяснилось, что эта «вершина» состоит из нескольких вершин. Русские заняли самую высокую, расположенную в трех милях отсюда. Эдвардсу осталось выбирать одну из двух оставшихся вершин, причем каждая была на несколько сотен футов ниже, чем соседний тысячеметровый пик. Он выбрал самую высокую, с которой открывался хороший вид на маленькую рыбачью гавань Стиккисхоульмур, находившуюся почти прямо на север от них, и на огромный, заполненный скалами залив под названием Хваммсфьердур.
- Похоже, вы выбрали отличный наблюдательный пункт, лефтенант Эдварде, - высказал свою точку зрения Николе.
- Хорошо, что вы согласны со мной, сардж, потому что я не собираюсь сдвинуться отсюда даже на фут. - Эдварде уже направил свой бинокль на восточный пик. - Незаметно никакого движения. Может быть, там никого нет?
- Они там, лефтенант, - уверенно заметил Николе.
- Это точно, - согласился Смит. - Можно не сомневаться. Лейтенант Эдварде соскользнул на несколько футов вниз и достал из рюкзака рацию.
- «Конура», это «Ищейка», мы находимся на том месте, куда вы нас направили, прием.
- Сообщите свои точные координаты.
Эдварде развернул карту и прочитал координаты.
- По нашему мнению, на соседней вершине находится русский наблюдательный пункт. Они примерно в пяти километрах от нас, судя по карте. Мы хорошо укрылись, у нас достаточно пищи и воды на двое суток. Отсюда мы видим дороги, ведущие в Стиккисхоульмур. Между прочим, здесь отличная ясная погода, и нам даже видно Кефлавик. Различить детали не можем, но полуостров видим.
- Очень хорошо. А теперь посмотрите на север и подробно опишите, что видите.
Эдварде передал рацию Смиту, повернулся и приложил к глазам бинокль.
- Значит, так. Местность ровная, повыше водной поверхности, вроде как полка. Сам город - маленький, кварталов восемь. У причалов стоят несколько небольших рыбачьих лодок… Я насчитал девять. Слева и справа от гавани море заполнено камнями, которые уходят вдаль на много миль. Бронемашин не видно, не видно также и никаких следов русских солдат - впрочем, одну минуту. Посреди улицы стоят несколько вездеходов, но рядом с ними никого нет. Солнце по-прежнему низко над горизонтом, так что повсюду тени. На дорогах никакого движения. Вот и все, пожалуй.
- Очень хорошо, «Ищейка». Превосходный доклад. Дайте нам знать, если увидите русских, даже одного. Оставайтесь на месте.
- Кто-нибудь прибудет за нами?
- «Ищейка», не понимаю, о чем вы говорите.

Авианосец ВМС США «Индепенденс»

Тоуленд стоял в боевой рубке, не отрывая глаз от дисплеев. Особенно его интересовали подводные лодки. Восемь субмарин союзников находились в Датском проливе к западу от Исландии, образуя заслон, через который вряд ли могла проскочить подводная лодка. Их поддерживали «орионы» ВМС, базирующиеся в Сендрестреме, Гренландия, что было исключено, пока русским истребителям в Кефлавике не нанесли тяжелый удар. Таким образом, один возможный путь навстречу ударному соединению Атлантического флота был перекрыт. Другие подводные лодки образовывали линию, параллельную курсу продвижения ударного соединения, и их поддерживали «викинги» S-3A, которые то и дело взлетали с палуб авианосцев и садились на них.
Пентагон организовал утечку информации в прессу, и газеты опубликовали сведения о том, что дивизия морской пехоты направляется в Германию, где исход сражения висел на волоске. На самом же деле соединение десантных кораблей шло в двадцати милях от своего авианосца курсом ноль-три-девять и находилось сейчас в четырехстах милях от места назначения.

Фрегат ВМС США «Рубен Джеймс»

- Мы больше не направляемся на север, - произнес Каллоуэй за ужином в кают-компании, где офицеры приканчивали последние запасы свежего салата.
- Пожалуй, вы правы, - согласился О'Мэлли. - У меня тоже создалось впечатление, что мы плывем сейчас в западном направлении.
- Вы вполне можете рассказать, что за чертовщина происходит. Мне закрыли доступ к спутниковым передатчикам.
- Мы прикрываем боевую авианосную группу «Нимица», если не считать того, что это совсем непросто, когда мчишься со скоростью двадцать пять узлов. - О'Мэлли тоже не нравилось происходящее. Они подвергались немалой опасности. Опасность составляет неотъемлемую часть войны, но пилоту не нравились никакие ее составляющие, особенно когда приходилось рисковать. В конце концов, думал он, мне платят за то, что я делаю, а не за мои симпатии.
- Охранение состоит главным образом из британских кораблей, правда?
- Ну и что?
- Я мог бы рассказать американцам в своем очерке, как важно…
- Послушайте, мистер Каллауэй, предположим, вы передадите свой очерк и его напечатают в американских газетах. Затем предположим, что ваш очерк прочитает советский агент и передаст его содержание…
- Каким образом? Правительство, несомненно, наложило самые строгие ограничения на все формы связи.
- У Ивана, так же как и у нас, множество спутников. На нашем крохотном фрегате размещаются два спутниковых передатчика. Вы их видели. Неужели они показались вам настолько дорогими? Представьте себе, что один такой передатчик находится у вас во дворе, скажем, в кустах? К тому же всей группе запрещено выходить в эфир. Полное радиомолчание. Никто сейчас ничего не передает.
В кают- компанию вошел Моррис и сел во главе стола.
- Капитан, куда мы направляемся? - спросил Каллауэй.
- Мне только что сообщили об этом. Извините, что вынужден сохранить в тайне. «Бэттлэкс» и мы будем находиться в арьергарде охранения боевой группы «Нимиц». Теперь нам присвоено наименование «Соединение Майк».
- Нам окажут поддержку? - спросил О'Мэлли.
- Сюда направляется «Банкер-Хилл». Ему пришлось пополнить боезапас. Он присоединится к британскому крейсеру «Илластриэс». Догнав нас, они будут находиться в ближнем кольце охранения, а мы снова перейдем в наружное кольцо. Через четыре часа приступим к настоящей противолодочной обороне. Впрочем, и тогда нам будет нелегко удержаться за авианосцем.

Подводный ракетоносец ВМС США «Чикаго»

На этот раз обнаружили три контакта, причем все три в течение десяти минут. Два находились впереди «Чикаго», слева и справа по курсу. Третий - по левому борту со стороны кормы. Макафферти понял, что русские каким-то образом узнали о гибели своих подводных лодок. Наверно, те успели выпустить радиобуи. Это означало, что достигнутые им тактические успехи навлекли дополнительные опасности на три американские субмарины.
- Рубка, это гидропост. Слышим сигналы от акустических буев на пеленге два-шесть-шесть. Их три - нет, четыре.
Снова «беары»? - подумал Макафферти. Неужели ведутся совместные действия самолетов и подводных лодок?
- Шкипер, прошу вас пройти в гидропост, - послышался голос старшего акустика.
- Что случилось? - На струйном дисплее внезапно появилось множество сигналов.
- Сэр, в данный момент образуются три полосы акустических буев. Над нами не меньше трех самолетов. Вот этот относительно близко, похоже, он сбрасывает буи у нас за кормой, возможно, прямо на наших друзей.
На глазах Макафферти новые линии появлялись по одной в минуту. Каждая линия представляла собой русский акустический буй, и образующаяся полоса удлинялась на восток, тогда как остальные продвигались в других направлениях.
- Они пытаются обложить нас, чиф.

Предыдущая страница 27 Следующая страница


Красный шторм поднимается 28

- Похоже на то, сэр.
Всякий раз, когда мы топили русский корабль, это давало им наши координаты, понял капитан. Они не раз могли убедиться в нашей скорости продвижения и курсе. Макафферти сумел довести свою субмарину обратно до Желоба Святой Анны. Его путь к паковым льдам был в сотню миль шириной и триста саженей глубиной. Но сколько там находится русских подводных лодок? Старший акустик продолжал называть пеленги на подводные контакты, а капитан следил за тем, как удлиняются полосы акустических буев.
- Думаю, это «Провидено», сэр. Она только что увеличила скорость - да, посмотрите на сигналы шума, она действительно резко увеличила скорость. Этот буй находится, должно быть, совсем рядом с ней. А вот обнаружить «Бостон» никак не могу.
Пеленг на две головные подводные лодки оставался неизменным. Определить расстояние до них было невозможно, пока или «Чикаго», или русские субмарины не изменят курс. Если он повернет налево, то сблизится с третьим контактом, а это не слишком хорошо. Если же повернет направо, то будет удаляться от подводной лодки, которая затем сможет сблизиться с «Провидено». Наконец, если не предпримет ничего, то ничего и не добьется. Макафферти не знал, как ему поступить.
- Вот еще один буй, сэр. - Новый буй появился между пеленгами на два существующих контакта. Значит, они пытаются определить местонахождение «Провидено».
- Вот и «Бостон». Он - да, он проходит мимо буя. - Внезапно засветилась яркая линия контакта на том месте, где раньше ничего не было. Тодд только что увеличил скорость и намерен дать возможность русским обнаружить себя, подумал Макафферти. После этого он нырнет на большую глубину, чтобы уклониться от преследования.
Представь себя на месте русских, сказал себе капитан, они ведь не знают с достаточной достоверностью, за кем охотятся, правда? Наверно, догадываются, что им противостоит не одна американская субмарина, а больше, но вот сколько именно? Это им неизвестно. Поэтому они попытаются спугнуть дичь, прежде чем атаковать, просто чтобы увидеть, кто перед ними.
- Торпеда в воде, пеленг один-девять-три!
Русский противолодочный самолет «беар» сбросил торпеду на «Бостон». Макафферти наблюдал на акустическом дисплее, как Симмс ушел на глубину вместе с преследующей его торпедой. Далее он изменит глубину, сделает несколько крутых поворотов, замедлит и ускорит движение - все для того, чтобы уклониться от торпеды. На дисплее появилась яркая линия приманки на постоянном пеленге, а «Бостон» продолжал маневрировать. Торпеда погналась за приманкой, преследовала ее еще три минуты, пока не исчерпала запас хода.
Экран снова стал относительно свободным, хотя сигналы от акустических буев остались, «Бостон» и «Провидено» уменьшили скорость и исчезли - но одновременно пропали и сигналы от русских подводных лодок.
Что они предпринимают? Какой у них план? - спрашивал себя капитан. Что у них за подводные лодки?
«Танго», это должны быть «танго». Они уменьшили обороты своих двигателей, сбавили скорость до минимальной, позволяющей не терять управления, и потому исчезли с акустических дисплеев. О'кей, больше они нас не преследуют. Когда самолеты обнаружили «Бостон» и «Провидено», они прекратили движение. Значит, русские субмарины координируют свои действия с «беарами» и, следовательно, находятся на небольшой глубине. Их гидролокаторы в значительной мере утратили чувствительность, поскольку лодки так близки к поверхности.
- Чиф, предположим, что эти два обнаруженных вами контакта - русские «танго», идущие на скорости около десяти узлов. На каком расстоянии они могут находиться?
- При существующих условиях…, от десяти до двенадцати миль. Но к этим цифрам нужно относиться с большой осторожностью, сэр.
Еще три линии акустических буев начали появляться к северу от «Чикаго». Макафферти перешел в рубку, чтобы посмотреть, как выглядит общая картина на прокладочном планшете. Предполагалось, что промежуток между буями в две мили, и это позволяло определить расстояние.
- Русские не отличаются утонченностью, верно? - спросил старпом.
- Зачем напрасно беспокоиться, если это не вызвано необходимостью? Давай-ка посмотрим, как лучше проскользнуть между буями.
- Чем занимаются наши друзья?
- Надеюсь, они тоже движутся на север. Мне даже не хочется думать, какие силы могут перебросить сюда русские. Ну-ка, попробуем направиться вот сюда.
Старпом отдал приказ. «Чикаго» снова двинулся вперед. Вот сейчас они сумеют убедиться в том, действительно ли антиакустические пластинки на корпусе поглощают звуковые колебания. На планшете виднелись и последние известные пеленги на русские субмарины. Макафферти знал, что они тоже будут двигаться под прикрытием стены звуков. Когда он обнаружит их снова, они могут оказаться на опасно близком расстоянии. «Чикаго» погрузился на большую глубину - он ушел на тысячу футов и начал красться к точке, находящейся точно посредине между парой акустических буев, действующих в активном режиме.
За кормой появилась другая торпеда, Макафферти предпринял маневр уклонения и тут же понял, что торпеда нацелена на кого-то другого или не нацелена вообще. Было слышно, как она двигалась еще несколько минут, затем звук ее винтов стих. Идеальный способ нарушить концентрацию, подумал Макафферти, возвращая лодку на прежний курс.
Пеленги на акустический буй менялись по мере сближения. Буи находились почти точно на расстоянии двух миль друг от друга, по миле от каждого борта. «Чикаго» пересек первую полосу буев, скользя почти у самого дна. Буи действовали в таком режиме звуковых частот, что их импульсы были отчетливо слышны внутри корпуса субмарины. Совсем как в кино, подумал капитан, наблюдая за тем, как члены команды, непосредственно не занятые управлением лодкой, смотрели по сторонам, словно звуки ласкали стальной корпус. Вот уж действительно ласка, промелькнула мысль. Вторая полоса буев располагалась в трех милях за первой. «Чикаго» чуть повернул налево и направился к другому просвету между буями.
Скорость уменьшилась теперь до четырех узлов. Старший акустик сообщил о возможном контакте в северном направлении, но контакт тут же исчез. Может быть, это была «танго», а может быть, и совсем ничего. Все-таки контакт нанесли на планшет. Подводной потребовался почти час, чтобы достичь второй полосы активно действующих буев.
- Торпеда в воде по левому борту! - выкрикнул акустик.
- Право на борт, самый полный вперед!
Винт «Чикаго» взбил воду, одарив шумом русский самолет, сбросивший торпеду на возможную цель. Они мчались с максимальной скоростью в течение трех минут, ожидая дополнительной информации о торпеде.
- Где она?
- Испускает гидроакустические импульсы, сэр, - но в противоположную сторону, пеленг меняется на юг, слева направо, и ослабевает.
- Машины вперед, треть хода, - распорядился Макафферти.
- Еще одна торпеда - пеленг ноль-четыре-шесть!
- Право на борт, полный вперед, - снова прозвучал приказ капитана. Он повернулся к старпому. - Знаешь, что они сделали? Сбросили торпеду, чтобы спугнуть нас и заставить набрать скорость. Проклятье! - А ведь это и впрямь отличный тактический ход, подумал Макафферти. Тот, кто придумал это, знает, что мы не можем не отреагировать на торпеду.
- Но откуда им известно, что мы в этом районе?
- Может, просто догадываются, а может быть, услышали слабый звук. Теперь они установили контакт.
- Пеленг на торпеду ноль-четыре-один. Посылает в нашу сторону гидроакустические импульсы, но не знаю, сумела ли засечь нас, сэр. Капитан, у меня новый контакт по пеленгу ноль-девять-пять. Звуки машины - похоже на подводную лодку.
- А это что? - прошептал Макафферти. Он оставил русскую торпеду за кормой и прижался к самому дну. Чувствительность гидролокатора уменьшилась до нуля, когда скорость субмарины перевалила за двадцать узлов. Приборы лодки продолжали все-таки слышать высокочастотные импульсы, испускаемые торпедой, и Макафферти развернул лодку, чтобы удерживать торпеду за кормой, когда она устремилась вслед за «Чикаго».
- Всплываем до ста футов! Выпустить шумовую приманку!
- Поднять горизонтальные рули до предела! - Офицер управления группой погружения приказал немного продуть носовую цистерну, приподняв таким образом форштевень и ускорив всплытие лодки. Вместе с выпущенной шумовой приманкой это создало колоссальное завихрение в воде. Торпеда устремилась к нему и проскочила под «Чикаго». Это был удачный маневр, хотя и продиктованный отчаянием. Подводная лодка быстро всплывала, ее корпус потрескивал по мере уменьшения наружного давления. Где-то поблизости находилась субмарина противника, и теперь она отчетливо слышала разные звуки, исходящие от американской подлодки. Макафферти оставалось одно - попытаться уйти. Он не сомневался, что вражеская подводная лодка устремится в погоню, а где-то внизу описывает круги самонаводящаяся торпеда, но капитан не понимал, каким образом здесь вообще могла оказаться подводная лодка. Он уменьшил скорость «Чикаго» до пяти узлов и повернул, как только у торпеды кончился запас хода. Осталась проблема: где-то вблизи находится советская субмарина.
- Она не может не знать, где мы, шкипер.
- Верно, старпом. Гидропост, это рубка - начинаем круговой поиск в режиме «янки»! - При такой ситуации обе стороны могли прибегнуть к нестандартной тактике. - Группа управления огнем, приготовиться к немедленному торпедному залпу.
Редко используемый активный гидролокатор, расположенный в носу «Чикаго», потряс
воду мощными низкочастотными импульсами.
- Контакт, пеленг ноль-восемь-шесть, расстояние четыре тысячи шестьсот!
- Приготовиться к торпедному залпу!
Через три секунды стальной корпус субмарины завибрировал от акустических волн советской подводной лодки.
- Торпеды готовы! Трубы три и два!
- Проверить пеленги - пуск! - Торпеды были выстрелены почти одновременно. - Отсечь провода! Погружение на тысячу футов, самый полный вперед, лево на борт, новый курс два-шесть-пять! - Подводная лодка развернулась и устремилась на запад. Выпущенные ею торпеды помчались к цели.
- Торпеды в воде со стороны кормы, пеленг ноль-восемь-пять.
- Терпение, - произнес Макафферти. Ты ведь не рассчитывал, что мы предпримем такой шаг, правда! - Молодцы торпедисты! Мы выпустили торпеды на целую минуту раньше противника. Скорость?
- Двадцать четыре узла и продолжает увеличиваться, сэр, - ответил рулевой. - Проходим отметку четыреста футов, сэр.
- Гидропост, сколько русских рыб преследует нас?
- По крайней мере три, сэр. Наши датчики принимают их сигналы. Думаю, они замкнулись на нас.
- Старпом, через несколько секунд мы сделаем поворот и изменим глубину. Как только начнется маневр, выстрелите четыре шумовые приманки с интервалами в пятнадцать секунд.
- Слушаюсь, капитан.
Макафферти встал за спиной рулевого. Парню только вчера исполнилось двадцать лет. Руль был направлен вдоль оси судна, горизонтальные рули опущены на десять градусов, подводная лодка проскочила отметку пятьсот футов и продолжала стремительно погружаться. Скорость достигла тридцати узлов. По мере того как «Чикаго» приближался к пределу своего хода, ускорение замедлялось. Капитан похлопал парня по плечу.
- Все. Поднять горизонтальные рули на десять градусов и положить руль направо на двадцать.
- Слушаюсь, сэр!
Корпус субмарины содрогнулся от мощного взрыва - их торпеды нашли свою цель. Члены экипажа все как один вздрогнули или съежились - каждого преследовали собственные страхи. Внезапный маневр «Чикаго» привел к образованию мощного водоворота, еще более усилившегося от четырех шумовых приманок, выпущенных старпомом. Небольшие цилиндры с газом наполнили водоворот массой пузырьков, образовав отличную акустическую цель для русских торпед, в то время как сама подводная лодка стремительно уходила на север. Она проскочила прямо под гидроакустическим буем, однако русские не могли сбросить новую торпеду, опасаясь помешать уже пущенным.
- Пеленг на все контакты меняется, сэр, - доложил старший акустик.
Макафферти перевел дыхание.
- Треть хода вперед.
Рулевой передвинул рукоятку машинного телеграфа. Тут же раздался ответный звонок из машинного отделения, и «Чикаго» снова сбавил ход.
- А теперь мы опять постараемся стать невидимыми и неслышными. Они не знают еще, наверно, кто кого потопил. Мы используем это время, чтобы спуститься ко дну и красться на северо-восток. Молодцы, парни, нам удалось выпутаться из неприятной ситуации.
Рулевой повернулся к нему.
- Как видите, шкипер, южная часть «Чикаго» - больше не худшая часть города!
Но уж точно самая усталая, подумал Макафферти. Русские не смогут все время преследовать нас. Им придется сделать паузу и обдумать ситуацию, верно? Карту этого участка Баренцева моря капитан помнил наизусть. Оставалось еще сто пятьдесят миль до кромки паковых льдов.

Глава 39. Берега Стиккисхоульмура

Хунцен, Федеративная Республика Германия

Наконец они сумели разбить союзные войска, предпринявшие, контратаку. Впрочем, нет, мы не разбили их, поправил себя генерал Алексеев, всего лишь заставили отступить. Немцы сами отошли на исходные рубежи, подорвав наступательный порыв советских дивизий. Победа - это нечто большее, чем захват поля битвы.
Дальше ситуация все более усложнялась. Береговой был прав, когда утверждал, что координировать крупное наступление продвигающихся вперед механизированных войск намного труднее, чем управлять сражением из центрального командного пункта. Непросто даже найти и развернуть необходимую карту внутри тесного командирского бронетранспортера, для этого требовалось время и свободное пространство, а для фронта протяженностью восемьдесят километров нужно иметь под рукой много тактических карт. Неожиданное контрнаступление немецких танковых бригад заставило советских генералов перебросить на север одно из драгоценных отборных соединений, причем незадолго до того, как немцы отступили, разгромив тылы трех мотострелковых дивизий резерва и посеяв панику среди тысяч военнослужащих, призванных из запаса, которые пытались справиться с устаревшим снаряжением и вспомнить давно утраченные солдатские навыки.
- Почему они отступили? - спросил Сергетов у своего генерала. Алексеев не ответил. Он сам задавал себе этот вопрос уже много раз. По-видимому, по двум причинам, подумал он. Во-первых, у них не хватало сил для того, чтобы развить успех, и им пришлось удовлетвориться тем, что они сбили наш наступательный порыв. Во-вторых, острие нашего главного удара уже почти достигло Везера, и их могли отвести назад, чтобы приготовиться к этому решающему моменту.
Подошел офицер из разведотдела группы армий.
- Товарищ генерал, получено тревожное донесение от одного из наших разведывательных самолетов. - Офицер изложил содержание отрывочного радиодонесения, переданного советским низколетящим самолетом. Эти важнейшие разведывательные подразделения несли особенно тяжелые потери из-за господства в воздухе авиации НАТО. Пилот МиГа-21 увидел и сообщил об огромной танковой колонне союзников, продвигающейся по шоссе Е8 к югу от Оснабрюка. Сразу после передачи донесения связь прервалась. Генерал немедленно поднял трубку радиотелефона, связывающего его со Стендалем.
- Почему нам не сообщили об этом сразу после получения донесения? - спросил Алексеев у своего начальника.
- Оно не получило подтверждения, - ответил главнокомандующий Западным фронтом.
- Но ведь мы знали, черт побери, что американцы высадили в Гавре подкрепления!
- Да, но они не смогут прибыть на фронт еще по крайней мере в течение суток. Когда вам удастся захватить плацдарм на Везере?
- Сейчас наши части вышли к реке у Рюле…
- Тогда перебросьте туда свои понтонные части и переправляйтесь!
- Товарищ генерал, я еще не успел перегруппировать свой правый фланг, а теперь получил сообщение о возможном появлении там дивизии противника!
- Вот что, Павел Леонидович, займитесь форсированием Везера и предоставьте мне заниматься этой воображаемой дивизией! Это приказ, Павел Леонидович!
Алексеев положил телефонную трубку. Главнокомандующий лучше меня представляет общую картину происходящего, подумал он. После того как мы форсируем Везер, перед нами не будет серьезных преград на протяжении более сотни километров. Переправившись через Везер, мы сможем ворваться в Рур, промышленное сердце Германии. В случае его уничтожения или даже угрозы Руру немцы захотят урегулировать вопрос политическими средствами, и мы одержим победу. Вот что имеет в виду главнокомандующий.
Алексеев посмотрел на карты. Скоро головной полк попытается форсировать Рюле. Понтонные части уже движутся туда. Он должен выполнить приказ.
- Начинайте выдвижение оперативно-маневренной группы.
- Но у нас все еще расстроен правый фланг! - запротестовал Береговой.
- Пусть сам о себе позаботится.

Брюссель, Бельгия

Верховный главнокомандующий силами НАТО в Европе продолжал беспокоиться о снабжении фронта. Ему также пришлось пойти на риск и полностью очистить дороги для бронетанковой дивизии, уже приближающейся к Шпринге. Контейнеровозы с боеприпасами, запчастями и другими бесчисленными предметами, необходимыми для ведения боевых действий, сейчас разгружались, и все это немедленно поступало на фронт. Самый крупный резерв верховного главнокомандующего, танковая часть, должен был соединиться с двумя немецкими танковыми бригадами и остатками Одиннадцатого бронетанкового полка, который когда-то фактически представлял собой бригаду, но теперь состоял всего лишь из двух батальонов измученных солдат.
Положение со снабжением оставалось напряженным. Многие части на передовой имели припасы всего на четверо суток, и даже при самых благоприятных условиях потребуется два дня, чтобы доставить на фронт самое необходимое. Такая ситуация была допустимой в мирное время, но не тогда, когда на карту поставлены человеческие жизни и судьбы наций. Но сейчас у него просто не было выбора.
- Генерал, нам только что сообщили, что Иван пытается переправить полк на левый берег Везера.
- Какие силы у нас в том районе?
- Всего один потрепанный батальон ландвера. На подходе две танковые роты - прибудут через час с небольшим. У нас имеются предварительные сведения, что к месту предполагаемой переправы направляются советские подкрепления. Это, возможно, и есть направление, их главного удара. По крайней мере они концентрируются именно там.
Верховный главнокомандующий откинулся на спинку кресла, глядя на карту. В его распоряжении в трех часах перехода от Рюле находился резервный полк. Генерал любил рисковать. Он испытывал величайшее удовольствие, сидя за карточным столом, когда ставки достигали нескольких сотен долларов. Обычно он оказывался, в выигрыше. Если генерал нанесет удар к югу от Шпринге и потерпит поражение…, русские переправят две или три дивизии на левый берег Везера, и тогда им будет противостоять всего один резервный полк. Если же перебросить туда свежую танковую дивизию и каким-то чудом она успеет прибыть вовремя, он лишится возможности нанести контрудар, поскольку будет вынужден снова реагировать на навязанное русскими сражение. Нет, больше он не пойдет на поводу у русских. Генерал указал пальцем на Шпринге.
- Когда они смогут выступить?
- Вся дивизия - не раньше чем через шесть часов. Мы можем направить те части, которые все еще в пути, к югу…
- Нет.
- Значит, мы нанесем удар из Шпринге теми силами, которые сейчас находятся в нашем распоряжении?
- Нет. - Верховный главнокомандующий покачал головой и объяснил свой план…

Исландия

- Вижу одного, - послышался голос Гарсиа. К нему тут же подползли Эдварде и Николе.
- Привет, Иван, - негромко произнес Николе. Три мили - большое расстояние, и даже с помощью бинокля Эдварде с трудом сумел разглядеть крошечную фигурку, идущую по гребню горы. Русский держал автомат, а на голове его было что-то вроде шапки - скорее всего берет - вместо каски. Он остановился и поднес руки к лицу. Эдварде понял, что это бинокль. Русский посмотрел на север, чуть наклонив бинокль вниз, поглядывая налево и направо, затем повернулся и посмотрел в сторону Кефлавика.
Появился еще один человек, который приблизился к первому. Они встали рядом и, возможно, говорили о чем-то, но определить с такого расстояния было невозможно. Тот, у которого был бинокль, указал на что-то в южном направлении.
- Как вы думаете, что там происходит? - спросил Эдварде.
- Говорят о погоде, девках, спорте - кто знает? - пожал плечами Николе. - Смотрите, вот и третий!
Появилась еще одна фигура, и три русских десантника некоторое время стояли рядом друг с другом. Один из них - наверняка офицер, подумал Эдварде. Тот, которого он принял за офицера, что-то сказал, и остальные двое быстро ушли, скрывшись за гребнем торы. Интересно, что за приказ он им отдал?
Скоро появилась группа солдат. Освещение было плохим, солдаты шли тесной кучкой, их трудно было сосчитать, но их там имелось не меньше десятка, решил лейтенант. Половина солдат, вооруженных автоматами, начала спускаться по горному склону, направляясь на запад.
- У них хороший командир, - заметил Николе. - Он выслал патруль, чтобы проверить местность вокруг наблюдательного пункта.
- Как нам поступить? - спросил Эдварде.
- Ваше мнение, лефтенант?
- Нам приказано сидеть и не проявлять инициативы. Будем сидеть в надежде, что они не заметят нас.
- Так, по-видимому, и произойдет. Не думаю, что они спустятся вниз - это по меньшей мере восемьсот футов, - затем им придется пробираться через поле, усыпанное валунами, и снова взбираться к нам на вершину ради того, чтобы удостовериться, нет ли здесь янки. Не забудьте, мы заметили их только потому, что увидели русский вертолет.
Совершенно верно, в противном случае мы поднялись бы на вершину горы и наткнулись прямо на них, подумал Эдварде. На этом все и закончилось бы. Я не буду чувствовать себя в безопасности, пока не окажусь дома в Мэне.
- Сколько их там?
- Думаю, не меньше взвода. Умный ход с их стороны, правда? Эдварде достал рацию, чтобы сообщить о происходящем «Конуре», а морские пехотинцы продолжали следить за русскими.
- Значит, взвод?
- Таково мнение сержанта Николса. Трудно точно сосчитать с расстояния в три мили, приятель.
- Хорошо, мы сообщим об этом. В воздухе ничего не видно?
- Абсолютно ничего со вчерашнего дня.
- А что происходит в Стиккисхоульмуре?
- Отсюда слишком далеко, чтобы рассмотреть детали. Мы по-прежнему видим эти вездеходы на улице, но никаких бронетранспортеров. По моему мнению, в городке размещается маленький гарнизон, ведущий наблюдение за портом. Рыбацкие лодки не выходят в море.

***

- Очень хорошо, «Ищейка». Отличное донесение, оставайтесь на своем наблюдательном пункте. - Майор выключил рацию и повернулся к соседу у пульта связи. - Просто неудобно скрывать от них предстоящую операцию.
Офицер из отдела специальных операций отпил чая из чашки.
- Будет еще хуже, если операция провалится.

***

Эдварде не стал разбирать рацию, а всего лишь прислонил ее к скале. Вигдис все еще спала на плоском каменном выступе, расположенном на двадцать футов ниже вершины. Сон привлекал сейчас Эдвардса больше всего.
- Они направляются к нам, - произнес Гарсиа. Он передал бинокль Эдвардсу. Смит и Николе о чем-то переговаривались в нескольких ярдах от них, Майк направил бинокль на русских. Он напомнил себе, что их появление на этой вершине крайне маловероятно. Напоминай себе об этом почаще, подумал лейтенант. Он продолжал всматриваться в русский наблюдательный пункт.

***

- Вот, опять, - заметил сержант, поворачиваясь к своему лейтенанту.
- Что такое - опять?
- Я заметил отблеск на вон той вершине, словно солнце отразилось от чего-то.
- Отражение от блестящего камня, - фыркнул лейтенант, даже не посмотрев в ту сторону.
- Товарищ лейтенант! - Офицер услышал резкий оклик и обернулся. Прямо в лицо ему летел камень. Он поймал его и посмотрел на сержанта, слишком удивленный, чтобы рассердиться. - Вы действительно считаете, что этот камень такой блестящий?
- Тогда старая консервная банка! Мы ведь нашли на нашей вершине достаточно мусора, оставленного туристами и скалолазами, верно?
- Тогда почему эта вспышка то исчезает, то появляется снова? Лейтенант наконец не выдержал.
- Послушай, сержант, я знаю, что ты целый год воевал в Афганистане. И знаю, что я совсем недавно закончил училище. Но я все-таки офицер, черт побери, а ты, черт побери - всего лишь сержант!
Прямо- таки чудеса советского бесклассового общества, подумал сержант, продолжая смотреть на лейтенанта. Мало офицеров умело выдерживать его взгляд.
- Ну хорошо, сержант, передай им сам. - Лейтенант сделал жест в сторону рации.
- Марковский, прежде чем вернуться обратно, проверь горную вершину справа от себя.
- Но туда придется подниматься, это двести метров! - возразил командир отделения.
- Совершенно верно. Всего двести метров. На это не потребуется много времени, - успокоил его сержант.

Авианосец ВМС США «Индепенденс»

Тоуленд сменил слайды в проекторе.
- Эти снимки сделаны со спутника меньше трех часов назад. У Ивана три подвижных радиолокационных станции - здесь, здесь и вот здесь. Каждый день их перемещают с места на место - это означает, наверно, что сегодня они находятся уже на новом месте - и обычно два радиолокатора работают круглые сутки. В Кефлавике находятся пять пусковых ракетных установок «земля-воздух», на каждой по четыре ракеты. Эти пусковые установки - весьма опасная штука. Всем вам сообщили об их известных нам тактико-технических характеристиках. Кроме того, не упускайте из виду несколько сотен портативных ракет «земля-воздух» у солдат. На фотографии видно шесть самоходных зенитных орудий. Стационарных орудий мы не сумели обнаружить, но нам известно, что они существуют, джентльмены, просто хорошо замаскированы. Там же располагаются по крайней мере пять, может быть, десять истребителей-перехватчиков МиГ-29. На авиабазе находился истребительный полк, но наши парни сумели пощипать русских. Не упускайте из виду, что остались самые опытные летчики, которым удалось выдержать бой с двумя эскадрильями «томкэтов». Такова противовоздушная оборона Кефлавика.
Тоуленд отошел в сторону, предоставив начальнику штаба авиакрыла объяснить подробности предстоящей операции. На Тоуленда план операции произвел впечатление. Оставалось убедиться в том, что такое же впечатление операция произведет и на русских.
Операция началась через пятьдесят минут. Первыми поднялись в воздух «хокаи», самолеты радиолокационного обнаружения Е-2С. С эскортом истребителей они приблизились к берегу Исландии на восемьдесят миль, обеспечивая радиолокационное прикрытие соединения. Несколько «хокаев» полетели дальше, чтобы обеспечить прикрытие соединения от возможных ракет, запущенных с самолетов и подводных лодок.

Кефлавик, Исландия

Наземные советские радиолокаторы обнаружили «хокаи» еще до того, как включились мощные радары самолетов. Русские увидели два винтовых самолета за пределами дальности действия ракетных установок «земля-воздух», причем каждый прикрывал два других, описывающих вокруг них восьмерки. Это означало, что «хокаев» прикрывают «томкэты». Тут же прозвучал сигнал тревоги. Летчики взобрались в свои истребители, а расчеты ракетных пусковых установок и зенитных орудий заняли места по боевому расписанию.
Истребителями командовал майор, уже сбивший три самолета противника, на горьком опыте, однако, познавший необходимость быть осторожным. Один раз его уже сбивали. Тогда американцам удалось заманить полк в ловушку, и у майора не было ни малейшего желания попасть во вторую. Это воздушный налет или попытка отвлечь оставшиеся в Исландии советские истребители от Кефлавика?
Он принял решение. По его команде истребители поднялись в воздух, набрали высоту и начали барражировать над полуостровом, сберегая топливо и находясь под прикрытием своих ракетных установок «земля-воздух». На протяжении нескольких предыдущих дней они проводили учения, осваивая такую тактику, и не сомневались, что расчеты зенитных ракетных установок сумеют отличить свои самолеты от чужих. Когда истребители достигли высоты семь тысяч метров, их радиолокационные приемники, предупреждающие об опасности, обнаружили еще американские «хокаи» на востоке и западе. Эта информация была тут же передана вместе с просьбой нанести удар силами" Ту-22М. В ответ они получили запрос о расположении и составе американского авианосного соединения. Начальник авиабазы даже не потрудился передать это летчикам. Командир советских истребителей тихо выругался. Американские самолеты дальнего радиолокационного обнаружения являлись лучшей целью и находились в такой соблазнительной близости. Будь в его распоряжении целый авиаполк, майор тут же устремился бы в атаку, даже с риском понести потери от истребителей охранения, однако сейчас он не сомневался, что именно этого и ждут от него американцы.

***

Первыми вылетели «интрудеры», которые понеслись с юга над самыми гребнями волн со скоростью пятьсот узлов. Под крыльями у них были подвешены противорадиолокационные ракеты. Следом за «интрудерами» на большой высоте летели «томкэты». Миновав самолеты дальнего радиолокационного обнаружения, американские истребители осветили своими радарами МиГи, барражирующие над Кефлавиком, и приступили к пуску ракет «феникс».
МиГи не могли игнорировать этого. По команде наземных авиадиспетчеров советские истребители рассыпались парами. - «Интрудеры» резко набрали высоту в тридцати милях от Кефлавика, за пределами дальности действия ракетных установок «земля-воздух», и выпустили по четыре ракеты «стэндард-ARM», тут же устремившиеся на русские поисковые радиолокаторы. Перед операторами возник трудный выбор: не выключив свои поисковые радары, они подвергались опасности почти гарантированного уничтожения, а отключив их, уменьшали вероятность гибели, однако полностью утрачивали контроль над воздушным боем. Было выбрано промежуточное решение. Командир советской противовоздушной обороны приказал включать и выключать радиолокаторы через произвольные интервалы времени, надеясь помешать системам наведения американских ракет и одновременно хоть как-то наблюдая за налетом противника. Для подлета вражеских ракет требовалось чуть больше минуты, и почти все операторы истолковывали ситуацию в самом благоприятном для себя свете - они просто отключили радиолокаторы и стали ждать, сделав вид, что поняли приказ именно таким образом.
Первыми к цели прибыли «фениксы». Пилоты МиГов, внезапно утратив контроль со стороны наземных авиадиспетчеров, продолжали маневрировать. На один из истребителей было нацелено четыре ракеты, он сумел уклониться от двух и тут же столкнулся с третьей. Майор, командовавший истребителями, проклинал себя за неспособность нанести ответный удар и отчаянно пытался найти выход из положения.
Затем прилетели противорадиолокационные ракеты «стэндард-ARM». В распоряжении русских было три поисковых радиолокатора и еще три для наведения на цель. Все шесть включились сразу после объявления тревоги и выключились, как только в воздухе появились ракеты. Однако обмануть противорадиолокационные ракеты «стэндард» удалось только частично. Их системы наведения были сконструированы таким образом, что запоминали координаты радиолокационной станции именно на тот случай, если она внезапно отключится, и теперь мчались прямо к своим целям. Им удалось уничтожить два радиолокатора и повредить еще два.
Американский офицер, руководивший операцией, испытывал раздражение. Русские истребители отказывались действовать в соответствии с разработанным планом. Они не полетели навстречу атакующим авиабазу самолетам, даже когда «интрудеры» набрали высоту перед пуском ракет, - а ведь на этот случай у него были наготове перехватчики. С другой стороны, советские радиолокаторы перестали функционировать. Он отдал новый приказ. Три эскадрильи «хорнет» F/A-18 на бреющем полете устремились в атаку с севера.
Начальник противовоздушной обороны русской авиабазы увидел, что в воздухе больше нет ракет, приказал уцелевшим наземным радиолокаторам включиться и сразу заметил низколетящие «хорнеты». Майор, командующий МиГами, тоже увидел атакующие американские самолеты и понял, что судьба предоставила ему благоприятный шанс - новейшие F/A-18 фактически ничем не отличались от МиГа-29.
«Хорнеты» принялись искать русские ракетные установки «земля-воздух» и пускать в них управляемые ракеты. Скоро дымные следы ракет исчертили крест-накрест все небо. Два «хорнета» были сбиты зенитными ракетами, еще два - огнем зенитных орудий. Тем временем американские истребители-бомбардировщики усыпали территорию авиабазы бомбами и снарядами из авиационных пушек. И в этот момент появились МиГи.
Американские летчики получили предупреждение об их приближении, однако находились слишком близко к своим наземным целям и не отреагировали вовремя. Освободившись от тяжелого бомбового груза, «хорнеты» снова превратились в истребители и начали стремительно набирать высоту - МиГов они боялись больше, чем зенитных ракет. Возникший затем воздушный бой стал верхом беспорядочности, Даже на земле, когда американский и советский истребители находятся рядом друг с другом, отличить их один от другого достаточно трудно, но при скорости шестьсот узлов, в гуще воздушного боя, задача эта становилась практически невозможной, и американские летчики, имеющие количественное превосходство, не могли открывать огонь, пока не были полностью уверены, кто перед ними. Русские знали, кого они атакуют, но тоже не решались стрелять в цель, слишком походившую на самолет друга. В результате истребители носились в воздухе на слишком малом для пуска ракет расстоянии, пилоты стремились точно опознать цели, и разгорелась воздушная дуэль, которая напоминала бои тридцатилетней давности, когда самолеты вели огонь из авиационных пушек. Время от времени в воздух взлетали ракеты с двух уцелевших русских пусковых установок. Авиадиспетчеры на борту американских самолетов и русские авиадиспетчеры на земле утратили способность как-то влиять на ход сражения, исход которого находился теперь полностью в руках летчиков. Истребители, включив форсаж, делали крутые повороты с невероятными перегрузками, летчики крутили головами и щурили глаза, пытаясь определить по цвету самолетов, свои они или противника. Однако и эта задача оказалась практически неразрешимой. Американские истребители были окрашены в дымчато-серый цвет, и их трудно было отличить не то что на дальнем расстоянии, но и вблизи. Первыми погибли два «хорнета», затем МиГ, далее пушечный огонь американского истребителя уничтожил еще один МиГ, а «хорнет» пал жертвой случайной ракеты «воздух-воздух». Выпущенная наугад русская зенитная ракета взорвала одновременно и МиГ и находившийся вблизи «хорнет».
Советский майор заметил это и закричал в переговорное устройство, требуя, чтобы наземные зенитные установки прекратили стрельбу; затем выпустил очередь из своей пушки в «хорнет», пронесшийся перед самым носом его истребителя, промахнулся и начал преследование. У него на глазах американский истребитель приблизился к МиГу-29, дал очередь и повредил ему двигатель. Майор не знал, сколько его самолетов уцелело - эти мысли уже не приходили ему в голову. Он вел борьбу за собственное спасение и не сомневался, что обречен. Потеряв всякую осторожность, советский офицер с включенными на форсаж двигателями мчался за американским истребителем и не видел, что на указателе оставшегося топлива уже загорелась тревожная красная лампочка. Преследуемый самолет свернул на север и полетел над водой. Майор выпустил свою последнюю ракету и увидел, как она попала прямо в правый двигатель «хорнета». Тут же у него кончилось топливо и выключились двигатели. Майор завопил от радости, когда у американского истребителя отвалился хвост и его пилот выбросился с парашютом. Я сбил четыре вражеских самолета, с ликованием подумал майор. По крайней мере мне удалось выполнить свой долг. Через тридцать секунд парашют опустил его в воду.

***

Капитан третьего ранга Дэвис взобрался на свой плотик, несмотря на сломанную кисть, ругаясь и благословляя свою удачу одновременно. Его первым сознательным действием было включить спасательный радиомаяк. Затем американец огляделся вокруг и увидел совсем рядом еще один желтый плотик. Грести одной рукой было нелегко, но парень, что находился на соседнем плотике, греб ему навстречу. Случившееся дальше изумило американского летчика.
- Я взял тебя в плен! - услышал он по-английски. Мужчина, что подплыл к нему, держал в руке пистолет. Револьвер Дэвиса утонул в море.
- Кто ты такой, черт побери?
- Я - майор советских ВВС Александр Георгиевич Чапаев.
- Привет. Я - капитан третьего ранга Гас Дэвис, американская морская авиация. Кто тебя сбил?
- Никто! У меня кончилось топливо. - Он направил пистолет на американца. - Ты у меня в плену.
- Не валяй дурака!
Майор Чапаев недоуменно покачал головой. Как и Дэвис, после напряжения воздушного боя и чудесного спасения от смерти он находился в почти шоковом состоянии.
- Впрочем, майор, не выбрасывай пистолет. Не знаю, водятся здесь акулы или нет.
- Акулы? - Чапаев побледнел.
Дэвис расстегнул свой летный комбинезон и сунул внутрь поврежденную руку.
- Да, майор. Меня сбивают над водой уже третий раз. До этого мне однажды пришлось провести на плоту двенадцать часов, и я видел двух таких тварей. У тебя есть репеллент?
- Что? - Русский офицер выглядел совсем растерянным.
- Вот такое вещество. - Дэвис окунул в воду пластмассовый мешочек. - Давай свяжем наши плоты. Так безопаснее. Считается, что репеллент отгоняет акул.
Дэвис попытался связать плоты одной рукой, но не смог. Чапаев положил пистолет на плотик и помог американцу. Майора сбили уже второй раз, сегодня ему удалось остаться в живых после отчаянного воздушного боя, и вот теперь он внезапно почувствовал, как хороша жизнь. Мысль о том, что его может съесть хищная рыба, привела Чапаева в ужас. Он наклонился через край плота и посмотрел в воду.
- Боже мой, что за утро! - простонал Дэвис. Сломанная рука разболелась по-настоящему.
Чапаев кивнул головой, соглашаясь с американцем. В первый раз он оглянулся вокруг и увидел, что суши не видно. Тогда он протянул руку за спасательным радиомаяком и тут заметил, что нога его
окровавлена, а карман, где хранилось радио, оторвало во время катапультирования из гибнущего самолета.
- Мы с тобой два несчастных сукина сына, - произнес он по-русски.
- Что?
- Где суша? - Море еще никогда не казалось Чапаеву таким огромным.
- Думаю, милях в двадцати пяти в той стороне. А с ногой, майор, у тебя совсем плохо. - Дэвис мрачно улыбнулся. - У нас, должно быть, катапультируемые кресла одной конструкции. Проклятье! Как болит рука!

***

- Что это значит, черт побери? - произнес Эдварде. Они были слишком далеко от Кефлавика, чтобы слышать что-то, но не могли не заметить столб дыма, поднимающийся над городом.
Однако больше всего их беспокоило поведение русских солдат у основания горы. Николе, Смит и четверо рядовых расположились по обе стороны от Эдвардса, растянувшись на сотню ярдов. Лица их покрывала маскировочная краска. Прячась за валунами, они наблюдали за русскими, которые находились в полумиле от них.
- «Конура», это «Ищейка». У нас неприятности, прием. - Ему пришлось два раза повторить вызов, прежде чем связь установилась.
- В чем дело, «Ищейка»?
- На нашу гору взбираются пятеро или шестеро русских. Сейчас они в шести сотнях футов ниже нас и на расстоянии в полмили. Кроме того, в Кефлавике что-то происходит.
- Это налет на русскую авиабазу. Больше мне ничего не известно, «Ищейка». Держите нас в курсе. Попробуем вам помочь.
- Спасибо. Конец связи.
- Майкл?
- Доброе утро. Хорошо, что хотя бы одному из нас удалось выспаться. - Девушка села рядом с Эдвардсом, положила руку на его колено, и чувство страха на мгновение исчезло.

***

- Готов поклясться, что видел движение на вершине горы, - заметил сержант.
- Сейчас посмотрим. - Лейтенант навел свой бинокль на горный пик. - Ничего. Совершенно ничего. Скорее всего, это птица. Здесь полно этих крохотных птиц.
- Наверно, - согласился сержант. Он начал уже раскаиваться, что послал Марковского на эту вершину. Если бы у лейтенанта было хоть немного мозгов, он направил бы туда больше солдат и сам возглавил бы подразделение, как подобает офицеру.
- Авиабаза подвергается нападению с воздуха.
- Вы связывались с ними, товарищ лейтенант?
- Пытался, но они не отвечают. - В голосе офицера слышалось беспокойство. Шестьдесят миль - слишком большое расстояние для маленьких портативных раций, а тяжелый полевой приемопередатчик работал на УКВ и мог поддерживать связь только со штабом дивизии. Как ни хотелось лейтенанту самому повести патруль, он знал, что его место - на наблюдательном пункте.

***

Эдварде увидел, что один из русских остановился и поднес к уху свой уоки-токи. Пусть командир скажет ему, что он поднимается не на ту гору - скажи, пусть возвращается назад, мысленно взмолился Эдварде.
- Не поднимай голову, бэби.
- Что происходит, Майкл?
- На нашу вершину поднимаются люди.
- Какие люди? - В голосе девушки прозвучало беспокойство.
- Попробуй догадаться.
- Шкипер, они точно идут к нам, - предупредил по радио Смит.
- Да, вижу. Все заняли позиции?
- Лефтенант, я настоятельно рекомендую подпустить их как можно ближе, прежде чем открывать огонь, - послышался голос Николса.
- Это разумное предложение, шкипер, - произнес Смит на том же канале радиосвязи.
- О'кей. Если у вас есть какие-то мысли, джентльмены, сообщите прямо сейчас. Да, чуть не забыл. Я обратился с просьбой о помощи. Может быть, нам окажут поддержку с воздуха.
Майк оттянул назад рукоятку затвора, убедился, что патрон находится в патроннике, поставил автоматическую винтовку на предохранитель и положил М-16 рядом с собой. У всех морских пехотинцев были ручные гранаты. Эдвардса никогда не учили пользоваться ими, и гранаты пугали его.
Давайте, парни, проваливайте отсюда, и мы будем рады оставить вас в покое, подумал лейтенант. Но русские продолжали идти вперед. Каждый из них медленно поднимался по горному склону, держа в одной руке автомат, а другой хватаясь за валуны или отталкиваясь от них. Десантники то поглядывали вверх, на горную вершину, то смотрели под ноги. Теперь Эдварде испытывал настоящее чувство страха. Эти русские принадлежали к отборным частям. Американские морские пехотинцы тоже относились к элите вооруженных сил, были прекрасно обучены и подготовлены для ведения боя, а вот он сам - нет. Ему здесь не место. Все остальные случаи, когда приходилось встречаться с русскими лицом к лицу - столкновение в доме Вигдис, пугающий эпизод с вертолетом, - все это осталось в прошлом, и он на мгновение забыл о них. Ему хотелось убежать, но чего он этим добьется? Он завоевал уважение морских пехотинцев, разве можно так опозориться в их глазах - да и в своих тоже? А Вигдис - неужели он убежит от нее, оставит в опасности? Что для тебя страшнее, Майк?
- Держи себя в руках, - пробормотал он.
- Что? - спросила Вигдис. Посмотрев на нее, Эдварде увидел, что она тоже испугана.
- Так, ничего, - ответил Майк. Он попытался улыбнуться и с удивлением отметил, что улыбка оказалась естественной. Разве ты сможешь бросить ее? - спросил он себя.
Русские были теперь в пятидесяти ярдах и все еще намного ниже. Сейчас они двигались еще осторожнее. Их было шестеро, они разбились на пары и делали короткие перебежки, развертываясь веером и больше не выбирая легкий путь к вершине.
- Шкипер, мне кажется, они знают о нашем присутствии на вершине, - послышался голос Смита.
- А ваше мнение, Николе?
- Подождем, когда они приблизятся на сто ярдов, и, ради Бога, не поднимайте голову! Если вы собираетесь снова обратиться за помощью сделайте это немедленно!
Эдварде включил рацию.
- «Конура», это «Ищейка». Нам нужна помощь.
- Мы занимаемся этим, «Ищейка». Пытаемся отыскать - пытаемся вызвать друзей на этой частоте. Для этого нужно время, лейтенант.
- У нас около пяти минут - затем начнется бой.
- Не выключайте рацию и оставайтесь на этой волне. Где сейчас русские? - задал себе вопрос Эдварде. Он никого не видел. Валуны, так хорошо прикрывавшие раньше американцев, теперь были против них. Лейтенант перестал поднимать и опускать голову, выглядывая из укрытия. Он - офицер, командир группы, занимает самое выгодное положение и должен видеть, что происходит. Эдварде чуть переместился в сторону и окинул взглядом склон.

***

- Там кто-то есть! - воскликнул сержант и схватил переносную рацию. - Марковский, ты ведешь людей к засаде! Я видел на вершине горы человека в каске.
- Ты прав, - кивнул лейтенант и обернулся. - Приготовить миномет к стрельбе! - Затем офицер подбежал к тяжелой полевой рации и попытался вызвать по УКВ штаб дивизии в Кефлавике. Вооруженные солдаты противника на этой горной вершине могут находиться только с одной целью - однако Кефлавик снова не вышел на связь.

Предыдущая страница 28 Следующая страница


29 Том Клэнси

***

Эдварде увидел, что один русский солдат встал и по чьей-то команде тут же скрылся из вида. Когда русский появился снова, в руках он держал автомат. В следующее мгновение послышался свистящий звук, и в пятидесяти ярдах от лейтенанта взорвалась мина.
- Проклятье! - Лейтенант прижался к земле под прикрытием скалы. Вокруг посыпались осколки камней. Он посмотрел на Вигдис - с ней все в порядке, затем перевел взгляд на соседний горный пик и увидел, что вниз по склону бегут русские солдаты. Справа разорвалась еще одна мина, и тут же послышались автоматные очереди. Эдварде включил рацию.
- «Конура», это «Ищейка». Нас атакуют.
- «Ищейка», мы установили связь с авианосцем. Приготовьтесь. - Снова содрогнулась земля. Мина упала всего в тридцати футах от лейтенанта, но валун надежно прикрывал его. - «Ищейка», авианосец слышит вас на этой частоте. Говорите с ним. Его позывной - «Старбейс», и там знают, где вы находитесь.
- «Старбейс», это «Ищейка», прием!
- Слышим вас, «Ищейка», нам известно, что ваша позиция в пяти километрах к западу от высоты 1064. Что у вас происходит?
- «Старбейс», нас атакует отделение русских пехотинцев, и к ним движется подкрепление. На их наблюдательном посту, расположенном на высоте 1064, есть миномет, и по нам ведут минометный огонь. Требуется немедленная помощь!
- Поняли вас, «Ищейка». Одну минуту… «Ищейка», высылаем помощь, ожидаемое время прибытия - двадцать пять минут. Можете обозначить свою позицию?
- Нет, повторяю - нет, у нас нет никаких сигнальных средств.
- Понял вас. Держитесь, «Ищейка», сейчас снова свяжемся с вами. Конец связи.
Слева послышался стон. Эдварде поднял голову, увидел разрывы мин рядом с местом, где находился Николе, и русских солдат меньше чем в сотне ярдов. Майк схватил автомат, прицелился, и тут же фигура спряталась за камнем. Лейтенант поднес к губам уоки-токи.
- Николе, Смит, это Эдварде, доложите обстановку.
- Это Николе. У русских классный минометчик. Двое наших ранено.
- У меня все в порядке, шкипер. Двое русских убито. Я послал Гарсиа к вам на помощь.
- Слушайте, парни, к нам выслана поддержка с воздуха. Я… - Фигура снова показалась из-за валуна. Эдварде выронил уоки-токи, схватил М-16 и выпустил короткую очередь. Он промахнулся, и русский укрылся за валуном. Майк опять включил радио.
- Николе, вам нужна помощь?
- Двое из нас все еще могут стрелять. Боюсь, лефтенант, что ваш Роджерс убит. Тут… - На мгновение радио замолчало. - Все в порядке. Мы убили одного, а второй отполз. Осторожно, лефтенант, в двух сотнях ярдов слева от вас…
Майк выглянул из-за скалы и тут же по камням защелкали пули. Он дал ответную очередь, но мимо.
- Это я, шкипер! - Рядом с ним на землю хлопнулся Гарсиа.
- Вон там двое русских, - показал Эдварде. Рядовой кивнул и переместился налево под прикрытием гребня вершины. Он успел отойти на тридцать футов, когда в четырех шагах от него взорвалась мина. Гарсиа упал, как подкошенный, и замер.
Как все это несправедливо, как жестоко! Я сумел провести их так далеко, и теперь они гибнут!
- Смит, Гарсиа ранен - или убит. Возвращайтесь к моей позиции. Николе, если сможете перебраться сюда, перебирайтесь немедленно! - Он включил спутниковую рацию. - «Старбейс», это «Ищейка». Пусть ваши «птички» поторопятся.
- Они в двадцати минутах лета от вас, «Ищейка». Четыре штурмовика А-7. Мы высылаем и другую помощь, но штурмовики прибудут первыми.
Эдварде взял автомат и подполз к Гарсиа. Солдат еще дышал, но его спина и ноги были иссечены осколками. Лейтенант повернулся, пополз к гребню вершины и в тридцати футах от себя увидел русского десантника. Он поднял М-16 и выпустил две короткие очереди. Русский упал, автомат у него в руках описал дугу, вокруг засвистели пули. Одна из них ударилась о камень совсем рядом. А где второй? Майк поднял голову и заметил летящий в воздухе предмет размером с бейсбольный мяч. Он быстро отполз назад, и граната взорвалась в десяти футах от места, где он только что лежал. Майк перекатился вправо и снова поднялся к горному гребню.
Русский исчез, но Эдварде увидел, что остальные солдаты противника уже добежали до начала склона и стали подниматься к его позиции. Лейтенант попытался смотреть, не слишком высовываясь из-за валуна. А вот и второй русский - он ползет вниз по склону и тащит за собой раненого товарища. Между Эдвардсом и отступающими русскими начали рваться мины, прикрывающие отход.
- Как вы, лейтенант? - послышался голос Смита. Сержант был ранен в руку. - Этот проклятый минометчик - настоящий русский Дэви Крокетт!
Через три минуты подполз и Николе. Он не пострадал, но солдат, английской морской пехоты, находившийся с ним, был ранен в живот. Эдварде посмотрел на часы.
- Минут через десять прилетят штурмовики. Если мы соберемся тесной группой на вершине, они смогут прикрыть нас со всех сторон.
Морские пехотинцы заняли позиции не дальше пятидесяти футов от Эдвардса. Майк схватил Вигдис за руку и усадил ее между двух валунов.
- Майкл, мне…
- Мне тоже страшно. Что бы ни случилось, оставайся здесь! Ты можешь… - Снова раздался свист приближающейся мины, летящей прямо на них. Майк упал на девушку и прикрыл ее своим телом. Икру пронзило раскаленной иглой.
- Черт возьми! - Рана была чуть выше сапога. Эдварде попытался встать, но нога подогнулась под ним. Он огляделся по сторонам, увидел рацию и запрыгал к ней на одной ноге, отчаянно ругаясь.
- «Старбейс», это «Ищейка», прием.
- Штурмовики в девяти минутах лета, - ответил терпеливый голос.
- «Старбейс», мы на самой вершине своей горы, понимаете? В пределах пятидесяти футов от пика. - Эдварде поднял голову и посмотрел вниз. - К нам приближаются около пятнадцати солдат противника, сейчас они в семистах ярдах. Нам удалось отбить первую атаку, но нас осталось четверо - да, четверо, и трое из нас ранены. Ради Бога, уничтожьте первым делом чертов миномет, он всех нас прикончит.
- Понял вас. Держись, сынок. Помощь вот-вот прибудет.
- Вы ранены, лефтенант, - произнес Николе.
- Знаю. Самолеты прилетят через восемь или девять минут. Я сказал, чтобы первым делом уничтожили миномет.
- Очень хорошо. Иван просто обожает минометы. - Николе распорол штанину над раной и наложил Эдвардсу повязку. - Некоторое время вам придется воздержаться от танцев, сэр.
- Как нам удержать их на расстоянии?
- Откроем огонь, когда русские приблизятся на пятьсот ярдов. Это заставит их вести себя поосторожней. Пошли. - Николе схватил лейтенанта за руку и подтащил к скалистому гребню.
Русские приближались по всем правилам пехотной атаки, короткими перебежками, скрываясь затем за бесчисленными скалами. Миномет молчал, но наверняка снова откроет огонь, как только десантники подойдут достаточно близко для решающего броска. Николе отложил автомат в сторону, взял чью-то винтовку и прицелился. Когда дистанция сократилась до пятисот ярдов, он нажал на спусковой крючок, промахнулся, но заставил русских залечь.
- Вы знаете, что сейчас последует? - спросил Эдварде.
- Да, я вызвал на нас минометный огонь. - Николе повернулся и взглянул на лейтенанта. - А у нас есть другой выбор?
- Майкл, возьми вот это. - Вигдис опустилась рядом с ним.
- Я ведь сказал тебе оставаться…
- Вот твое радио. Я идти…
- Ложись! - Майкл повалил ее за мгновенье до того, как мина взорвалась в тридцати футах от них. Вокруг вершины горы прогремели разрывы пяти мин.
- Они наступают! - крикнул Смит.
Морские пехотинцы открыли огонь, русские тоже. Было очевидно, что они окружают вершину, делая короткие перебежки от одного валуна к другому. Майк снова включил рацию.
- «Старбейс», это «Ищейка», прием.
- Слушаю вас, «Ищейка».
- Они совсем близко.
- «Ищейка», самолеты видят вас. Сообщите точно, где находитесь вы и ваши люди, - повторяю, точно.
- «Старбейс», у этой горы две вершины, примерно в трех милях от высоты 1064. Мы на самой северной вершине, повторяю, самой северной. Моя группа на самом пике, в пределах пятидесяти футов. Все, что двигается, - это противник, мы сидим неподвижно. Миномет на высоте 1064, и его нужно уничтожить как можно быстрее.
Последовала пауза.
- О'кей, «Ищейка», мы передали штурмовикам ваши координаты. Не поднимайте головы, самолеты в минуте от вас, приближаются с юга. Желаю удачи. Конец связи.
- Двести ярдов, - произнес Николе. Эдварде подполз к нему и направил вниз свой М-16. Тут же вскочили трое русских и, пригнувшись, побежали вперед. Николе и Эдварде открыли огонь, но лейтенант не заметил, попал он в кого-нибудь или нет. Щелкающие по камням пули отбивали осколки, вокруг снова начали сыпаться мины. Совсем рядом появились разрывы, и тут Эдварде заметил справа очертания дымчато-серого штурмовика, пикирующего с высоты.
Короткокрылый «корсар» А-7Е выровнялся на высоте тысячи футов в трех милях над вершиной горы. От него отделились четыре контейнера с кассетными бомбами, раскрывшиеся в воздухе. Облако маленьких бомбочек с грохотом осыпало вершину, окутав ее дымом и огнем, напоминающим праздничный фейерверк. Через двадцать секунд такой же маневр повторил еще один «корсар». После этого на высоте 1064 не могло остаться живых.
Наступающие русские остановились, в оцепенении глядя на то, что случилось с их лагерем. И тут они заметили, что всего в двух тысячах ярдов от них барражируют еще два самолета. Для них мгновенно стало ясно - чтобы уцелеть в течение следующих пяти минут, нужно как можно ближе подобраться к американцам. Русские как один вскочили и, открыв огонь из автоматов, бросились вперед, к вершине, навстречу обороняющимся. Еще два «корсара» резко накренились и спикировали вниз, когда пилоты заметили движение на горном склоне. Они промчались на высоте всего сто футов и сбросили по паре контейнеров с кассетными бомбами. В грохоте взрывов Эдварде услышал вопли и стоны, но увидеть в облаке поднявшейся пыли ему ничего не удалось.
- Боже милосердный, они не смогут сбрасывать бомбы ближе, чем сейчас, - пробормотал он.
- Вообще не смогут, - ответил Николе, вытирая кровь с лица. Из облака пыли доносились звуки выстрелов. Ветер рассеял облако, и Эдварде увидел, что не менее пяти русских десантников продолжают бежать вверх по склону. «Корсары» сделали еще один заход, но отвернули в сторону, не решаясь сбрасывать бомбы так близко от своих. Спустя мгновение, они развернулись и зашли снова, стреляя из пушек. Снаряды осыпали весь склон, причем некоторые из них взорвались в десяти ярдах от Эдвардса.
- Где они?
- Слева, по-моему, - ответил Николе. - Вы можете связаться напрямую со штурмовиками?
- По этой рации не могу, сардж, - покачал головой лейтенант. «Корсары» барражировали над головой. Пилоты наблюдали за землей из кокпитов своих самолетов. Эдварде попытался помахать им рукой, но так и не понял, заметили его жест или нет. Внезапно один из штурмовиков нырнул налево к земле и дал очередь из своей пушки. Эдварде услышал крики, но ничего не увидел.
- Тупик, - произнес лейтенант, повернулся к своему спутниковому радио и увидел, что осколок одной из последних русских мин пробил в нем зияющую дыру.
- Ложись! - Николе успел опрокинуть лейтенанта на землю в тот момент, когда брошенная граната, описав дугу в воздухе, начала падать. Она взорвалась в нескольких футах от них. - Они снова наступают.
Эдварде повернулся и вставил в автомат новый магазин. В пятидесяти футах он увидел двух русских и выпустил длинную очередь. Один из них упал, а второй ответил огнем и скрылся за валуном. Лейтенант почувствовал на ногах какую-то тяжесть и оглянулся. Сзади на спине лежал Николе, из трех ран на его плече сочилась кровь. Эдварде вставил последний магазин и неуклюже двинулся по горе налево, не решаясь ступать на правую ногу.
- Майкл…
- Уходи в другую сторону, - прохрипел в ответ лейтенант. - Осторожно!
Он увидел лицо, направленный на него автомат - и огненную вспышку. Эдварде упал направо, слишком поздно, чтобы уклониться от пуль, летящих ему в грудь. Он сделал несколько выстрелов в воздух, стараясь заставить русского десантника скрыться между валунами, а сам отступил назад. Куда делись все остальные? Справа раздавались выстрелы. Почему никто не оказывает ему помощь? Он слышал рев реактивных двигателей штурмовиков А-7, барражирующих над полем боя, не способных что-либо предпринять - они могли только смотреть вниз в бессильном отчаянии. Он проклял их, обливаясь кровью. Его раненную ногу пронзали приступы боли всякий раз, когда он пытался опереться на нее, а левая рука безжизненно свисала вниз. Эдварде держал винтовку одной правой рукой подобно огромному пистолету, ожидая появления русского десантника. Он почувствовал, как сзади его обхватили руки и потащили назад.
- Оставь меня, Вигдис, ради Бога, оставь меня и уходи. Молчание. Она тяжело дышала, пытаясь тащить его по камням. Из-за потери крови Эдварде видел происходящее словно в тумане. Подняв голову, он заметил, что штурмовики улетают. Слышался какой-то другой звук, вроде бы незнакомый. От внезапного ветра вокруг поднялась пыль, и послышался грохот длинной пулеметной очереди. Над головой показался огромный зелено-черный корпус вертолета. Из него выпрыгивали солдаты. Бой закончился. Он закрыл глаза. Значит, русскому офицеру удалось связаться с Кефлавиком, и оттуда прилетел Ми-24 с подкреплениями…
Эдварде был слишком обессилен, чтобы как-то реагировать. Он сделал все возможное, потратил массу сил, но проиграл. Снова прогремели автоматные очереди, и вертолет взвился в небо. Как поступают русские с военнопленными, убивавшими беспомощных людей?
- Это вы - «Ищейка»?
Эдвардсу потребовалось напрячь все силы, чтобы открыть глаза. Он увидел склонившееся над ним черное лицо.
- Кто вы?
- Сэм Поттер. Лейтенант Сэм Поттер из Второй разведывательной роты. Вы ведь «Ищейка», верно? - Он повернулся. - Быстро сюда санитара!
- У меня есть раненые солдаты.
- Мы занимаемся ими. Вывезем вас отсюда через пять минут. Держитесь, «Ищейка». Мне нужно кое-что сделать. - Он выпрямился и громко произнес:
- О'кей, парни! Проверьте русских. Если есть живые, сейчас же тащите их сюда для эвакуации с горы!
- Майкл? - послышался голос. Эдварде не понимал происходящее, все плыло перед глазами. Последнее, что он помнил, перед тем как потерял сознание, - склонившееся над ним лицо девушки.
- Кто этот офицер, черт побери? - спросил лейтенант Поттер через пять минут.
- Офицер-метеоролог с авиабазы. Он отлично проявил себя, - объяснил сержант Смит, морщась от боли.
- Как вы попали сюда? - Поттер подозвал к себе своего радиста.
- Шли пешком от самого долбанного Кефлавика, сэр.
- Да, это продолжительная прогулка, сардж. - На лице Поттера появилось изумленное выражение. Он отдал команду радисту:
- Сюда летит вертолет. Девушка отправляется с нами, верно?
- Да, сэр. Добро пожаловать в Исландию, сэр. Мы ждали вас.
- Посмотрите сюда, сардж. - Рука Поттера указала на запад. На горизонте виднелось множество серых судов, направлявшихся на восток к Стиккисхоульмуру.

Подводный ракетоносец ВМС США «Чикаго»

Они все еще скрывались где-то поблизости - но где? После того как торпеды «Чикаго» потопили последнюю подводную лодку типа «танго», контакт с двумя другими русскими подводными лодками так и не удалось восстановить. Наградой за умелое маневрирование были восемь часов относительного спокойствия. Над головой по-прежнему кружили русские противолодочные самолеты, они продолжали сбрасывать акустические буи, но с их операцией что-то произошло. Теперь они уже не подлетали так близко, как раньше, и Макафферти пришлось прибегать к маневрам уклонения только четыре раза. В мирное время это потребовало бы немалого напряжения, но после того, что произошло за последние дни, это походило на каникулы.
Капитан воспользовался предоставившейся возможностью, чтобы дать отдых команде и отдохнуть самому. Несмотря на то, что каждый из них с благодарностью воспользовался бы предложением провести в постели месяц, четыре-шесть часов сна казались им чем-то вроде кружки воды для умирающего от жажды в пустыне, достаточно, чтобы продержаться еще немного. А продержаться оставалось действительно немного: ровно сто миль до остроконечной кромки арктических льдов. Примерно шестнадцать часов хода.
«Чикаго» плыл в пяти милях перед остальными двумя субмаринами. Каждый час Макафферти поворачивал на восток и с помощью буксируемой антенны определял их точное положение. Это было непросто: услышать «Бостон» и «Провидено» было трудно даже на таком расстоянии.
Капитан пытался понять ход мыслей русских. Тактика навала, к которой прибегали группы «криваков» и «гриш», не оправдала себя. Русские поняли, что одно дело использовать эти корабли для заградительных операций против группы «кипанч», но совсем другое - против современных подводных лодок, несущих торпеды и ракеты дальнего действия и пользующихся компьютеризованной системой управления огнем. Их зависимость от акустических буев, действующих в активном режиме, снизила эффективность противолодочных самолетов, а тактика, едва не принесшая им успех - когда русские помещали дизельную подводную лодку между полосами акустических буев и затем спугивали цель сброшенной наугад торпедой, - тоже потерпела неудачу. Слава Богу, подумал Макафферти, что они не подозревают, насколько близко оказались от успешного осуществления этого плана. Их подводные лодки типа «танго» являлись опасными противниками, бесшумными, с трудом поддающимися обнаружению, однако русским все еще приходилось расплачиваться за недостаточно совершенное гидролокационное оборудование. Короче говоря, теперь Макафферти был почти уверен в благоприятном исходе операции - более уверен, чем на протяжении нескольких последних недель.
- Ну, как дела? - обратился он к офицеру у прокладочного столика.
- Похоже, они движутся по тому же курсу, что и раньше, в десяти тысячах ярдов позади нас. Мне кажется, что вот это - «Бостон», он маневрирует заметно больше. «Провидено» тащится по прямому курсу. Мы сумели точно определить ее позицию.
- Лево руля десять градусов, переходим на новый курс три-пять-пять, - скомандовал Макафферти.
- Есть лево руля десять градусов, переходим на новый курс три-пять-пять. Сэр, руль положен на левый борт, десять градусов.
- Отлично, - отозвался капитан и отпил глоток горячего какао. Это была приятная перемена после кофе. «Чикаго» медленно поворачивал на север. В кормовом машинном отделении механики подводной лодки следили за приборами, контролирующими действия реактора, работающего сейчас на десяти процентах своей мощности.
Единственное, что было плохо, - это шторм, бушевавший на поверхности. По какой-то причине по шапке мира один за другим проносились шквалы, а этот бушевал всерьез. По мнению акустиков, волны, разгоняемые ветрами в сорок узлов, превышали пятнадцать футов, что было необычно для арктического лета. В результате шторма чувствительность гидролокаторов снижалась на десять-двадцать процентов, однако по мере приближения к паковым льдам условия будут приближаться к идеальным. Бушующие волны станут ломать льдины площадью с акр, превращая их в ледяное крошево, а при таком грохоте обнаружить американские субмарины будет невозможно. Шестнадцать часов, сказал себе Макафферти. Шестнадцать часов - и мы покинем опасную зону.
- Рубка, докладывает гидропост. Обнаружен контакт на пеленге три-четыре-ноль. В данный момент у нас не хватает данных для более точной характеристики.
Макафферти прошел вперед к акустикам.
- Покажите.
- Вот здесь, шкипер. - Старший акустик постучал пальцем по дисплею. - Я не могу сосчитать число оборотов, сведения слишком отрывочные. Похоже, это атомная подводная лодка, - добавил он.
- Попытайтесь смоделировать ситуацию.
Старший акустик нажал на кнопку, и на соседнем экране появилась модель ситуации, показывающая приблизительное расстояние, рассчитанное компьютером на основании местных гидрологических условий. Расстояние прямого гидролокационного обнаружения чуть превышало тридцать тысяч ярдов. Глубина была еще недостаточной для возникновения зон схождения, но уже прослушивались отдаленные низкочастотные шумы от паковых льдов. Эти шумы скоро начнут мешать акустикам различать гидролокационные контакты, подобно тому как яркий солнечный свет мешает видеть горящую электрическую лампу.
- Различаю постепенное изменение пеленга, слева направо, пеленг на цель сейчас три-четыре-два…, немного затихает. А это что? - Старший акустик посмотрел на новую расплывчатую линию в нижней части дисплея. - Возможный новый контакт на пеленге ноль-ноль-четыре. - Линия исчезла на две минуты и появилась снова, теперь на пеленге ноль-ноль-шесть.
Макафферти подумал, а не пробить ли боевую тревогу. С одной стороны, очень скоро может возникнуть необходимость атаковать эту цель…, но ведь такая необходимость может и не появиться. Не лучше ли дать команде отдохнуть еще несколько минут? Он решил подождать.
- Контакты становятся более четкими. Теперь у нас два возможных контакта с подводными лодками на пеленгах три-четыре-ноль и ноль-ноль-четыре.
Макафферти вернулся в рубку и приказал повернуть на восток, чтобы буксируемая антенна с гидролокационными датчиками могла прислушаться к новым целям и одновременно снять крюйс-пеленги на них, чтобы определить расстояния. Он получил больше данных, чем рассчитывал.
- «Бостон» поворачивает на запад, сэр. Я ничего не обнаружил в том районе, но «Бостон» определенно направляется на запад.
- Пробить боевую тревогу, - приказал Макафферти. Капитан знал, что не следует так будить людей, столь нуждающихся в сне. В кубриках и каютах по всей подводной лодке люди мгновенно просыпались и скатывались со своих коек, причем одни падали на палубу, тогда как другие карабкались наверх в тесных помещениях. Они занимали свои места по боевому расписанию, заменяя находившихся там вахтенных, у которых по боевому расписанию были другие посты.
- Посты заняты по боевой тревоге, сэр.
Опять за работу. Капитан стоял, склонившись над прокладочным столиком, и обдумывал создавшуюся тактическую ситуацию. Две возможные субмарины противника находились слева и справа от его курса, ведущего на север, к кромке паковых льдов. Если «Бостон» изменил курс, значит, Симмс тоже заметил опасность - или на западе, или за кормой. Всего за двадцать минут спокойная уверенность покинула Макафферти, и на смену снова пришло параноидальное настроение. Что происходит? Почему две подводные лодки находятся почти прямо на его пути?
- Подвсплыть на перископную глубину. - «Чикаго» начал медленно всплывать с крейсерской глубины семьсот футов. На это потребовалось пять минут. - Поднять радиоантенну.
Тонкая мачта пошла вверх, выталкиваемая гидравлическими цилиндрами, и начала передавать оператору электронные данные.
- Шкипер, обнаружил три радиолокатора самолетного типа, действующие в высокочастотном диапазоне, - произнес оператор и считал пеленги с экрана.
Это «беары» или «мэи» «"Мэями" по классификации НАТО называются турбовинтовые морские разведывательные противолодочные самолеты Ил-38.», подумал Макафферти.
- Посмотрим вокруг. Поднять перископ. - Капитан дал возможность перископу подняться на полную высоту выше бушующих волн. - О'кей, вижу «мэй» на пеленге один-семь-один низко на горизонте, летит на запад - сбрасывает акустические буи! Опустить перископ! Акустик, у вас есть что-нибудь на юге?
- Ничего, кроме своих подводных лодок. «Бостон» уходит за пределы досягаемости, сэр, его почти не слышно.
- Погружаемся на шестьсот футов. - Русские почти полностью полагаются на данные, полученные от акустических буев, действующих в активном режиме, черт побери. Как только субмарина достигла заданной глубины, он приказал повернуть обратно на север и замедлить ход до пяти узлов. А вот теперь они пытаются обнаружить нас пассивными гидролокаторами. Должно быть, где-то им удалось что-то услышать…, а может быть, и нигде. Слежение с помощью пассивных гидролокаторов - исключительно сложный процесс, и даже с помощью высокотехнологичного оборудования, применяемого на западных флотах, приходилось сталкиваться с множеством ложных контактов… С другой стороны, мы фактически и не скрывали направление своего движения. Русские могут заполнить весь этот район своими кораблями. Почему бы нам не попробовать что-то иное? Но что? Оставался еще один проход на север, но он был еще уже этого Западный проход между островом Медвежьим и Нордкапом гораздо шире, но там сосредоточена половина советского Северного флота, образующего заслон. Интересно, удалось ли уйти «Питтсбургу» и остальным лодкам? Наверно. Они могли двигаться быстрее Ивана, так что опередят его, не дав ему возможности организовать преследование. В отличие от нас.
Именно так мы охотимся за русскими, подумал Макафферти. Они не могут слышать наших пассивных буев и потому не знают, преследуют их или нет. Капитан облокотился на ограждение вокруг перископной тумбы. Хорошая новость в том, что нас чертовски трудно услышать. Иван мог услышать какой-то шумок, а мог и не услышать. Скорее, не услышал. Если бы услышал, то сейчас в воде была бы уже преследующая нас торпеда. Но торпеды нет, значит, он нас не слышал.
- Пеленги на оба контакта становятся все более четкими. В открытом океане есть слой температурного скачка, которым можно воспользоваться, но здесь его нет. Сочетание относительно небольшой глубины и шторма, бушующего над головой, устранило его. Хорошие новости и плохие новости, подумал Макафферти.
- Рубка, это гидропост. Обнаружен новый контакт на пеленге два-восемь-шесть. По-видимому, подводная лодка. Пытаюсь сосчитать число оборотов винта.
- Лево на борт, курс три-четыре-восемь. Нет, отставить! - Макафферти передумал. Сейчас лучше проявить осторожность, чем смелость. - Поворачиваем направо на курс ноль-один-пять. - Затем он приказал погрузиться на тысячу футов. Чем глубже будет находиться «Чикаго», тем благоприятнее условия для гидроакустического прослушивания. Если русские находятся у морской поверхности, чтобы поддерживать связь со своими самолетами, чувствительность их гидролокаторов будет соответственно ниже. Он решил воспользоваться всеми своими козырными картами, прежде чем принять окончательное решение. А вдруг…
Не исключена возможность, что один или несколько контактов принадлежат своим подводным лодкам. Что, если «Скептр» или «Сьюперб» получили новые приказы из-за повреждения «Провидено»? Да и новый контакт на пеленге два-восемь-шесть тоже может оказаться своим.
Проклятье! Никто не предусматривал такой ситуации. Англичане сказали, что покинут этот район, как только их лодки достигнут кромки паковых льдов, что у них есть другие дела, - но сколько раз он сам получал противоречивые приказы, начиная с мая? - спросил себя Макафферти.
Думай, Дэнни! Ведь ты - капитан, ты должен знать, что предпринять…, даже если на самом деле не имеешь представления об этом.
Единственное, что он мог сделать, это попытаться установить расстояние до всех трех контактов и опознать их. Акустикам потребовалось еще десять минут работы с контактами.
- Все три лодки - одновинтовые, - сообщил наконец старший акустик.
Макафферти поморщился. Эта новость говорила ему скорее о том, чем они не являются, чем о том, что собой представляют. Все британские субмарины относились к типу одновинтовых подлодок. Такими же являются русские лодки типа «альфа» и «виктор».
- Характеристики двигателей?
- Все три работают на очень малой мощности, шкипер. Это не позволяет определить характеристику. От всех трех слышен шум пара, значит, на них атомные реакторы. Но посмотрите вот сюда, сэр, и вы увидите, что получаемый нами сигнал недостаточно сильный, чтобы сказать что-то более определенное. Извините, сэр, но я делаю все, что в моих силах.
Чем дальше мы уходим на восток, понял Макафферти, тем слабее будут сигналы, с которыми работает акустик. Он приказал вернуться на юго-западное направление.
По крайней мере ему были известны расстояния до контактов. Цели на севере находились соответственно на расстоянии одиннадцати и тринадцати миль. Западная цель - в девяти милях. Все три в пределах досягаемости его торпед.
- Рубка, это гидропост, слышен взрыв на пеленге один-девять-восемь…, и еще что-то, возможно, это торпеда на пеленге два-ноль-пять, сигнал очень слабый, то и дело исчезает. Больше ничего в том районе, сэр. Может быть, слышны шумы разрушения корпуса на пеленге один-девять-восемь. Извините, сэр, но сигналы очень слабые. Единственное в чем я действительно уверен, это шум взрыва. - Капитан снова вернулся к акустикам.
- Понимаю вас, чиф. Если бы все было так просто, мне не нужна была бы ваша помощь. - Макафферти не сводил взгляда с экрана. Торпеда продолжала двигаться, пеленг на нее медленно менялся. Она не представляла опасности для «Чикаго». - Сконцентрируйте внимание на трех контактах, означающих подводные лодки.
- Слушаюсь, капитан.
Можно было бы предположить, что вместе с накопленным опытом я мог бы познать и терпение, подумал Макафферти.
«Чикаго» продолжал плыть на юго-запад. Теперь Макафферти выслеживал западную цель. Ему казалось, что эта цель скорее всего будет принадлежать противнику. Расстояние сократилось до восьми миль, затем до семи.
- Капитан, я опознал цель на пеленге два-восемь-ноль, как подводную лодку типа «альфа»!
- Вы уверены?
- Да, сэр. На ней энергетическая установка «альфы». Теперь я отчетливо ее слышу.
- Произвести расчет огневого решения! Мы пустим нашу рыбу на большой глубине, она пройдет на малой скорости и затем резко всплывет прямо под целью.
Группа управления огнем день ото дня действовала все лучше и лучше. Начинало казаться, что она действует быстрее компьютера, ведущего расчеты.
- Шкипер, если мы пустим ее на такой глубине, нам придется израсходовать большое количества воздуха под высоким давлением, - предупредил его старший помощник.
- Вы правы. Всплываем на сто футов. - Макафферти поморщился. Как он мог упустить это из вида?
- Горизонтальные рули вверх на пятнадцать градусов!
- Огневое решение готово, сэр.
- Приготовиться. - Капитан наблюдал за тем, как указатель глубины вращается против часовой стрелки.
- Глубина сто футов, сэр.
- Группа управления огнем?
- Готовы, сэр!
- Проверить разработанный пеленг - огонь!
- Торпеда пошла из второго аппарата, сэр.
Русская «альфа» могла услышать шум выброшенного воздуха, а могла и не услышать. Торпеда помчалась со скоростью сорок узлов по курсу три-пять-ноль, далеко от пеленга на цель. В трех тысячах ярдов от «Чикаго» по проводам управления была передана команда, торпеда повернула и ушла на глубину. При этом выстреле Макафферти проявил предельную осторожность, гораздо большую чем обычно. Когда «альфа» обнаружит мчащуюся к ней торпеду, это произойдет на пеленге, на котором нет «Чикаго», и если она успеет произвести ответный залп, то в сторону от американской подводной лодки. Правда, возрастал риск разрыва проводов управления и, соответственно, промаха. Торпеда шла на большой глубине, значительное давление воды уменьшало кавитационные шумы и сокращало расстояние, на котором можно ее обнаружить. Пришлось пойти на такой риск, потому что предельная скорость советской «альфы» превышала сорок узлов и почти не уступала самой торпеде. «Чикаго» продолжал двигаться на юго-запад, стараясь максимально увеличить расстояние между собой и торпедой.
- Торпеда движется нормально, сэр, - доложил старший акустик.
- Расстояние до цели? - спросил Макафферти.
- Примерно шесть тысячи ярдов, сэр. Советую поднять ее с глубины на отметке четыре тысяч ярдов и увеличить скорость, - заметил офицер торпедной группы.
- Согласен.
Группа слежения нанесла на планшет курсы торпеды и цели.
- Рубка, это гидропост. «Альфа» только что резко увеличила скорость.
- Она услышала торпеду. Поднимите рыбу вверх, пусть переходит на полную скорость, включайте гидролокатор наведения на активный режим.
- Слышу потрескивание корпуса, сэр. «Альфа» меняет глубину, - послышался взволнованный голос акустика. - Слышу работу гидролокатора нашей торпеды. Он действует в активном режиме, посылает импульсы в сторону цели. Цель тоже, по-видимому, включила свой гидролокатор.
- Сэр, обрыв проводов управления, повторяю, рыба утратила провода управления.
- Теперь это вряд ли имеет значение. Акустик, сообщите число оборотов винта «альфы».
- Соответствует скорости в сорок два узла, мощные кавитационные шумы. Похоже, делает поворот. Только что выпустила шумовую приманку.
- Кто-нибудь раньше пускал торпеду в «альфу»? - спросил старпом.
- Насколько я знаю, никто.
- Промах! Рубка, это гидропост, рыба только что прошла за кормой цели. «Альфа» направляется на восток. Торпеда продолжает - нет, она поворачивает. Ее гидролокатор все еще работает в активном режиме, сэр, она направляется на восток, поворачивает снова, я вижу изменение пеленга. Шкипер, мне кажется, что она следует за шумовой приманкой. Видно, как увеличивается разница в пеленге на рыбу и на цель.
- Черт побери, мне показалось, что самонаводящаяся боеголовка торпеды замкнулась на цели, - проворчал торпедист.
- На каком расстоянии мы сейчас от места пуска торпеды?
- Примерно семь тысяч ярдов, сэр.
- Пеленг на «альфу»?
- Три-четыре-восемь, меняется на восток, шум машины уменьшился, количество оборотов винта показывает скорость двадцать узлов.
- Она будет и дальше увеличивать расстояние между собой и торпедой, - заметил Макафферти. Пока торпеда движется и ее гидролокатор функционирует в активном режиме, никто не решится находиться вблизи нее. Рыба будет кружить, пока не кончится запас хода, но до тех пор все, что попадет в радиус действия ее гидролокатора, может стать целью. - А как относительно двух остальных контактов?
- Никаких перемен, сэр, - произнес офицер прокладочной группы. - Они находятся на прежней позиции.
- Это означает, что контакты - русские подводные лодки. - Макафферти посмотрел на планшет. - Если бы они были английскими, то предприняли бы маневры и пустили собственные торпеды, как только услышали бы шумы «альфы», а на полном ходу «альфу» слышат, наверно, все в радиусе двадцати миль.
Соотношение сил три к одному, а теперь они настороже, подумал Макафферти и пожал плечами. По крайней мере теперь я знаю, кто мне противостоит. Акустик сообщил о появлении еще одного контакта, теперь на юге. Должно быть, «Бостон». В противном случае «Провидено» предприняла бы какие-нибудь меры. Он приказал повернуть «Чикаго» на юг. Если требуется прорваться между тремя субмаринами противника, ему нужна помощь. Макафферти сблизился с «Бостоном» через час.
- Я слышал «альфу».
- Мы выпустили торпеду, но промахнулись. Что тебе удалось сделать?
- Там была лодка с двумя винтами, и мы потопили ее, - ответил Симмс. Их подводные телефоны действовали на самой малой мощности.
- Впереди нас три подводные лодки на расстоянии примерно четырнадцать миль. Одна из них - «альфа». Сведений об остальных у меня нет. - Макафферти быстро изложил свой план. Американские субмарины направятся на север примерно в десяти милях друг от друга и попытаются атаковать цели с флангов. Даже если атака окажется неудачной, «Провидено» сумеет прорваться, когда русские начнут преследовать «Чикаго» и «Бостон». Симмс согласился, и лодки разошлись снова.
Макафферти заметил, что они все еще находятся в шестнадцати часах хода от кромки паковых льдов. Над головой продолжают, наверно, летать советские противолодочные самолеты. Он напрасно потратил одну торпеду - нет, поправил себя капитан, не напрасно, это была хорошо спланированная атака. Просто она оказалась неудачной, так иногда случается.
К северо- востоку от него появилась полоса акустических буев, действующих сейчас в активном режиме. Макафферти с раздражением подумал о том, что русским следовало бы выбрать один тактический прием и постоянно следовать ему. Черт побери, ведь ему хочется лишь одного -убраться отсюда! Да, конечно, он осуществил пуск крылатых ракет против их родины, и русские наверняка восприняли это без особого удовольствия. Пока ему даже не сообщили, насколько успешной оказалась операция. Макафферти заставил себя усилием воли прогнать беспорядочные, не относящиеся к делу мысли. У него и без них достаточно неприятностей.
«Чикаго» двигался на северо-запад. Постепенно пеленг на все контакты менялся р правую сторону. Все еще было слышно «альфу», шум ее энергетической установки то исчезал, то усиливался снова. Вообще-то он мог еще раз выпустить в нее торпеду, но, как он уже убедился, скорость и маневренность русской подводной лодки способны одержать верх над американской торпедой Mk-48. Интересно, как поступил командир «альфы»? Удивительным было то, что он не произвел ответного выстрела по пеленгу мчащейся к нему торпеды. Что это значит? Такой тактикой пользовались американские подводники и, по-видимому, к ней стали прибегать и советские. Может быть, потому что он знал о пребывании в этом районе своих лодок? Макафферти запомнил этот случай - когда русские поступали не так, как от них ожидали.
Движение по курсу на северо-запад позволило ему заметно сблизиться с одним из контактов. «Альфа» и еще одна неопознанная подлодка перемещались на восток, поддерживая дистанцию больше десяти миль - сами того не зная, надеялся капитан. В который раз Макафферти склонился над планшетом. По отношению к ближайшему контакту решение огневой задачи было уже произведено. Расстояние сократилось до восьми миль. Макафферти снова прошел к гидроакустикам.
- Что можете сказать по поводу этой лодки?
- Начинает походить на реактор типа II, новая модификация. Это может быть «виктор-III». Дайте мне еще пять минут, и я смогу сказать более определенно, сэр. Чем больше сокращается расстояние, тем яснее это становится.
- Какова мощность в данный момент?
- Очень небольшая, сэр. Несколько минут назад мне показалось, что я смогу сосчитать число оборотов винта, но не получилось. Возможно, он движется с минимальной скоростью, необходимой, чтобы сохранять управляемость.
Макафферти оперся плечом о переборку, отделяющую гидролокационный пост от мощного компьютера, обрабатывающего получаемые сигналы. Линия на струйном дисплее, означающая характерную частоту силовой установки на «викторе-III», казалась размытой, но постепенно становилась все четче. Три минуты спустя она превратилась в яркую вертикальную полоску.
- Капитан, теперь я могу классифицировать цель «Сьерра-2» как русскую субмарину типа «виктор-III». Макафферти вернулся в боевую рубку.
- Расстояние до цели «Сьерра-2»?
- Четырнадцать тысяч пятьсот ярдов, сэр.
- Огневое решение рассчитано и введено, - доложил офицер торпедной группы. - Торпедная труба номер один затоплена, наружный люк закрыт.
- Право руля, десять градусов, - скомандовал Макафферти. «Чикаго» повернется, и торпедные аппараты направятся в сторону цели. Он проверил глубину - двести футов. Сразу после выстрела подводная лодка быстро повернет на восток и погрузится на тысячу футов. Субмарина медленно поворачивалась при шестиузловой скорости; пеленг на цель был три-пять-один, и торпедные аппараты, расположенные в центральной части субмарины, находились под небольшим углом от осевой линии лодки.
- Решение огневой задачи?
- Готово!
- Пуск!
- Открыть наружный люк. - Старшина-торпедист у панели управления нажал на соответствующую кнопку, и через несколько секунд на панели загорелась зеленая лампочка.
- Наружный люк открыт, сэр.
- Проверить пеленг - пуск! - Семь тысяч тонн массы «Чикаго» содрогнулись от толчка выпущенной торпеды.
- Первая пущена, сэр.
Макафферти приказал изменить курс и глубину, а также увеличить скорость до десяти узлов.
Еще одно испытание терпения, подумал он. Когда он услышит сообщение о попадании торпеды? На этот раз торпеда была пущена на малой глубине. Макафферти надеялся, что шум ее двигателя будет замаскирован грохотом волн. Насколько чувствителен гидролокатор у «виктора-III»? - подумал он.
- Прошла одна минута. - Офицер торпедной группы держал в руке секундомер. Mk-48 проходила тысячу триста ярдов в минуту. Еще десять минут. Все равно что смотреть спортивное событие, двухминутный эпизод из футбольного матча, который может растянуться на целых полчаса, если полузащитник знает тонкости игры. Вот только на этот раз они не пытались забить гол. - Три минуты. Осталось семь.
«Чикаго» выровнялся на глубине в тысячу футов, и капитан приказал снова сбавить скорость до шести узлов. Уже успели подготовить решения огневых задач для двух остальных целей. Но с этим придется подождать.
- Пять минут. Еще пять.
- Рубка, это гидропост, цель «Сьерра-2» только что увеличила мощность. Кавитационные шумы, подсчет оборотов винта указывает на скорость в двадцать узлов, причем скорость увеличивается.
- Увеличьте скорость рыбы до предела! - скомандовал Макафферти. Торпеда ускорилась до сорока восьми узлов - теперь она проходила тысячу шестьсот ярдов в минуту.
- Цель поворачивает на восток, число оборотов винта указывает на скорость в тридцать один узел. Сэр, я слышу какой-то странный шум чуть за кормой цели. Пеленг на цель сейчас три-пять-восемь. Новый сигнал находится на пеленге три-пять-шесть.
- Шумовая приманка?
- Непохоже. Звук сходен с «никси», но все-таки немного отличается, сэр. Цель продолжает поворачивать, сейчас пеленг три-пять-" семь. Мне кажется, она хочет лечь на обратный курс.
- Всплыть на двести футов, - скомандовал капитан.
- Что происходит, черт побери? - удивился старпом, когда лодка начала всплывать.
- Сэр, этот новый сигнал закрыл цель, - послышался голос старшего акустика.
- Наша рыба перешла на активный режим гидролокационного поиска, сэр.
- Если он выпустил шумовую приманку - то между собой и нашей торпедой, - тихо произнес капитан. - Подготовить еще одну торпеду к пуску по цели «Сьерра-2» и проверить решение по «Сьерре-1».
Расстояния и пеленги были снова введены в компьютер.
- Готовы - торпедный аппарат три для стрельбы по цели «Сьерра-2» и торпедный аппарат два для цели «Сьерра-1». - Субмарина прошла глубину триста футов.
- Пуск, - негромко скомандовал Макафферти и снова дал команду о погружении. - А что, если тот контейнер на «викторе- III», который мы считали кожухом буксируемой антенны, является на самом деле чем-то вроде нашего «никси» и предназначен для отвлечения торпед? - Мы не используем их на наших подлодках, подумал Макафферти, но Иван может придумать что угодно.
- Рыба все-таки может не обратить на него внимание.
- А Иван так не считает. По его мнению, приманка сработает - затем он развернется под прикрытием шума взрыва и выстрелит в нас. - Макафферти подошел к планшету. Новая рыба мчалась сейчас к цели, которая, скорее всего, являлась еще одной лодкой типа «Виктор». Вторая цель сейчас маневрировала и уходила на восток. Это тоже «альфа». Очевидный тактический прием: уйти из опасного района, развернуться и красться снова. Пока обе лодки повернулись к ним кормой, уходя отсюда, их гидролокаторы не будут эффективно различать шум приближающейся торпеды.
Послышался голос акустика:
- Капитан, я слышал взрыв на пеленге три-пять-четыре. Мы потеряли контакт с целью «Сьерра-2». Не знаю, попала в нее рыба или прошла мимо. Две остальные торпеды вроде идут нормально.
- Терпение, - выдохнул капитан.
- Рубка, это гидропост, позади нас сбрасывают акустические буи. - Тут же пеленги были нанесены на планшет. Буи вытянулись полосой с севера на юг в двух милях за кормой «Чикаго».
- Одна из лодок передала донесение, - высказал предположение старпом.
- Да, пожалуй. С подобной тактикой очень трудно бороться - если они когда-нибудь научатся правильно ею пользоваться.
- Снова слышу «Сьерру-2», сэр. Опознал реактор типа два на пеленге три-четыре-девять. Слышу возможное потрескивание корпуса. По-видимому, «Сьерра-2» всплывает ближе к поверхности.
Офицер торпедной группы распорядился повернуть одну из пущенных торпед на несколько градусов влево. Макафферти взял карандаш и начал жевать конец.
- О'кей, похоже с ее гидролокатором не все в порядке. Готов поспорить, она пытается поднять антенну, чтобы связаться с другими подводными лодками и сообщить, откуда была выпущена наша торпеда. Машины вперед две трети хода.
- Торпеды в воде, пеленг ноль-три-один!
- У нас есть что-нибудь еще по этому пеленгу?
- Нет, сэр, больше ничего не вижу.
Макафферти проверил планшет. Их план действует, слава Богу! Он спугнул русских, заставил их смещаться на восток, к Тодду Симмсу на «Бостоне»!
- Рубка, докладывает гидропост, торпеда за кормой, пеленг два-восемь-шесть!
- Погружаемся на глубину тысяча двести футов, - тут же отреагировал капитан. - Право на борт, переходим на новый курс один-шесть-пять. Наш приятель «виктор» сумел связаться со своими воздушными друзьями.
- Сэр, мы потеряли провода управления обеих торпед.
- Расстояние до цели «Сьерра-2»?
- Рыба успела пройти примерно шесть тысяч ярдов; она запрограммирована начать активный режим гидролокации через минуту.
- На этот раз наш приятель «виктор» допустил ошибку. Ему следовало прикрыть свой зад, прежде чем всплыть на поверхность и связаться по радио с самолетами. Акустик, доложите о позиции торпеды за кормой.
- Пеленг меняется - сэр, я теряю акустический контакт из-за шума движения. Последний пеленг на русскую рыбу был два-семь-восемь.
- Машины вперед одну треть хода! - Макафферти снова уменьшил скорость, и субмарина перешла на медленный бесшумный ход. Через две минуты они убедились, что сброшенная с воздуха торпеда далеко от них и что их вторая рыба, пущенная в сторону «Виктора», приближается к цели.
К этому моменту на гидроакустическом дисплее была полная сумятица. Цель «Сьерра-2» поздно заметила приближающуюся к ней торпеду, но теперь на полной скорости уходила от нее. Их торпеда, направленная во второго «Виктора», продолжала сближаться с целью, но цель маневрировала, пытаясь уклониться от торпеды, пущенной «Бостоном». «Альфа» полным ходом мчалась на север, преследуемая еще одной торпедой Mk-48. На востоке в воде находились еще две русские торпеды, нацеленные, по-видимому, на «Бостон», но «Чикаго» не видел своего собрата на акустическом дисплее. В районе метались пять подводных лодок, причем за четырьмя гнались «умные» торпеды.
- Сэр, вижу еще одну шумовую приманку, выпущенную целью «Сьерра-2». Цель «Сьерра-1» тоже выпустила шумовую приманку. Наша торпеда преследует «Сьерру-2», посылая активные импульсы. Чья-то рыба гонится за «Сьеррой-1» и тоже в активном режиме, а одна из русских торпед посылает активные гидролокационные импульсы на пеленге ноль-три-пять… Сэр, слышу взрыв на пеленге три-три-девять.
Отец хотел, чтобы я стал бухгалтером, подумал Макафферти. Может быть, тогда бы мне удалось держать в памяти все эти проклятые цифры. Он подошел к планшету.
Ситуация на бумажном планшете была такой же запутанной. Карандашные линии, означающие акустические контакты и мчащиеся торпеды, походили на обрывки электрических проводов, наугад брошенные на карту.
- Капитан, слышу очень громкие шумы силовой установки на пеленге три-три-девять. Похоже, что там у них что-то вышло из строя, сэр, масса металлических шумов. Слышу шум воздуха, он продувает цистерны. Пока не слышно потрескивания корпуса.
- Лево на борт, переходим на новый курс ноль-один-ноль.
- Значит, мы не потопили «Виктора»?
- Меня устроит и небольшое повреждение, если в результате он отправится домой. Будем считать, что вывели его из строя. А что происходит с остальными двумя?

Предыдущая страница 29 Следующая страница


Красный шторм поднимается 30

- Рыба, нацеленная на «Сьерру-1», продолжает действовать в активном режиме, и рыба с «Бостона» тоже - думаю, что это торпеда «Бостона».
Небольшое снижение путаницы продолжалось десять минут. Вторая цель повернулась кормой к обеим торпедам и устремилась на северо-запад. Впереди, по курсу «Чикаго», появились новые полосы акустических буев. На западе была обнаружена еще одна торпеда, сброшенная с воздуха, но они так и не поняли, на кого ее сбросили, и знали только одно - она была слишком далеко, чтобы причинить беспокойство. Торпеда, посланная ими вслед за второй подводной лодкой типа «виктор», пыталась догнать цель, уходящую от нее с максимальной скоростью, и еще одна рыба заходила с противоположного направления. Возможно, «Бостон» пустил торпеду и в «альфу». Но «альфа» уходила от преследования почти с такой же скоростью, как и у торпеды. Макафферти восстановил акустический контакт с «Провидено» и продолжил путь на север. Хаос пошел ему на пользу, и Макафферти постарался извлечь из него как можно больше преимуществ. Он надеялся, что «Бостону» удастся уклониться от пущенной в него торпеды, но помочь Симмсу ничем не мог.
- Два взрыва на пеленге ноль-ноль-три, сэр. - Это был последний пеленг на второго «Виктора», но гидролокатор ничего больше не обнаружил. Макафферти так и не понял, попали торпеды в подводную лодку, в шумовую приманку или друг в друга.
«Чикаго» продолжал плыть на север, увеличив скорость до десяти узлов и продвигаясь зигзагами через полосы акустических буев, стараясь увеличить расстояние от поврежденной «Провидено». Все, кто находились в боевой рубке, испытывали, подобно своему капитану, моральную усталость от отчаянных попыток слежения, уклонения от вражеских торпед и пуска собственных. Технические аспекты были давно отработаны во время учений и моделированных тренировок, проводившихся еще до начала войны, но ничто не может сравниться с напряжением, которое испытывает команда при действиях в настоящей боевой обстановке. Капитан послал их парами на камбуз поесть и чуть передохнуть, хотя бы по полчаса. Кок принес блюдо бутербродов для тех, кто не могли покинуть рубку. Макафферти сидел возле перископа, закрыв глаза, откинув голову на что-то металлическое, и жевал бутерброд с ветчиной. Он вспомнил, как на борт грузили банки консервированной ветчины. Хозяйственному управлению флота удалось в начале года купить сравнительно недорого партию польской ветчины. Польская ветчина… Мы живем в безумном мире.
Через час он разрешил отбой боевой тревоги, и половина команды получила возможность покинуть боевые посты. Матросы не бросились в камбуз, чтобы поесть. Они разошлись по каютам и кубрикам отдохнуть. Каждый предпочел сон еде. Капитан знал, что и ему нужен сон. Посплю, когда доберемся до кромки льдов, пообещал он себе. И буду спать целый месяц.
Акустики обнаружили «Бостон» - призрачную тень на гидролокационном дисплее к востоку от «Чикаго». «Провидено» все еще плыла за кормой, все еще со скоростью шесть узлов, все еще издавая шум поврежденным парусом. Теперь время шло быстрее. Капитан продолжал сидеть, забыв о своем достоинстве, прислушиваясь к докладам…, ни о чем.
Макафферти поднял голову. Он посмотрел на часы и увидел, что дремал тридцать минут. Еще пять часов до кромки арктических льдов. Теперь Их присутствие отчетливо доносилось из динамиков гидроакустических датчиков - низкочастотный шипящий шум, охватывающий дугу по тридцать градусов с каждого борта.
Так куда же все-таки исчезла «альфа»? Макафферти вошел в гидролокационный пост через десять секунд после того, как задал себе этот вопрос.
- Каким был ваш последний пеленг на «альфу»?
- Сэр, мы потеряли ее три часа назад. Тогда она мчалась полным ходом в северо-восточном направлении. Затем исчезла с наших экранов и больше не появлялась.
- Может случиться, что она прячется под кромкой льда и ждет нашего появления?
- Если это так, то мы услышим ее раньше, чем она услышит нас, сэр. Если она не стоит на месте, ее силовая установка издает отчетливый средне- и высокочастотный шум, - объяснил старший акустик. Макафферти все это знал, но был готов выслушать еще раз. - Весь этот низкочастотный шум от трущихся льдов помешает ей услышать нас на большом расстоянии, зато мы сможем различить ее издалека.
Капитан кивнул и пошел в боевую рубку.
- Старпом, куда бы вы направились на месте командира этой «альфы»?
- Домой, - улыбнулся старший помощник. - Он не может не знать, что ему противостоят по крайней мере две субмарины. Это дает ему очень мало шансов на успех. Мы повредили одного «виктора», и «Бостон», по-видимому, потопил второго. Так что же думает командир «альфы»? Русские - храбрые парни, но ведь не сумасшедшие, правда? Если у него осталась хоть частичка здравого смысла, он сообщит на базу о том, что потерял контакт с подводными лодками противника, и откажется от дальнейшего преследования.
- Нет, я не согласен. Ему удалось уклониться от нашей торпеды и, наверно, от торпеды, пущенной «Бостоном», - негромко возразил Макафферти.
- Может быть, вы и правы, шкипер, но его нет на экране гидролокатора.
Капитан утвердительно кивнул.
- И все-таки мы проявим крайнюю осторожность при подходе ко льдам.
- Согласен, сэр. Мы и так рисковали достаточно много.
Макафферти не разделял этой точки зрения, хотя и не знал причины. Я что-то упустил, подумал он. Но что?
Их сведения о положении кромки льдов устарели. Течения и ветер могли переместить льды на несколько миль к югу - растущие летние температуры крошили толстую белую шапку океана. Может быть, мы сумеем подойти к льдам на час раньше? - с надежной подумал капитан.
На прокладочном планшете «Бостон» находился в пятнадцати милях к востоку, а «Провидено» - в восьми милях к юго-востоку. Еще три часа хода до кромки паковых льдов, восемнадцать морских миль, может быть, даже меньше. Три часа - и мы в безопасности. Почему кто-то должен поджидать нас? В конце концов, русские не могут послать за нами весь свой флот. У них и без того множество проблем. Макафферти снова задремал.
- Рубка, это гидропост! - Капитан поднял голову.
- Рубка слушает, - отозвался старпом.
- «Провидено» увеличила скорость, сэр. Судя по числу оборотов винта, делает десять узлов.
- Очень хорошо.
- Сколько я спал? - спросил Макафферти.
- Часа полтора. Вы слишком долго бодрствовали, сэр, а сейчас ваш храп был достаточно тихим и никого не беспокоил. На экране гидролокатора по-прежнему никого, за исключением наших субмарин.
Макафферти встал и потянулся. Слишком мало. Усталость побеждает меня. Еще немного, и я стану более опасным для своей команды, чем для русских.
- Расстояние до кромки льда?
- По нашему мнению, примерно двенадцать тысяч ярдов. Макафферти подошел к прокладочному столику. «Провидено» догнала «Чикаго» и поровнялась с ним. Капитану это не понравилось.
- Скорость двенадцать узлов, повернуть направо на курс ноль-четыре-пять. Они слишком рано успокоились.
- Вы правы, сэр, - согласился старпом, отдав соответствующие команды, - но разве можно винить их в этом?
- Можно. Что такое, черт побери, несколько минут после того как потрачено столько времени, чтобы добраться сюда?
- Рубка, это гидропост. Замечен возможный контакт на пеленге ноль-шесть-три. Похоже на шум силовой установки, очень слабый. Сейчас затихает. Его заглушает шум воды, обтекающей наш корпус.
- Сбавим ход? - спросил старпом, глядя на капитана. Тот отрицательно покачал головой.
- Две трети хода вперед. - Скорость «Чикаго» возросла до восемнадцати узлов. Макафферти пристально смотрел на карту. Там было нечто важное, и он это упустил. «Чикаго» по-прежнему плыл на большой глубине, свыше тысячи футов. У «Провидено» функционировала буксируемая антенна, но подводная лодка находилась недалеко от поверхности и чувствительность гидролокационных датчиков была невысокой. Может быть, и «Бостон» плыл на малой глубине? Операторы в боевой рубке перемещали позиции обеих подводных лодок в соответствии с переданным им курсом и скоростью каждой. «Чикаго» быстро догонял их. Через полчаса он поровнялся с левым бортом «Провидено», и Макафферти снова приказал снизить скорость до шести узлов. По мере замедления хода внешний поток воды, обтекающей корпус субмарины, ослабевал, и гидролокаторы начали работать более эффективно.
- Акустический контакт на пеленге ноль-девять-пять! Группа слежения продолжила по карте линию. Она пересекалась с линией предыдущего пеленга…, почти точно между «Бостоном» и «Провидено»! Макафферти наклонился и проверил глубину в этом районе - тысяча девятьсот футов. Это глубже, чем может погрузиться подводная лодка проекта 688…, но не слишком глубоко для «альфы»…
- Боже милосердный! - воскликнул капитан. Он не мог выпустить торпеду - пеленг проходил слишком близко от «Провидено». Если порвутся провода управления, рыба начнет действовать в автоматическом режиме и не сможет отличить свою субмарину от подводной лодкой противника.
- Акустик, включить гидролокатор в активном режиме. Начать поиск «янки» по пеленгу ноль-девять-пять!
Через мгновение мощный гидролокационный импульс потряс окружающий океан. Макафферти хотел этим предостеречь своих товарищей, но одновременно насторожил и «альфу».
- Рубка, это гидропост, слышу потрескивание корпуса и усиливающийся шум силовой установки на пеленге ноль-девять-пять. Цель пока не видна.
- г Ну давай же, Тодд! - прошептал капитан.
- Слышу шумы! «Бостон» только что увеличил скорость, сэру и «Провидено» тоже. Торпеды в воде, пеленг ноль-девять-пять! Несколько торпед на пеленге ноль-девять-пять!
- Полный вперед! - скомандовал Макафферти и посмотрел на планшет. «Альфа» находилась в опасной близости к подводным лодкам, прямо за кормой обеих, а «Провидено» не может набрать полный ход, не может погрузиться, не может предпринять ничего, чтобы уклониться от торпед! Макафферти оставалось только наблюдать за тем, как торпедисты готовили две торпеды к пуску. «Альфа» пустила четыре торпеды, нацелив по две в каждую американскую субмарину. «Бостон» повернул на запад - и «Провидено» тоже. Макафферти и старпом прошли в гидролокационный пост.
Капитан наблюдал за тем, как линии контактов перемещаются по экрану. Более толстые обозначали подводные лодки, тонкие и яркие - каждую из четырех торпед. Две торпеды, нацеленные на «Провиденс», стремительно догоняли ее. Поврежденная подводная лодка сумела развить скорость в двадцать узлов, она издавала грохот, подобно самосвалу на полном ходу. Было ясно, что она не сможет уйти от торпед. На экране появились три шумовые приманки, но торпеды не обратили на них внимания. Тонкие линии сближались с толстой, и на экране возникла яркая точка.
- Они попали в нее, сэр, - тихо произнес старший акустик. Шансы «Бостона» были намного лучше. Симмс сумел развить сейчас предельную скорость. Торпеды следовали за ним меньше чем в тысяче ярдов. Он тоже выпустил шумовые приманки, резко поворачивал, менял глубину. Одна торпеда сбилась с курса, нырнула вслед за приманкой и взорвалась, ударившись о морское дно. Вторая замкнулась на «Бостоне» и медленно сокращала дистанцию, отделяющую ее от субмарины. На экране вспыхнула еще одна яркая точка. Все кончено.
- Поиск «альфы» в режиме «янки», - произнес Макафферти голосом, дрожащим от ярости. Корпус подводной лодки содрогался от мощных гидролокационных импульсов.
- Пеленг один-ноль-девять, расстояние тринадцать тысяч.
- Готовы!
- Пуск!
«Альфа» не стала прислушиваться к приближающимся торпедам. Она знала, что поблизости находится третья субмарина, потому что гидролокатор американской подводной лодки действовал в активном режиме. Советская лодка сумела развить предельную скорость и повернула на восток. Офицер торпедной группы «Чикаго» попытался направить торпеды на пересекающийся курс, но у американских торпед преимущество в скорости составляло всего пять узлов и исход был очевиден: торпеды исчерпают запас хода в двух тысячах ярдов от «альфы». Макафферти отбросил всякую осторожность - тоже развил предельную скорость и гнался за русской подводной лодкой полчаса. Он замедлил ход до пяти узлов за три минуты до момента, когда торпеды должны были остановиться. Поток воды, обтекающий корпус, стих, и Макафферти услышал, как «альфа» сбавила скорость, оказавшись в безопасности.
- О'кей, попробуем снова. - «Чикаго» находился в трех милях от кромки льда и двигался бесшумно. «Альфа» повернула на запад, и группа слежения начала собирать информацию для расчета расстояния до нее. Русская подводная лодка совершила ошибку, сделав поворот. Ее командир рассчитывал, по-видимому, что «Чикаго» бросится к паковым льдам, чтобы спастись от угрозы.
- Рубка, это гидропост. Новый контакт, пеленг ноль-ноль-три. А это еще что? Очередная русская ловушка?
- Мне нужны данные!
- Очень слабый шум, но я заметил меняющийся пеленг, уже ноль-ноль-четыре.
Один из старшин поднял голову от логарифмической линейки.
- Расстояние должно быть меньше десяти тысяч ярдов, сэр!
- Торпеда, торпеда! Пеленг ноль-ноль-пять!
- Лево на борт, полный вперед!
- Пеленг меняется! Пеленг на торпеду сейчас ноль-ноль-восемь!
- Отставить! - крикнул Макафферти. Он понял, что новый контакт выпустил торпеду в «альфу».
- Господи, что это? - недоуменно спросил старший акустик. «Альфа» услышала приближающуюся торпеду и сделала поворот. Снова раздался гром силовой установки «альфы», и отчетливая линия появилась на дисплее гидролокатора…, но торпеда стремительно догоняла русскую подводную лодку.
- Это англичане. Они пустили одну из своих новых торпед - «спиэрфиш». Я даже не знал, что эти торпеды поступили на вооружение.
- Какая у них скорость? - спросил старший акустик.
- От шестидесяти до семидесяти узлов, - Боже мой! Давайте закупим у них партию.
«Альфа» мчалась три мили по прямой, затем повернула на север в сторону льдов, но спастись ей не удалось - «спиэрфиш» срезала угол и помчалась наперерез. Линии на экране снова совместились, и появилась окончательная яркая точка.
- Поворачиваем на север, - произнес Макафферти, обращаясь к старпому. - Скорость - восемнадцать узлов. Хочу, чтобы он знал, кто мы.
- Мы - корабль Ее величества «Торбей». А вы кто?
- «Чикаго».
- Мы слышали бой. Вы одни? - спросил капитан Джеймс Литтл.
- Да. «Альфа» устроила нам засаду - теперь мы остались одни.
- Мы проводим вас.
- Понятно. Вы не знаете, операция оказалась успешной?
- Вполне.

Глава 40. Поле смерти

Стиккисхоульмур, Исландия

Сделать нужно было много, а времени оставалось мало.
Лейтенант Поттер и его коммандос из Второй разведывательной роты нашли в городе восьмерых русских солдат. Те пытались бежать на юг по единственной дороге, но попали в засаду. Из восьми пять были убиты или ранены. Это были последние русские, кто могли предупредить Кефлавик о появлении кораблей на горизонте.
Первые регулярные войска высадились с вертолетов. Тут же на всех вершинах, господствовавших над заливом, разместились подразделения силой от взвода до роты. Были приняты особые меры, чтобы все вертолеты перемещались ниже радиолокационного горизонта последнего русского радара, все еще остававшегося в Кефлавике, несмотря на все попытки союзников уничтожить его. Тяжелый американский вертолет «супер стэллион» СН-53 доставил на вершину горы, расположенной на северо-западном берегу Исландии, компоненты подвижной радиолокационной станции, и группа армейских специалистов тут же принялась собирать и настраивать ее. К тому моменту, когда корабли вошли в усеянный подводными камнями кошмар, именуемый гаванью Стиккисхоульмура, пять тысяч американских солдат уже оседлали немногочисленные дороги, ведущие в город.
Капитан одного из больших танкодесантных кораблей попытался пересчитать все подводные камни и отмели на пути из Норфолка. Он прекратил счет, достигнув пятисот, и сосредоточил все внимание на выделенном ему секторе высадки - «Грин-2-Чарли». Успеху десанта помогало светлое время дня и отлив, в результате которого многие камни обнажились, а вертолеты, закончив свою первостепенную задачу высадки войск, принялись сбрасывать на наиболее опасные участки радиолокационные отражатели и световые маячки, что оказало немалую помощь и облегчило действия капитанов. Теперь их задача стала чуть менее опасна, чем попытка пересечь шоссе с завязанными глазами. Первыми в гавань вошли танкодесантные корабли. Они обходили скалы на отчаянно рискованном ходу почти в десять узлов, полагаясь на вспомогательные рулевые устройства в носу, помогающие опытным рулевым провести корабли через смертельно опасный лабиринт.
И здесь оказались полезными коммандос лейтенанта Поттера. Они прошли по домам, разыскивая капитанов и рулевых с местных рыбацких судов. Опытных моряков перебросили на вертолетах на головные корабли. Исполняя роль лоцманов, они провели огромные десантные суда через самые опасные узкие проходы. К полудню первые танкодесантные корабли опустили на берег свои аппарели, и танки морской пехоты начали скатываться на остров. За ними следовали грузовики со стальными просверленными листами, предназначенными для строительства взлетно-посадочных полос. Машины тут же направились на восток к заранее выбранному ровному участку местности, где наметили сделать временный аэродром для вертолетов и истребителей вертикального взлета и посадки «хэрриер».
Закончив разметку скал и мелей, флотские вертолеты снова взялись за переброску войск. Транспортные вертолеты под охраной боевых вертолетов «си кобра» и истребителей «хэрриер» начали расширять периметр района, занятого частями морской пехоты, до высот по берегам реки Хвитау. Там произошли первые столкновения с русскими наблюдательными постами и начались боевые действия.

Кефлавик, Исландия

- Вот чего стоят данные нашей разведки, - пробормотал генерал Андреев. Из окна своего штаба он видел медленно двигающиеся массивные очертания огромных кораблей. Это были линейные корабли «Айова» и «Нью-Джерси», сопровождаемые ракетными крейсерами, обеспечивающими противовоздушную оборону.
- Мы можем обстрелять их, - произнес начальник артиллерии.
- Тогда приступайте, - пожал плечами генерал. Пока у вас еще осталась такая возможность, подумал он и повернулся к офицеру связи. - Вы передали донесение в Североморск?
- Так точно, товарищ генерал. Авиация Северного флота вылетит сегодня. Кроме того, сюда направлены подводные лодки.
- Сообщите им, что главными целями должны быть десантные корабли в Стиккисхоульмуре.
- Но у нас нет сведений об их прибытии. Гавань слишком опасна для…
- А где еще можно произвести высадку? - прервал Андреев. - Наши наблюдательные посты, расположенные там, не отвечают, и уже поступили сообщения о вертолетах противника, летающих в южном и восточном направлениях. Напрягите мозги!
- Товарищ генерал, основной целью флота являются вражеские авианосцы.
- Тогда постарайтесь доходчиво объяснить нашим товарищам в синем, что доблестная авиация не может захватить Исландию, а вот долбанная морская пехота может!
Андреев увидел дымки выстрелов над расположением советских тяжелых батарей. Через несколько секунд послышался грохот. Первые снаряды упали с недолетом в несколько тысяч ярдов.

***

- Начать обстрел!
Линейный корабль «Айова» не принимал участия в боевых действиях со времен корейской войны, но теперь гигантские шестнадцатидюймовые стволы медленно поворачивались вправо. В центральном посту управления огнем оператор манипулировал с беспилотным летательным аппаратом «мастиф». Крохотный самолет, купленный несколько лет назад в Израиле, кружил на высоте восьми тысяч футов над русской артиллерийской батареей. Его телевизионная камера осматривала одно орудие за другим.
- Я насчитал шесть орудий калибра сто пятьдесят два миллиметра. Будем считать их шестидюймовками.
Компьютер рассчитал точное расположение артиллерийской батареи, проанализировал плотность воздуха, атмосферное давление, относительную влажность, направление и скорость ветра и другие факторы, способные повлиять на точность стрельбы. Старший артиллерист увидел, что на контрольной панели перед ним вспыхнула лампочка готовности. Решение огневой задачи было закончено.
- Открыть огонь.
Центральное орудие в башне номер два главного калибра произвело пристрелочный выстрел. Радиолокатор миллиметрового диапазона на кормовой корректировочной вышке следил за полетом снаряда и сравнивал его траекторию с траекторией, рассчитанной компьютером управления огнем. Не было ничего удивительного в том, что скорость ветра оказалась чуть иной. Компьютер радиолокатора выдал новые данные, тут же введенные в систему управления огнем, и оставшиеся восемь орудий главного калибра немного изменили направление и угол возвышения. Залп раздался еще до разрыва пристрелочного снаряда.

***

- Боже милосердный! - прошептал Андреев. Огненная вспышка на мгновение закрыла корабль. Слева от генерала послышался торжествующий возглас - кто-то подумал, что артиллерийский огонь береговых батарей накрыл американский линкор. У генерала не было подобных иллюзий. Он знал, что его артиллеристы не производили учебных стрельб и потому не смогли взять в вилку американский корабль. Он навел бинокль на батарею, расположенную в четырех километрах.
Первый снаряд, выпущенный американским линкором, взорвался в тысяче пятистах метрах к юго-востоку от ближайшего орудия. Остальные восемь разрывов появились с перелетом в двести метров.
- Немедленно переместить эту батарею! - скомандовал Андреев.
- Уменьшить дистанцию на двести метров и открыть беглый огонь!
Уже начался тридцатисекундный цикл перезарядки орудий. Под давлением инертных газов из стволов выбрасывались остатки шелковых мешочков, в которых раньше находился порох, - это делалось для того, чтобы очистить нарезку орудий, - затем открывались затворы и разворачивались зарядные платформы. Каналы стволов проверяли на предмет образования опасного нагара, затем из погребов на элеваторах поднимались боеприпасы и в казенники вводились огромные снаряды. Тяжелые мешочки с порохом сдвигались с зарядных лотков в казенники следом за снарядами, гидравлические цилиндры закрывали замки, и орудия поднимались на соответствующий угол возвышения. Башенные расчеты выбегали из зарядных отделений, прижимая к ушам защитные наушники, в центре управления огнем пальцы нажимали на клавиши, гремели выстрелы, и стволы откатывались назад. Затем снова начинался тридцатисекундный цикл, во время которого двадцатилетние матросы выполняли те же самые действия, что и их деды сорок лет назад.

***

Андреев вышел из штаба, охваченный каким-то мрачным восхищением. Слышались звуки, напоминающие треск разрываемых простыней, - это проносились гигантские снаряды, затем он повернулся и посмотрел на батарею. Грузовики подкатили к орудиям сразу после того, как расчеты сделали последний залп, и принялись в отчаянной спешке готовиться к перебазированию. В батарее имелось шесть шестидюймовых орудий и несколько грузовиков для транспортировки расчетов и боеприпасов. В воздух взлетели столбы глины и камней, прогремели три вторичных взрыва, затем генерал увидел разрывы снарядов от четырех залпов, выпущенных из орудий линкора «Нью-Джерси», присоединившегося к своему старшему собрату.
- А это что? - спросил лейтенант, указывая на черную точку в небе.
Начальник дивизионной артиллерии перевел взгляд с места, где только что погибла треть его орудий, и сразу опознал беспилотный самолет.
- Он ведет корректировку огня, - сказал артиллерист. - Я могу дать команду сбить его.
- Ни в коем случае! - выкрикнул генерал. - Вы хотите выдать место, где укрыты наши последние ракетные пусковые установки? - Генералу довелось попасть под ракетный и минометный обстрел в Афганистане, но он впервые оказался под огнем тяжелой морской артиллерии.
- Все остальные батареи у меня хорошо замаскированы.
- Немедленно распорядитесь, чтобы для каждого орудия было приготовлено не меньше трех укрытых позиций. - Генерал вернулся в здание. Он не сомневался, что американцы не подвергнут обстрелу город Кефлавик, по крайней мере в ближайшее время. В соседней комнате стены были увешаны огромными картами западного побережья Исландии. Сотрудники разведывательного отдела дивизии уже втыкали флажки, означающие предполагаемые позиции американских частей.
- Какие подразредения находятся у нас на реке Хвитау? - спросил Андреев у своего начальника оперативного отдела.
- Один батальон, десять боевых машин десанта; остальной транспорт состоит из грузовиков и автомобилей, конфискованных у местного населения. Есть минометы, противотанковые ракеты и ручные зенитные ракеты. Батальон развернут для прикрытия моста у Боргарнеса.
- Американцы наверняка наблюдают за ними вот с этой вершины. Какой авиацией располагает американский десант?
- В непосредственной близости от нас находятся несколько авианосцев, по двадцать четыре истребителя и тридцать четыре штурмовика на каждом. Если они высадили целую дивизию морской пехоты, то в их распоряжении большое количество вертолетов, а также истребители вертикального взлета и посадки «хэрриер». Вертолеты и «хэрриеры» могут действовать с палубы десантных кораблей или с наземных аэродромов - такой временный аэродром можно развернуть за четыре-пять часов, если есть соответствующие материалы. Американская дивизия морской пехоты имеет примерно вдвое больше личного состава, чем наша воздушно-десантная, один усиленный танковый батальон, более мощную артиллерию, но меньше минометов. Меня беспокоит их высокая мобильность. Пользуясь вертолетами и малыми десантными кораблями, они могут высаживаться, где хотят, окружая нас…
- То есть поступят именно так, как поступили мы при высадке на остров, - кивнул генерал. - Насколько высоки боевые качества у такой дивизии?
- Американская морская пехота относится к отборным войскам, как и наши десантники. Некоторые старшие офицеры и сержанты несомненно имеют опыт боевых действий, но большинство командиров рот и взводов не принимали участия в боях.
- У нас действительно тяжелое положение? - В помещении вошел резидент КГБ в Исландии.
- Все из-за таких ублюдков, как вы! Это вы сообщили мне, что дивизия морской пехоты направляется в Европу! А вот теперь они убивают моих людей, пока мы занимаемся болтовней. - Издалека, словно подтверждая слова Андреева, донесся грохот тяжелых орудий. Линкоры перенесли огонь на топливные хранилища. К счастью, в них уже почти ничего не было.
- Товарищ генерал, я…
- Вон отсюда! У меня и без вас дел выше головы! - Андреев начал понимать, что его положение практически безнадежно, но он оставался командиром воздушно-десантной дивизии, генералом Советской Армии и не привык к поражениям. В его распоряжении все еще находилось десять штурмовых вертолетов, рассредоточенных и хорошо укрытых после налета на авиабазу в Кефлавике. - Мы можем как-нибудь выяснить, что происходит в том заливе?
- Американские самолеты дальнего радиолокационного обнаружения постоянно следят за нами. Чтобы осмотреть гавань, нашему вертолету придется пролететь над позициями противника. У американцев есть боевые вертолеты и реактивные истребители. Посылать туда вертолет - самоубийство для экипажа. Будет настоящим чудом, если вертолету вообще удастся долететь туда, не говоря уже о том, чтобы передать какие-нибудь полезные сведения.
- Тогда постарайтесь добиться, чтобы сюда прислали разведывательный самолет или развернули спутник. Мне нужно знать силу противника. Если нам удастся уничтожить их плацдарм на берегу залива, мы можем попытаться разгромить уже высадившиеся войска, и наплевать на американскую морскую авиацию!

***

Удовлетворить требование генерала Андреева оказалось очень непросто, однако шифровка с пометкой «молния» от командующего Северным флотом сумела преодолеть почти все бюрократические преграды. Один из двух оставшихся на орбите советских разведывательных спутников, способных функционировать в реальном времени, сжег четверть запаса топлива, чтобы скорректировать орбиту и пролететь над Исландией уже через два часа. А спустя еще несколько минут последний советский спутник радиолокационной океанской разведки взлетел с космодрома Байконур и на первом же витке оказался в пределах радиолокационной видимости острова. Через четыре часа после получения запроса от генерала Андреева русские точно знали ситуацию в Исландии.

Брюссель, Бельгия

- Они готовы? - спросил верховный главнокомандующий вооруженными силами НАТО в Европе.
- Еще двенадцать часов не повредили бы, но они готовы. - Начальник оперативного управления посмотрел на часы. - Выступают точно по плану, через десять минут.
Время, что пошло на переброску новой дивизии, было потрачено с немалой пользой. Несколько бригад перегруппировали и создали из них две сводные дивизии из состава армий различных стран НАТО. Для этого пришлось почти полностью отозвать резервы со всех участков фронта. Тем временем поспешно разработанная система радиоигры, заключающаяся в том, что передавалось множество радиодонесений, создавала впечатление, что части, уже переброшенные на другой участок фронта, остаются на прежнем месте. До настоящего момента войска НАТО сознательно не пользовались радиоигрой, чтобы в решающий момент дать возможность верховному главнокомандующему поставить все на карту.
Хунцен, Федеративная Республика Германия Все развивалось весьма многообещающе. Алексееву пришлось перебросить ближе к фронту отборные части, предназначенные для прорыва в тыл противника, пока потрепанная мотострелковая дивизия резерва несла ужасающие потери, пытаясь форсировать Везер. И все время генерал с беспокойством ожидал донесений со своего ослабленного правого фланга. Но донесений не поступало. Главнокомандующий Западным фронтом сдержал слово и начал отвлекающее наступление на Гамбург, чтобы оттянуть на себя силы НАТО и не позволить им перегруппироваться для отражения решающего прорыва советских войск.
Это было непросто. С других участков фронта пришлось снять подразделения ствольной и реактивной зенитной артиллерии. Когда командование силами НАТО поймет, что происходит, будут приняты все меры, чтобы остановить советское наступление на Рур. Пока сопротивление не было таким уж отчаянным. Возможно, противник все еще не понял цели прорыва или, надеялся Алексеев, у НАТО кончились людские и материальные резервы.
Первой отборной частью, устремившейся в прорыв, была 120-я мотострелковая, знаменитая Рогачевская, гвардейская дивизия, передовые подразделения которой переправлялись сейчас у Рюле. За ней следовала 8-я гвардейская танковая дивизия. Еще две танковые дивизии двигались по дорогам, ведущим к Рюле, пока саперный полк выбивался из сил, строя семь мостов. По данным разведки, навстречу этим дивизиям двигалось два, может быть, три полка НАТО. Этого недостаточно, подумал Алексеев. На этот раз такими силами остановить наш прорыв не удастся. Даже авиация противника действовала не столь интенсивно, как раньше. Советская фронтовая авиация докладывала, что наталкивается всего лишь на слабое сопротивление в районе Рюле. Может быть, подумал Алексеев, мой начальник действительно прав.
- Активные действия вражеской авиации у Зальцхеммендорфа, - доложил офицер связи ВВС.
Именно там находится 40-я танковая дивизия, вспомнил Алексеев. Эта резервная дивизия понесла тяжелые потери при отражении немецкой контратаки.
- Из Сороковой танковой поступило донесение о мощных атаках противника по всему фронту дивизии.
- Что они имеют в виду под словом «мощных»?
- Донесение поступило с запасного командного пункта. Я не смог установить связь с командным пунктом дивизии. Заместитель командира докладывает о наступлении американских и немецких танковых подразделений силой до бригады.
Танковая бригада? Очередная контратака?
- Противник атакует у Дунзена.
- У Дунзена? - раздраженно переспросил генерал. - Но это недалеко от Гронау! Каким образом могли оказаться там войска противника, черт побери? Проверьте достоверность донесения и выясните, может быть, это налет авиации противника?
- Сто двадцатая мотострелковая переправила через Везер целый полк. Начато наступление на Брекельн. Передовые части Восьмой танковой дивизии подходят к Везеру. У переправы размещаются подразделения противовоздушной обороны.
Алексееву казалось, что ему одновременно читают разные страницы одного и того же документа. Генерал Береговой находился на передовой, где он осуществлял окончательную подготовку к переходу в наступление после форсирования Везера. Алексеев понимал, что сам он находится именно на том месте, где ему следует находиться, и все-таки он испытывал раздражение, что вынужден отдавать приказы, будто какой-то партийный босс, вместо того чтобы двигаться вперед вместе с войсками, как подобает боевому генералу. Артиллерия всех наступающих дивизий ушла далеко вперед, прикрывая переправу от возможной контратаки противника.
А ведь у меня такой слабый тыл, подумал Алексеев.
- Товарищ генерал, наступление на Дунзен осуществляется вражескими танковыми и моторизованными подразделениями при активной поддержке тактической авиации. По мнению командира полка, обороняющегося в Дунзене, силы противника составляют бригаду.
Бригада в Дунзене и еще одна - в Зальцхеммендорфе? Им противостоят резервные части, которыми командуют офицеры запаса, неопытные, потерявшие необходимые навыки. Если бы они были по-настоящему толковыми офицерами, то попали бы в кадровые части, а не командовали бы резервистами.
- Наземные части противника в Бремке, силы неизвестны. Но ведь это всего пятнадцать километров отсюда! Алексеев достал карты. В командирском бронетранспортере было тесно, поэтому он вышел из машины и развернул карты прямо на земле. Рядом стоял офицер разведки.
- Что здесь происходит, черт побери? - Рука генерала указала на карту. - Против нас ведется наступление на фронте протяженностью в двадцать километров!
- Свежая дивизия противника еще не могла прибыть сюда и, по мнению разведуправления, она не будет использована как единый ударный кулак. Скорее, ее отдельные части перебросят для укрепления слабых участков вдоль всего северного участка фронта.
- Штаб в Фельцихаузене сообщил, что подвергся массированному налету авиации противника, и тут же связь прервалась!
Словно подчеркивая это донесение, с севера, в направлении на Бремке, где размещались склады горючего и боеприпасов 23-й танковой дивизии, послышался мощный взрыв. И тут же над горизонтом начали появляться низколетящие самолеты. Передвижной командный пункт находился в лесу у маленького города Хунцен. Почти все жители покинули городок, и там размещалась теперь дивизионная радиостанция. До сих пор авиация НАТО старалась без крайней необходимости не подвергать разрушительным налетам гражданские объекты.
Но не сегодня. Четыре тактических истребителя-бомбардировщика полностью уничтожили бомбами центральную часть города, где размещалась радиостанция.
- Немедленно задействовать запасную радиостанцию номер один, - приказал Алексеев.
Над головой в направлении к шоссе 240, по которому двигались к Рюле отборные части Алексеева, промчались самолеты противника. Генерал подошел к рации и вызвал штаб Западного фронта в Стендале.
- На нас ведут наступление в юго-восточном направлении, к Шпринге, по крайней мере две дивизии противника.
- Это невозможно, Павел Леонидович - у них нет двух резервных дивизий!
- Мной получены донесения о вражеских наземных частях в Бремке, Зальцхеммендорфе и Дунзене. Считаю, что мой правый фланг в опасности. Мне нужно немедленно перегруппировать свои части. Прошу разрешения приостановить наступление на Рюле и ликвидировать возникшую угрозу.
- Приказываю продолжать наступление.
- Товарищ генерал, я командую войсками в этом секторе фронта. Уверен, что смогу справиться с ситуацией, если мне дадут возможность действовать так, как я считаю необходимым.
- Генерал Алексеев, перед вами поставлена задача - двигаться на Рур. Если вы неспособны выполнить эту задачу, я найду генерала, готового подчиняться приказам.
Алексеев посмотрел на трубку радиотелефона, не веря собственным ушам. Он служил со своим командующим два года, и в прошлом тот всегда полагался на него. Больше того, они были друзьями!
- Вы приказываете мне продолжать наступление, несмотря на действия противника?
- Павел Леонидович, это всего лишь отвлекающий маневр, не больше. Переправляйте четыре свои дивизии через Везер, - послышался спокойный голос главнокомандующего фронтом. - Желаю удачи.
- Майор Сергетов! - подозвал к себе молодого офицера Алексеев. - Возьмите машину и выезжайте в Дунзен. Ознакомьтесь с ситуацией на месте и доложите мне. Не рискуйте, Иван Михайлович. Даю вам два часа, не больше. Отправляйтесь.
- И это все, что вы собираетесь предпринять? - удивился офицер разведки.
Алексеев наблюдал за тем, как Сергетов сел в кабину пикапа. Он не решился посмотреть в лицо офицеру.
- Я получил приказ. Операция по переправе через Везер продолжается. В Холле у нас размещается противотанковый батальон. Передайте им, чтобы двигались на север и были готовы к отражению атаки противника со стороны Бремке. Генерал Береговой знает, что ему нужно предпринять.
Если я предупрежу его, он начнет перегруппировку войск, и тогда его обвинят в невыполнении приказа главнокомандующего. В этом случае вся ответственность ляжет на него. Я ведь всего лишь предостерег его, а остальные действия он предпринял по собственной инициативе - нет! Если я отказываюсь нарушать приказы, то не могу заставить кого-то поступать по-иному.
А вдруг главнокомандующий прав? Что, если это действительно отвлекающий маневр? Рур представляет собой стратегическую цель исключительной важности.
Алексеев поднял голову.
- Продолжить наступление.
- Слушаюсь, товарищ генерал.
- Донесение о танках противника в Бремке было ошибочным, - К Алексееву поспешно подошел молодой офицер. - Это оказались наши танки, двигающиеся на юг.
- Вы полагаете, что это хорошая новость? - бросил Алексеев.
- Конечно, товарищ генерал, - нерешительно ответил капитан.
- А вам не пришло в голову поинтересоваться, почему наши танки вдруг двигаются на юг? Черт вас побери, неужели я один должен думать за всех? - Алексеев знал, что кричит на молодого офицера потому, что не может возразить действительному виновнику происходящего. Капитан опустил голову. Генерала охватило чувство стыда.

***

Им поручили выполнить эту задачу, потому что у них было больше опыта боевых действий, чем у всех остальных. Никому и в голову не пришло, что в операциях такого рода у них не было вообще никакого опыта. Они не оборонялись, а наступали. В прошлом, если не принимать во внимание нескольких контратак местного значения, ни одно подразделение НАТО не принимало участия в наступательных операциях, однако лейтенант Макколл - он по-прежнему мыслил как сержант - знал, что они справятся с этим лучше других. На танке М-1 установлен ограничитель числа оборотов двигателя, не позволяющий двигаться со скоростью, превышающей сорок три мили в час. Экипажи танков всегда начинали с того, что снимали этот ограничитель.
Сейчас его М-1 мчался со скоростью пятьдесят семь миль в час. На такой скорости трясло так, что мозги болтались внутри черепной коробки, но лейтенант еще никогда не испытывал такого острого наслаждения. Его жизнь балансировала на тонком канате между смелостью и безумием. Боевые вертолеты летели впереди танковой роты Макколла; они провели разведку маршрута и сообщили, что дорога к Альфельду свободна. Русские не пользовались этой дорогой. Да это была всего лишь полоса отчуждения над проложенным под землей нефтепроводом, заросшая травой полоса шириной сто футов, пересекающая лес и прямая, как стрела. Широкие гусеницы танка оставляли позади фонтаны взметнувшейся в воздух земли, напоминающие кильватерную струю гоночного катера. Огромная боевая машина мчалась на юг.
Механик- водитель чуть сбавил ход на крутом повороте, и Макколл, прищурив глаза, посмотрел вперед. Он хотел убедиться, что впереди нет машин противника, которых не заметили вертолеты. Впрочем, это могла быть и не машина, всего три человека с противотанковой ракетой, и миссис Макколл получит телеграмму, которая с сожалением известит, что ее сын…
Тридцать километров, подумал он. Проклятье! Прошло всего полчаса с того момента, как немецкие гренадерские части прорвали русский фронт, и туда мчится американский танковый полк. Просто безумие, однако, черт побери, разве не безумие, что он все еще жив после своего первого боя, через час после начала войны. Еще десять километров.

***

- Ты только посмотри! Вот еще наши танки, направляющиеся на юг. Что за чертовщина здесь происходит? - проворчал Сергетов, повернувшись к водителю. Теперь даже тон его голоса походил на голос Алексеева.
- Разве это наши танки? - удивился водитель. Молодой майор недоуменно потряс головой. Вот еще один танк промчался в просвете между деревьями - крыша его башни была плоской, а не куполообразной, как у советских танков!
Над деревьями показался вертолет и развернулся в небе. На этот раз Сергетов не ошибся и не принял его за русский, а короткие крылья по сторонам фюзеляжа означали, что это штурмовой вертолет. Водитель бросил пикап вправо в тот самый момент, когда у дула пулемета, установленного на носу вертолета, засверкали вспышки выстрелов. Сергетов успел выпрыгнуть наружу при виде тянущихся к пикапу трассирующих пуль. Он упал на спину и перекатился под прикрытие деревьев. Майор не поднимал головы, но ощутил жар вспышки и понял, что пулеметная очередь взорвала резервный топливный бак машины. Молодой офицер вскочил и скрылся в лесу. Выглянув из-за ствола высокой сосны, он увидел, как американский вертолет на сто метров подлетел к горящей машине, чтобы убедиться, что она уничтожена, а затем опустил нос и полетел на юг. Рация Сергетова осталась в горящем перевернутом грузовичке.

***

- «Буффало три-один», это «Команч», прием.
- «Команч», это «три-один», докладывайте, прием.
- Мы только что уничтожили русский грузовик. В остальном все в порядке. Вперед, ковбои! - не удержался от возгласа пилот вертолета.
Макколл засмеялся, услышав эти слова, и тут же напомнил себе, что смеяться не над чем. Несколько механиков-водителей схлопотали выговоры за то, что вели себя излишне вольно на немецких полях, а теперь им приказывают мчаться вперед! Еще две минуты, и три километра остались позади.
Сейчас начинается опасный этап.
- «Буффало три-один», видим охранение на вершине холма из трех русских машин. Похожи на БТР, повторяю: браво-танго-ромео. Транспорт, двигающийся по мостам, состоит из одних грузовиков. На восточном берегу, к северу от города, расположена танкоремонтная мастерская.
М- 1 замедлил ход, приближаясь к последнему повороту. Макколл приказал водителю съехать с дороги на лужайку, поросшую травой, и огромная боевая машина величественно поползла к соседней рощице.
- Цель - БТР, в направлении одиннадцати часов, расстояние две тысячи семьсот. Огонь по готовности, Вуди!
Первая из восьмиколесных бронированных машин взорвалась прежде, чем кто-нибудь из экипажей БТР заметил стоящий поблизости танк. Русские смотрели вверх, ожидая воздушного налета, а не вражеских танков в сорока километрах за линией фронта. В следующую минуту взорвались и остальные бронетранспортеры. Танковый взвод из четырех машин под командой Макколла помчался дальше.
Три минуты спустя они достигли гребня холма. Один за другим огромные танки «Абраме» вползли на вершину, откуда открывался вид на то, что еще недавно было маленьким городком. Несколько дней непрерывных налетов авиации и артиллерийских обстрелов стерли его с лица земли. Действовали четыре понтонных моста, по которым медленно двигались грузовики, в то время как своей очереди ждало множество других грузовых машин.
Сначала танки обнаружили и уничтожили все, что представляло для них хотя бы отдаленную угрозу. Пулеметный огонь поливал грузовики, а танковые орудия обстреляли танкоремонтную мастерскую, расположенную в поле к северу от города. К этому времени на гребне холма разместились уже две бронетанковые роты, и боевые машины пехоты открыли огонь по грузовикам из своих легких двадцатипятимиллиметровых автоматических пушек. Уже через пятнадцать минут горело больше сотни машин, нагруженных припасами, достаточными, чтобы на протяжении суток поддерживать боеспособность целой русской дивизии. Однако уничтожение припасов являлось всего лишь второстепенной целью. К передовой группе подтягивались основные силы танкового батальона, перед которым была поставлена задача удерживать этот русский узел коммуникаций до тех пор, пока не подойдет подкрепление. Немцы уже захватили Гронау, и русские войска к востоку от Лайне были отрезаны от тылов. Два понтонных моста уцелели, и рота боевых машин пехоты М-2 «брэдли» устремилась по ним, чтобы захватить позиции на восточной окраине города.

***

Иван Сергетов подполз к обочине широкой, поросшей травой дороги - он не знал, что это за дорога, - и, похолодев от ужаса, наблюдал за тем, как по ней проносились машины противника. Это были американские подразделения силой не меньше батальона, двигающиеся налегке. Одни гусеничные машины, грузовиков здесь не было. Он сохранил достаточное самообладание, чтобы сосчитать количество танков и боевых машин пехоты, проносившихся мимо него на скорости, которую раньше он даже не считал возможной. Наибольшее впечатление производило на него почти полное отсутствие шума. Газотурбинные двигатели танков М-1 не ревут так громко, как дизельные двигатели на советских танках. Нет даже никаких признаков того, что тяжелые машины находятся вблизи, пока они не подойдут на несколько сотен метров, - благодаря сочетанию высокой скорости и отсутствию шума… Танки направлялись к Альфельду!
Следует доложить об этом, подумал Сергетов. Но как? Рация погибла в сгоревшей машине, и он на минуту задумался, чтобы установить, где находится… Да, конечно, в двух километрах от реки Лайне, совсем недалеко от заросшего лесом гребня холма. Если он решит возвращаться на командный пункт, ему придется идти пешком двадцать километров. Повернув в сторону тыла, он надеялся натолкнуться на одно из советских подразделений вдвое быстрее и передать сигнал тревоги. Но спасаться бегством в сторону тыла - разве это не трусость?
Как бы то ни было, другого выхода нет - нужно идти на восток. Сергетов с ужасом догадывался, что никому не известно о рейде врага по тылам советских войск. Он подполз к самому краю леса и начал дожидаться просвета в американской колонне. До противоположной обочины дороги всего тридцать метров. Понадобится всего пять секунд, чтобы перебежать ее, подумал майор. Может быть, меньше.
Мимо промчался очередной М-1. До следующего американского танка оставалось триста метров. Сергетов глубоко вдохнул и побежал по открытому месту.
Командир приближающейся машины заметил его, но не успел взяться за ручки танкового пулемета. А стоит ли останавливаться ради одного человека без автомата, перебегающего дорогу? Он сообщил о замеченном по радио и продолжил движение.
Сергетов не останавливался, пока не оказался в глубине леса, в сотне метров от дороги. Такое небольшое расстояние, но ему казалось, что сердце вот-вот выпрыгнет из груди. Майор сел, прижавшись спиной к стволу дерева, и наблюдал за тем, как мимо проносятся американские бронированные машины. Прошло несколько минут, прежде чем он смог встать на ноги, затем майор побежал вверх по крутому склону и скоро снова смотрел вниз на Лайне.
Его потрясло появление американских танков. Но то, что он увидел сейчас, было еще более страшным. Танкоремонтная мастерская превратилась в пылающие развалины. Повсюду горели грузовики. Зато теперь ему нужно было сбегать вниз по склону холма. Сергетов спустился к берегу реки по восточному склону. Быстро сняв ремень с пистолетом, майор прыгнул в реку.

***

- Что там такое? Смотри, я вижу русского, плывущего через реку! - Стрелок повернул в сторону пловца дуло крупнокалиберного пулемета. Командир танка остановил его. - Сбереги патроны для МиГов! - приказал он.

***

Сергетов поднялся на восточный берег и оглянулся назад. Американские танки зарывались в землю, занимая оборонительные позиции. Он подбежал к укрытию и снова оглянулся, чтобы сосчитать общее количество танков. Ближайший контрольно-пропускной пункт находился в Сакке. Майор бежал до него не останавливаясь.

***

После первого часа все успокоилось. Лейтенант Макколл вышел из танка, чтобы осмотреть позиции своего взвода. Один из немногих грузовиков, следовавших вместе с батальоном, останавливался у каждого танка, и солдаты передавали экипажу по пятнадцать снарядов. Недостаточно, чтобы пополнить затраченный боезапас, но все равно неплохо. Скоро начнутся воздушные налеты. Экипажи продолжали рубить деревья и кусты, стараясь получше замаскировать свои танки. Боевые машины пехоты, входящие в состав батальона, размещали «стрингеры», а над головой барражировали истребители ВВС. Из разведывательных сводок было известно, что на западный берег переправились восемь русских дивизий. Макколл со своими танками перерезал их пути снабжения. В результате место, на котором они находились, превратилось в очень дорогой участок недвижимого имущества.

Авианосец ВМС США «Индепенденс»

Какие перемены по сравнению с прошлым разом, подумал Toyленд. Военно-воздушные силы послали из Сондрестрема самолет «сентри» Е-3 для защиты соединения, и в воздухе находились еще четыре «хокая» Е-2 из состава морской авиации. В Исландии даже успели разместить радиолокационную станцию, обслуживаемую армейскими специалистами. Два ракетоносных крейсера типа «иджис» сопровождали авианосцы, и третий находился с десантными кораблями.
- Как вы думаете, сначала они нанесут удар по нам или по десантным кораблям? - спросил адмирал Джейкобсен.
- Равные шансы, адмирал, - ответил Тоуленд. - Все зависит от того, кто отдаст приказ. Их военно-морской флот захочет сначала уничтожить нас, а вот для армии важнее десантные корабли.
Джейкобсен скрестил руки на груди и посмотрел на карту.
- Мы находимся так близко, что они могут атаковать нас с любого направления.
Он не думал, что русские смогут послать больше пятидесяти «бэкфайеров», но имелось еще много устаревших «бэджеров», и американский флот был всего в полутора тысячах миль от авиабаз советских бомбардировщиков. Это означало, что русские самолеты смогут прилететь с полной бомбовой нагрузкой. Для защиты от бомбардировщиков в распоряжении соединения находилось шесть эскадрилий «томкэтов» и еще шесть эскадрилий «хорнетов» - в общей сложности почти сто сорок самолетов. В данный момент в небе барражировали двадцать четыре истребителя в сопровождении самолетов-заправщиков, а штурмовики не переставали наносить удары по русским береговым позициям. Линейные корабли закончили свой первый обстрел района Кефлавика и находились сейчас у Хвальсфьердура - Китового залива, - обеспечивая огневую поддержку частей морской пехоты на севере у Боргарнеса. При планировании операции принималась во внимание вероятность налета русских бомбардировщиков, вооруженных ракетами «воздух-земля». Американцы не сомневались в скором прибытии «вампиров».

***

С потерей северной Норвегии источник «Риэлтайм» утратил свое значение. Подводная лодка по-прежнему находилась на прежнем месте, занимаясь сбором электронной информации, а вот задача оповещения о вылетающих соединениях советских бомбардировщиков перешла теперь к британским и норвежским патрульным самолетам, вылетающим с авиабаз в Шотландии. Один из таких самолетов заметил три группы бомбардировщиков «бэджер», которые направлялись на юго-запад, и послал предупреждение. В этот момент русские бомбардировщики находились в семидесяти минутах летного времени от ударного соединения флота.

***

Место Тоуленда в боевой рубке было под самой летной палубой, так что он слышал рев истребителей, срывающихся с катапульт. Он нервничал. Тоуленд понимал, что тактическая ситуация кардинально отличается от той, что существовала на второй день войны, но он не забывал и о том, что был одним из тех двоих, кому удалось спастись из помещения, похожего на это. В рубку поступал непрерывный поток информации. Наземный радиолокатор, самолет дальнего радиолокационного оповещения ВВС Е-3 и «хокаи» морской авиации - все они посылали в боевую рубку полученные ими сведения. В небе пульсировало столько электромагнитной энергии, что птицы могли сгорать прямо в полете. На экране было видно, что истребители направляются к выделенным для них боевым позициям. «Томкэты» долетели до северного побережья Исландии и начали описывать там ленивые круги, ожидая появления русских бомбардировщиков.
- Предложения, Тоуленд, мне нужны ваши предложения! - негромко произнес адмирал.

Предыдущая страница 30 Следующая страница


31 Том Клэнси

- Если русские намереваются напасть на нас, они появятся с востока. В случае нападения на десантные корабли бомбардировщики устремятся прямо к ним. Раз уж они собираются атаковать Стиккисхоульмур, то нет смысла прибегать к обманным маневрам.
- Я тоже придерживаюсь такой точки зрения, - кивнул Джейкобсен.
Грохот над головой не смолкал - это совершали посадку штурмовики для пополнения боезапаса, израсходованного во время налетов на позиции советской воздушно-десантной дивизии, располагавшейся в Исландии. Помимо наносимого материального ущерба, эти постоянные жестокие налеты подрывали моральное состояние десантников. Были задействованы также «хэрриеры» и штурмовые вертолеты морской пехоты. С самого начала события развивались более благоприятно, чем предполагалось. Русские не сумели достаточно широко рассредоточить свои войска, и потому американская авиация наносила мощные бомбовые и ракетные удары по пунктам сосредоточения.
- «Старбейс», это «Хоук-блю-три». Отмечаю глушение на пеленге ноль-два-четыре…, сейчас глушение усиливается, - Эту информацию передавали прямо на авианосец, и электронный дисплей желтыми клиновидными знаками зарегистрировал появляющиеся помехи. Тут же эти сведения подтвердили и остальные «хокаи».
На лице офицера, руководившего воздушными операциями соединения, появилась легкая улыбка. Он поднес к губам микрофон. Его истребительные эскадрильи уже заняли выделенные им позиции, и потому он мог выбрать один из нескольких вариантов.
- План «Дельта», - произнес офицер.
На борту «хокая» под кодовым наименованием «хоук-грин-один» находился командир авиакрыла, базирующегося на авианосце «Индепенденс». Сам он был летчиком-истребителем и предпочел бы лично сидеть за штурвалом своего самолета во время этой операции, но сейчас важнее было руководить «томкэтами». Он выделил по два истребителя из каждой эскадрильи и послал их на поиски советских самолетов, ставящих электронные помехи. Переоборудованные «бэджеры» приближались широким фронтом, прикрывая бомбардировщики с ракетами «воздух-земля», и летели со скоростью пятьсот узлов. В данный момент они находились на расстоянии трехсот миль от линии самолетов дальнего радиолокационного обнаружения. «Томкэты» устремились навстречу русским «бэджерам» тоже со скоростью пятьсот узлов.
Каждый самолет электронного противодействия оставлял на экранах американских радиолокаторов знак в виде нечеткого клина, так что создавалось впечатление спиц на колесе телеги. «Томкэты» стремительно сближались с «бэджерами», а офицеры радиолокационного перехвата, сидящие на заднем сиденье истребителей, тем временем переключили режим наведения «фениксов» на поиск радиолокационных излучателей. Теперь их будут наводить на цель не радиолокаторы «томкэтов», а они просто помчатся к самолетам, от которых исходят импульсы.
Всего было определено местоположение двадцати самолетов электронного противодействия. Навстречу им летело восемнадцать истребителей, и на каждый «бэджер» было нацелено по меньшей мере две ракеты «феникс».
- «Дельта» - пуск!
Получив приказ, «томкэты» пустили ракеты «воздух-воздух» в сорока милях от цели. Сорвавшись с подвесок, «фениксы» помчались к «бэджерам». Время подлета к цели составляло всего пятьдесят шесть секунд. Шестнадцать «бэджеров» были сбиты точными попаданиями ракет. Оставшиеся четыре выключили аппаратуру электронного противодействия, заметив дымные следы ракет, и спикировали к морской поверхности, совершая маневр уклонения. Следом устремились «томкэты».
- Многочисленные радиолокационные контакты. Первая группа состоит из пятидесяти самолетов и приближается по пеленгу ноль-ноль-девять, расстояние три-шесть-ноль, скорость шестьсот узлов, высота тридцать тысяч. Вторая группа… - Оператор продолжал передавать сведения, на основании которых координаты самолетов противника тут же наносились на планшет.
- Главная группа состоит, по-видимому, из «бэджеров» и нацелена на десантные корабли. А вот это - «бэкфайеры». Они постараются запустить в нас свои ракеты с максимальной дистанции, чтобы как можно дальше оттянуть истребители от авианосцев, - заметил Тоуленд.
Джейкобсен что-то сказал своему начальнику оперативного отдела. «Хоук-грин-один» возьмет на себя защиту десантных кораблей, а истребители с «Нимица», направляемые «Хоук-блю-четыре», будут защищать авианосные группы. Истребители разделились в соответствии с планом и взялись за дело. Тоуленд заметил, что адмирал Джейкобсен оставил руководство боевыми действиями в руках офицеров, находившихся на борту самолетов управления. Командир противовоздушной обороны ударного соединения на крейсере «Йорктаун» принял на себя координацию действий ракетоносных кораблей, которые уже находились в состоянии полной боевой готовности, но еще не включали свои радиолокаторы.
- Единственное, что меня беспокоит, - это как бы они не попытались снова прибегнуть к тому трюку с беспилотными мишенями, - пробормотал Джейкобсен.
- Один раз это действительно получилось у них удачно, - согласился Тоуленд. - Однако тогда мы не сумели обнаружить русских на таком большом расстоянии.
«Томкэты» разделились на группы по четыре истребителя, причем каждая направлялась радиолокатором. Их летчики тоже были проинструктированы относительно опасности появления беспилотных мишеней, которые в свое время так ловко провели «Нимиц». Истребители не включали радиолокаторы, пока не оказались на расстоянии пятидесяти миль от цели, и затем с помощью радаров обнаруживали цели на экранах своих боевых телевизионных систем.
- «Хоук-блю-четыре», - вызвал пилот одного из них. - Вижу «бэкфайер». Атакую. Конец связи.
Русский план налета основывался на предположении, что американские истребители попытаются прорваться через завесу электронных помех в сторону севера и затем увидят, что их обвели вкруг пальца - «бэкфайеры» появятся на востоке. Однако самолеты электронного противодействия были уничтожены, «бэкфайеры» все еще не обнаружили на экранах своих радиолокаторов американский авианосный флот и не могли осуществить запуск противокорабельных ракет, основываясь исключительно на данных спутниковых фотографий, сделанных несколько часов назад. Не могли они и повернуть обратно. Сверхзвуковые русские бомбардировщики перешли на форсаж и включили радиолокаторы, борясь с противником - временем, расстоянием и американскими перехватчиками.
И снова происходящее походило на видеоигру. Знаки, обозначающие русские бомбардировщики, изменились после того, как «бэкфайеры» включили бортовые системы защитного электронного противодействия. Такое глушение снижало эффективность ракет «феникс», однако русские понесли уже серьезные потери. «Бэкфайеры» находились на расстоянии трехсот миль. Их радиолокаторы надежно действовали лишь на вдвое меньшей дистанции, а американские истребители уже окружили бомбардировочное соединение. Возгласы «Атакую!» слышались по каналам радиосвязи. «Томкэты» набросились на русские бомбардировщики, и знаки, обозначающие «бэкфайеры», начали исчезать с радиолокационных экранов. Бомбардировщики мчались к цели со скоростью семнадцать миль в минуту, и их радиолокаторы лихорадочно искали американские авианосцы.
- Некоторые все-таки прорвутся, - заметил Тоуленд.
- Пожалуй, от шести до восьми, - согласился Джейкобсен.
- И у каждого по три ракеты.
К этому времени «томкэты» выпустили все ракеты «воздух-воздух» и ушли в сторону, освобождая поле боя для «хорнетов» с их «спэрроу» и «сайдуайндерами». Истребителям было нелегко преследовать русские бомбардировщики. Сверхзвуковая скорость «бэкфайеров» давала им возможность совершать непредсказуемые повороты, а у истребителей, как всегда, не хватало горючего. Тем не менее американские ракеты одна за другой поражали цели, и никакие повороты и глушение не позволяли полностью уклониться от них. Наконец, один бомбардировщик установил радиолокационный контакт с надводными кораблями и по радио передал координаты остальным «бэкфайерам». Семь уцелевших бомбардировщиков пустили ракеты и тут же повернули на север, уходя от преследования со скоростью, вдвое превышающей звуковую. Американские ракеты сбили три из них, прежде чем «бэкфайеры» успели закончить разворот.
Снова пробили воздушную тревогу, предупреждая о приближении «вампиров», и снова Тоуленд невольно съежился под летной палубой. На планшете появились траектории двадцати приближающихся противокорабельных ракет. Корабли соединения включили системы электронного противодействия, реактивные установки «корабль-воздух» поворачивались, следя за ракетами. Впереди находились ракетоносные крейсеры ПВО типа «иджис». Уже через несколько секунд навстречу ракетам противника с направляющих зенитных установок крейсеров сорвались ракеты. За ними последовали зенитные ракеты и с других кораблей эскадры, образуя оборонительный «зонтик», управляемый компьютерами ракетоносных крейсеров. Навстречу двадцати противокорабельным ракетам мчались девяносто зенитных. Только три русские ракеты сумели прорваться через зонтик противоракетной обороны, и лишь одна была нацелена на авианосец. Три зенитных автоматических орудия последней линии защиты на авианосце «Америка» замкнулись на приближающейся противокорабельной ракете и уничтожили ее в тысяче футов от корабля. Две другие ракеты нацелились на крейсер «Уэйнрайт» и взорвали его на расстоянии в четыре мили от авианосца «Индепенденс».
- Проклятье. - Адмирал Джейкобсен сжал зубы. - Я считал, что мы сумеем полностью отразить этот налет. Давайте принимать самолеты. У некоторых из них уже не осталось горючего.
Теперь внимание сосредоточилось на «бэджерах». Северная группа «томкэтов» уже приближалась к устаревшим русским бомбардировщикам. Экипажи «бэджеров» надеялись следовать за самолетами электронного противодействия, полностью изменив прежнюю тактику, Не все успели заметить, что стена электронных помех исчезла, но выбора не осталось ни у кого. Они обнаружили приближающиеся истребители еще в пяти минутах от точек пуска ракет. «Бэджеры» сохранили прежний курс и увеличили скорость, чтобы до предела сократить период уязвимости. Экипажи с беспокойством оглядывались по сторонам, каждую секунду ожидая появления ракет противника.
Летчики «томкэтов» с удивлением обнаружили, что приближавшиеся бомбардировщики не меняют курс. Это увеличивало вероятность появления беспилотных мишеней. Они сблизились с бомбардировщиками для их визуального опознания, опасаясь ловушки.
- Пуск! «Бэджер» в направлении на двенадцать часов, на одинаковой высоте. - Первый «томкэт» удостоверился, что перед ним действительно русский бомбардировщик, и выпустил пару ракет с расстояния сорок миль.
В отличие от «бэкфайеров», «бэджеры» точно знали координаты целей, что позволило им пустить противокорабельные ракеты AS-4 с максимального расстояния. Один за другим бомбардировщики, построенные два десятка лет назад, пускали ракеты и тут же отворачивали настолько круто, насколько позволяла смелость пилотов. Их маневры уклонения позволили половине «бэджеров» спастись, поскольку истребители морской авиации не имели возможности преследовать их. На самолетах дальнего радиолокационного обнаружения вели подсчет сбитых самолетов противника, несмотря на то что вражеские ракеты продолжали лететь к Стиккисхоульмуру. Советская морская авиация понесла ужасающие потери.

Десантный корабль ВМС США «Нассау»

Эдварде все еще отходил от наркоза, когда услышал колокола громкого боя. Он всего лишь смутно понимал, где находится. Ему казалось, что он помнит полет на вертолете, но дальше все было покрыто мглой, и вот теперь он приходит в себя на койке госпиталя, с трубками, ведущими к различным частям его тела. Он понимал, что звук колоколов громкого боя означает тревогу, и испытывал ощущение, что должен чувствовать страх. Но его эмоции не могли пробиться через туман обволакивающей его наркотической дремоты. Эдвардсу удалось приподнять голову. На стуле рядом с кроватью сидела Вигдис и держала его правую руку. Он сжал ее руку, не отдавая себе отчета в том, что она спит. Через мгновение он тоже заснул.
Пятью палубами выше на крыле мостика стоял капитан «Нассау». Вообще-то по боевому расписанию ему полагалось находиться в рубке, но корабль стоял на якоре, и он решил, что следить за происходящим можно с таким же успехом и с мостика. С северо-востока к десантному соединению мчалось больше сотни противокорабельных ракет. Как только час назад было получено предупреждение о налете, команды всех катеров, приписанных к большому десантному кораблю, начали устанавливать и зажигать дымовые горшки на скалах так называемой якорной стоянки. Капитан понимал, что это лучший метод защиты, хотя и не слишком в него верил. Зенитные установки последней линии обороны, находящиеся на углах летной палубы, действовали в автоматическом режиме. Названные за свой внешний вид R2D2, эти огневые системы ближней защиты «Вулкан-Фаланкс», состоящие из крупнокалиберных шестиствольных пулеметов системы «Гатлинг» и стреляющие пулями из истощенного урана, были направлены на приближающиеся ракеты и имели угол возвышения в двадцать градусов. Это было все, что мог предпринять капитан. Специалисты ПВО пришли к заключению, что даже попытки выпускать навстречу ракетам снаряды с алюминиевой фольгой принесут больше вреда, чем пользы. Капитан пожал плечами. Как бы то ни было, через пять минут все станет ясно.
Он смотрел на крейсер «Винсенс», который медленно кружил к востоку от него. Внезапно с его пусковых установок сорвались четыре ракеты, оставляя за собой дымный след, и начался огневой цикл. Скоро весь северо-восточный сектор неба оказался затянутым серым дымом. Глядя в бинокль, капитан различал черные облачка успешных перехватов. Ему показалось, что вспышки постепенно возникают все ближе, и он понял, что ракеты противника приближаются к соединению. Ракетоносный крейсер ПВО не мог уничтожить все вражеские ракеты. «Винсенс» опустошил свои магазины за четыре минуты и тут же на полном ходу устремился в узкий пролив между двумя скалистыми островками. Капитан «Нассау» почувствовал изумление. Кто-то гнал крейсер стоимостью в миллиард долларов прямо в гущу подводных скал со скоростью двадцать пять узлов! Даже во время сражения при Гуадалканале…
Взрыв потряс остров Храппси в четырех милях от них, затем ракета взорвалась на острове Сели. Защитная система действовала!
На расстоянии десяти миль на русских противокорабельных ракетах включились радиолокационные головки наведения, и тут же они обнаружили, что секторы их действия переполнены целями. Испытывая перегрузку, головки наведения принялись автоматически искать цели с самыми мощными инфракрасными характеристиками. Многие горшки излучали большое количество тепла, и ракеты нацеливались именно на них, начиная пикировать со скоростью, втрое превышающей скорость звука. Они не могли знать, что атакуют вулканические скалы. Сквозь противоракетную оборону сумели прорваться тридцать ракет, и только пять выбрали своей целью корабли.
Две зенитные установки «Вулкан-Фаланкс» на палубе «Нассау» одновременно развернулись навстречу приближающейся опасности и открыли огонь по ракете, летящей с такой скоростью, что различить ее было невозможно. Капитан посмотрел в направлении их стволов и тут же увидел ослепительную белую вспышку в тысяче футов над головой. Мгновенно последовавший грохот взрыва едва не оглушил его, и офицер понял, как глупо поступил, оставшись на открытом мостике, когда по крыше рулевой рубки забарабанил дождь осколков. Еще две ракеты разорвались в городе, к западу от стоянки. Небо очистилось. Свидетелем того, что по крайней мере одна ракета попала в цель, был огненный шар далеко на западе. Но мой корабль уцелел! - с ликованием подумал капитан. И тут же его охватило чувство стыда.
- Сукин сын! - Капитан поднял трубку телефона прямой связи с боевой рубкой.
- Рубка, это мостик. Две ракеты попали в Стиккисхоульмур. Пошлите вертолет, там могут оказаться пострадавшие.

***

Тоуленд наблюдал за тем, как на большой скорости прокручивали видеозапись воздушного сражения. Компьютеры вели подсчет сбитых самолетов. Все теперь было автоматизировано.
- Это да, - пробормотал про себя офицер разведки.
- Не то что в прошлый раз, верно, сынок? - заметил Джейкобсен. - Спеллинг, мне нужна информация о десантных кораблях.
- Уже обрабатывается, сэр. «Чарлстон» взорвался и переломился пополам. Легкие повреждения у «Гуама» и «Понса» - это все, адмирал!
- И еще «Уэйнрайт», - тяжело вздохнул Джейкобсен. Итак, потеряно два ценных корабля, погибло полторы тысячи моряков, а он вынужден считать это успехом.

Кефлавик, Исландия

- Налет, наверно, уже закончился.
Андреев не ожидал, что сведения поступят быстро. Американцам удалось, наконец, вывести из строя его последний радиолокатор, и это лишило его возможности наблюдать за воздушным сражением. Операторы радиоперехвата сумели записать многочисленные переговоры между самолетами, но голоса были слишком отдаленными, а записанные отрывки слишком короткими, чтобы сделать какие-то выводы - если не считать того, что воздушный бой действительно произошел.
- Прошлый раз, когда наши бомбардировщики атаковали авианосное соединение НАТО, нам удалось разгромить его, - произнес начальник оперативного отдела с надеждой в голосе.
- Наши подразделения у Боргарсена по-прежнему подвергаются обстрелу, - послышался голос. Американские линкоры вели огонь по русским позициям из артиллерии главного калибра уже больше часа. - Они несут тяжелые потери.
- Товарищ генерал, я принимаю - вам следует выслушать, это передают по каналу нашей радиосвязи.
Генерал Андреев услышал обращение на русском языке, повторенное четыре раза:
- Командующему советскими войсками в Исландии. К вам обращается командующий ударного соединения Атлантического флота. Если вы не слышите наше обращение, пусть его текст передаст вам тот, кто слышит. Может быть, вашим бомбардировщикам в следующий раз повезет больше. До скорой встречи. Конец связи.

Зак, Федеративная Республика Германия

Пошатываясь от усталости, Сергетов успел добраться до контрольно-пропускного пункта в тот момент, когда по шоссе в сторону Альфельда двигался танковый батальон. Он стоял, согнувшись, тяжело дыша, опершись руками о колени, и наблюдал за тем, как мимо катятся танки.
- Кто такой? - послышался голос лейтенанта КГБ. Теперь контроль за движением транспорта перешел в руки секретной полиции. КГБ быстро освоил, что нарушителей нужно расстреливать на месте.
- Я - майор Сергетов. Мне нужно немедленно видеть коменданта района.
- Из какой части, Сергетов?
Иван выпрямился. Не товарищ майор, не товарищ, а просто Сергетов.
- Я - адъютант генерала Алексеева, заместителя главнокомандующего Западным фронтом. А теперь отведите меня, черт побери, к своему начальнику!
- Документы. - Лейтенант протянул руку. На его лице появилась гримаса холодного высокомерия.
Сергетов чуть улыбнулся. Все его документы находились в герметически запечатанном пластмассовом пакете. Он открыл его и передал находящееся в пакете удостоверение лейтенанту КГБ. Этот документ сумел раздобыть для него отец перед самой мобилизацией.
- Каким образом у вас оказалось удостоверение высшей формы допуска? - неуверенно спросил лейтенант.
- А кто ты такой, долбанный шибздик, чтобы задавать мне вопросы? - Сын члена Политбюро наклонился вперед, глядя в глаза офицера секретной полиции. - Немедленно отведи меня к командиру - иначе я потребую, чтобы сегодня же вечером тебя расстреляли, идиот!
Чекист мгновенно съежился и повел Сергетова к крестьянскому дому. Командовал контрольно-пропускным пунктом майор КГБ. Неплохо.
- Мне нужно немедленно установить связь с командованием армии! - резко бросил Сергетов.
- По моей рации можно выйти только на штабы полков и дивизий.
- Где находится штаб ближайшей дивизии?
- Штаб Сороковой танковой в…
- Он уничтожен. Немедленно найдите мне машину. Действуйте! В Альфельде американские войска.
- Мы только послали туда танковый…
- Я знаю. Отзовите его.
- Не имею права.
- Слушай, кретин, этот батальон движется в ловушку! Сейчас же отзови его!
- Я не имею…
- Ты что, немецкий шпион? Неужели не видишь, что происходит вокруг?
- Но ведь это был воздушный налет, верно?
- В Альфельде американские танки, идиот. Нужно организовать контратаку, но батальона для этого мало. Мы… - Послышались первые взрывы километрах в шести. - Вот что, майор, выбирайте, - холодно произнес Сергетов, - или вы немедленно дадите мне машину, или сообщите свое имя, фамилию и должность, чтобы я мог сообщить о вашем отказе подчиниться вышестоящему начальству.
Офицеры КГБ переглянулись, не понимая, что происходит. Еще никто не осмеливался так разговаривать с ними, но тот, кто решается на это… Тут же подкатила машина, и Сергетов уехал. Через полчаса он был в пункте командования тыла в Холле. Там была радиостанция.
- Где вы, майор? - спросил Алексеев.
- Я в Холле, товарищ генерал. Американцы прорвали наш фронт. По крайней мере один американский танковый батальон находится в Альфельде.
- Что? - Наступило молчание. - Вы уверены в этом?
- Товарищ генерал, мне пришлось переплыть чертову реку, чтобы добраться сюда. Я насчитал колонну из двадцати пяти танков в нескольких километрах к северу от города. Они разгромили танкоремонтную мастерскую и уничтожили больше сотни наших грузовиков. Повторяю, товарищ генерал, в Альфельде находятся американские танки силой до батальона.
- Найдите машину, отправляйтесь в Стендаль я лично доложите главнокомандующему Западным фронтом.

Авианосец ВМС США «Индепенденс»

- Добрый вечер, майор Чапаев. Как ваша нога? - спросил Toy-ленд, садясь рядом с койкой в медсанчасти. - С вами хорошо обращаются?
- У меня нет оснований жаловаться. Вы неплохо говорите по-русски.
- Мне редко приходится разговаривать с русскими. Надеюсь, вы поможете мне исправить этот недостаток. - «Майор Александр Григорьевич Чапаев, - значилось в компьютерной распечатке. - Возраст - 30 лет. Сын генерала Георгия Константиновича Чапаева, командующего Московским округом ПВО. Женат на младшей дочери члена Центрального комитета КПСС Ильи Николаевича Говорова.» Да, подумал Тоуленд, поэтому этот молодой человек имеет доступ к массе полезной информации, не предназначенной для широкого пользования…
- Помогу вам? В чем? В овладении грамматикой? - фыркнул Чапаев.
- Вы командовали МиГами? Не волнуйтесь, майор, с ними мы покончили. Вы ведь знаете это.
- Да, я командовал МиГами.
- Меня просили передать вам восхищение наших летчиков. Сам я не летчик, но мне сказали, что ваши тактические действия при обороне Кефлавика были великолепными. Насколько мне известно, у вас было пять истребителей. Вчера мы потеряли в общей сложности семь самолетов - три сбиты МиГами, два зенитными ракетами и еще два зенитными орудиями. Принимая во внимание наш громадный перевес, понесенные потери поразили нас.
- Я выполнял свой долг.
- Понимаю. Мы все выполняем свой долг, - согласился Toy-ленд. - Вам не следует беспокоиться о том, что произойдет с вами дальше. Обращение будет безупречным. Не знаю, о чем вас предупреждали, вы, наверно, и сами заметили, что не все, что говорила партия, соответствует действительности. Судя по вашим документам, у вас жена и двое детей. У меня тоже есть семья. Мы оба - вы и я - увидимся со своими семьями. Наверно, увидимся.
- А что произойдет, когда прилетят наши бомбардировщики?
- Налет закончился три часа назад. Разве вы не знаете этого?
- Чепуха! В прошлый раз…
- В прошлый раз я был на «Нимице». В нас попали две ракеты. - Тоуленд вкратце описал советскому летчику результаты того полета. - Теперь все произошло иначе. Сейчас ведутся спасательные операции. Вы лично убедитесь в том, что произошло, когда сюда доставят спасенных русских летчиков. Ваша авиация больше не представляет для нас сколько-нибудь серьезной угрозы. Вот подводные лодки - это другое дело, но разговаривать о них с летчиком-истребителем не имеет смысла. Более того, наша беседа не является допросом.
- Тогда зачем вы пришли сюда?
- Просто проведать вас и познакомиться. Вопросы будем задавать позже. Вы нуждаетесь в чем-нибудь?
Чапаев не понимал, что происходит. Он ожидал, что его могут расстрелять сразу после захвата в плен, но этого не произошло. Он присутствовал на лекциях, где говорили о необходимости сделать попытку спастись, но это было невозможно, пока корабль находится в море.
- Я не верю вам, - произнес он наконец.
- Товарищ майор, расспрашивать вас о МиГах-29 не имеет смысла, потому что в Исландии больше их не осталось ни одного. Все остальные находятся в Европе, но мы туда не пойдем. Говорить с вами о противовоздушной обороне острова тоже бессмысленно - вы летчик и ничего не знаете о том, как она организована. И уж тем более вы ничего не знаете о единственной оставшейся опасности - о подводных лодках. Вам что-нибудь известно о подводных лодках, а? Подумайте, майор, вы ведь образованный человек. Неужели вы считаете, что не обладаете информацией, полезной для нас? Я сомневаюсь в этом. Наступит время, и вас обменяют на наших военнопленных - но этим будут заниматься наши политики, поскольку это политическая проблема. А пока с вами будут обращаться должным образом. - Тоуленд сделал паузу. Ну говори же со мной, майор, говори, мысленно просил он.
- Я голоден, - произнес Чапаев через несколько секунд.
- Ужин принесут через полчаса.
- Значит, вы просто отправите меня домой после всего…
- У нас нет концлагерей, и мы не убиваем военнопленных. Если бы мы собирались жестоко обращаться с вами, разве хирург зашивал бы вам рану на ноге и прописывал обезболивающие препараты?
- У меня в кармане были фотографии.
- Чуть не забыл. - Тоуленд передал русскому офицеру его бумажник. - Разве вам разрешают брать их с собой?
- Это приносит мне удачу, - ответил майор. Он достал из бумажника черно-белую фотографию жены и дочек-близнецов. Значит, я снова увижу вас, подумал офицер. Может быть, пройдут месяцы, но я снова увижу вас.
Тоуленд усмехнулся.
- И на этот раз удача не отвернулась от вас, товарищ майор. Посмотрите, вот моя семья.
- Ваша жена чуть худовата, но и вы счастливый человек. - Чапаев вытер слезы. - Мне хотелось бы выпить, - произнес он с надеждой в голосе.
- Мне тоже, но спиртное запрещено на наших кораблях. - Тоуленд посмотрел на фотографию. - У вас прелестные дочки, майор. Знаете, мы оба с вами просто безумцы, раз оставили свои семьи и отправились на войну.
- Но ведь таков наш долг, - возразил Чапаев. Тоуленд раздраженно махнул рукой.
- Это все из-за проклятых политиков, - сказал он. - Они отправляют нас под пули, а мы слепо повинуемся им, как настоящие идиоты! Черт побери, мы даже не знаем, почему началась эта чертова война!
- Вы хотите сказать, что вам это неизвестно? Наконец-то, подумал Тоуленд. Кодеин и сочувственное отношение… Миниатюрный магнитофон у него в кармане уже работал.

Хунцен, Федеративная Республика Германия

- Если я продолжу наступление, нас уничтожат! - запротестовал Алексеев. - У меня на фланге две свежие дивизии противника и мной получено сообщение об американских танках в Альфельде.
- Этого не может быть! - раздраженно рявкнул главнокомандующий Западным фронтом.
- Я получил донесение от майора Сергетова. Он видел, как танки ворвались в Альфельд. Я приказал ему немедленно отправиться в Стендаль и лично доложить вам.
- Сейчас к Альфельду приближается Двадцать шестая мотострелковая дивизия. Если там находятся американцы, дивизия уничтожит их.
Это дивизия из резерва, подумал Алексеев. Резервисты старших возрастов, плохо обученные и неподготовленные, с устаревшим вооружением.
- Как идет переправа?
- Два полка уже на левом берегу, сейчас переправляется третий. Усилились налеты вражеской авиации, а тут еще части противника у меня в тылу!
- Вот что, Павел Леонидович, возвращайтесь в Стендаль. Передайте командование в Хунцене генералу Береговому. Вы нужны мне здесь.
Меня отзывают с фронта, отстраняют от командования! - понял Алексеев.
- Слушаюсь, товарищ генерал, - ответил Алексеев и выключил рацию. Но разве я могу оставить свои войска в такой критический момент, когда им угрожает контрнаступление противника, даже не предупредив командиров об опасности? Алексеев грохнул кулаком по столу.
- Соедините меня с генералом Береговым!

Альфельд, Федеративная Республика Германия

Артиллерия НАТО находилась слишком далеко и не могла обеспечить им огневую поддержку, а собственную артиллерию они были вынуждены оставить перед началом форсированного марша. Макколл посмотрел в оптический прицел и сквозь легкую дымку увидел продвигающиеся вперед русские части. По его мнению, наступление вели два полка. Значит, дивизия наступает по классической схеме - два полка впереди и один обеспечивает поддержку сзади. Так. Не видно ракетных установок «земля-воздух». Полковник, командующий бронетанковой группой, начал отдавать приказы по командному каналу радиосвязи. Он вызвал союзную авиацию.
Из- за позиций бронетанковой группы стремительно вылетели штурмовые вертолеты «апачи», зашли с юга во фланг передовым русским танкам и, продолжая маневрировать, выпустили по ним свои противотанковые управляемые ракеты «хелфайер». Пилоты искали среди танков машины, оборудованные зенитными ракетами, но тщетно. Танки не были обеспечены защитой от нападения с воздуха. Затем появились штурмовики А-10. Неуклюжие двухмоторные самолеты шли на бреющем полете, не испытывая на этот раз угрозы со стороны русских ракет «земля-воздух». Их вращающиеся авиационные противотанковые пушки и кассетные бомбы дополнили разрушения, причиненные штурмовыми вертолетами.
- Что-то странно они ведут наступление, босс, по-глупому, - удивленно заметил наводчик.
- Может быть, у них еще нет боевого опыта, Вуди.
- Другой бы возражал.
Боевые машины пехоты «брэдли», занявшие позиции на восточной окраине города, атаковали русские танки ракетами. Танковые колонны понесли тяжелые потери еще до того, как оказались в пределах дальности действия орудий американских «абрамсов» на противоположном берегу реки. Наступление начало захлебываться. Русские танки остановились и открыли ответный огонь. Они поставили дымовую завесу и стреляли из-за нее не целясь. Несколько снарядов разорвалось поблизости от позиции, но они не представляли опасности. Наступление русской дивизии было остановлено в двух километрах от города.
- Направляйтесь на север, - скомандовал Алексеев по системе внутренней связи.
- Товарищ генерал, если мы полетим на север… - начал пилот.
- Я приказываю лететь на север! И на самой малой высоте, - добавил Алексеев.
Бронированный боевой вертолет Ми-24 понесся над вершинами деревьев. Алексеев почувствовал внезапный приступ тошноты - пилот пытался расквитаться с ним за такой глупый и опасный приказ. Вертолет резко бросало из стороны в сторону - пилот явно представлял себе, какому риску они подвергаются. Генерал сидел позади и смотрел наклонившись в отодвинутую левую дверцу, держась за пристяжной ремень.
- Вот, смотрите! - внезапно воскликнул он. - В направлении на десять часов. Танки! Американские или немецкие?
- Я вижу и пусковые установки «земля-воздух», товарищ генерал. Вы не хотите взглянуть на них поближе? - ядовито осведомился пилот. Он вел вертолет вдоль проложенной через лес дороги, всего в паре метров над ней. Танки остались позади.
- Там был по крайней мере батальон, - произнес генерал.
- Думаю, даже больше, - заметил пилот. Двигатель вертолета ревел, работая на полной мощности, нос вертолета был опущен вниз для максимальной скорости, и глаза пилота непрерывно обшаривали горизонт в поисках вражеских самолетов.
Генерал разворачивал карту. Для того чтобы добиться этого, ему пришлось откинуться на спинку кресла, пристегнуться и освободить обе руки.
- Господи, они сумели продвинуться так далеко на юг?! - изумленно воскликнул он.
- Я ведь говорил вам, товарищ генерал, - послышался голос пилота по системе внутренней связи, - что им удалось прорвать наш фронт.
- Как близко можно подлететь к Альфельду?
- Это зависит от того, насколько товарищу генералу хочется жить.
Алексеев почувствовал страх и гнев в голосе пилота и напомнил себе, что капитан, сидящий за штурвалом вертолета, уже дважды Герой Советского Союза, удостоенный таких исключительных наград за бесстрашие, проявленное на поле боя.
- Постарайтесь подлететь поближе, капитан, не подвергая нас опасности. Мне нужно лично посмотреть на позиции противника.
- Понятно. Держитесь, нам предстоит трудный полет. - Ми-24 резко взлетел вверх, чтобы миновать провода высоковольтной линии, и тут же снова нырнул к земле. Алексеев посмотрел вниз и на мгновение закрыл глаза при виде земли, проносящейся под самыми колесами вертолета.
- Самолеты противника над головой. Похоже на «дьявольский крест»…, четыре штурмовика летят на запад.
Вертолет промчался над…, нет, это была не дорога, подумал Алексеев, скорее заросшая травой просека, перемолотая в глинистую полосу гусеницами танков и бронетранспортеров. Генерал посмотрел на карту. Просека вела к Альфельду.
- Сейчас я пересеку Лейне, и мы приблизимся к Альфельду с востока. Таким образом мы будем лететь над своими войсками - на всякий случай, - сообщил пилот. Тут же вертолет взмыл вверх и снова снизился. Алексеев заметил танки на гребне холма, быстро оставшиеся позади. В сторону вертолета полетели трассирующие пули, но не достали до него. - Здесь много танков, товарищ генерал. По моему мнению, не меньше полка. К югу от нас танкоремонтная мастерская - вернее, то, что от нее осталось. Проклятье! С юга приближаются вертолеты противника!
Машина зависла в воздухе и развернулась. Из-под крыла с ревом вырвалась ракета «воздух-воздух», и Ми-24 тут же рванулся вперед, взлетел вверх и сразу упал вниз. Генерал увидел над головой дымный след вражеской ракеты.
- Прямо-таки чудом спаслись.
- Вам удалось попасть в него?
- Может быть, товарищ генерал хочет, чтобы я остановился и проверил? А это что? Раньше здесь не было ничего похожего!
Вертолет на мгновение завис в воздухе. Алексеев увидел горящие танки и бегущих людей. Это старые машины, пронеслось у него в голове, Т-55… Значит, здесь и захлебнулась контратака, о которой ему говорили! Танки уничтожены, пехота отступила. Еще через секунду он увидел, как оставшиеся танки перегруппировываются для новой атаки.
- Достаточно. Я увидел все, что нужно. Сейчас прямо в Стендаль и как можно быстрее. - Генерал развернул карты и попытался создать более четкую картину происходящего на основании того, что видел собственными глазами. Через полчаса вертолет завис в воздухе и плавно приземлился.
- Ты был прав, Павел Леонидович, - произнес главнокомандующий Западным фронтом, как только Алексеев вошел в штаб. В руках он держал три фотографии, сделанные самолетом-разведчиком.
- Первая атака Двадцать шестой мотострелковой дивизии захлебнулась в двух километрах от передовой противника. Когда я пролетал над ними, они готовились к повторной атаке. Это ошибка, - спокойно и уверенно сказал Алексеев. - Если мы хотим вернуть себе Альфельд, следует наступать после тщательной подготовки.
- Нам нужно снова захватить плацдарм, и как можно быстрее.
- Отлично. Прикажите Береговому выделить пару своих частей и перебросьте их на восток.
- Но мы не можем приостановить переправу через Везер!
- Товарищ генерал, или мы оттянем назад эти части или позволим войскам НАТО уничтожить их. Иного выбора сейчас у нас нет.
- Как только мы вернем себе Альфельд, перебросим к передовой подкрепления. Таким образом мы отразим их фланговую контратаку и получим возможность продолжить наступление.
- Какие у нас силы для захвата Альфельда?
- На подходе три дивизии… - Алексеев посмотрел на карту, читая обозначения частей. - Но это дивизии третьей очереди резерва.
- Да. Мне пришлось перебросить почти все второочередные дивизии резерва на север. Войска НАТО предприняли контрнаступление и в районе Гамбурга. Не волнуйся, Павел Леонидович, к нам двигается много частей третьей очереди.
- Как можно не волноваться? Пожилые, страдающие одышкой, неподготовленные резервисты готовятся вступить в бой с закаленными кадровыми частями противника.
- Хорошо, подождем, пока все три дивизии не выдвинутся на свои позиции. Продвинем вперед их артиллерию и начнем громить вражеские войска. Как дела в Гронау?
- Там немцы сумели переправиться через Лейне, но мы остановили их наступление. Туда тоже двигаются две дивизии.
Алексеев подошел к огромной карте и посмотрел на нее, обращая внимание на перемены в тактической обстановке, происшедшие за время его отсутствия. Линия фронта на севере почти не изменилась, а контрнаступление войск НАТО в районе Альфельда - Рюле едва успели пометить. Синие флажки стояли у Гронау и Альфельда. У Гамбурга противник перешел в контрнаступление.
Мы утратили инициативу, подумал Алексеев. Как перехватить ее снова?
В начале войны у Советской Армии на западе было двадцать кадровых дивизий. Затем сюда перебросили еще десять, а потом и еще. Все эти дивизии уже втянулись в бой, причем некоторые пришлось отвести в тыл из-за огромных потерь. Последние резервы кадровых дивизий находились у Рюле, и вот теперь их могли отрезать. Береговой был слишком дисциплинированным генералом, чтобы не подчиниться приказам, несмотря на то, что он понимал, что войска следует оттянуть назад, прежде чем их окружат и уничтожат.
- Нужно прекратить наступление. Если мы продолжим двигаться вперед, эти дивизии окажутся в мешке и будут отделены от главных сил не одной, а двумя реками.
- Необходимость наступления продиктована политическими и стратегическими соображениями, - ответил главнокомандующий Западным фронтом. - Когда мы продвинемся вперед, войскам НАТО придется отступить для защиты Рура. Тогда они будут у нас в руках.
Алексеев больше не спорил. Он почувствовал холод, словно от порыва ледяного ветра.
Неужели мы потерпели поражение? - подумал генерал.

Авианосец ВМС США «Индепенденс»

- Адмирал, мне нужен один офицер из морской пехоты.
- Кто именно?
- Чак Лоу - он командует полком. Перед тем как вернуться в морскую пехоту, мы работали вместе в разведывательном управлении Атлантического флота.
- А почему…
- Адмирал, он очень опытный офицер и превосходный разведчик.
- Вы действительно считаете, что эти сведения настолько важны?
- Совершенно верно, адмирал, но мне хотелось бы заручиться мнением кого-то еще. Чак - блестящий специалист и к тому же находится рядом.
Джейкобсен снял телефонную трубку.
- Срочно соедините меня с генералом Эмерсоном… Билли? Это Скотт. У тебя в дивизии есть полковник Чак Лоу? Где? Отлично… Мой сотрудник из разведывательного отдела хочет побеседовать с ним как можно быстрее. Да, это очень важно. Билли. Отлично, он вылетает через десять минут. - Адмирал положил трубку. - Вы переписали магнитофонную запись?
- Да, сэр. У меня копия. Оригинал в сейфе.
- Тогда отправляйтесь. Вертолет ждет вас.

***

На перелет до Стиккисхоульмура потребовался час. Там Тоуленд пересел на вертолет морской пехоты, перебросивший его на юго-восток. Он нашел Чака Лоу в палатке. Полковник рассматривал тактические карты.
- Ты быстро перемещаешься с места на место, Боб. Я слышал о «Нимице». Рад, что тебе удалось спастись. В чем проблема?
- Хочу, чтобы ты выслушал магнитофонную запись. На это потребуется двадцать минут. - Тоуленд объяснил Чаку, кто этот русский офицера и передал полковнику маленький японский магнитофон с наушниками. Офицеры вышли из палатки и расположились в более уединенном месте. Лоу два раза прослушал магнитофонную запись, время от времени перематывая пленку в наиболее интересных местах.
- Черт побери! - негромко произнес полковник, закончив прослушивание.
- Он думал, что нам все известно. Полковник Лоу наклонился, поднял камень, подкинул его на ладони и швырнул вдаль изо всех сил.
- Почему бы и нет? Мы считаем КГБ всесильной организацией, так почему им не думать, что и наши разведывательные органы работают ничуть не хуже? Значит, мы обо всем знали…, и отказывались верить! - Его голос был полон удивления и досады. - А ты уверен, что он говорил правду?
- Когда его вытащили из воды, у него на ноге была глубокая рана. Врачи сделали ему операцию, зашили рану и дали болеутоляющее. Я говорил с ним, когда он был слаб от потери крови и находился под воздействием кодеина. Трудно лгать, когда ты напичкан наркотиками, верно? Чак, мне нужно твое мнение.
- Пытаешься втянуть меня обратно в разведывательные операции? - По лицу Лоу пробежала легкая улыбка. - Ну хорошо, Боб, это представляется вполне разумным объяснением, и полученную информацию нужно побыстрее передать наверх.
- Я считаю необходимым сообщить эти сведения верховному главнокомандующему силами НАТО в Европе.
- Ты не сможешь вот так просто обратиться к нему и попросить о встрече. Боб.
- Я могу сделать это через командующего военно-морскими силами НАТО в Восточной Атлантике, а оригинал отправлю в Вашингтон. ЦРУ наверняка захочет подвергнуть запись анализу - у них есть необходимое оборудование. Но я видел все у него в глазах, Чак.
- Согласен. Эту информацию действительно следует побыстрее отправить на самый верх, а главнокомандующий сумеет лучше всех использовать ее.
- Спасибо, полковник. Как мне найти вертолет, чтобы меня перебросили обратно?
- Я займусь этим. Между прочим, добро пожаловать в Исландию.
- Как тут у вас дела? - спросил Тоуленд, идя рядом с полковником к палатке.
- Мы столкнулись с хорошими солдатами, но им трудно здесь обороняться. Кроме того, у нас мощная огневая поддержка. Можно считать, что скоро наступит конец. - Полковник сделал паузу. - А ты здорово потрудился, приятель!
Через два часа Тоуленд сидел в самолете, летящем к Хитроу.

Москва, РСФСР

Сообщение о положении на фронте сделал маршал Федор Борисович Бухарин. Накануне КГБ арестовал маршалов Шавырина и Рожкова, и это обстоятельство говорило министру Сергетову намного больше, чем содержание доклада Бухарина.
- Наступление на западе захлебнулось в районе Альфельда из-за плохого планирования и руководства, осуществляемого командованием Западного фронта. Теперь нам нужно вернуть инициативу и продолжить наступление. К счастью, у нас достаточно сил для решения этой задачи. Не следует также забывать и о том, что войска НАТО понесли тяжелые потери. Я предлагаю заменить командование Западного театра военных действий и…
- Одну минуту, товарищ маршал. Мне хотелось бы высказать свою точку зрения, - прервал его Сергетов.
- Разумеется, Михаил Эдуардович, - произнес министр обороны, даже не пытаясь скрыть раздражение.
- Товарищ маршал, вы предлагаете полностью заменить командование? - спросил Сергетов. Вряд ли следует спрашивать о том, что произойдет со смещенными военачальниками, подумал он. Это очевидно. - Дело в том, что мой сын служит у заместителя главнокомандующего Западным фронтом генерала Алексеева. Это тот самый генерал, который руководил успешными наступлениями в Альфельде и Рюле. Он был дважды ранен, его вертолет был сбит истребителями противника, но генерал сумел спастись, остановил грузовик и направился на передовую, где снова организовал успешный прорыв. Алексеев является единственным толковым генералом из всех, кто там находится, а вы собираетесь заменить его другим, незнакомым с обстановкой - но ведь это безумие! - В голосе Сергетова слышался гнев.
Министр обороны подался вперед.
- Только потому, что ваш сын служит у него… - начал он. Лицо Сергетова побагровело от ярости.
- Вы говорите - «только потому что мой сын…» - так вот, мой сын сейчас на фронте, защищает Родину. Он был ранен в бою и чудом спасся от смерти вместе со своим генералом. Кто из сидящих в этом зале может сказать то же самое о своих сыновьях? Где они сейчас? - Он стукнул кулаком по столу. Затем Сергетов закончил более спокойным голосом, но его слова ранили остальных членов Политбюро в самое сердце:
- Кто здесь настоящие коммунисты?
Наступило полное молчание. Сергетов понимал, что он только что или разрушил свою политическую карьеру, или добился небывалого успеха. Его судьбу решит тот, кто возьмет после него слово.
- Во время Великой Отечественной войны, - со старческим достоинством произнес Петр Бромковский, - члены Политбюро находились на фронте. Многие из них потеряли сыновей. Даже сыновья товарища Сталина воевали рядом с сыновьями простых рабочих и крестьян. Я поддерживаю Михаила Эдуардовича. Товарищ маршал, а какова ваша точка зрения о генерале Алексееве? Прав ли товарищ Сергетов?
Бухарин неуверенно посмотрел на министра обороны.
- Алексеев - молодой способный генерал. Он действительно хорошо проявил себя на занимаемой им должности.
- И все-таки вы хотите заменить его одним из своих людей? - Бромковский не стал ожидать ответа. - Просто поразительно, как легко мы забываем прошлое! Мы забываем о том, что все граждане Советского Союза должны в равной степени нести бремя испытаний, не помним, какие ошибки были совершены в 1941 году, когда способные офицеры были арестованы за ошибки вышестоящих начальников, а на их место поставлены политические карьеристы, которые едва не привели нас к катастрофе! Если Алексеев молодой способный генерал, хорошо справляющийся со своими обязанностями, зачем нужно снимать его?
- Может быть, мы действительно поторопились с выводами, - согласился министр обороны, чувствуя, как резко меняется настроение членов Политбюро. Ну ничего, Михаил Эдуардович, подумал он, я припомню вам эти слова. Вы решили опереться на поддержку самого старого члена Политбюро? Отлично! Он не будет жить вечно. И вы тоже.
- Тогда решено, - произнес генеральный секретарь. - Теперь, товарищ Бухарин, сообщите нам о ситуации в Исландии.
- Получены донесения о высадке вражеских войск, но мы немедленно нанесли удар по флоту НАТО. Сейчас ждем сведений относительно потерь, понесенных противником. Нам приходится ждать результатов спутникового фотографирования, прежде чем мы сможем дать точную оценку. - Бухарину были известны только данные о своих потерях, и он не собирался оглашать их, пока не получит благоприятных сведений о результатах ответного удара.

Стендаль, Германская Демократическая Республика

Офицеры КГБ в камуфляжных комбинезонах прибыли как только стемнело. Алексеев занимался передислокацией вновь прибывающих дивизий резерва и не заметил, как они вошли в кабинет главнокомандующего Западным фронтом. Через пять минут послали за ним.
- Генерал Алексеев, с этого момента вы являетесь главнокомандующим Западным театром военных действий, - тихо произнес его начальник. - Желаю удачи.
При этих словах Алексеев почувствовал, как у него встали волосы дыбом. По бокам старого генерала стояли полковники КГБ, одетые в полевую форму, напоминающую маскировочные комбинезоны офицеров кадровых дивизий, с эмблемами «ГБ» на погонах. На их лицах застыло высокомерное выражение, характерное для сотрудников советской секретной полиции.
Что мне сказать? Как поступить? Ведь это мой друг!
Положение спас сам бывший главнокомандующий.
- Прощай, Павел Леонидович, - произнес он. Его увели. Алексеев смотрел ему вслед, и тут генерал остановился у двери и оглянулся назад с выражением безнадежного фатализма. Лишь теперь Алексеев увидел пустую расстегнутую пистолетную кобуру на поясе генерала. Дверь закрылась. Он обернулся. На столе лежал телекс, подтверждающий его назначение на пост главнокомандующего. Там говорилось, что партия, Политбюро и народ полностью полагаются на него. Он смял листок бумаги и швырнул его о стену. Всего несколько недель назад Алексеев видел те же слова на таком же бланке только с другой фамилией. Обладатель этой фамилии сидел сейчас в машине, которая везла его на восток.

Предыдущая страница 31 Следующая страница


Красный шторм поднимается 32

Так сколько же у меня времени? - подумал Алексеев и вызвал к себе начальника связи.
- Соедините меня с генералом Береговым! - приказал он.

Брюссель, Бельгия

Верховный главнокомандующий силами НАТО в Европе сумел, наконец, найти время, чтобы поесть. С момента начала войны он похудел на десять фунтов, питаясь одним кофе, сэндвичами и антацидными таблетками. Александр Македонский командовал армиями в восемнадцать-двадцать лет. Может быть, именно поэтому он стал таким великим полководцем, подумал генерал. Он был молод и здоров и легко справлялся с перегрузками.
Ситуация находилась теперь под контролем. Бронетанковый полк прочно удерживал Альфельд. Немцы контролировали Гронау и Брюгген, и если Иван не предпримет решительных действий, русские дивизии на Везере ждет крайне неприятный сюрприз.
Открылась дверь кабинета, и вошел немец, начальник разведывательной службы.
- Извините меня, герр генерал. Прибыл американский офицер из военно-морской разведки.
- Это действительно важно, Иоахим?
- Ja.
Верховный главнокомандующий с сожалением посмотрел на тарелку.
- Пусть войдет.
Внешний вид американского офицера не произвел впечатления на генерала. Вошедший был одет в морскую повседневную форму цвета хаки, и только острый глаз мог определить, где раньше находились складки на его помятых брюках.
- Генерал, я - капитан третьего ранга Боб Тоуленд. Еще несколько часов назад я находился на борту авианосца ударного соединения Атлантического…
- Как дела в Исландии?
- Налет русских бомбардировщиков отбит с огромными для них потерями, сэр. Флоту продолжает угрожать опасность со стороны подводных лодок противника, но морская пехота на острове ведет наступление. Думаю, генерал, в Исландии все скоро будет кончено.
- Ну что ж, чем больше вражеских субмарин будет нацелено на авианосцы, тем меньше угроза конвоям.
Да, пожалуй, можно посмотреть на ситуацию и таким образом, подумал Тоуленд.
- Адмирал, мы захватили в плен русского летчика. Его родственники занимают важное положение в России. Я вел допрос - вот магнитофонная запись. Мне кажется, мы знаем теперь причину начала войны.
- Иоахим, вы проверили эту информацию?
- Нет, сэр. Капитан уже беседовал с командующим военно-морскими силами в Восточной Атлантике, и адмирал Битти послал его прямо к вам.
Глаза верховного главнокомандующего сузились.
- Итак, из-за чего началась война, сынок?
- Из-за нефти.

Глава 41. Внезапно появившиеся цели

Брюссель, Бельгия

С магнитофонной ленты сняли три копии. Одну отправили в разведывательное управление Верховного главнокомандующего силами НАТО в Европе для перевода и сравнения с переводом Тоуленда. Вторая была послана во французскую разведку для электронного анализа. Третья поступила к бельгийскому психиатру, прекрасно владеющему русским языком. Пока шла работа с магнитофонной записью, половина офицеров разведывательного управления в штабе НАТО собирала последнюю информацию о потреблении горючего Советским Союзом. ЦРУ и другие разведывательные службы стран НАТО предприняли отчаянные усилия, направленные на то, чтобы выяснить объем добычи и переработки нефти в России. Тоуленд сумел предсказать результаты за несколько часов до того, как поступили первые ответы: невозможно получить точную информацию из-за недостаточных данных. Разброс вероятных оценок колебался от точки зрения, что Советскому Союзу хватит горючего еще на несколько месяцев военных действий, до мнения, что запасы уже кончились!
Верховный главнокомандующий не спешил соглашаться с выводами специалистов. В результате допросов военнопленных было получено огромное количество информации, причем главным образом явно не соответствующей действительности или противоречивой. Поскольку службы тыла всегда заметно отставали от наступающих частей, мало офицеров этих служб попадало в плен. Первыми поверили этому ВВС. Они знали что склады горючего у противника были меньшими, чем предполагалось. Вместо одного огромного склада, что всегда предпочитали русские (особенно после взрыва крупного склада в Биттенбурге), они начали создавать множество небольших, несмотря на неизбежные издержки, связанные с их охраной и противовоздушной обороной. Глубинные рейды авиации НАТО были направлены против аэродромов, складов боеприпасов, транспортных узлов и танковых колонн, приближающихся к фронту. Это представляло собой более соблазнительные цели, чем склады горючего, по размерам меньшие, чем ожидали раньше, к тому же их труднее было обнаружить. Большие склады горючего легко опознавались с воздуха благодаря ведущим к ним транспортным артериям с сотнями подъезжающих и уезжающих машин-заправщиков, тогда как небольшие склады, куда приезжало меньше грузовиков, с трудом поддавались обнаружению с самолетов радиолокационной разведки, радары которых были направлены вниз. Все эти факторы создавали иное распределение целей в соответствии со степенью их важности.
После пятнадцатиминутного обсуждения проблемы с командующим ВВС верховный главнокомандующий изменил ситуацию.

Стендаль, Германская Демократическая Республика

- Я не могу сделать одновременно и то и другое, - прошептал про себя Алексеев. Он потратил двенадцать часов, пытаясь решить проблему, но так и не сумел добиться успеха. Просто чудо, что он смог, наконец, сам встать во главе фронта и лично отдавать приказы, вместо того чтобы оставаться всего лишь энергичным исполнителем приказов кого-то другого. Но теперь он нес ответственность за успехи и поражения. Совершенная ошибка будет его ошибкой, понесенное поражение - его поражением. Раньше все было гораздо проще. Подобно своему предшественнику, Алексеев был вынужден отдавать приказы, заранее зная, что они невыполнимы. От него требовалось удерживать выступ в оборону противника и продолжать наступление. В распоряжении Алексеева было достаточно сил или для того, или для другого, но не для выполнения обеих задач одновременно. «Вам надлежит продвигаться к северо-западу от Везера, отрезав части на правом фланге наступающих войск и готовясь к решающему броску в долину Рура.» Тот, кто отдал эти приказы, либо не знал, что их невозможно выполнить, либо просто не задумывался об этом.
Однако войска НАТО знали. Их авиация громила конвои на всех дорогах между Рюле и Альфельдом. Две резервные танковые дивизии, защищавшие северный фланг генерала Берегового, были захвачены врасплох, и им пришлось отступить. Группы противника силой до батальона оседлали основные транспортные развязки, и командование НАТО усилило полк, находившийся в Альфельде. Примерно две танковые дивизии противника скрывались в лесу к северу от Рюле, но не начинали наступления на войска Берегового, вынуждая его продолжать переправу и давая возможность нанести контратакующий удар в северном направлении.
Алексеев помнил важный урок, усвоенный им в Академии Фрунзе:
Харьковское наступление 1942 года. Тогда немцы позволили войскам Красной Армии прорваться к ним глубоко в тыл, затем отрезали их, окружили и уничтожили. «Ставка (имеется в виду Сталин) игнорировала объективные реальности создавшейся ситуации (нарушив таким образом Второй закон ведения боевых операций), увлекшись вместо этого субъективно истолкованными представлениями о видимом успехе, оказавшимися ошибочными», сделал заключение лектор. Генерал подумал, не станет ли ведущееся сейчас сражение наглядным уроком для будущих слушателей военных академий, где капитаны и майоры будут писать сочинения, указывая на то, каким ослом оказался генерал-полковник Павел Леонидович Алексеев!
Или можно отступить…, признать поражение и, может быть, оказаться арестованным и расстрелянным как предатель Родины. Таким его навсегда запомнит история - если запомнит вообще. Какая ирония судьбы! Послав на верную смерть бесчисленные тысячи мальчишек, он окажется тоже перед лицом смерти, хотя и с другого, неожиданного, направления.
- Майор Сергетов, я хочу, чтобы вы отправились в Москву и лично ознакомили их с создавшейся ситуацией. Я намерен взять одну дивизию у Берегового и перебросить ее на восток, чтобы снова открыть дорогу на Альфельд. Удар по Альфельду будет нанесен с двух направлений, и после его успешного завершения мы сможем продолжить переправу через Везер, не опасаясь, что наши головные части окажутся отрезанными.
- Искусный компромисс, - произнес майор с надеждой в голосе. Вот это мне и хочется услышать! - подумал генерал.

Битбург, Федеративная Республика Германия

В строю оставалось всего двенадцать «фризби». Их дважды на короткое время освобождали от выполнения боевых заданий, чтобы решить, какая новая схема тактических действий уменьшала опасность, которой подвергалась эскадрилья «летающих тарелок» - и, по мнению полковника Эллингтона, не без успеха. Некоторые советские системы противовоздушной обороны проявили себя с неожиданной стороны, и все-таки примерно половину потерь никто не мог объяснить. Может быть, они были следствием несчастных случаев, происходящих с тяжело нагруженными самолетами, совершающими полеты на минимальной высоте, или просто это законы вероятности, от которых невозможно уйти? Летчик может считать приемлемой вероятность оказаться сбитым во время выполнения боевого задания, когда она равняется одному шансу из сотни, и затем внезапно начинает понимать, что после пятидесяти боевых вылетов такая вероятность увеличивается до сорока из ста.
Экипажи его самолетов сохраняли неестественное спокойствие. Элита военно-воздушных сил, личный состав эскадрильи самолетов-невидимок «фризби», представляла собой дружную семью летчиков, и уже треть их погибла. Профессиональное отношение к выполнению своих обязанностей, требующее, чтобы они сдерживали свои эмоции и оплакивали погибших товарищей наедине с собой, имело пределы, и эти пределы остались позади. Эффективность боевых вылетов снизилась, но предъявляемые к летчикам требования остались прежними, и Эллингтон понимал, что необходимость поражения целей на войне намного превышает личные чувства каждого экипажа.
Он развернулся на взлетной полосе, оторвался от земли и повел свой самолет на восток. На этот раз он летел в одиночку. У него на борту не было вооружения, за исключением «сайдуайндеров» и противорадиолокационных ракет для самообороны. Его F-19A нес топливные баки вместо бомб. Эллингтон выбрал первоначальную высоту полета в три тысячи футов, проверил приборы, чуть откорректировал балансировку самолета и лишь после этого начал снижаться до пятисот футов. На этой высоте он и пересек Везер.
- На земле что-то происходит, Дюк, - сообщил Эйсли. - Похоже, что колонна танков и БМП направляется на северо-восток по шоссе 64.
- Передай об этом по радио. - В этом секторе все движущееся представляло собой цель. Через минуту они пролетели над Лейне к северу от Альфельда. Были видны отдаленные вспышки орудийных выстрелов, и Эллингтон круто отвернул налево, чтобы уйти в сторону. Шестидюймовый снаряд, летящий по баллистической траектории, не обращает внимания, невидима «фризби» или нет.
Наш полет должен быть безопаснее боевого вылета, подумал Эллингтон. Они летели на восток, в двух милях от дороги, которую Эйсли держал под наблюдением с помощью телевизионной камеры, установленной в носовой части самолета. Сигнализатор оповещения об опасности светился от радиолокаторов пусковых установок ракет «земля-воздух», обшаривающих небо в поисках незванных гостей.
- Танки, - негромко произнес Эйсли. - Много танков.
- Они движутся?
- По-моему, нет. Похоже, они просто стоят вдоль обочины под прикрытием деревьев. Внимание - пуск зенитной ракеты! Направление на три часа!
Эллингтон отвел штурвал от себя и влево. За несколько секунд ему пришлось бросить самолет к земле в одну сторону, повернуть голову в другую, чтобы увидеть приближающуюся ракету, снова посмотреть обратно и убедиться в том, что он не пропахал борозду в земле своим самолетом, на строительство которого было потрачено пятьдесят миллионов долларов. Эллингтон успел заметить желто-белый язык пламени зенитной ракеты, летящей прямо к ним. Как только самолет выровнялся, он бросил «фризби» в крутой правый вираж. Эйсли, сидевший сзади, не сводил взгляда с ракеты.
- Она уходит в сторону, Дюк, - точно, уходит! - Ракета выровнялась позади F-19 на уровне деревьев, затем спикировала и взорвалась в лесу. - Судя по приборам, это была ракета СА-6. Поисковый радиолокатор в направлении на один час и совсем близко.
- Понял, - произнес полковник. Он привел в готовность взрыватель своей первой противорадиолокационной ракеты «сайдарм» и выстрелил ею в радиолокатор с четырех миль. Русские не успели ее обнаружить. Эллингтон увидел пламя взрыва. Вот вам!
- Думаю, ты прав относительно того, как они нас обнаруживают, Дюк.
- Наверно. - «Фризби» были предназначены для того, чтобы оставаться невидимыми для радиолокационного обнаружения сверху. Радиолокаторы, находящиеся на земле, обнаруживали их с большей легкостью. Чтобы бороться с этим, следовало лететь совсем низко, но тогда они мало что видели. Эллингтон повернулся и снова посмотрел на танки.
- Как ты думаешь, Дон, сколько их?
- Много, больше сотни.
- Сообщи об этом. - Эллингтон снова повернул на север, пока майор Эйсли связывался по радио с базой. Через несколько минут реактивные «фантомы» немецких ВВС нанесут удар по месту скопления танков. Такое большое количество танков в одном месте означало, по-видимому, что где-то здесь расположено место заправки, подумал полковник. Машины-заправщики или уже прибыли, или находятся в пути. Теперь его основной целью стали склады горючего и заправщики - поразительное изменение в тактике после недель налетов на склады боеприпасов и движущиеся колонны… А это что?
- Грузовики прямо по курсу! - Дюк смотрел на изображение, появившееся на лобовом стекле самолета. Длинный караван заправщиков, двигающихся колонной вплотную один за другим, без огней и с большой скоростью. Выпуклые очертания заправочных емкостей позволяли легко опознать их. Он развернул самолет, чтобы зайти с расстояния в две мили от дороги. Инфракрасное изображение на экране у Эйсли показывало свечение двигателей и выхлопных труб, более теплых, чем прохладный ночной воздух. Казалось, что по дороге между деревьями движется процессия призраков.
- Я насчитал больше пятидесяти машин, Дюк, и они едут по направлению к танкам.
Пять тысяч галлонов в заправщике, подумал Эллингтон. Двести пятьдесят тысяч галлонов дизельного топлива - достаточно, чтобы заправить горючим две советские танковые дивизии. Эйсли передал и это сообщение на базу.
- «Тень-3», - послышался голос оператора с самолета дальнего радиолокационного наблюдения АВАКС. - К вам летят восемь «птичек». Ожидаемое время прибытия - через четыре минуты. Задержитесь и сообщите результаты налета.
Эллингтон не ответил. В течение нескольких минут он летал над самыми вершинами деревьев, пытаясь угадать, сколько солдат с портативными пусковыми установками СА-7 скрывается на земле.
Прошло много времени с тех пор, как он летал над Вьетнамом, с тех пор, как он впервые понял, что простая случайность может протянуться к нему в небо и оборвать жизнь, несмотря на все его мастерство. Многие годы полетов в мирное время как-то отодвинули сознание этого далеко назад, позволили забыть об этом - полковник был уверен, что не погибнет в результате несчастного случая. Но один солдат с СА-7 в руках может убить его, и никто не знал, где сейчас стоит этот солдат… Перестань думать об этом, Дюк.
Штурмовики «торнадо» британских ВВС примчались с востока. Головной самолет сбросил кассетные бомбы перед колонной грузовиков. Остальные штурмовики пролетели на бреющем полете над заправщиками, осыпав конвой бомбами. Машины взрывались, посылая высоко в воздух языки пламени. Эллингтон увидел силуэты штурмовиков, исчезающие на фоне пылающих заправщиков на западе. Горючее растекалось по обеим сторонам дороги, и полковник наблюдал за тем, как неповрежденные машины пытались остановиться и развернуться, спасаясь из огненного ада. Некоторые водители выскакивали из заправщиков и бежали в лес. Некоторые - выруливали в сторону и пытались продолжить путь на юг, но это удавалось немногим. Большинство тяжело нагруженных машин застревало в мягком грунте.
- Передай им, что уничтожена примерно половина. Совсем неплохо.
Минуту спустя «фризби» получил приказ снова продолжать полет на северо-восток.

***

В Брюсселе радиолокационные сигналы, передающиеся вниз от самолетов дальнего радиолокационного обнаружения, позволяли рассчитать путь движения конвоя. Компьютер был запрограммирован для работы в качестве видеорекордера, и он проследил направление движения заправщиков до места их отправления в путь. Еще восемь штурмовиков вылетело в сторону этой рощи. «Фризби» прибыл туда раньше всех.
- Вижу радиолокаторы ракетных пусковых установок «земля-воздух», Дюк, - сообщил Эйсли. - Одна батарея СА-6 и еще одна СА-11. Не иначе они придают большое значение этому месту.
- И еще сотня ублюдков прячется в лесу с портативными пусковыми установками СА-7, - проворчал Эллингтон. - Предполагаемое время прибытия штурмовиков?
- Четыре минуты.
Две батареи пусковых ракетных установок могут причинить немало неприятностей штурмовикам, решил полковник.
- Давай-ка несколько увеличим шансы наших ребят. Эйсли отыскал поисковый и наводящий на цель радиолокатор батареи СА-11. Эллингтон развернулся и полетел к цели со скоростью четыреста узлов, направляясь вдоль дороги, чтобы удерживать самолет ниже вершин деревьев, пока не оказался в двух милях от цели. Еще одна противорадиолокационная ракета «сайдарм» сорвалась с подвески и помчалась к радиолокационной станции. И в тот же момент навстречу «фризби» были выпущены две зенитные ракеты. Дюк включил двигатели на полную мощность и заложил крутой вираж на восток, сбрасывая фольгу и выстреливая ракеты. Одна зенитная ракета устремилась в сторону облака фольги и взорвалась, не причинив вреда самолету, но другая замкнулась на расплывчатый радиолокационный сигнал, отражающийся от «фризби», и мчалась следом. Эллингтон взмыл вверх и круто повернул с максимальной перегрузкой, надеясь уклониться от ракеты. Однако СА-11 обладала слишком большой скоростью и взорвалась в сотне футов за «фризби». Оба летчика через несколько мгновений катапультировались из разваливающегося самолета, их парашюты раскрылись всего в четырех сотнях футов от земли.
Эллингтон приземлился на краю небольшой поляны. Он быстро отстегнул парашютные ремни, включил спасательный радиомаяк и вытащил револьвер, затем увидел парашют Эйсли, опускающийся на деревья, и побежал к нему.
- Долбанные деревья! - выругался Эйсли. Он висел на парашюте, запутавшемся в кроне дерева. Он взобрался наверх и перерезал стропы. Майор упал на землю. По лицу его текла кровь.
С севера донесся грохот взрывов.
- Ага, их достали! - ликующе произнес полковник.
- Да, но кто достал нас? - спросил Эйсли. - Я повредил спину.
- Ты сможешь идти. Дон?
- Конечно, черт побери!

Стендаль, Германская Демократическая Республика

После рассредоточения запасов горючего по небольшим складам налеты авиации НАТО на них почти полностью прекратились. Результатом стало чувство безопасности, продолжавшееся почти месяц. Налеты на склады с боеприпасами и танковые колонны наносили серьезный ущерб, но пополнить и то и другое было нетрудно. А вот с горючим дело обстояло намного хуже.
- Товарищ генерал, авиация НАТО изменила тактику своих налетов.
Алексеев повернулся от огромной карты фронта к офицеру разведки ВВС. Через пять минут пришел начальник службы тыла.
- Насколько серьезной является ситуация? - спросил генерал.
- В общей сложности мы потеряли примерно десять процентов запасов горючего в прифронтовой полосе. В районе Альфельда - больше тридцати.
И тут же зазвонил телефон. Алексеева вызывал генерал, чьи войска должны были атаковать Альфельд через пять часов.
- У меня уничтожены запасы горючего! Авиация противника разгромила колонну машин-заправщиков в двадцати километрах отсюда.
- Вы в состоянии начать наступление с теми запасами, которые имеются в вашем распоряжении? - спросил Алексеев.
- Да, но теперь я лишен свободы маневрирования!
- Начинайте наступление с тем, что у вас есть.
- Но…
- Четыре советские дивизии погибнут, если вы не придете им на помощь. Начинайте наступление точно по плану! - Алексеев положил трубку. У Берегового тоже не хватало горючего. Заправленному танку хватает запаса топлива, чтобы проехать по прямой триста километров, но танки почти никогда не двигаются по прямой, и, несмотря на приказы, экипажи не выключают двигатели во время остановки. Их можно понять - время, необходимое для пуска дизелей, решает вопрос жизни и смерти в случае внезапного налета вражеской авиации. Береговому пришлось передать все запасы горючего своим танкам, направляющимся на восток, чтобы они могли нанести удар по Альфельду одновременно с танками дивизий резерва, двигавшимися на запад. Две дивизии на левом берегу Везера фактически лишились возможности передвигаться. Начиная наступление, Алексеев полагался на то, что сумеет восстановить коммуникации и снабдить фронт всем необходимым. Он приказал начальнику тыла доставить горючее к передовой. Если наступление окажется успешным, горючего потребуется еще больше.

Москва. РСФСР

Переход от войны к миру, от постоянной угрозы смерти к безопасности казался просто невероятным - всего два часа полета на реактивном самолете. Шофер отца, Виталий, встретил Сергетова на военном аэродроме и сразу отвез на служебную дачу министра, расположенную в березовой роще недалеко от Москвы. Майор вошел в гостиную и увидел вместе с отцом незнакомца.
- Значит, это и есть знаменитый Иван Михайлович Сергетов, майор Советской Армии?
- Извините, не припомню, чтобы мы встречались.
- Познакомься, Ваня, это Борис Косов.
Лицо молодого офицера осталось почти бесстрастным, когда его представили председателю КГБ. Иван откинулся на спинку кресла и посмотрел на человека, по приказу которого был произведен взрыв в Кремле - после того как он распорядился привезти туда детей. Сейчас было два часа утра. Сотрудники КГБ, преданные своему председателю - по-видимому преданные, поправил себя министр - окружили дачу и охраняли ее, следя за тем, чтобы эта встреча осталась втайне.
- Иван Михайлович, - искренним тоном обратился к майору Косов, - как вы оцениваете обстановку на фронте?
Молодой офицер подавил желание посмотреть на отца и взглядом спросить у него совета.
- Успех или поражение - и то и другое сейчас висит на волоске. Прошу только иметь в виду, что я - всего лишь младший офицер и у меня недостаточно знаний для точной оценки ситуации. Однако, насколько я понимаю, исход войны может склониться в любую сторону. У НАТО недостаточно людских резервов, но внезапно они получили значительные подкрепления и новые ресурсы.
- Которых хватит на пару недель боевых действий.
- Возможно, даже меньше, - заметил Сергетов. - Мы поняли на передовой, что горючее и боеприпасы расходуются намного быстрее, чем предполагается. Создается впечатление, будто они исчезают сами по себе. Вот почему наши друзья из военно-морского флота должны продолжать нападения на американские конвои.
- Наши возможности в этой области резко сократились, - произнес Косов. - Я не предполагал…, короче говоря, флот потерпел поражение. Исландия скоро окажется в руках НАТО.
- Но Бухарин утверждал совсем другое! - возразил старший Сергетов.
- Он умолчал также и о том, что морская авиация дальнего действия, входящая в состав Северного флота, почти полностью уничтожена, но дело обстоит именно так. Этот кретин считает, что сумеет скрыть что-то от меня! Сейчас у американцев в Исландии целая дивизия, которая обеспечена мощной поддержкой их флота. Если только нашим подводным лодкам не удастся уничтожить американские военные корабли, находящиеся там, - причем имейте в виду, что пока они занимаются этим, им не до конвоев, - Исландия падет меньше чем за неделю. Это положит конец стратегии флота, направленной на изоляцию Европы от Америки. А если войска НАТО будут непрерывно снабжаться всем необходимым, что тогда?
Иван Сергетов нервно шевельнулся в кресле. Ему стало ясным направление разговора.
- Тогда, скорее всего, мы потерпим поражение.
- Скорее всего? - проворчал Косов. - Да мы просто обречены! Мы проиграем войну с
НАТО, у нас останется лишь часть энергетических ресурсов, а наши вооруженные силы превратятся в жалкую тень мощной армии недавнего прошлого. И какие меры примет Политбюро?
- А вдруг наступление на Альфельд окажется успешным? - спросил майор с надеждой в голосе. Члены Политбюро даже не обратили на него внимания.
- Как продвигаются секретные переговоры в Индии? - спросил министр.
- Ага, вы тоже заметили, как ловко уходил от обсуждения этой темы министр иностранных дел? - злорадно усмехнулся Косов. Он был прямо-таки прирожденным заговорщиком. - Немцы не изменили своих позиций ни на йоту. В лучшем случае они пытались обезопасить себя на случай поражения НАТО, но, скорее всего, это был ловкий маневр с самого начала. Мы не уверены в подлинных причинах. - Председатель КГБ отпил минеральной воды из стоящего перед ним стакана. - Через восемь часов состоится заседание Политбюро. Меня там не будет. У меня, по-видимому, случится сердечный приступ.
- Значит, сообщение сделает Ларионов?
- Да, - усмехнулся Косов. - Бедный Иосиф. Он попал в ловушку, когда представил Политбюро наш наиболее оптимистический вариант оценки ситуации. Он сообщит, что события развиваются не в соответствии с планом, но все-таки в нашу пользу. Он скажет, что происходящее сейчас наступление войск НАТО - это последняя отчаянная попытка помешать нашему решающему броску на Альфельд и что переговоры с немцами все еще развиваются многообещающе. Мне хотелось бы предостеречь вас, майор, что в штабе генерала Алексеева находится один из людей Ларионова. Мне известно его имя, но я не получаю присылаемых им донесений. По-видимому, предыдущего главнокомандующего арестовали на основании его донесений, и затем командование Западным театром военных действий перешло к вашему генералу.
- Какова судьба бывшего главнокомандующего? - спросил молодой офицер.
- Это не должно интересовать вас, - холодно заметил Косов. За последние тридцать шесть часов было арестовано семь высших военачальников. Все находились сейчас в Лефортовской тюрьме, и Косов не смог бы никак повлиять на их судьбу, даже если бы захотел.
- Отец, мне необходима информация о ситуации с горючим.
- Государственные запасы страны сократились до минимума недельный запас горючего либо находится у вас в тылу, либо в пути. Примерно еще на неделю горючего для войск в Германии плюс недельный запас для армий, готовящихся к броску в район Персидского залива. Это все.
- Так что, Иван Михайлович, передайте своему генералу, что он должен одержать окончательную победу в течение двух недель. Если он потерпит неудачу, с ним все кончено. Ларионов обвинит армию в собственных ошибках, допущенных при оценке ситуации. Между прочим, молодой человек, ваша жизнь тоже окажется в опасности.
- Кто из наших офицеров доносит в КГБ?
- Начальник оперативного управления фронта. Его завербовали несколько лет назад, но офицер КГБ, с которым он связан, принадлежит к фракции Ларионова. Мне неизвестно содержание его донесений.
- Генерал Алексеев, строго говоря, нарушает приказы Ставки, перебрасывая дивизию с Везера на восток для наступления на Альфельд. Вам это известно?
- В таком случае его жизнь уже в опасности, и я ничем не могу ему помочь, - заметил Косов. Не могу помочь, не привлекая к себе излишнего внимания, подумал председатель КГБ.
- Ваня, возвращайся обратно. Товарищу Косову и мне нужно кое-что обсудить. - Сергетов обнял сына и проводил его к выходу. Он смотрел вслед исчезающим вдали красным огонькам автомобиля, затем вернулся в дом.
- Мне совсем не нравится, что моего сына втягивают в эти дела!
- А кому еще мы можем доверять, Михаил Эдуардович? Наша страна на краю гибели, партийное руководство сошло с ума, и даже я не могу полностью контролировать КГБ! Неужели вы не видите: война проиграна! Нужно спасти все, что можно.
- Но наши войска по-прежнему находятся на вражеской территории…
- Вчерашний день не имеет значения, так же как сегодняшний. Нужно смотреть в будущее, думать о том, что случится через неделю. Как поступит наш министр обороны, когда даже ему станет ясно, что война проиграна? Вы подумали об этом? Когда отчаявшиеся люди начинают понимать, что потерпели поражение, и у этих отчаявшихся людей есть ядерное оружие, что тогда?
Действительно, что тогда? - подумал Сергетов. Он задумался еще над двумя вопросами. Как мне - нам? - нужно поступить? Потом он посмотрел на Косова и задал себе второй вопрос.

Альфельд, Федеративная Республика Германия

Русские реагировали что-то слишком медленно, с удивлением увидел Макколл. В течение ночи были произведены воздушные налеты и жестокие артобстрелы, но ожидаемое наступление так и не началось. Для русских это было грубейшей ошибкой. Союзные войска получили боеприпасы и впервые за несколько недель у них оказались полные боекомплекты. Но еще лучше было то, что целая немецкая бригада бронетанковых войск пришла на помощь изрядно потрепанному Одиннадцатому бронетанковому полку, а Макколл научился уважать эти немецкие войска в не меньшей степени, чем привык полагаться на композитную броню своего танка. Оборонительные позиции союзных войск развернулись в глубину на восток и на запад. Бронетанковые войска, продвигающиеся с севера, получили теперь возможность своими дальнобойными орудиями оказывать огневую поддержку силам, обороняющим Альфельд. Саперы восстановили русские мосты через Лейне, и Макколл приготовился перебросить свои танки на восточный берег для усиления механизированных подразделений, защищающих груды развалин, еще недавно бывших Альфельдом.
Как странно переправляться по русскому понтонному мосту, но еще более странно двигаться на восток, подумал Макколл. Механик-водитель нервничал, ведя огромный танк по узкому, на первый взгляд, ненадежному сооружению со скоростью пять миль в час. Переправившись на другой берег, танки повернули на север вдоль реки, обходя город. Шел легкий дождь, стоял туман, над головой нависали облака - типичная европейская летняя погода, при которой видимость уменьшалась до тысячи ярдов. Их встретили солдаты, направившие танки к выбранным для них оборонительным позициям. На этот раз советские саперы пришли им на помощь. Постоянно расчищая дороги от развалин, они оставили американцам аккуратные кучи кирпичных обломков высотой до двух метров, почти точно соответствующие по высоте защитным сооружениям, за которыми можно было скрыть танки. Лейтенант выбрался из своей машины, чтобы проверить дислокацию остальных танков взвода, затем пошел посовещаться с командиром пехотной роты, поддержку которой ему предстояло обеспечить. В этом секторе на окраине Альфельда окопались два батальона пехоты, поддерживаемых танковой ротой. Макколл слышал над головой свист проносящихся артиллерийских снарядов нового типа, разбрасывающих мины на окутанном туманом поле боя перед оборонительными позициями союзников. Свист прекратился, когда лейтенант забрался внутрь своего танка. Наступление началось.

Стендаль, Германская Демократическая Республика

- Им потребовалось слишком много времени, чтобы перейти в наступление, - проворчал Алексеев, обращаясь к начальнику своего оперативного управления.
- Там все-таки три дивизии, и теперь они двигаются вперед.
- Но какие подкрепления прибыли к нам?
Начальник оперативного управления предостерегал Алексеева от попыток координировать наступление на двух направлениях, однако генерал решил придерживаться плана. Кадровая дивизия Берегового, переброшенная с севера, уже заняла исходную позицию для атаки с запада, тогда как три резервные дивизии третьей очереди готовились к наступлению с востока. У обычных танковых дивизий нет артиллерии - они передвигаются слишком быстро, чтобы артиллерия успевала сопровождать их, - но триста танков и шестьсот боевых машин пехоты представляли собой мощную ударную силу, считал генерал…, вот только кто им противостоит и сколько боевых машин повреждено или уничтожено воздушными налетами за время подхода к передовой?
Появился Сергетов. Его мундир кадрового офицера выглядел помятым после бессонной ночи.
- Как Москва? - спросил Алексеев.
- Там темно, товарищ генерал. Наступление развивается успешно?
- Только начинается.
- Вот как? - Отсрочка удивила майора. Он внимательно посмотрел на начальника оперативного управления, склонившегося над картой и с неудовольствием рассматривавшего дислокацию войск перед началом атаки. Штабные офицеры готовились наносить на карту развитие наступления.
- У меня донесение из Ставки, товарищ генерал. - Сергетов вручил Алексееву официально выглядящий бланк. Алексеев взглянул на него - и замер. Его пальцы стиснули лист бумаги. Генерал старался овладеть собой.
- Зайдите ко мне в кабинет. - Алексеев не произнес ни слова, пока за ними не закрылась дверь. - Вы уверены в этом?
- Мне сказал сам председатель КГБ Косов.
Генерал сел на край стола, чиркнул спичку и поджег листок бумаги, глядя на то, как пламя подбегает к самым его пальцам. Лишь после этого он бросил пепел в корзину для мусора.
- Проклятый хорек! Стукач! - Подумать только, осведомитель КГБ в штабе фронта! - Какие еще новости, Иван Михайлович?
Сергетов выложил полученные им сведения. Наступило молчание. Генерал мысленно рассчитывал потребности в горючем, сравнивая их с запасами, имеющимися в его распоряжении.
- Если сегодняшнее наступление окажется неудачным…, мы… - он отвернулся, не решаясь, не в силах произнести эти слова. Всю жизнь меня учили одерживать победы! Алексеев вспомнил, как он узнал о предстоящей войне с НАТО. Я ведь сказал им, что нужно немедленно нанести удар, что нам следует воспользоваться фактором стратегической внезапности, что мы столкнемся с трудностями, если будем ждать слишком долго. Я предупредил их о необходимости закрыть Северную Атлантику, чтобы отрезать войска НАТО от источников снабжения, перерезать морские коммуникации между Америкой и Европой. Мы говорили обо всем этом - и что теперь? Теперь мы не сумели добиться ничего этого, мой друг в тюрьме КГБ и моей собственной жизни угрожает смертельная опасность, потому что я могу потерпеть неудачу в осуществлении невозможного плана - поскольку был прав с самого начала!
Успокойся, Паша. Зачем Политбюро прислушиваться к мнению своих генералов, когда гораздо проще их расстрелять? - сказал он себе.
Начальник оперативного управления просунул голову в дверь.
- Войска начали наступление.
- Спасибо, Евгений Ильич, - с теплой улыбкой поблагодарил его генерал. Он встал из-за стола. - Давайте посмотрим, майор, как быстро нам удастся прорвать оборону противника!

Альфельд, Федеративная Республика Германия

- Похоже на драку в темном баре, - произнес Вуди с места наводчика.
- Что-то вроде этого, - согласился Макколл. Их предупредили о предстоящем наступлении двух или трех советских резервных дивизий. По огневой мощи они не уступали, по-видимому, двум кадровым дивизиям и вели обстрел обоих берегов реки. Плохая видимость мешала противникам в равной степени. Русские из-за этого недостаточно эффективно корректировали свой артиллерийский огонь, а войска НАТО сумеют получить всего лишь минимальную поддержку авиации. Как всегда, самой тяжелой частью артподготовки русских был мощный ракетный обстрел - он велся по площадям, неприцельно, и реактивные снаряды в течение двух минут сыпались, как град. Несмотря на то что обороняющиеся силы несли потери - машины взрывались и люди гибли, - они занимали хорошие позиции, и урон оказался небольшим.
Вуди включил тепловизионный прицел. С его помощью наводчик мог различать цели на расстоянии примерно, в тысячу ярдов - при существующих условиях вдвое больше, чем через оптический прицел. В левой части башни сидел заряжающий. Его нога покоилась на педали, ведущей в отделение, где находилась укладка боезапаса. Механик-водитель в своем отсеке, расположенном под артиллерийским орудием и похожем на гроб, нервно постукивал пальцами по рычагам управления.
- Веселее, парни, наши подходят, - обратился Макколл к своему экипажу. - Получено сообщение о движении танков на востоке.
- Я вижу их, - согласился Вуди. Несколько пехотинцев возвращались с передовых постов, где они прислушивались к маневрам противника. Гораздо меньше, чем следовало бы, подумал Макколл. Какие огромные потери за последние…
- Цель - танк, направление на двенадцать часов, - произнес Вуди. Он нажал на спуск, и «абрамс» словно подпрыгнул после первого выстрела.
Стреляная гильза выскользнула из казенника. Заряжающий нажал ногой на педаль. Дверца отделения, где хранился боекомплект, откатилась в сторону, он достал новый подкалиберный снаряд, чуть повернулся и вставил его в казенник.
- Готов!
Вуди уже навел орудие на другую цель. Он действовал в основном самостоятельно, потому что Макколл наблюдал за действиями остальных танков своего взвода. Командир оборонительного сектора вызвал артиллерийскую поддержку. Следом за первым рядом русских танков, увидели американцы, бежали спешенные солдаты, стараясь не отставать, чтобы укрываться за их броней. Вместе с танками ехали и восьмиколесные бронетранспортеры. Американские боевые машины пехоты «брэдли» обстреливали их из своих 25-миллиметровых автоматических пушек, и тут же в двадцати футах от земли начали разрываться артиллерийские снаряды с бесконтактными взрывателями, осыпающие солдат противника градом смертоносных осколков.
Промахнуться было просто невозможно. Русские танки двигались с интервалами вдвое меньше обычных стоярдовых на узком участке. Вуди увидел, что это были старые Т-55 с устаревшими стомиллиметровыми орудиями. Он успел подбить три танка еще до того, как русские увидели позиции «абрамсов». Русский снаряд попал в кучу кирпичных обломков перед самым танком и осыпал его градом стальных и каменных осколков. Вуди взорвал русский танк кумулятивным снарядом. Вокруг начали падать дымовые снаряды, но это никак не помогло русским. Электронные прицелы на бронированных машинах НАТО легко видели сквозь облако дыма. Теперь на позиции 11-го бронетанкового полка падало больше артиллерийских снарядов, потому что русские могли корректировать огонь своих батарей. Артиллерия НАТО принялась за поиск этих батарей, и началась артиллерийская дуэль.
- Командирский танк с антенной! Подкалиберным! - Наводчик прильнул к прицелу, направил орудие на Т-55 и выстрелил. На этот раз снаряд пролетел мимо, но второй взорвал боекомплект русского танка и сорвал с него башню, отлетевшую далеко в сторону. В тепловизионном прицеле были отчетливо видны яркие точки летящих противотанковых ракет и всплески взрывов от попаданий. Внезапно русские остановились. Большинство боевых машин было подбито, остальные развернулись и помчались назад.
- Прекратить огонь, прекратить огонь! - скомандовал Макколл своему взводу. - Сообщите о состоянии.
- У танка три-два перебита гусеница, - послышался голос. Остальные остались невредимыми, скрытые от вражеского огня грудами кирпичных обломков.
- Выпущено девять снарядов, босс, - доложил Вуди. Макколл и заряжающий открыли люки, чтобы проветрить внутреннее помещение от едкого порохового дыма. Наводчик снял кожаный шлем и потряс головой. Его светлые волосы были грязными и мокрыми от пота. - Знаешь, все-таки у старого М-60 были свои достоинства.
- Какие, Вуди?
- В нашем М-1 нет нижнего люка. А там можно было помочиться, не вылезая наружу.
- И понадобилось тебе говорить об этом! - простонал механик-водитель. - Я едва сдерживаюсь!
Макколл засмеялся и лишь через несколько мгновений понял причину веселья - они впервые остановили Ивана, отбили атаку, не отступая назад. Очень удачно, поскольку сейчас проделать это было бы трудно. А как реагирует на все это экипаж? Они шутят!

Фрегат ВМС США «Рубен Джеймс»

О'Мэлли снова поднял в небо свой вертолет. Теперь он проводил в полете в среднем по десять часов ежедневно. За последние четыре дня было торпедировано три судна, еще в два попали ракеты, запущенные с подводных лодок, но русские дорого заплатили за это. В исландских водах у них находилось примерно двадцать подводных лодок. Восемь было потоплено, когда они пытались прорваться через оборонительный заслон в Датском проливе, представляющий собой внешнюю линию обороны ударного соединения. Еще несколько пали жертвами кораблей с буксируемыми гидролокационными антеннами, чьи вертолеты были усилены теперь вертолетами с британского авианосца «Илластриэс». Дерзкий русский шкипер на своем «танго» сумел, наконец, прорваться к одной из авианосных боевых групп и всадить одну рыбу в толстую кожу «Америки», но был тут же атакован и потоплен эсминцем «Кэрон». Подбитый авианосец мог теперь развивать скорость не больше двадцати пяти узлов, чего едва хватало, чтобы обеспечивать взлет и посадку самолетов, но по-прежнему оставался в составе соединения.
Группа «Майк» - в нее входили «Рубен Джеймс», «Бэттлэкс» и «Илластриэс» - сопровождала десантные корабли, направляющиеся к югу для новой высадки. В «темных лесах» по-прежнему скрывались страшные «медведи», и Иван продолжал преследовать десантные корабли, как только выдавалась такая возможность. С тысячи футов О'Мэлли видел «Нассау» и еще три корабля к северу от себя. Над Кефлавиком поднимался дым. Русским войскам не давали ни минуты покоя.
- Им будет трудно выследить нас, - произнес вслух Ролстон.
- Ты считаешь, что у русских войск нет раций? - спросил О'Мэлли.
- Есть, конечно.
- Тогда что им мешает увидеть нас вот с тех высот и связаться по радио с подводными лодками?
- Я как-то не подумал об этом, - признался младший лейтенант.
- Ничего страшного. Можешь не сомневаться, что Иван подумал. - О'Мэлли снова посмотрел на север. Там, на десантных кораблях, находились три тысячи морских пехотинцев. Эти парни не раз спасали его во Вьетнаме.
«Рубен Джеймс» и О'Мэлли занимали ближнюю к берегу позицию, охраняя фланг маленького конвоя, а британские корабли и вертолеты защищали его со стороны моря. Глубины были здесь сравнительно небольшими. Буксируемую гидролокационную антенну пришлось смотать и поднять на борт.
- Уилли, сбрасывай, сбрасывай! - В воду полетел первый гидроакустический буй, работающий в активном режиме. В течение нескольких следующих минут было сброшено еще пять буев. Пассивные гидролокационные буи, которыми пользовались в открытом океане, здесь приносили мало пользы. Русским субмаринам незачем подкрадываться, когда им сообщают о местонахождении кораблей противника. Лучше отпугнуть их, чем пускаться на хитрости. Три часа, подумал О'Мэлли.
- «Стилет», это «Ромео», - послышался голос Морриса. - «Браво» и «Индия» выследили возможный контакт мористее, в двадцати девяти милях, на пеленге два-четыре-семь.
- Понял вас, «Ромео», - отозвался О'Мэлли и обратился к Ролстону:
- Этот ублюдок находится на расстоянии ракетного выстрела. Он может доставить крупные неприятности морской пехоте.
- Контакт! Возможный контакт с четвертого буя, - произнес Уилли, глядя на дисплей гидролокатора. - Слабый сигнал.
О'Мэлли развернул вертолет и направился обратно вдоль линии сброшенных им буев.

Кефлавик, Исландия

- Как вы считаете, где они? - спросил Андреев у флотского офицера связи. Координаты американского соединения наносили на карту на основании донесений наблюдательных пунктов, расположенных на горных вершинах.
- Пытаются добраться до целей, - покачал головой моряк.
Генерал вспомнил время, проведенное им самим на борту корабля, каким беззащитным он чувствовал себя, какой опасности подвергался. Где-то в глубине сознания он испытывал сочувствие к американским морским пехотинцам, однако Андреев не мог позволить себе такой роскоши, как великодушие. Его десантники вели тяжелые бои, и ему совсем не нужны были дополнительные войска противника с тяжелой техникой - совсем не нужны!
Его дивизия была развернута таким образом, чтобы как можно дольше не допускать американцев в районы Рейкьявика и Кефлавика. Первоначальное задание осталось без изменений - не дать войскам НАТО пользоваться авиабазой в Кефлавике. Он мог выполнить это задание, пусть угрожающее вероятным уничтожением его отборных войск. Проблема, однако, заключалась в том, что и аэропорт Рейкьявика представлял такую же ценность для противника, а удержать оба объекта силами одной легкой дивизии без танков и артиллерии не представлялось возможным.
И вот теперь американские десантные суда плыли вдоль берега Исландии издевательски близко, в непосредственной видимости русских наблюдательных постов - целый полк морской пехоты с тяжелым вооружением и вертолетами, который мог высадиться, где пожелает. Если Андреев произведет перегруппировку для отражения новой угрозы, он подвергнет свои части на передовой смертельной опасности в момент отрыва от противника. Стоит ему задействовать резервы, как они окажутся на открытой местности, где будут в пределах досягаемости вражеской морской артиллерии и авиации, которые смогут уничтожить их. Американцы перебрасывают этот полк не для того, чтобы усилить войска, сражающиеся с его воздушно-десантной пехотой, а чтобы воспользоваться на мгновение возникшей слабостью. Выйдя на расчетную позицию, десантные корабли могут дождаться сумерек или плохой погоды и незаметно подойти к берегу, чтобы высадить морских пехотинцев. Как развернуть свои части для предотвращения этой угрозы? Радиолокаторов у него не осталось, в строю всего одна реактивная пусковая установка «земля-воздух», а линейные корабли методически уничтожали его артиллерию.
- Сколько подводных лодок поблизости от нас?
- Не знаю, товарищ генерал.

Фрегат ВМС США «Рубен Джеймс»

Моррис наблюдал за планшетом, на который наносили данные, полученные от гидролокаторов. Контакт с гидроакустическим буем исчез через несколько минут. Косяк сельди, наверно. В океанских водах у берегов Исландии масса рыбы, и гидролокатор может принять ее за подводную лодку. Гидролокатор фрегата был практически бесполезен, пока корабль старался не отстать от десантных судов. Сообщения о возможной подводной лодке со стороны моря - а сейчас любой контакт с подводной лодкой мог означать субмарину противника, вооруженную крылатыми ракетами, - было достаточно, чтобы коммодор приказал идти на полном ходу.
О'Мэлли погружал сейчас свой гидролокатор, пытаясь заново обнаружить утерянный контакт. Он оставался единственным, кто занимался сейчас поисками подводных лодок.
- «Ромео», это «Браво». Информируем вас, что обнаружили возможный контакт с подводным ракетоносцем противника. - Дугу Перрину приходилось исходить из самых пессимистических предположений.
- Понял вас, «Браво». - Судя по полученным данным, три вертолета помогали британскому фрегату в этом поиске, и «Бэттлэкс» занял позицию между контактом и десантными кораблями. Не забывай об осторожности. Дуг, подумал Моррис.

***

- Контакт! - воскликнул Уилли. - У меня активный гидроакустический контакт на пеленге три-ноль-три, дистанция две тысячи триста.
О'Мэлли не понадобилось смотреть на дисплей тактической обстановки - подводная лодка находилась между ним и десантными кораблями.
- Поднять локатор! - Пилот завис над водой, ожидая, пока будет смотан трос с находящимся на его конце датчиком. Теперь контакт знал об опасности, и потому преследовать становилось труднее. - «Ромео», я «Стилет», обнаружен возможный контакт.
- Понял вас. - Моррис смотрел на экран. Он приказал направить фрегат к месту контакта, развив максимальную скорость. Не слишком разумный тактический ход, но у него не было выбора - нужно атаковать подводную лодку до того, как она сблизится с десантными кораблями. - Предупредите «Нассау», что мы преследуем возможный контакт.
- Локатор - вниз! - скомандовал О'Мэлли. - Опускай на глубину четыреста футов, Уилли, и врезай!
Уилли включил активный режим, как только локатор оказался на заданной глубине. На экране сразу возникло множество эхо, поскольку датчик находился так близко ото дна, что сигналы отразились от пары десятков выступающих вверх скал. Сильное приливное течение тоже не улучшало слышимость. Вода, обтекающая скалы, выдавала массу ложных сигналов и в пассивном режиме.
- Сэр, я слышу массу всякой чепухи.
- Я чувствую, что она где-то здесь, Уилли. Когда мы действовали в активном режиме прошлый раз, готов поклясться, лодка была на перископной глубине, а за время перелета она ушла на глубину.
- Так быстро? - удивился Ролстон.
- Да.
- Шкипер, мне кажется, что внизу заметно движение. О'Мэлли связался с фрегатом и получил от Морриса разрешение на пуск торпеды. Ролстон установил ее гидролокатор на режим кругового поиска, и пилот сбросил торпеду в море. О'Мэлли подключил наушники к гидролокатору и начал прислушиваться к доносившимся звукам. Он слышал, как воют винты торпеды, затем до него начали доноситься щелчки импульсов, излучаемые гидролокатором. Торпеда описывала круги в течение пяти минут, внезапно переключилась на непрерывный активный режим и…, взорвалась.
- Какой-то странный взрыв, сэр, - заметил Уилли.
- «Стилет», это «Ромео». Сообщите о результатах.
- «Ромео», это «Стилет». Мне кажется, что торпеда попала в скалу на дне. - О'Мэлли выдержал паузу. - «Ромео», здесь скрывается подводная лодка, но я не могу пока обнаружить ее.
- Почему вы так считаете, «Стилет»?
- Если лодка хочет затаиться, лучшего места не найти, «Ромео».
- Согласен. - Моррис полагался на интуицию О'Мэлли. Он вызвал командира десантного соединения на «Нассау». - «Новембер», я «Ромео», мы обнаружили вероятный контакт. Советую повернуть к северу, пока мы ведем преследование.
- Это невозможно, «Ромео», - тут же послышался ответ коммодора. - «Индия» преследует вероятный, повторяю, вероятный контакт, похожий на подводный ракетоносец. Мы направляемся к месту высадки полным ходом. Постарайтесь потопить ее, «Ромео».
- Понял вас. Конец связи. - Моррис положил трубку радиотелефона и повернулся к стоящему рядом офицеру. - Продолжайте сближение с целью.
- Разве не опасно мчаться прямо к тому месту, где обнаружена подводная лодка? - спросил Каллауэй. - Ведь у вас есть вертолет, который может удержать ее на расстоянии.
- Вы познаете тактику противолодочной обороны, мистер Каллауэй. Да, это опасно, совершенно верно. Вспоминаю, когда я учился в Аннаполисе, нам говорили, что охота за подводными лодками может оказаться опасной…
Обе газотурбинные установки работали на полную мощность, и острый форштевень фрегата, мчавшегося со скоростью, превышающей тридцать узлов, с шипением вспарывал воду. Вращающий момент винта чуть кренил корабль на левый борт. Фрегат стремительно сближался с подводной лодкой.

***

- Дело становится неприятным. - пробормотал О'Мэлли. Он отчетливо видел теперь мачту фрегата, вырисовывающуюся над горизонтом, хотя вертолет завис в пятидесяти футах над поверхностью моря. - Что ты слышишь, Уилли, говори со мной!
- Слышу эхо наших импульсов, сэр, отражающихся от дна. Дно, наверно, походит на подводный город - столько там торчащих скал. И множество водоворотов - снизу доносится масса шумов. Отвратительные условия для гидролокации, сэр.

Предыдущая страница 32 Следующая страница


33 Том Клэнси

- Перейди на пассивный режим. - Пилот протянул руку и щелкнул переключателем. Да, акустик прав. Слишком много шумов обтекания. Думай! - скомандовал он себе и посмотрел на дисплей тактической обстановки. Десантные корабли находились всего в десяти милях отсюда. Он не слышал шума их силовых установок на своем гидролокаторе, но подводная лодка могла их услышать с тридцатипроцентной вероятностью. Если недавно она находилась на перископной глубине, подумал О'Мэлли, вполне вероятно, что шкипер субмарины имеет представление, где сейчас находится соединение десантных кораблей…, имеет представление, это верно, но этого недостаточно для атаки.
- «Ромео», это «Стилет». Вы не можете передать десанту, чтобы он отвернул в сторону, прием.
- Нет, «Стилет». Они уходят от вероятного контакта, который находится мористее.
- Просто великолепно, - проворчал О'Мэлли по системе внутренней связи. - Поднимай локатор. Уилли. - Через минуту вертолет направился на запад.
- Этот русский шкипер - отчаянный парень, - заметил пилот. - И не просто отчаянный, но и умный… - О'Мэлли включил радио.
- «Ромео», это «Стилет». Нанесите курс «Новембера» на свой дисплей тактической обстановки и передайте на мой.
Для осуществления операции потребовалась минута. О'Мэлли мысленно поблагодарил безымянного инженера, встроившего эту функцию в бортовой компьютер «сихоука». Пилот провел воображаемую прямую от их единственного контакта с подводной лодкой до курса «Нассау». Предположим, подводная лодка движется со скоростью двадцать-двадцать пять узлов… Он протянул руку и ткнул пальцем в точку на экране.
- Вот где находится этот ублюдок!
- Почему вы так уверены, шкипер? - спросил Ролстон. О'Мэлли уже вел вертолет к указанной им точке.
- Да потому что, если бы я был на его месте, я расположился бы именно там! Уилли, в следующий раз, когда опустишь гидролокатор, погрузи его точно на сто футов. И вот что еще, мистер Ролстон, - этот парень думает, что ему удалось обмануть О'Мэлли. - Никому это не удастся, сказал себе пилот. Он сделал круг над местом, где по его расчетам должна была находиться подводная лодка, и перевел вертолет в режим зависания.
- Опускай локатор, Уилли. Поиск в пассивном режиме.
- Локатор на глубине сто футов, шкипер. Слушаю. - Секунды растягивались в минуты. Пилот удерживал вертолет над заданной точкой. - Возможный контакт на пеленге один-шесть-два, - донесся, наконец, голос Уилли.
- Активный режим? - спросил Ролстон.
- Подождем.
- Пеленг медленно меняется, сейчас один-пять-девять.
- «Ромео», это «Стилет», докладываю о возможном контакте с подводной лодкой. - Бортовой компьютер вертолета передал данные компьютеру «Рубена Джеймса». Моррис изменил курс и направил фрегат в сторону контакта. О'Мэлли поднял гидролокатор и сбросил гидроакустический буй, чтобы отметить это место и удерживать контакт, пока совершает перелет на другую позицию. Фрегат находился сейчас в четырех милях от вертолета.
- Опустить гидролокатор! - Снова минутное ожидание.
- Контакт, пеленг один-девять-семь. Шестой буй показывает пеленг на контакт один-
четыре- два.
- Попался, сукин сын! Поднять локатор! А теперь прикончим его.
Ролстон готовил торпеду, пока О'Мэлли разворачивался на юг, чтобы зайти на цель сзади. Их последняя торпеда была поставлена на глубину двести футов и поиск в режиме «змейки».
- Опустить локатор!
- Контакт, пеленг два-девять-восемь.
- Активный режим! Уилли нажал на кнопку.
- Подводная лодка, пеленг два-девять-восемь, дистанция шестьсот.
- Торпеда готова! - тут же произнес Ролстон, и пилот нажал большим пальцем на красную кнопку пуска. Полированная зеленая торпеда упала в воду.
И все.
- Шкипер, механизм не включился - это неисправная торпеда. Для ругательства времени не осталось.
- «Ромео», это «Стилет», мы только что сбросили на подводную лодку торпеду, оказавшуюся неисправной - повторяю, торпеда неисправна.

***

Моррис сжал в руке трубку радиотелефона, повернулся и отдал приказ относительно изменения курса:
- «Стилет», это «Ромео». Можете продолжить преследование цели?
- Да, она движется полным ходом по курсу два-два-ноль…, одну минуту, поворачивает на север…, похоже, сбрасывает скорость.
«Рубен Джеймс» находился сейчас в шести тысячах ярдов от русской субмарины. Подводный и надводный корабли сближались, и оба находились в пределах дальности стрельбы.
- Стоп машина, полный назад! - приказал Моррис. Через несколько секунд корпус фрегата начал содрогаться от резкого торможения. Меньше чем через минуту «Рубен Джеймс» сбавил ход до пяти узлов, и Моррис приказал двигаться вперед трехузловым ходом, чтобы только сохранить управляемость. - «Прерия/Маскер»?
- Действует, сэр.
Каллауэй все это время старался молча стоять в стороне, но теперь не выдержал.
- Капитан Моррис, а не станем ли мы теперь легкой целью для противника? - спросил он.
- Станем, - кивнул Моррис. - Но мы можем останавливаться быстрее подводной лодки. Ее гидролокатор лишь сейчас обретает способность действовать, а мы движемся настолько тихо, что она нас не услышит. Гидроакустические условия плохи для всех в равной степени. Действительно, мы идем на риск, - согласился капитан. Он связался по радио с «Илластриэс» и попросил выслать еще один вертолет. Ему пообещали, что вертолет прибудет через пятнадцать минут.
Моррис следил за вертолетом О'Мэлли с помощью радиолокатора. Русская подводная лодка сбавила ход и снова ушла на глубину.
- «Вампиры», «вампиры»! - послышался возглас оператора радара. - Вижу в воздухе две ракеты…
- «Браво» сообщает, что его вертолет только что сбросил торпеду на русский ракетоносец, - произнес офицер ПЛО.
- Ситуация становится запутанной, - спокойно заметил Моррис. - Приготовиться открыть огонь.
- «Браво» сбил одну ракету, сэр! Вторая направляется к «Индии»!
Моррис не отрывал взгляда от главного радиолокационного экрана. Значок "?" быстро перемещался в сторону авианосца «Илластриэс» - очень быстро.
- Считаем, это ракета типа СС-Н-19 - по мнению «Браво», его контакт - подводная лодка типа «оскар». «Браво» сообщает, что торпеда попала в цель, сэр. - На экране было видно, что около места, где находилась подводная лодка, кружатся четыре вертолета.
- «Ромео», я «Стилет», этот ублюдок прямо под нами - пеленг только что изменился на обратный.
- Гидропост, поиск по типу «янки» на пеленге один-один-три! - скомандовал Моррис и поднял трубку радиотелефона. - «Новембер», немедленно поворачивайте на север! - передал он на «Нассау».
- Попадание ракеты в «Индию», сэр. Одну минуту…, вертолет «Индии» сообщает, что сбросил на контакт вторую торпеду!
Авианосцу «Илластриэс» придется пока самому позаботиться о себе, решил Моррис.
- Контакт на пеленге один-один-восемь, дистанция тысяча пятьсот, сэр. - Данные тут же ввели в систему управления огнем. Через мгновение вспыхнула лампочка - получено огневое решение.
- Готово!
- Пуск! - скомандовал Моррис, сделал короткую паузу и отдал приказ:
- Мостик, говорит рубка: самый полный вперед! Поворот направо на курс ноль-один-ноль.
- Черт побери, - пробормотал Каллауэй.
Трехствольный торпедный аппарат на правом борту фрегата повернулся, и из него вылетела торпеда. Механики в машинном отделении услышали, как газовые турбины с холостого хода перешли на максимальную мощность. Нос корабля приподнялся, корма осела, и сзади поднялся высокий бугор пены. Мощные газотурбинные установки разгоняли фрегат, почти как автомобиль.
- «Ромео», это «Стилет»: внимание, внимание - цель только что выстрелила в вас торпедой!
- Пустим «никои»? - спросил Моррис. Корабль мчался слишком быстро, и его гидролокатор перестал функционировать.
- Одна уже в воде, другая готова к пуску, сэр, - доложил старшина.
- Тогда все в порядке, - заметил Моррис, сунул руку в карман, достал сигарету, посмотрел на нее и бросил всю пачку в мусорную корзину.
- «Ромео», это «Стилет», у нашего контакта силовая установка второго типа. Оцениваю контакт как подводную лодку типа «виктор». Сейчас она двигается полным ходом и поворачивает на север. Ваша торпеда действует в активном режиме и преследует цель. Мы потеряли рыбу, которую «виктор» послал в вас.
- Понял вас, «Стилет», продолжайте следить за подводной лодкой.

***

- Ну и хладнокровный сукин сын! - произнес О'Мэлли по системе внутренней связи. Он видел, как над палубой авианосца «Илластриэс» поднимается дым. Какой же ты идиот! - выругал себя пилот. Не нужно было сбрасывать первую торпеду. Теперь ему оставалось лишь одно - удерживать погружной гидролокатор в активном режиме.
- Шкипер, торпеда перешла в непрерывный активный режим. Похоже, что она замкнулась на цель, так как интервалы между импульсами сократились. Слышу звуки от потрескивания корпуса, лодка снова меняет глубину погружения, думаю, она всплывает.
О'Мэлли увидел водный бурун. Внезапно над водой показался сферический форштевень «Виктора» - подводная лодка утратила контроль над рулями глубины, пытаясь уклониться от торпеды. То, что последовало дальше, было первым взрывом боеголовки, увиденным пилотом, - подводная лодка начала было соскальзывать обратно, уходя на глубину, когда в сотне футов от того места, где впервые показался над водой ее нос, взлетел огромный фонтан воды.
- «Ромео», это «Стилет», ваша торпеда попала в цель - я видел это собственными глазами! Повторяю, торпеда попала в цель!
Моррис посмотрел на старшего акустика. Он не смог обнаружить звуки гидролокатора вражеской торпеды - она прошла мимо.

***

Капитан Перрин не верил происходящему. В «оскар» попали три торпеды, и все-таки не было слышно звуков, издаваемых разрушающимся корпусом и рушащимися переборками. Однако шум машин прекратился, и гидроакустики фрегата слышали лодку, от которой отражались импульсы гидролокатора, действующего в активном режиме. «Бэттлэкс» шел вперед со скоростью пятнадцать узлов, и внезапно перед ним из воды показался среди массы пузырей черный форштевень лодки. Капитан выбежал на мостик и посмотрел в бинокль на русскую субмарину. Она находилась всего в миле от фрегата. На вершине ее паруса показался человек, отчаянно размахивающий руками.
- Не стрелять! - крикнул капитан. - Не стрелять! Рулевой, как можно быстрее подведите корабль к ним!
Он не верил своим глазам. В верхней части корпуса «оскара» виднелось две пробоины с рваными краями, и крен лодки достигал тридцати градусов из-за лопнувших балластных цистерн. Команда выскакивала на палубу из паруса и носового люка.
- «Браво», это «Ромео». Мы только что потопили у берега подводную лодку типа «Виктор». Сообщите, как дела у вас, прием. Перрин поднял трубку радиотелефона.
- «Ромео», рядом с нами на поверхности поврежденный «оскар», команда покидает его. Он выпустил две ракеты. Наши «сивулфы» сбили одну, вторая попала в носовую часть «Индии». Готовимся провести спасательную операцию. Передайте «Новемберу», что он может продолжать свой променад, прием.
- Продолжаем путь, «Браво». Конец связи. - Моррис переключил каналы. - «Новембер», я «Ромео». Вы приняли сообщение с «Браво»? Прием.
- Приняли, «Ромео». Пора высаживать весь этот парад на берег.

***

Генерал Андреев сам принял донесение от наблюдательного поста, прежде чем передал радиотелефон своему начальнику оперативного отдела. Американские десантные корабли находились сейчас в пяти километрах от маяка Акранес. Скорее всего они пройдут к старой китобойной базе в Хвальсфьердуре и будут выжидать там удобного момента.
- Мы будем сопротивляться до конца, - произнес полковник КГБ. - Мы продемонстрируем американцам стойкость советских солдат!
- Меня восхищает ваше мужество, товарищ полковник. - Генерал подошел к углу помещения и взял стоявший там автомат. - Берите, вы сами станете для нас примером на передовой.
- Но…
- Лейтенант Гаспоренко, найдите машину с водителем для полковника. Он отправляется на фронт, чтобы продемонстрировать американцам стойкость советского солдата. - Андреев наблюдал за удаляющимся полковником с мрачной радостью. Чекист не решился отказаться от своих слов. После его ухода генерал вызвал к себе начальника связи, чтобы отдать приказ об уничтожении всех радиопередатчиков дальнего действия за исключением двух. Андреев понимал, что сдаваться еще рано. Его солдатам сначала придется заплатить кровью, а ему самому - страдать от каждой пролитой ими капли. Но он знал, что придет момент, когда дальнейшее сопротивление станет бесполезным, и генерал не собирался напрасно жертвовать жизнями своих людей.

Альфельд, Федеративная Республика Германия

Наступило затишье. Вторая атака едва не оказалась успешной. Русские танки шли вперед с безумной храбростью и сумели пробиться на расстояние пятидесяти ярдов, где их устаревшие орудия уничтожили половину американских «абрамсов». Однако эта атака заколебалась на грани успеха и все-таки закончилась неудачей, а третья, начавшаяся в сумерках, уже не была такой отчаянной, и солдаты, участвовавшие в ней, безумно устали и не стремились войти в зону поражения. Макколл слышал позади себя шум другого боя - немецкие части к западу от города отражали очередную атаку.

Стендаль, Германская Демократическая Республика

- Генерал Береговой докладывает, что начата контратака на Альфельд с севера.
Алексеев выслушал это донесение равнодушно. Его последняя козырная карта была бита. Такова причина, по которой это называется азартной игрой, Паша, сказал он себе.
Что предпринять дальше?
В помещении штаба царила тишина. Младшие офицеры, наносившие на карту перемещения своих и вражеских частей, вообще обычно молчали, а теперь даже не смотрели на соседние секторы. Гонка за то, кто быстрее захватит позиции противника, прекратилась.
Слово, о котором ты думаешь, Паша, это мрак поражения. Генерал стоял рядом с начальником оперативного управления.
- Какие у вас предложения, Евгений Ильич? Начальник оперативного управления пожал плечами.
- Нужно продолжать бой. Наши солдаты устали, но и противник устал ничуть не меньше.
- Мы бросаем в бой необстрелянных солдат против опытных ветеранов. Это следует изменить. Мы заберем офицеров, прапорщиков и сержантов из кадровых дивизий, отведенных в тыл, и усилим ими вновь прибывающие дивизии третьей очереди резерва. Таким образом рядом с зелеными резервистами окажутся опытные солдаты, понюхавшие пороха, иначе они пойдут в бой подобно скоту под нож мясника. Далее, мы временно приостановим наступательные операции…
- Товарищ генерал, если мы сделаем это…
- У нас достаточно сил для последнего решительного броска вперед. Этот бросок произойдет в тот момент и на том участке фронта, который выберу я, и эта атака будет тщательно подготовлена. Я прикажу Береговому вывести свои войска из боя с минимальными потерями. Евгений Ильич, вы отправитесь к нему в штаб сегодня вечером - я не могу передать этот приказ по радио. Ему понадобится хороший специалист по оперативным вопросам. Вот ваша задача. - Я даю тебе шанс искупить свою вину, подлый предатель. Воспользуйся этим шансом, потому что он для тебя последний, подумал Алексеев. Еще более важным было то, что теперь осведомитель КГБ устранен из штаба фронта. Начальник оперативного управления вышел, чтобы организовать свою переброску. Алексеев пригласил Сергетова к себе в кабинет.
- Вы снова вылетаете в Москву.

Глава 42. Разрешение конфликта

Брюссель, Бельгия

- Поразительно, каких успехов можно добиться с помощью пары слабых козырных карт…
- Что вы сказали, генерал? - спросил начальник разведывательного управления. Верховный главнокомандующий силами НАТО в Европе покачал головой, глядя теперь на карту с возродившейся уверенностью. Альфельд сумел устоять, несмотря на натиск с двух флангов, подумал генерал. Немецкие части на западе понесли ужасающие потери, но, хотя противник местами оттеснил их, прорвать оборонительные рубежи ему не удалось. К фронту двигались подкрепления. На марше находилась свежая танковая бригада. Только что прибывшая бронетанковая дивизия наступала на юг, стараясь отрезать русскую дивизию, переброшенную с севера, от частей на Везере. Наиболее далеко продвинувшиеся русские дивизии израсходовали все свои зенитные ракеты, и союзная авиация неумолимо громила их позиции с воздуха.
Материалы воздушной разведки показали, что открытая местность к востоку от Альфельда представляет собой огромное кладбище сожженных танков. В Альфельд тоже перебрасывались подкрепления. Иван будет продолжать атаки, однако теперь небо снова прояснялось и появится возможность оказать обороняющимся поддержку с воздуха. Вся мощь авиации НАТО вступит в действие.
- Иоахим, я считаю, что мы сумели остановить их.
- Ja, герр генерал! Теперь начнем гнать их обратно.

Москва, РСФСР

- Отец, генерал Алексеев приказал мне передать, что, по его мнению, мы не сможем победить войска НАТО.
- Ты уверен?
- Да, отец. - Молодой офицер сидел в кабинете министра. - Мы не сумели воспользоваться фактором стратегической внезапности, недооценили воздушную мощь НАТО - словом, допустили слишком много ошибок. Нам не удалось нарушить морские коммуникации НАТО. Если бы не последнее контрнаступление, мы, возможно, сумели бы добиться успеха, но… И все-таки у нас остался последний шанс. Генерал приостановил наступательные операции, готовясь к последнему удару. Для этого…
- Раз все потеряно, какой смысл в этом последнем ударе?
- Если мы сумеем нанести войскам НАТО достаточно серьезные потери, чтобы помешать началу крупного контрнаступления, мы удержим завоеванную территорию и дадим вам - дадим Политбюро - возможность вести переговоры с позиции силы. Даже это нельзя гарантировать, но у генерала нет выбора. Он просит тебя сообщить Политбюро, что необходимо урегулировать вопрос дипломатическими средствами и как можно быстрее, прежде чем НАТО успеет собраться с силами и начать собственное наступление, которое отбросит нас назад.
Министр кивнул. Он повернулся в кресле и в течение нескольких минут смотрел в окно. Сын молча ждал ответа.
- Прежде чем все это произойдет, - произнес наконец министр, - они прикажут арестовать Алексеева. Ты ведь знаешь о судьбе тех военачальников, которых арестовали, правда?
Сыну потребовалось несколько мгновений, чтобы понять смысл этих слов.
- Этого не может быть!
- Прошлой ночью их всех расстреляли, всех семерых, включая бывшего главнокомандующего Западным фронтом.
- Но он был отличным генералом…
- Он не сумел добиться победы, Ваня, - тихо сказал министр. - Государство не прощает поражений, а ведь я ради твоего спасения поддержал Алексеева… - Его голос стих. Теперь у меня нет выбора, подумал старший Сергетов. Я вынужден поддерживать Косова, этого подонка, несмотря на возможные последствия. И рисковать твоей жизнью, Ваня. - Виталий отвезет тебя на дачу. Там ты переоденешься в штатское и будешь ждать меня. Не выходи из дома, и никто не должен видеть тебя.
- Но ведь за тобой наверняка следят!
- Разумеется. - По лицу его отца промелькнула легкая улыбка. - За мной следят офицеры Комитета государственной безопасности из числа личных сотрудников Косова.
- А если он обманет тебя?
- В этом случае мне конец, Ваня, и тебе тоже. Прости меня, я никогда не думал, что такое возможно. Последние недели я очень гордился тобой. - Он встал и обнял сына. - Иди и положись на меня.
После ухода сына, Сергетов поднял трубку телефона и набрал номер председателя КГБ. Косова не было на месте, и министр нефтяной промышленности попросил передать ему, что данные по добыче нефти в странах Персидского залива готовы.
Этот условный сигнал означал, что Сергетов просит о срочной встрече. Они встретились вскоре после захода солнца. Около полуночи Иван Михайлович уже находился в самолете, летевшем обратно в Германию.

Стендаль, Германская Демократическая Республика

- Председатель КГБ Косов восхищен тем, как ловко вы сумели избавиться от предателя. Он просил передать, что смерть его, даже случайная, вызвала бы подозрения, но теперь осведомитель КГБ находится в окружении и выполняет свой долг, поэтому все в порядке.
- Когда увидите этого подонка в следующий раз, передайте мою благодарность, - проворчал Алексеев.
- Вашего друга расстреляли тридцать шесть часов назад, - продолжил Сергетов.
Генерал выпрямился и посмотрел на майора пристальным взглядом.
- Что вы сказали?
- Бывший главнокомандующий Западным фронтом расстрелян вместе с маршалами Шавыриным, Рожковым и четырьмя другими военачальниками.
- И этот мерзавец Косов осмеливается поздравлять меня…
- Он сказал, что был бессилен что-либо предпринять для их спасения, и выражает глубокое соболезнование.
Подумать только, соболезнование от председателя Комитета государственной безопасности, пронеслось в голове Алексеева. Ну ничего, товарищ Косов, мы еще встретимся…
- Значит, скоро наступит и моя очередь.
- Вы правильно поступили, товарищ генерал, что посоветовали обсудить план будущих военных операций с моим отцом. По мнению его и Косова, как только такое предложение поступит в Ставку, вы будете немедленно арестованы. Политбюро по-прежнему считает, что победа возможна. Стоит им потерять веру в победный исход войны, может произойти что угодно.
Алексеев точно знал, что значит выражение «что угодно».
- Продолжайте.
- Ваша идея усилить обстрелянными военнослужащими прибывающие дивизии третьей категории вызвала интерес, это всем понятно. Сейчас каждый день через Москву проходит несколько таких дивизий. - Сергетов помолчал, чтобы генерал смог сам сделать вывод.
Алексеев вздрогнул.
- Ваня, но ведь ты говоришь о государственной измене.
- Товарищ генерал, мы говорим о спасении Родины…
- Не надо смешивать спасение собственной шкуры со спасением всей страны! Ты солдат, Иван Михайлович, как и я. Наши жизни - разменные пешки…
- В руках партийного руководства? - презрительно усмехнулся майор. - Слишком поздно вы начинаете проявлять уважение к партии.
- Я надеялся, что ваш отец сумеет убедить Политбюро в необходимости выбрать более умеренный путь решения проблемы. Мне и в голову не приходило поднимать мятеж.
- Время умеренности осталось в прошлом, - ответил Сергетов. Казалось, он внезапно повзрослел и говорит подобно политическому деятелю. - Мой отец выступал против войны вместе с несколькими другими членами Политбюро, но безуспешно. Стоит вам предложить решение конфликта дипломатическими средствами, вас арестуют и расстреляют - во-первых, из-за того, что вы не сумели выполнить поставленную перед вами задачу, и, во-вторых, за то, что осмелились предлагать политическую линию партийной иерархии. Кто вас заменит и каким будет результат? Мой отец опасается, что Политбюро может склониться к использованию ядерного оружия на поле боя. - Да, отец был прав, подумал Сергетов, несмотря на все недовольство партийными решениями, Алексеев служил государству слишком долго и слишком преданно, чтобы рассматривать понятие государственной измены с реалистических позиций.
- Произошло предательство идей партии и революции, товарищ генерал. Если мы не возьмем спасение страны в свои руки, погибнет и то и другое. Мой отец говорит, что вы должны решить, кому вы служите и во имя чего.
- А если мое решение окажется не таким, как вы ожидаете от меня?
- Тогда меня убьют, убьют и моего отца, и многих других. А в конечном итоге и вы не избежите расстрела.
Он прав. Он прав по каждому из этих вопросов. Партийная верхушка предала революцию, предала саму идею партии…, но…
- Вы пытаетесь манипулировать мной, как ребенком! Ваш отец предупреждал вас, что я откажусь принять участие в этом, если не буду убежденным в идейной… - генерал запнулся, подыскивая подходящее слово, - в идейной правоте подобных действий.
- Мой отец говорил, что за много лет вас отучили самостоятельно мыслить, как этого и требует коммунистическая наука от людей. Вам говорили на протяжении всей жизни, что армия служит партии, что вы являетесь защитником государства. Он просил напомнить вам, что вы - член партии, что пришло время сделать партию проводником народных идей.
- А-а, так вот почему он вступил в заговор с председателем КГБ!
- Может быть, вы предпочитаете очистить революционные принципы, полагаясь на поддержку православных бородатых священников или евреев-диссидентов из ГУЛАГа? Нам нужно бороться за справедливость, прибегая к тому оружию, которое у нас есть. - У Сергетова кружилась голова из-за того, что он говорил таким тоном с генералом, отдававшим ему приказы под огнем противника, но он понимал, что отец прав. Дважды за последние пятьдесят лет партия подчиняла армию своей воле, уничтожая лучших офицеров. Несмотря на свою гордость и силу, сконцентрированную у них в руках, генералы Советской Армии были склонны к мятежу и непокорности ничуть не больше комнатной собачки. Но стоит Алексееву приять решение, сказал отец… - Родина взывает о спасении, товарищ генерал.
- Не смейте говорить мне о Родине! - «Партия - душа народа», вспомнил Алексеев лозунг, который повторяли тысячи раз.
- Тогда кто убил детей из Пскова?
- Это дело рук КГБ!
- Значит, вы обвиняете в преступлении меч, а не руку, сжимающую его? Если это так, то кто вы сами?
- Непросто совершить государственный переворот, Иван Михайлович, - заколебался Алексеев.
- Товарищ генерал, неужели ваш долг заключается в том, чтобы выполнять приказы, которые ведут к гибели нашей страны? Мы не собираемся уничтожать государство, наоборот, стремимся укрепить его, - негромко произнес Сергетов.
- Скорее всего мы потерпим неудачу, - заметил Алексеев, испытывая от этих слов какое-то мрачное удовлетворение. Он сел за стол. - Но если суждено умереть, уж лучше я умру как мужчина и солдат, а не как собака. - Он начал составлять план, направленный, на то, что они одержат верх, а он не умрет, пока не добьется успеха по крайней мере в одном деле.

Высота 914, Исландия

На вершине горы расположились хорошие солдаты, полковник Лоу понимал это. Почти вся артиллерия дивизии била по их позициям, авиация совершала непрерывные налеты, а пятидюймовые орудия линейных кораблей не прекращали обстрел. Он наблюдал за тем, как его солдаты взбираются по крутым склонам под огнем еще оставшихся в живых русских десантников. Универсальная корабельная артиллерия стоящих недалеко от берега линкоров обстреливала гору снарядами с бесконтактными взрывателями. Они взрывались в двадцати футах от земли страшными черными вспышками, осыпая все вокруг смертоносными осколками, а снаряды тяжелой артиллерии морской пехоты перепахивали вершину. Каждые несколько минут огонь прекращался, чтобы дать возможность авиации промчаться над самой горой, поливая ее напалмом и осыпая кассетными бомбами - и все-таки русские не сдавались.
- Вертолеты - вперед! - скомандовал Лоу.
Через десять минут послышался характерный шум лопастей - пятнадцать вертолетов пролетели к востоку от командного пункта, заходя с обратной стороны горы. Начальник дивизионной артиллерии приказал прекратить огонь, чтобы дать возможность двум ротам морских пехотинцев высадиться на южном гребне вершины. Высадку поддерживали штурмовые вертолеты «си кобра». Сразу после высадки пехотинцы начали продвигаться перебежками к русским позициям, находящимся на северном гребне горы.
Русский командир был ранен, а его заместитель с опозданием заметил противника у себя в тылу. Теперь он понял, что безнадежное положение стало отчаянным. Почти все рации были уничтожены, и отданный им приказ не сразу достиг солдат, которые продолжали вести огонь, так что морским пехотинцам пришлось убивать их в окопах. Но таких солдат оказалось всего несколько. Почти все десантники услышали, как ослабевает огонь, и увидели поднятые руки. Со смешанным чувством стыда и облегчения они вывели из строя свое оружие и стали ждать, когда их возьмут в плен. Бой за горную вершину продолжался четыре часа.

***

- Высота 914 не отвечает, товарищ генерал, - доложил связист.
- Наше положение безнадежно, - пробормотал Андреев. Артиллерия уничтожена, запасы зенитных ракет иссякли. Ему приказали удерживать остров в течение всего нескольких недель, обещали доставить морем подкрепления, говорили, что война в Европе продлится две, максимум четыре недели. Он сумел продержаться гораздо дольше. Один из его полков был уничтожен севернее Рейкьявика, и теперь, когда американцы захватили высоту 914, исландская столица просматривалась оттуда. Две тысячи солдат и офицеров его дивизии погибли или пропали без вести, еще тысяча ранена. Достаточно.
- Свяжитесь с командующим американскими войсками по радио и передайте мою просьбу о прекращении огня. Скажите, что я готов встретиться с ним в любом месте.

Десантный корабль ВМС США «Нассау»

- Значит, вы и есть «Ищейка»?
- Так точно, генерал. - Эдварде попытался приподняться в кровати. Из-за трубок в руке и ноги в гипсе это оказалось непросто. Медсанчасть корабля была полна раненых.
- А это, должно быть, мисс Вигдис. Мне говорили, что вы красивая девушка. У меня дочь примерно таких же лет.
Флотские медики сумели подобрать для нее одежду почти подходящего размера. Врач уже осмотрел ее и пришел к заключению, что Вигдис здорова и беременность протекает нормально. Она успела отдохнуть и помыться; для Майка и всех остальных, кто видел ее, девушка напоминала о лучших временах и светлом будущем.
- Если бы не Майкл, меня бы убили.
- Да, мне докладывали. Вы нуждаетесь в чем-нибудь, мисс? Она посмотрела на Эдвардса, и этот взгляд ответил на вопрос генерала более чем красноречиво.
- Для метеоролога вы справились со своей задачей очень успешно, лейтенант.
- Сэр, мы просто старались не попадаться на глаза русским.
- Нет. Вы сообщили нам, какими силами располагает Иван на этом острове и где расположены русские подразделения - вернее, где их нет. Вы и ваши солдаты сделали много больше, чем просто старались не попадаться на глаза русским, сынок. - Генерал достал из кармана маленькую коробочку. - Молодец, морской пехотинец!
- Сэр, я из ВВС.
- Неужели? Ну что ж, вот это говорит, что вы из морской пехоты., - Генерал прикрепил к подушке «Морской крест». Подошел майор и передал генералу лист бумаги. Тот прочитал донесение и сунул его в карман. - Пора бы уж, - выдохнул он с облегчением. - Мисс Вигдис, вы обещаете нам присматривать за этим парнем?

Свердловск, РСФСР

Через двое суток им предстояло отправиться на фронт. 77-я мотострелковая дивизия принадлежала к категории третьеочередных и, как и остальные подобные части, состояла из резервистов. У нее было всего лишь чуть больше трети вооружения и техники кадровой дивизии. Со дня мобилизации вели непрерывную подготовку солдат и более старшие передавали опыт военной службы юным призывникам. Личный состав дивизии представлял собой странное сочетание. Молодежь, только что призванная в армию, была хорошо подготовлена физически, однако не имела представления о военной службе. Те, что постарше, уже раз отслужили свой срок, еще помнили, как следует воевать, но с возрастом утратили форму. Призывники отличались задором молодости и, несмотря на то что испытывали вполне естественный страх перед предстоящими боями, были готовы без колебаний защищать родину. Солдатам старших возрастов, оставившим семьи, было что терять. Содержание бесед, проводившихся приехавшими в часть участниками боев с офицерами дивизии, просочилось к солдатам. В Германии им придется несладко. Сержант-связист узнал и сообщил друзьям: в Москве в их ряды вольются опытные боевые офицеры, прапорщики и сержанты, уже обстрелянные на фронте. Резервисты почувствовали себя лучше - опыт, завоеванный на фронте, придется весьма кстати.
Теперь они знали кое-что еще: 77-я мотострелковая дивизия будет переброшена на запад меньше чем через неделю.
Этим вечером в расположении части было тихо. Солдаты не спали, выходили из промозглых казарм и стояли, глядя на сосновые леса, покрывавшие восточные склоны Уральского хребта.

Москва, РСФСР

- Почему не начинается наступление? - спросил генеральный секретарь.
- Генерал Алексеев сообщил мне, что готовится к решительному удару. Он говорит, что для этого требуется время, - ответил Бухарин.
- Передайте генералу Алексееву, что мы требуем от него решительных действий, а не пустых слов! - произнес министр обороны.
- Товарищи, - взял слово Сергетов, - я припоминаю из собственной военной службы, что начинать наступление следует только тогда, когда у тебя есть решающий перевес в людях и технике. Приказывая Алексееву начинать наступление еще до того, как он достиг полной боевой готовности, мы заведомо обрекаем армию на поражение. Надо дать ему время, чтобы он смог подготовиться должным образом.
- Значит, теперь вы стали уже специалистом и по военным вопросам? - поинтересовался министр обороны. - Жаль, что у вас нет такого же опыта в своей специальности, тогда мы не были бы втянуты в такие неприятности!
- Товарищ министр, я предупреждал вас о том, что потребление горючего на фронте намного превзойдет представленные вами цифры, и оказался прав. Вы говорили: «Дайте нам горючее, а мы сумеем использовать его должным образом», - правда? Это вы предсказывали победу за две недели, самое большее за четыре, верно? - Сергетов обвел взглядом сидящих за столом. - Такие вот специалисты и привели нас к катастрофе!
- Мы одержим победу над Западом!
- Товарищи, прошу извинить меня за опоздание. - В зал вошел Косов. - Мне только что сообщили, что наши войска в Исландии сдались. В качестве оправдания генерал, командующий дивизией, говорит о потерях, достигающих трети личного состава, и безнадежной тактической ситуации.
- Немедленно арестовать его! - рявкнул министр обороны. - Арестовать и семью предателя!
- Похоже, что наш министр обороны умеет куда лучше арестовывать своих собственных подчиненных, чем одерживать победы на поле боя, - сухо заметил Сергетов.
- Щенок! - Министр обороны побелел от ярости.
- Я не говорю, что мы потерпели поражение, однако совершенно ясно, что нам пока не удалось одержать победу. Наступило время урегулировать конфликт политическими средствами.
- Мы могли бы принять условия, предложенные немцами. - В голосе министра иностранных дел прозвучала надежда.
- Вынужден с сожалением сообщить вам, что такой возможности больше не существует, - заметил Косов. - У меня есть основания считать, что с самого начала предложение немцев решить вопрос мирными средствами, за столом переговоров, было мистификацией, немецкой маскировкой.
- Но ваш заместитель сказал нам только позавчера…
- Я предостерегал его и вас о возникших у меня сомнениях. Сегодня во французской газете «Монд» опубликована статья о том, что немцы отвергли советское предложение об окончании войны с помощью мирных переговоров. В статье приводятся точные данные о времени и месте, где проводились предыдущие встречи, - это значит, что основанием для нее стали официальные немецкие источники, и ясно подразумевается, что предложение о переговорах с самого начала являлось попыткой повлиять на наше стратегическое мышление. Они дают нам понять, товарищи, что собираются вести войну до победного конца.
- Маршал Бухарин, какими силами располагает НАТО? - спросил генеральный секретарь.
- Они понесли тяжелые потери в живой силе и технике. Их войска измучены до предела. В противном случае они уже нанесли бы мощный контрудар.
- Значит, от нас требуется еще одно решающее усилие, - произнес министр обороны. Он обвел взглядом сидящих за столом в поисках поддержки. - Еще один завершающий удар. Может быть, Алексеев и прав - нам нужно подготовить и скоординировать мощный бросок с целью прорвать оборонительные линии НАТО.
А вот теперь ты хватаешься за соломинки, протянутые тебе другими людьми, подумал Сергетов.
- Совет Обороны обсудит этот вопрос на закрытом заседании, - принял решение генеральный секретарь.
- Нет! - возразил Сергетов. - Это политическая проблема и должна решаться всем составом Политбюро. Судьбу страны нельзя отдавать в руки всего пяти человек!
- Вам не следует возражать, Михаил Эдуардович. У вас нет права решающего голоса. - Сергетов был потрясен тем, что это сказал Косов.
- Может быть, ему следует дать такое право, - заметил Бромковский.
- Сейчас не время заниматься решением этого вопроса, - заявил генеральный секретарь.
Сергетов посмотрел на лица остальных членов Политбюро. Ни у одного не хватило смелости взять слово. Он понимал, что едва не изменил баланс сил внутри высшего партийного органа, но до тех пор, пока не станет ясно, чья фракция сильнее, будут действовать прежние правила. Заседание завершилось. Члены Политбюро вышли из зала, в котором остались члены Совета Обороны и маршал Бухарин.
Сергетов медлил с уходом, надеясь найти союзников. Остальные партийные руководители прошли мимо. Некоторые смотрели на него и тут же отводили взгляды.
- Михаил Эдуардович? - послышался голос министра сельского хозяйства. - Сколько горючего будет выделено для распределения продовольствия?
- А сколько у вас продовольствия? - спросил Сергетов. О каком продовольствии может идти речь? - подумал он.
- Гораздо больше, чем вы думаете. Во всей Российской Федерации мы увеличили частные наделы в три раза и теперь…
- Что?
- Да, старики в деревнях получают теперь массу продовольствия - по крайней мере достаточно, чтобы прокормить страну. Сейчас возникла проблема распределения выращенного урожая.
- Мне никто не говорил об этом, - покачал головой Сергетов. Неужели наконец-то хорошие новости? - подумал он.
- А вы знаете, сколько раз я предлагал именно такой путь решения продовольственного вопроса? Впрочем, нет, вы ведь не присутствовали на июльском заседании в прошлом году. На протяжении нескольких лет я настаивал на том, что это единственный способ удовлетворить потребности страны в сельскохозяйственной продукции, и вот наконец со мной согласились. Мы обеспечены продовольствием, Михаил Эдуардович, надеюсь только, что у нас останется достаточно людей для его потребления. Теперь мне нужно горючее, чтобы доставить продовольствие в города. Вы дадите мне горючее?
- Сделаю все, что в моих силах, Филипп Моисеевич.
- Вы приводили разумные доводы, Михаил Эдуардович. Надеюсь, с ними согласятся. - Спасибо.
- С вашим сыном все в порядке?
- Насколько мне известно, да.
- Мне стыдно, Михаил Эдуардович, что мой сын не на фронте, как ваш. - Министр сельского хозяйства замолчал. - Мы должны…, впрочем, сейчас нет для этого времени. Постарайтесь побыстрее сообщить мне данные по горючему.
Союзник? Или провокатор?

Стендаль, Германская Демократическая Республика

Генерал Алексеев держал в руке шифровку, в которой говорилось:

Предыдущая страница 33 Следующая страница


Красный шторм поднимается 34

«НЕМЕДЛЕННО ВЫЛЕТАЙТЕ В МОСКВУ ДЛЯ ОБСУЖДЕНИЯ ПОЛОЖЕНИЯ НА ФРОНТЕ». Неужели это его смертный приговор? Алексеев вызвал заместителя главнокомандующего, чтобы узнать последние сведения о происходящем на фронте, - Никаких перемен. Разведка боем под Гамбургом и что-то похожее на подготовку к наступлению к северу от Ганновера, но все это не представляет серьезной опасности.
- Я вылетаю в Москву, - сказал Алексеев и увидел, как изменилось лицо его заместителя. - Не беспокойся, Анатолий, я слишком недавно назначен главнокомандующим и меня не за что расстреливать. Для того чтобы превратить прибывающие дивизии третьей категории в боеспособные части, нужно переводить в них обстрелянный личный состав более интенсивно. Я вернусь через сутки или меньше. Передайте майору Сергетову, чтобы он захватил мой планшет с картами и ждал меня у машины через десять минут.
Сев в машину, Алексеев передал своему адъютанту шифровку и посмотрел на него с иронической улыбкой.
- Что это значит?
- Узнаем через несколько часов, Ваня.

Москва. РСФСР

- Они действительно сошли с ума.
- Вам следует более тщательно выбирать слова, Борис Георгиевич, - заметил Сергетов. - Какой еще фокус выкинули в НАТО?
Председатель КГБ посмотрел на министра и удивленно покачал головой.
- Я имею в виду не НАТО, а Совет Обороны, глупый вы человек!
- У этого глупого человека нет права голоса в Политбюро. Вы сами напомнили мне об этом, - произнес Сергетов, все еще сохраняя слабую надежду, что члены Политбюро одумаются.
- Михаил Эдуардович, я приложил немало усилий, чтобы защитить вас. Прошу вас, не заставляйте меня жалеть об этом. Если бы вам удалось вынести вопрос на открытое голосование, вы проиграли бы, и это стало бы вашим концом. А сейчас, - Косов снова усмехнулся, - сейчас меня попросили поговорить с вами и попытаться склонить на свою сторону.
Они вдвойне обезумели, - продолжал Косов. - Сначала министр обороны выразил мнение, что необходимо использовать тактическое ядерное оружие. А потому они хотят заручиться вашей поддержкой. Собираются заново прибегнуть к дезинформации. Они хотят взорвать небольшое ядерное устройство на территории ГДР и заявить, что НАТО нарушило соглашение об отказе от применения ядерного оружия и потому мы вынуждены ответить тем же. Впрочем, все не так уж плохо. Они вызвали в Москву генерала Алексеева, чтобы узнать его мнение о предлагаемом плане и разработать наиболее эффективные методы его осуществления. Сейчас он уже вылетел.
- Политбюро никогда не согласится на использование ядерного оружия. Мы ведь не сошли еще с ума, правда? Вы проинформировали Совет Безопасности о том, какой будет реакция НАТО?
- Конечно. Я сказал им, что сначала НАТО никак не отреагирует на такой неожиданный поворот событий, а затем там воцарится паника.
- То есть вы намеренно поощряли их?
- Не следует забывать, что их больше устраивает точка зрения Ларионова, чем моя.
Товарищ Косов, подумал Сергетов, вы больше заботитесь о собственном будущем, чем о судьбе родины. Вы с радостью пойдете на уничтожение нашей страны, если сначала будут уничтожены ваши противники внутри нее. - Но члены Политбюро при голосовании…
- ., поддержат решение Совета Обороны, Михаил Эдуардович. Подумайте сами: Бромковский проголосует против, на его сторону может встать министр сельского хозяйства, хотя я в этом не уверен. Меня попросили убедить вас поддержать их план, потому что это ослабит оппозицию старого Бромковского. Он хороший старик, но на его мнение уже никто не обращает внимания.
- Я никогда не соглашусь на такой шаг!
- Но именно так вам и следует поступить. И Алексеев должен пойти на это. - Косов встал и подошел к окну. - У вас нет никаких оснований для беспокойства - ядерное оружие не будет использовано. Я уже принял меры.
- Что вы хотите сказать?
- Вы ведь знаете, в чьих руках находится ядерное оружие в Советском Союзе?
- Разумеется, им вооружены Ракетные войска стратегического назначения.
- Извините меня, Михаил Эдуардович, я не правильно сформулировал вопрос. Действительно, у них находятся ракеты-носители. Но ядерные боеголовки охраняют мои люди, и эти подразделения КГБ не подчиняются Ларионову! Вот почему вам следует согласиться на мое предложение.
- Хорошо, - нехотя кивнул Сергетов. - Тогда нужно предостеречь Алексеева.
- Только с максимальной осторожностью. По-видимому, никто не обратил внимания на то, что ваш сын несколько раз прилетал в Москву, но если вас заметят вместе с генералом Алексеевым, прежде чем он встретится с партийным руководством…
- Да, мне это понятно. - Сергетов задумался. - Что, если Виталий встретит их на аэродроме и передаст записку?
- Отличная мысль! Из вас выйдет хороший чекист! Водителя министра вызвали в кабинет и передали записку. Он тут же отправился в аэропорт на министерском ЗИЛе. По пути его задержала колонна бронетранспортеров. Через сорок минут он заметил, что стрелка указателя горючего в баке почти на нуле. Странно, подумал Виталий, я ведь только вчера залил полный бак - члены Политбюро не испытывали недостатка ни в чем. И все-таки горючее кончалось, и наконец машина остановилась в семи километрах от аэропорта. Водитель вылез из автомобиля, поднял крышку капота, проверил контакты и приводные ремни. Все казалось в полном порядке. Он сел в машину и попытался завести ее. Безуспешно. Может быть, подумал Виталий, вышел из строя генератор и машина ехала на одном аккумуляторе. Он поднял трубку радиотелефона. Молчание. Аккумулятор сел полностью.

***

Военно- транспортный самолет генерала Алексеева заходил на посадку. Штабной автомобиль, присланный командующим Московского военного округа, подъехал к трапу, генерал со своим адъютантом вышли из самолета и сели в машину, которая должна, была доставить их в Кремль. Самый страшный момент для Алексеева наступил, когда он спустился по трапу, -именно здесь сотрудники КГБ могли арестовать его. Ему даже показалось, что если бы его арестовали, он испытал бы чувство облегчения.
Генерал с адъютантом ехали в полной тишине - они все уже обсудили в самолете, когда гул моторов заглушал любые подслушивающие устройства. Алексеев обратил внимание на почти полное отсутствие грузовиков - большинство использовалось для военных нужд, - пустые улицы и даже на то, что очереди у продуктовых магазинов короче обычного. Военное положение, подумал генерал.
Он полагал, что ехать до Кремля придется долго, но ошибся. Автомобиль въехал в ворота Кремля словно в мгновение ока. Сержант у входа в здание Совета Министров распахнул перед ним дверь и замер с рукой, приложенной к фуражке. Генерал тоже приложил руку к фуражке, приветствуя его, и поднялся по ступенькам ко второй двери, где стоял другой сержант. Алексеев шел походкой военного, выпрямив спину, и с бесстрастным лицом. Его начищенные сапоги блестели, а в глазах отражался яркий свет люстр. Он вошел в вестибюль и предпочел подняться в конференц-зал не на лифте, а по лестнице. Генерал обратил внимание, что здание было отремонтировано после взрыва бомбы.
Капитан Таманской гвардейской дивизии - воинской части, расположенной в Алабине, недалеко от Москвы, которая несла охрану Кремля и принимала участие во всех военных церемониях, - встретил Алексеева на верхней лестничной площадке и проводил к двойным дверям, ведущим в зал заседаний. Там генерал приказал своему адъютанту подождать его и вошел в зал, держа в согнутой левой руке фуражку.
- Товарищи, генерал-полковник Алексеев прибыл по вашему приказанию!
- Добро пожаловать в Москву, товарищ генерал, - произнес министр обороны. - Какова ситуация в Германии?
- Обе воюющие стороны на грани истощения, но продолжают сражаться. Тактическая ситуация в настоящее время тупиковая. У нас есть люди и оружие, но мы испытываем критический недостаток горючего.
- Мы можем одержать победу? - спросил генеральный секретарь.
- Можем, товарищ генеральный секретарь. Если в моем распоряжении будет несколько дней, необходимых для перегруппировки войск, и если я смогу провести исключительно важную работу по переформированию прибывающих дивизий, мне представляется вероятным, что мы прорвем фронт противника.
- Всего лишь вероятным? Вы не гарантируете победу? - В голосе министра обороны звучало удивление.
- На войне не может быть гарантий, - коротко ответил Алексеев.
- Да, нам это известно, - сухо произнес министр иностранных дел. - А почему мы не победили до сих пор?
- Товарищи, мы не сумели с самого начала воспользоваться факторами стратегической и тактической внезапности. Внезапность - важнейший фактор на войне. В случае правильного его использования мы почти несомненно одержали бы победу в течение двух или трех недель.
- Что еще может сейчас вам понадобиться, чтобы победить?
- Товарищ министр обороны, мне нужна поддержка партии и народа, а также некоторое время.
- Вы уклоняетесь от прямого ответа! - послышался голос маршала Бухарина.
- Нам не позволили применить химическое оружие при первом ударе. Оно могло бы обеспечить нам решающее превосходство над противником…
- Политические последствия такого шага были сочтены нежелательными, - прервал его министр иностранных дел.
- А сейчас вы могли бы воспользоваться таким оружием с целью достижения решающего превосходства? - спросил генеральный секретарь.
- Сомневаюсь. Это оружие следовало использовать с самого начала против складов противника. В настоящее время склады практически пустые и применение химических боеприпасов против них будет иметь всего лишь ограниченный эффект. Использование же химического оружия на фронте больше не представляется возможным. Прибывающие на передовую дивизии третьей категории не имеют необходимого защитного снаряжения и не смогут активно действовать в условиях химического заражения местности.
- Я снова спрашиваю вас, - перебил его министр обороны, - что вам нужно, чтобы добиться решающей победы?
- Для решающего прорыва позиций противника требуется взломать оборонительные линии НАТО на фронте шириной в тридцать и глубиной в двадцать километров. Для этого мне потребуется десять отлично подготовленных дивизий, готовых перейти в наступление. Чтобы сформировать такую ударную группу, нужно несколько дней.
- Как относительно применения тактического ядерного оружия? Лицо Алексеева не выдало охватившего его смятения. Неужели вы сошли с ума, товарищ генеральный секретарь? - подумал он.
- Риск слишком велик, - спокойно произнес генерал. Такой ответ по своей мягкости заслуживает Нобелевской премии, пронеслось у него в голове.
- А если мы сумеем политическими средствами предотвратить ответный удар НАТО? - Этот вопрос задал министр обороны.
- Не представляю себе, насколько это возможно, - ответил Алексеев и подумал: и вы тоже не представляете.
- Но если мы все-таки добьемся этого?
- В таком случае шансы на успех значительно увеличиваются. - Алексеев на мгновение замолчал. Он похолодел от ужаса, глядя на лица членов Политбюро, сидящих вокруг стола. Эти люди хотят прибегнуть к ядерному оружию на фронте, а когда НАТО нанесет ответный удар и уничтожит моих солдат, что произойдет дальше? Ограничатся ли стороны только этим? А вдруг ядерная война начнет разрастаться все шире и шире, грибы атомных взрывов двинутся на запад и на восток? Если я скажу им, насколько безумен этот план, они просто найдут более послушного генерала и поставят его на мое место. - Проблема заключается в том, чтобы использование ядерного оружия находилось под строгим контролем, товарищи.
- Поясните свою мысль.
Если ему удастся остаться в живых и не допустить этого… Алексеев заговорил, тщательно выбирая слова, смешивая правду с догадками и ложью. Генералу было нелегко отвечать на вопросы руководства страны, не соглашаясь с ними, но по крайней мере эту проблему он много раз обсуждал со своими коллегами на протяжении последних десяти лет.
- Товарищ генеральный секретарь, решение о применении ядерного оружия является для обеих сторон в первую очередь политическим и потому должно быть принято политическими деятелями. Это накладывает ограничения на использование этого вида оружия на поле боя. Например, решение об использовании ядерной боеголовки в определенной тактической обстановке должно быть принято политическими руководителями страны. К тому моменту, когда будет получено согласие на применение ядерного оружия, тактическая ситуация почти наверняка изменится и целесообразность такого шага станет крайне сомнительной. В НАТО так и не поняли до конца всей сложности этой проблемы. Ядерное оружие, находящееся у них на вооружении, предназначено главным образом для использования военным командованием, и все-таки я всегда считал, что политическое руководство Северо-Атлантического Пакта не допустит, чтобы военное командование принимало на себя решение о применении ядерного оружия без предварительного согласования с правительствами стран, входящих в НАТО. По этой причине оружие, которое они скорее всего используют против нас, будет в действительности стратегическим оружием, направленным против стратегических целей, а не тактическими боезарядами, применяемыми на поле боя.
- Но они говорят совершенно иное, - возразил министр обороны.
- Обратите внимание, что, когда мы прорвали фронт противника в Альфельде и Рюле, НАТО не прибегло к ядерному оружию для уничтожения наших плацдармов, несмотря на то что в довоенной стратегии НАТО существуют определенные указания о необходимости его использования в подобной ситуации. Отсюда я сделал вывод, что в подобном уравнении больше переменных величин, чем считалось раньше. Мы на опыте убедились, что в реальной войне многое отличается от теоретических положений.
- Значит, вы поддерживаете наше решение о применении тактического ядерного оружия? - спросил министр иностранных дел.
Нет! - хотелось крикнуть генералу, но иные слова гладко вырвались из его рта:
- Если вы уверены, что сумеете предупредить ответный удар, то я, разумеется, поддерживаю такое решение. Хочу, однако, предостеречь вас, что моя точка зрения на то, как отреагирует НАТО, может резко отличаться от того, что может произойти на самом деле. Я осмелюсь предположить, что ответный удар будет нанесен на несколько часов позже, чем мы ожидаем, и опять-таки против стратегических целей, а не тактических. Они скорее всего нанесут ядерные удары по шоссейным и железнодорожным узлам, аэродромам и складам. Это неподвижные цели, а наши танки все время передвигаются. - Задумайтесь над тем, что я сказал, товарищи, - ситуация может быстро выйти из-под контроля. - Заключайте мир, кретины! - добавил он мысленно.
- Значит, по вашему мнению, мы сможем безнаказанно использовать ядерное оружие, если одновременно будем угрожать тоже нанести удар по стратегическим целям? - спросил генеральный секретарь. В его голосе звучала надежда.
- В общих чертах именно такой является довоенная доктрина НАТО. В ней не принимается во внимание то обстоятельство, что решение о применении ядерного оружия на территории союзников по НАТО принять очень нелегко. Однако, товарищи, должен предупредить вас, что будет очень непросто избежать ответного удара противника.
- Вы думайте о проблемах, связанных с ведением боевых действий, - улыбнулся министр обороны. - О политической стороне вопроса мы позаботимся сами.
У Алексеева оставался еще только один довод, способный разубедить их.
- Очень хорошо. В таком случае мне понадобится непосредственный контроль над ядерным оружием.
- Почему? - насторожился генеральный секретарь. Да потому, что я не допущу его применения, долбанный ты идиот, подумал генерал.
- Неизбежно возникнет вопрос практической целесообразности. Цели появляются и исчезают каждую минуту. Если вы хотите, чтобы я прорвал фронт противника, прибегнув к атомному оружию, у меня не будет времени обращаться к вам за разрешением о его использовании.
Алексеев с ужасом увидел, что даже этот довод не разубедил их.
- Сколько ядерных боеголовок вам понадобится? - задал вопрос министр обороны.
- Это будет определяться временем и местом наступательных операций. Мы прибегнем к ядерному оружию небольшой мощности, нацеленному на отдельные военные объекты, а не против населенных пунктов. Считаю, что понадобится не больше тридцати боеголовок с тротиловым эквивалентом от пяти до десяти килотонн. Обстрел будет вестись с помощью тактических ракет.
- Когда вы будете готовы нанести удар? - спросил маршал Бухарин.
- Это зависит от того, насколько быстро я смогу усилить новые дивизии обстрелянными бойцами. Если мы хотим, чтобы резервные части хорошо проявили себя на поле боя, надо укрепить их ряды опытными ветеранами.
- Отличная мысль, товарищ генерал, - одобрительно кивнул министр обороны. - Тогда не будем вас больше задерживать. Через два дня прошу представить мне подробный план решающего наступления.
Пять членов Совета Обороны смотрели, как генерал надел фуражку, поднес руку к козырьку, повернулся и вышел из зала. Косов перевел взгляд на маршала Бухарина.
- И вы хотели сместить этого человека?
- Действительно, это первый боевой генерал, которого я видел за последние годы, - согласился генеральный секретарь.
Выйдя из зала, Алексеев сделал жест, приглашая майора Сергетова следовать за собой. Лицо генерала выглядело бесстрастным, хотя по спине бежали струйки холодного пота. Лишь он один знал, каких усилий требует каждый шаг, когда спускался по мраморным ступеням. Алексеев не верил в Бога, но отдавал себе отчет в том, что перед ним разверзлись врата ада.
- Майор, - небрежно сказал генерал садясь в штабной автомобиль, - поскольку мы находимся в Москве, может быть, вам перед возвращением на фронт хочется повидаться с отцом?
- Очень благодарен вам, товарищ генерал.
- Вы заслужили это, товарищ майор. К тому же я хочу поговорить с министром о поставках горючего.
Алексеев не сомневался, что водитель сообщит обо всем, услышанном во время их разговора.
- Они собираются использовать на фронте ядерное оружие! - прошептал Алексеев, как только закрылась дверь министерского кабинета.
- Да, я боялся этого.
- Их нужно остановить! Трудно представить, какие катастрофические последствия нас ожидают в этом случае.
- Министр обороны считает, что применение тактического ядерного оружия можно легко контролировать.
- Он рассуждает подобно этим идиотам-теоретикам из НАТО! Не существует различия между тактическими и стратегическим" ядерными ударами, всего лишь расплывчатая линия разделяет их, да и то в воображении дилетантов и политологов, дающих советы государственным деятелям. В этом случае единственное, что отделяет нас от ядерной катастрофы, - это здравый смысл руководителей НАТО. Жизнь человечества будет зависеть от того, насколько слабыми окажутся нервы у одного из западных государственных деятелей.
- Что вы ответили членам Совета Обороны? - спросил министр. Хватило ли у него ума дать им правильный ответ? - подумал Сергетов.
- Чтобы остановить их, мне нужно остаться в живых, поэтому я сказал, что это великолепная мысль! - Генерал сел. - Я также потребовал, чтобы мне передали контроль над тактическим ядерным оружием. Думаю, они согласятся на это. Тогда я приму меры, чтобы им никогда не воспользовались. В моем штабе есть надежный человек, который позаботится об этом.
- Итак, вы считаете, что Совет Обороны ведет страну к катастрофе и его нужно остановить?
- Да. - Генерал посмотрел в пол, затем снова поднял голову. - В противном случае я не знаю, чем все это закончится. Скорее всего, осуществление их плана повлечет за собой последствия, которые никто не сможет остановить. Так что если мы с вами погибнем, то по крайней мере умрем, стараясь предотвратить катастрофу.
- Как вы собираетесь остановить их?
- Когда следующее заседание Политбюро?
- Теперь заседания проходят каждый день. Обычно они начинаются в половине десятого.
- На кого мы можем положиться?
- Косов на нашей стороне. Может быть, так же думают и некоторые члены Политбюро, но я не знаю, к кому обратиться.
Просто великолепно! - с горечью подумал Алексеев, - нашим единственным союзником является председатель КГБ!
- Мне понадобится время.
- Может быть, это принесет вам пользу. - Сергетов протянул генералу досье, полученное им от Косова. - Здесь содержится список служащих с вами офицеров, которых подозревают в политической неблагонадежности.
Алексеев открыл папку и пробежал взглядом по списку. Он узнал фамилии трех человек, проявивших себя с лучшей стороны при командовании батальонами и полками, также одного превосходного офицера штаба и еще одного, никуда не годного. Даже когда мои люди сражаются на передовой, защищая Родину, они находятся под подозрением, подумал генерал.
- Мне дано указание разработать план наступления до возвращения на фронт. Я буду в Генеральном штабе.
- Желаю удачи, Павел Леонидович.
- Удачи и вам, Михаил Эдуардович. - Генерал встал. Отец с сыном обнялись. Интересно, что подумал бы обо всем этом мой отец? - пронеслась мысль у Алексеева. К кому мне обратиться за советом?

Кефлавик, Исландия

- Добрый день. Я - генерал-майор Уилльям Эмерсон. Это - полковник Лоу. Он будет моим переводчиком.
- Здравствуйте. Я - генерал-майор Андреев. Я говорю по-английски.
- Вы готовы капитулировать?
- Сначала предлагаю провести переговоры.
- Наши условия заключаются в следующем: ваши солдаты немедленно прекращают сопротивление и сдают оружие.
- И какой будет их дальнейшая судьба?
- Их интернируют как военнопленных. Раненым окажут необходимую медицинскую помощь, а с остальными будут обращаться в соответствии с принятыми международными конвенциями.
- Откуда я знаю, что вы говорите правду?
- Вы этого не знаете.
Андреев кивнул, услышав прямой честный ответ. Но другого выбора у него не было.
- Предлагаю прекратить огонь, - он посмотрел на часы, - в пятнадцать ноль ноль.
- Согласен.

Брюссель, Бельгия

- Сколько времени вам потребуется? - спросил верховный главнокомандующий силами НАТО в Европе.
- Трое суток. Мы сможем нанести удар четырьмя дивизиями. Тем, что осталось от этих четырех дивизий, подумал верховный главнокомандующий. Мы остановили наступление русских, это верно, но достаточно ли у нас сил, чтобы отбросить их назад?
Правда, уверенность в успехе появилась. НАТО начало войну, обладая преимуществом только в технике, и сейчас это превосходство стало еще заметней. Русские понесли тяжелые потери в своих новейших танках и артиллерии, а дивизии, прибывающие сейчас на фронт, имели на вооружении технику двадцатилетней давности. И все-таки русские войска превосходили союзников в численном отношении, а потому любое наступление, готовящееся союзным командованием, нуждалось в тщательном планировании и осуществлении. Только в воздухе превосходство союзников было подавляющим, но победить в войне с помощью одной авиации невозможно. Немцы упрямо настаивали на контрнаступлении. Слишком много немецкой территории и жителей Германии оказались по ту сторону линии фронта. Бундесвер уже предпринимал атаки на различных фронтах, однако немцам придется еще немного подождать. Немецкая армия не обладала достаточной мощью, чтобы в одиночку отбросить противника. Ей пришлось понести слишком большие потери, когда немцы сыграли такую важную роль, остановив русское наступление.

Казань, РСФСР

Молодые солдаты были слишком взволнованы, чтобы спать, тогда как те, что постарше, тоже не спали, но уже из-за беспокойства. Да и условия, в которых они находились, не располагали ко сну. Личный состав 77-й мотострелковой дивизии разместили в пассажирских вагонах, и хотя у всех были сидячие места, они не могли даже вздохнуть без того, чтобы не побеспокоить товарищей, сидящих рядом. Военные эшелоны мчались на запад со скоростью сто километров в час. Рельсы были уложены на русский манер - встык, и потому вместо привычного пощелкивания, характерного для европейских железных дорог, солдаты 77-й дивизии ощущали серии непрерывных толчков. Это действовало на и без того напряженные нервы.
Наконец толчки начали стихать. Несколько солдат выглянули в окна и увидели, что поезд останавливается в Казани. Офицеры были удивлены. Поездам предстояло следовать до Москвы без остановок - по крайней мере так им сообщили во время инструктажа. Скоро все разъяснилось. Как только состав из двадцати вагонов остановился, в них появились новые пассажиры.
- Внимание! - послышался громкий голос. - Прибывают фронтовики!
Несмотря на то, что ветеранам выдали новое обмундирование, сапоги остались старые, исцарапанные от недель, проведенных на фронте. Небрежная походка выдавала в них обстрелянных солдат, побывавших в боях и понюхавших пороха. В каждом вагоне разместили примерно по два десятка ветеранов, и они тут же нашли себе самые удобные места. Тем, которых они вытеснили, теперь придется стоять или сидеть на полу. Среди вновь прибывших были и офицеры, встретившие своих коллег. Офицеры 77-й мотострелковой дивизии, разговаривая с ними, из первых рук знакомились с доктриной и тактикой войск НАТО, что приносит успех и что оказывается безуспешным - уроки, усвоенные с пролитой кровью солдат, не сумевших присоединиться к дивизии в Казани. Рядовые не получали таких уроков. Они смотрели на людей, способных спать, несмотря на то что эшелон приближался к фронту.

Фаслейн, Шотландия

«Чикаго» стоял у пирса под погрузкой торпед и крылатых ракет для следующей операции. Половина команды получила увольнительные и находилась на берегу, разминая ноги и угощая выпивкой команду «Торбея».
Их лодка завоевала такую высокую репутацию за время плавания в Баренцевом море, что теперь, сразу после короткого пребывания в гавани, «Чикаго» отправили обратно для сопровождения авианосных боевых групп, находящихся сейчас в Норвежском море. Местом назначения соединения были советские базы на Кольском полуострове.
Макафферти сидел один у себя в каюте, стараясь понять, почему операция, закончившаяся катастрофой, считается такой успешной, надеясь, что его не пошлют обратно, и понимая, что пошлют обязательно.

Москва, РСФСР

- Хорошие новости, товарищ генерал! - Полковник просунул голову в дверь кабинета, выделенного для Алексеева. - Ваши фронтовики сумели присоединиться к 77-й мотострелковой дивизии в Казани.
- Спасибо, - произнес Алексеев и, когда полковник закрыл дверь, снова склонился над картами.
- Поразительно.
- Что тебя удивляет, Ваня?
- Переброска людей, которых вы выбрали для пополнения 77-й дивизии, оформление документов, приказы - все прошло настолько гладко!
- Самый обычный перевод личного состава - почему это должно столкнуться с трудностями? - спросил генерал. - Политбюро одобрило мое предложение.
- Но это единственная группа людей, переброшенных с фронта самолетами военно-транспортной авиации.
- Им пришлось ехать дальше других. - Алексеев протянул адъютанту только что написанную им шифровку. Там предписывалось капитану - нет, уже майору - Аркадию Семеновичу Сорокину из 76-й гвардейской воздушно-десантной дивизии немедленно прибыть в Москву. Жаль, что Алексеев не мог приказать Сорокину захватить с собой все его подразделение, но солдаты находились там, откуда их не мог вызвать ни один советский генерал.

***

- Итак, Михаил Эдуардович, что собирается предпринять генерал Алексеев?
Сергетов передал председателю КГБ несколько листов бумаги. Косов читал их в течение нескольких минут.
- Если он добьется успеха, мы наградим его по меньшей мере орденом Ленина, верно? - произнес наконец Косов. Этот генерал что-то слишком умен. Тем хуже для него, пронеслось в голове председателя КГБ.
- До этого еще далеко. Как насчет согласования по времени? Это должны решить вы, мы полагаемся на вас.
- У меня есть полковник, специалист в этой области.
- Не сомневаюсь.
- Нам предстоит сделать кое-что еще. - Косов потратил несколько минут на объяснения и затем ушел. Сергетов измельчил записки, полученные от Алексеева, в установке для уничтожения секретных документов и поручил затем Виталию сжечь клочки.

***

Диспетчер сразу поднял голову, когда заревела сирена и зажглась сигнальная лампочка. Что-то произошло на железнодорожном Электрозаводском мосту, в трех километрах от Казанского вокзала.
- Послать обходчика для проверки пути, - распорядился диспетчер.
- На подходе в полукилометре от моста воинские эшелоны, - предупредил его помощник.
- Немедленно остановите их! - Диспетчер щелкнул переключателем семафора.
Помощник поднял трубку радиотелефона.
- Эшелон одиннадцать девяносто один, говорит центральная диспетчерская Казанского узла. Впереди вас на мосту что-то с путями, немедленно тормозите!
- Вижу запрещающий сигнал, включаю аварийное торможение, - послышался голос машиниста. - Мы не успеем остановиться вовремя!
Действительно, быстро затормозить этот эшелон не мог. Он представлял собой состав из сотни платформ с бронетехникой и вагонами, нагруженными боеприпасами. Предрассветные сумерки озарились фонтанами искр из-под колес, когда машинист включил аварийное торможение на каждом вагоне, но для полной остановки требовалось несколько сотен метров. Он внимательно всматривался вперед, надеясь, что там всего лишь не правильно сработал сигнал, вызвавший тревогу в диспетчерской.
Нет! На западной части моста разошлись рельсы. Машинист успел выкрикнуть предупреждение своим людям и в ужасе съежился. Локомотив соскочил с рельсов, пропахал путь и остановился, развернувшись боком. Однако три тяговых локомотива позади и восемь платформ продолжали движение. Они тоже сошли с рельсов и только стальные фермы моста помешали им рухнуть в Яузу. Обходчик прибыл через минуту, посмотрел на место происшествия и бросился к телефону.
- Срочно нужны две большие ремонтные машины и подъемные краны!
- Насколько тяжелая ситуация на мосту? - спросил его диспетчер.
- Не такая страшная, как в августе прошлого года. Двенадцать часов для ремонта путей, может быть, шестнадцать.
- Что случилось?
- Эшелон успел въехать на мост и там сошел с рельсов.
- Есть пострадавшие?
- Не думаю - состав двигался медленно.
- Ремонтная бригада прибудет через десять минут. - Диспетчер посмотрел на список прибывающих поездов. - Проклятье! А что нам делать с этими составами?
- Разделить их нельзя, армейская дивизия движется целиком. Эти эшелоны должны были ехать по северной ветке. Но теперь мы не можем перевести их и на южную - Новоданиловский мост забит на много часов вперед.
- Направьте их на Курский вокзал. Тем временем я позвоню в диспетчерскую Ржевского узла и узнаю, нет ли у них свободного пути.

***

Эшелоны начали прибывать в половине восьмого. Один за другим их переводили на запасные пути Курского вокзала и там останавливали. Большинство солдат никогда раньше не бывали в Москве, но, за исключением тех счастливцев, которые находились в крайних эшелонах, видели только соседние составы, наполненные такими же солдатами.

***

- Намеренная попытка саботажа на государственной железной дороге! - заявил полковник КГБ.
- Скорее всего изношенные рельсы, товарищ полковник, - покачал головой диспетчер Казанского узла. - Но вы правы, следует проявить осторожность.
- Изношенные рельсы? - проворчал полковник. Ему-то было отлично известно, что причина заключается в другом. - Мне кажется, что вы относитесь к происшедшему с недостаточной серьезностью.
При этих словах диспетчер похолодел.
- У меня тоже есть обязанности. Сейчас мне нужно убрать с проклятого моста сошедшие с пути вагоны и восстановить движение. Далее, семь эшелонов мне пришлось загнать на Курский вокзал, и если я не смогу пустить их по северной ветке…
- Судя по вашей схеме на этом участке, движение всех составов по северному кольцу зависит от единственной стрелки.
- Это верно, но стрелку контролируют из диспетчерской Ржевского узла.
- Вам не приходило в голову, что саботажники могут действовать не так, как диспетчеры? Может быть, один и тот же человек работает и в другом районе! Кто-нибудь проверил эту стрелку?
- Не знаю.
- Тогда узнайте! Впрочем, нет, я пошлю туда своих людей, прежде чем такие кретины, как вы, разрушат что-нибудь еще на железной дороге.
- Но мне нужно соблюдать расписание движения поездов… - Диспетчер был гордым человеком, но на этот раз он понял, что зашел слишком далеко.

***

- Добро пожаловать в Москву, - приветливо сказал Алексеев. Майор Аркадий Семенович Сорокин был невысоким коренастым мужчиной, подобно большинству офицеров воздушно-десантных войск. Привлекательный молодой человек со светло-каштановыми волосами и голубыми глазами, горевшими внутренним светом по причине, более понятной Алексееву, чем самому майору. Он чуть хромал из-за двух пуль, ранивших его в ногу во время захвата американской авиабазы в Кефлавике. На груди ленточка ордена боевого Красного знамени - он вея свою роту в атаку под вражеским огнем. Сорокина и большинство других десантников, раненных в первые дни войны, удалось вывезти для лечения в Россию. Теперь они ждали нового назначения, потому что их дивизия попала в плен в Исландии.
- Прибыл по вашему приказанию, товарищ генерал, - доложил Сорокин.
- Мне нужен новый адъютант, и для этой должности я предпочитаю офицера с боевым опытом. Более того, Аркадий Семенович, вы понадобитесь мне для выполнения ответственного задания. Но перед тем как приступить к делу, мне хотелось бы кое-что объяснить вам. Прошу садиться. Как нога?
- Врачи посоветовали мне воздержаться от бега в течение еще одной недели и оказались правы. Вчера я попытался пробежать утром обычные десять километров и был вынужден прекратить бег из-за боли в ноге уже после двух. - На лице майора не было улыбки. Алексеев понял, что молодой офицер потерял способность улыбаться с мая. Генерал впервые объяснил ему, что произошло на самом деле. Через пять минут правая рука Сорокина шарила по ручке кожаного кресла, пытаясь найти кобуру пистолета, находившегося там, если бы майор стоял.
- Майор, первая обязанность солдата - беспрекословно выполнять приказы, - сказал в заключение Алексеев. - Я вызвал вас сюда по определенной причине, но сначала хочу знать, готовы ли вы точно и без малейших колебаний выполнять все мои распоряжения. Если вы сейчас откажетесь, я вас пойму.
Лицо майора осталось непроницаемым, но рука успокоилась.
- Так точно, товарищ генерал, я исполню любой ваш приказ. Разрешите поблагодарить вас от всей души, что вы выбрали меня для выполнения задания. Я поступлю в точности, как прикажете.
- Тогда поехали. Пора приниматься за работу. Автомобиль генерала уже стоял у подъезда. Алексеев и Сорокин проехали по Садовому кольцу, опоясывающему центр Москвы. Эта кольцевая улица меняет свое название через каждые несколько километров. В том месте, где она проходила мимо кинотеатра «Звезда» и вела к Курскому вокзалу, она называлась улицей Чкалова.

***

Командир 77-й мотострелковой дивизии дремал у себя в купе. У него только что появился новый заместитель - полковник, прибывший с фронта и заменивший пожилого полковника, занимавшего раньше эту должность. Они провели десять часов, обсуждая тактику войск НАТО, и теперь генерал воспользовался неожиданной остановкой в Москве, чтобы немного подремать.
- Что такое, черт побери?
Командир 77-й дивизии открыл глаза и увидел перед собой генерал-полковника. Он вскочил и вытянулся, словно курсант.
- Здравия желаю, товарищ генерал.
- Доброе утро, генерал. Какого черта делает здесь дивизия Советской Армии, отдыхая у себя в вагонах, когда на фронте гибнут солдаты? - спросил Алексеев, стараясь не кричать.
- Нас…, нас не могут отправить дальше. Эшелоны загнали на запасные пути, потому что на железной дорогой что-то произошло.
- Что именно произошло? У вас есть машины, верно?
- Эшелоны должны ехать на Киевский вокзал. Там заменят локомотивы, и дивизия проследует в Польшу.
- Я организую вам транзит. У нас нет времени ждать, - объяснил Алексеев генералу, словно непонятливому ребенку, - пока ремонтируют пути, а боевая дивизия сидит на заднице и ничего не предпринимает. Пусть эшелоны не могут проехать до Киевского вокзала, но вы-то можете! Снимите машины с платформ и поезжайте через Москву своим ходом. А теперь протрите глаза и принимайтесь за дело, иначе я найду командира дивизии, способного добраться до Киевского вокзала быстрее вас!
Алексеев всегда изумлялся тому, каких успехов можно добиться с помощью крика. У него на глазах командир дивизии заорал на командиров полков, те закричали на батальонных командиров. Уже через десять минут крик продолжался на уровне взводных лейтенантов. Еще через десять минут крепежные цепи были сняты с бронетранспортеров БТР-60, первые боевые машины выкатились на площадь перед Курским вокзалом и начали выстраиваться в походную колонну. Пехотинцы сидели в машинах и в своих маскировочных комбинезонах с автоматами наготове выглядели угрожающе.
- К вам прибыли новые офицеры связи? - спросил Алексеев.
- Так точно, они полностью заменили моих прежних офицеров, - отрапортовал командир дивизии.
- Отлично. Мы узнали на горьком опыте, насколько важна хорошая связь на фронте. Вы останетесь довольны новыми офицерами. А новые пехотинцы?
- По одной роте обстрелянных ветеранов в каждом полку, а также другие, включенные в состав стрелковых рот. - Командир дивизии остался доволен и тем, что новые боевые офицеры заменили некоторых его подчиненных, к которым он относился с нескрываемым сомнением. Алексеев явно дал ему своих лучших командиров.
- Хорошо. Выстраивайте дивизию в полковые колонны. Давайте покажем москвичам, как выглядит настоящая дивизия Советской Армии, товарищ генерал. Их нужно подбодрить.
- Каков путь следования через город?
- Движение дивизии будут регулировать офицеры КГБ. Вам останется только сохранять порядок в колоннах, чтобы никто не отстал и не заблудился.
К ним подбежал майор.
- Готовы двигаться через двадцать минут! - доложил он.
- Через пятнадцать! - резко скомандовал командир дивизии.
- Отлично, генерал, - одобрительно кивнул Алексеев. - Я лично буду сопровождать вас. Хочу проверить, насколько хорошо познакомились ваши солдаты с техникой.

***

Михаил Эдуардович Сергетов по привычке рано приехал на заседание Политбюро. Как обычно. Кремль охраняла рота солдат с легким стрелковым оружием из состава Таманской дивизии. Таманская гвардейская дивизия представляла собой преторианскую гвардию руководства страны, недостаточно хорошо обученную боевую часть, похожую на многие парадные подразделения, занимающиеся в основном шагистикой, чисткой сапог и внешне не отличающиеся от настоящих солдат, хотя в Алабино у нее находились и танки и артиллерия. Настоящую безопасность Кремля обеспечивали войска КГБ и дивизия МВД, расквартированная поблизости от Москвы. Для советской системы было типичным, что охрану несли три вооруженных формирования, преданных трем различным министрам. У Таманской дивизии было современное вооружение, но в то же время ее личный состав был подготовлен хуже других. Наилучшей боевой подготовкой отличались войска КГБ, однако они были снабжены только легким оружием. Дивизия МВД, входящая в состав министерства внутренних дел, тоже не имела тяжелого вооружения и представляла собой полувоенную часть, зато комплектовалась из татар, отличающихся своей жестокостью и ненавистью к русским. Взаимоотношения этих трех формирований были весьма запутанными.
- Здравствуйте, Михаил Эдуардович. - Сергетов повернул голову. Это был министр сельского хозяйства. - А-а, Филипп Моисеевич! Доброе утро.
- Я очень обеспокоен, - негромко произнес министр.
- Чем?
- Боюсь, что они - члены Совета Обороны - могут принять решение об использовании атомного оружия.
- Не может быть, чтобы они решились пойти на такой отчаянный шаг. - Если вы провокатор, товарищ министр, то наверняка знаете, что мне об этом уже известно, подумал Сергетов. Будет куда лучше, если ситуация прояснится прямо сейчас.
Открытое славянское лицо собеседника не изменилось.
- Надеюсь, вы правы, Михаил Эдуардович. Я занимался заготовкой продовольствия для всей страны совсем не за тем, чтобы стать свидетелем ее уничтожения в атомном огне!
Он - мой союзник! - подумал Сергетов.
- Если придется голосовать, каким будет исход?
- Не знаю, Миша, честное слово, не знаю. Слишком многие из нас вовлечены в водоворот событий и растеряны.
Извини меня, друг, извини за все то, что я думал о тебе раньше.
- Ранняя птичка, Михаил Эдуардович, а? - Мимо проходили Косов и министр обороны.
- Мы с Филиппом обсуждаем проблему обеспечения сельского хозяйства горючим.

Предыдущая страница 34 Следующая страница


35 Том Клэнси

- Вы бы лучше обеспечили горючим мои танки! Сельское хозяйство может и подождать. - Министр обороны вошел в конференц-зал. Сергетов переглянулся с министром сельского хозяйства.
Заседание Политбюро началось через десять минут. Открыл его генеральный секретарь и тут же дал слово министру обороны.
- Необходимо нанести решающий удар в Германии.
- Вы обещали нам это в течение нескольких недель! - заметил Бромковский.
- Теперь он осуществится. Генерал Алексеев приедет сюда через час и представит нам тщательно разработанный план. А пока нужно обсудить применение тактического ядерного оружия на фронте и меры, направленные на то, чтобы предупредить ответный удар НАТО.
Сергетов был одним из тех, кто сумел сохранить хладнокровие. Он заметил, что на лицах четырех членов Политбюро отразился ужас. Далее последовала оживленная дискуссия.

***

Алексеев ехал вместе с командиром дивизии несколько первых километров - мимо посольства Индии и министерства юстиции. При взгляде на министерство по лицу его пробежала ироническая улыбка. Как символично, что я проезжаю мимо этого здания именно сегодня! - подумал он. Командирская машина представляла собой обычный бронетранспортер с восемью колесами и выступающими антеннами радиосвязи. В задней части машины сидели шесть офицеров-связистов, обеспечивающих связь командира дивизии с подразделениями. Эти офицеры прибыли с фронта и были преданы генералу, откомандировавшему их сюда.
Движение армейских колонн было медленным. Боевые машины предназначены для большой скорости, но если она превысит двадцать километров в час, гусеницы танков разрушат мостовую, поэтому огромные машины катились вперед не спеша, привлекая внимание небольших групп прохожих, которые останавливались на тротуаре и, махая солдатам руками, приветствовали их возгласами. Движение процессии не было столь отработанным, как у солдат Таманской дивизии, практикующихся каждый день, но это только увеличивало энтузиазм зевак. Прямо перед ними проезжали солдаты, направляющиеся на фронт. Офицеры КГБ выстроились вдоль всего маршрута дивизии, давая «советы» офицерам ГАИ, как лучше пропустить дивизию, и попутно объясняя причину переброски. Впрочем, сотрудники ГАИ и без того были готовы очистить путь для защитников Родины.
Алексеев выпрямился и открыл люк наводчика, когда колонна въехала на площадь Ногина.
- Вы отлично подготовили свой личный состав, - сказал он командиру дивизии. - Здесь я оставлю вас и посмотрю, как пройдут остальные подразделения. Мы снова увидимся в Стендале. - Алексеев приказал водителю продолжать движение, спрыгнул с командирского бронетранспортера с легкостью молодого ефрейтора и встал поблизости, приветствуя офицеров, гордо выглядывающих из своих машин.
Через пять минут показалась колонна следующего полка. Алексеев ждал появления второго батальона. В бронетранспортере находился командир батальона майор Сорокин. Он наклонился, схватил протянутую руку генерала и помог ему подняться в машину.
- Человек ваших лет, товарищ генерал, не должен проявлять подобной прыти, - предостерег его Сорокин.
- Ну ты, молодой бычок! - оскорбился Алексеев, гордившийся своей физической формой. Он посмотрел на командира батальона, только что прибывшего с фронта. - Вы готовы, товарищ майор?
- Готов, товарищ генерал.
- Помните приказ и следите за солдатами, - произнес Алексеев и расстегнул пистолетную кобуру. У Сорокина на груди висел АК-47.
Впереди, в конце улицы Разина, виднелся храм Василия Блаженного, украшенный множеством куполов. Один за другим бронетранспортеры поворачивали направо. Сидящие в них солдаты смотрели по сторонам - в этих боевых машинах старого образца не было крыши.
Вот! - подумал Алексеев. Прямо перед ним ворота времен Ивана Грозного и за ними здание Совета Министров СССР. Генерал посмотрел на часы. Двадцать минут одиннадцатого. До его выступления на Политбюро оставалось десять минут.

***

- Неужели мы все сошли с ума? - произнес министр сельского хозяйства. - Да разве можно играть с атомным оружием, словно с хлопушками?
Он хороший и честный человек, подумал Сергетов, но никогда не отличался особенным красноречием. Министр нефтяной промышленности вытер о брюки потные ладони.
- Товарищ министр обороны! Вы поставили нас на край пропасти, - послышался голос Бромковского. - А теперь вы хотите, чтобы все мы прыгнули в эту пропасть вслед за вами!
- Уже поздно изменить что-либо, - сказал генеральный секретарь. - Решение принято.
И тут, словно опровергая эти слова, раздался грохот взрыва.

***

- Вперед! - скомандовал Алексеев. Офицеры связи, сидящие позади, включились в сеть дивизионной радиосвязи, объявили о взрыве в Кремле и сообщили, что пехотный батальон на бронетранспортерах под личным командованием генерал-полковника Алексеева направляется в Кремль для выяснения случившегося.
Алексеев уже отдал приказ. Три бронетранспортера проехали через разбитые ворота и остановились у дверей, ведущих в здание Совета Министров.
- Что здесь происходит, черт побери? - крикнул генерал, обращаясь к подбежавшему капитану Таманской дивизии.
- Я не знаю - вы не должны здесь находиться, это запрещено, вы обязаны немедленно…
Сорокин срезал его короткой автоматной очередью, спрыгнул на мостовую, едва не упав от неудачного приземления на раненую ногу, и побежал ко входу. За ним спешил Алексеев. У дверей генерал обернулся.
- Оцепить территорию, это покушение на членов Политбюро, - скомандовал он. Его приказ был немедленно передан прибывающим подразделениям. Солдаты Таманской дивизии бежали к ним от старого здания Арсенала. Послышалось несколько предупредительных выстрелов. Гвардейцы остановились в замешательстве, затем их лейтенант выпустил длинную очередь из своего автомата, и в стенах Кремля завязалась перестрелка. Две группы советских солдат, из которых всего десять понимали смысл происходящего, стреляли друг в друга, а члены
Политбюро наблюдали за происходящим из окон.
Алексееву не понравилось, что Сорокин бежит впереди, но майор понимал, чью жизнь сейчас нужно оберегать. Он столкнулся с капитаном таманцев на площадке второго этажа и застрелил его, не останавливаясь, продолжая бежать. За ним, вспоминая план расположения комнат четвертого этажа, следовали Алексеев и несколько офицеров батальона. Там стоял охранник с автоматом. Он успел выпустить очередь, но промахнулся, - нападающие вовремя бросились на пол. В следующее мгновение майор застрелил его короткой очередью. Двери в конференц-зал находились всего в двадцати метрах. Возле них стоял полковник КГБ с поднятыми над головой руками.
- Кто из вас Алексеев?
- Я, - ответил генерал, держа в руке пистолет.
- На этом этаже больше никого нет, - сообщил чекист. Он только что убил четырех охранников из спрятанного под плащом пистолета с глушителем.
- Дверь! - скомандовал Алексеев, делая жест в сторону Сорокина. Майору не понадобилось выбивать ее, она была не заперта и вела в вестибюль. За двойными дубовыми дверями находился зал заседаний Политбюро.
Первым туда вошел Сорокин.
В зале находился двадцать один мужчина. Все пожилые или престарелые, они стояли у окон, наблюдая за короткой схваткой, которая уже заканчивалась. Солдаты Таманской дивизии, занимавшие посты внутри Кремля, не были готовы к такому натиску и не могли противостоять роте опытных бойцов.
Следом за майором, засовывая пистолет в кобуру, в зал вошел Алексеев.
- Прошу садиться, товарищи. По-видимому, едва не произошло нападение с целью захвата Кремля. К счастью, я как раз подъехал сюда для доклада, и в этот момент мимо проходила колонна войск. Садитесь, товарищи! - скомандовал Алексеев.
- Что происходит, черт побери? - спросил министр обороны.
- Тридцать четыре года назад, поступая в военное училище, я присягнул защищать государство и партию от посягательств всех врагов, - холодно произнес Алексеев, - в том числе и тех, кто готов пойти на любые преступления, кому ничего не стоит уничтожить мою страну лишь потому, что он не знает, как действовать дальше! Товарищ Сергетов? - Министр нефтяной промышленности указал на двух членов Политбюро. - Вы, товарищи, и товарищ Косов останутся здесь. Остальные пойдут со мной.
- Алексеев, вы только что подписали ивой смертный приговор, - произнес министр внутренних дел и протянул руку к телефону.
Сорокин точным выстрелом уничтожил телефонный аппарат.
- Прошу не повторять ошибку. Мы могли бы просто уничтожить всех вас. Это было бы намного проще, чем то, что мы собираемся предпринять. - Алексеев замолчал выжидая. Открылась дверь, в зал вбежал офицер и кивнул. - Сейчас, товарищи, вы пройдете со мной. Всякий, кто произнесет хоть слово, будет немедленно застрелен. Построились парами - вперед! - Полковник КГБ, несколько минут назад взорвавший в Кремле свою вторую бомбу, вышел из зала, сопровождая первую группу членов Политбюро.
- Операция проведена просто блестяще! - одобрительно произнес председатель КГБ. - В Лефортово все готово. Там находятся преданные мне люди.
- Мы отправляемся не в Лефортово. План изменился, - сказал Алексеев. - Их отвезут в аэропорт и затем доставят на вертолете на военную базу, которой командует человек, преданный мне.
- Но у меня все уже организовано!
- Не сомневаюсь. Кстати, познакомьтесь, это мой новый адъютант, майор Сорокин. Майор Сергетов находится сейчас на военной базе и готовит ее к приему гостей. Кстати, товарищ Косов, лицо майора Сорокина не кажется вам знакомым?
Председатель КГБ посмотрел на майора. Действительно, в нем было что-то знакомое, но Косов не мог припомнить, где он видел молодого офицера.
- Раньше он был капитаном - стал майором за проявленную в бою храбрость - в 76-й гвардейской воздушно-десантной дивизии.
- Да? - Косов чувствовал, что ему угрожает опасность, но не понимал причину.
- У майора Сорокина была дочь октябрятского возраста. 76-я дивизия расквартирована в Пскове, - пояснил Алексеев.
- За мою маленькую Светлану, - произнес Сорокин, - которую пришлось хоронить без лица. - Косов успел заметить только поднимающееся дуло автомата и пламя, вырвавшееся из него.
Сергетов резко отскочил в сторону и посмотрел потрясенный на Алексеева.
- Даже если вы и поступили правильно, доверяя чекисту, я не собираюсь ему подчиняться. Оставляю вас под охраной роты надежных солдат. Сейчас мне необходимо взять в свои руки контроль над армией. Ваша задача, Михаил Эдуардович, взять под свой контроль аппарат партии.
- Но как теперь мы сможем доверять вам? - спросил министр сельского хозяйства.
- Сейчас мои люди берут под охрану средства связи. Пока все идет в соответствии с планом. Средства массовой информации сообщат о попытке свергнуть правительство, оказавшейся неудачной благодаря вмешательству армии, преданной государству. К концу дня одному из вас придется выступить по телевидению. А теперь мне нужно ехать. Желаю удачи.
Мотострелковые батальоны, направляемые проводниками из офицеров КГБ, устремились к телевизионному центру и радиостанциям, а также к главному телефонному узлу. Теперь их действия были молниеносными, потому что они отвечали на переданные по телефону просьбы защитить город от неизвестных контрреволюционеров. Впрочем, войска не имели ни малейшего представления о том, что они делают, если не считать исполнения приказов генерал-полковника. Этого было достаточно для офицеров 77-й мотострелковой дивизии. Группы связи проявили себя с лучшей стороны. Начальник политотдела дивизии появился в здании Совета Министров и застал там четырех членов Политбюро, отдающих распоряжения по телефонам. Вообще-то не все казалось привычным, но руководители партии вроде бы контролировали ситуацию. Остальные члены Политбюро, сообщили ему, или погибли во время предательского нападения, совершенного охраной Кремля, или ранены и находятся в больнице. Председатель КГБ Косов успел узнать о заговоре и вызвать преданные партии и правительству войска, но, героически защищаясь от нападающих, был убит в перестрелке. Все эти объяснения показались странными дивизионному замполиту, но убеждать его не было необходимости. Он получил четкие указания и передал их по радио командиру дивизии.
Сергетов был изумлен тем, как гладко все осуществилось. Число людей, знавших, что произошло на самом деле, не превышало двухсот. Перестрелка произошла внутри кремлевских стен, и, хотя многие слышали выстрелы, объяснение показалось достаточно логичным. У Сергетова были друзья в аппарате Центрального Комитета, и они поступили в точном соответствии с полученными указаниями. Уже к вечеру бразды правления поделили между тремя руководителями партии. Остальные члены Политбюро находились под строгой охраной в расположении воинской части за пределами столицы, причем охрана подчинялась майору Сорокину. Не получая указаний от своего министра, войска МВД стали исполнять приказы Политбюро, а КГБ оказался не у дел. По иронии судьбы советская система, лишившись руководства, была бессильна спасти себя. Вездесущий контроль Политбюро над всеми аспектами жизни в стране не позволял людям задавать вопросы, а не задавая вопросов, невозможно организовать сколько-нибудь серьезное сопротивление. С каждым часом власть Сергетова и преданных ему людей крепла. Старого, но сохранившего ясность ума Петра Бромковского поставили во главе партийного аппарата и сделали министром обороны. Его все еще помнили в армии, как настоящего комиссара, проявлявшего заботу о подчиненных, и потому он смог назначить Алексеева заместителем министра обороны и начальником Генерального штаба. Филипп Моисеевич Крылов, сохранив за собой портфель министра сельского хозяйства, стал министров внутренних дел. Сергетов начал исполнять обязанности генерального секретаря Политбюро. Эти члены Политбюро образовали тройку - такое название придало им особый статус. Они станут править страной до тех пор, пока к руководству не будут привлечены дополнительные люди. Но оставалось решить самую важную проблему.

Глава 43. Прогулка в лесу

Брюссель, Бельгия

Не существует большего страха, чем страх перед неизвестностью, и чем больше неизвестность, тем сильнее страх. На столе перед верховным главнокомандующим силами НАТО в Европе лежали четыре разведывательных доклада. Их единственной общей чертой было то, что авторы не знали, что происходит, однако признавали, что последствия могут оказаться плачевными.
И для того, чтобы узнать это, мне нужны эксперты, думал верховный главнокомандующий.
Отрывок разговора, перехваченного разведывательным спутником, гласил, что в Москве произошли какие-то бои и что к центрам связи двигаются войска, но советское радио и телевидение в течение двенадцати часов вели нормальные передачи, и только в пять утра по московскому времени было передано официальное сообщение.
Попытка переворота, совершенная министром обороны? Это плохая новость, и то обстоятельство, что переворот был подавлен, едва ли намного улучшало ситуацию. Радиостанции прослушивания только что записали короткое выступление Петра Бромковского, последнего представителя старой гвардии, верного сталиниста. Смысл его речи: соблюдайте спокойствие и сохраняйте веру в партию.
Что все это может значить, черт побери? - пытался понять верховный главнокомандующий.
- Мне нужна информация, - сказал он, обращаясь к своему начальнику разведывательного управления. - Что нам известно о структуре армейского командования в СССР?
- Алексеев, недавно назначенный главнокомандующим Западным театром военных действий, на фронте, по-видимому, отсутствует. Для нас это хорошая новость, потому что наше наступление должно начаться через десять часов.
На столе верховного главнокомандующего зазвонил телефон.
- В чем дело? Я ведь предупредил - никаких звонков, продолжай, Франц… Через четыре часа? В Потсдаме? Пока не могу ответить. Перезвоню. - Он положил трубку. - Мы только что получили открытое приглашение, переданное по радио. Начальник Генерального штаба Советской Армии хочет срочно встретиться со мной в Потсдаме.
- Приглашает «срочно» встретиться, герр генерал?
- Да, так говорится в сообщении. Если я полечу на вертолете, они предоставят вертолетный эскорт до места встречи. - Верховный главнокомандующий откинулся на спинку кресла. - Как, по-вашему, они намерены сбить мой вертолет, чтобы избавиться от меня, потому что я настолько умело руководил войсками НАТО? - По лицу верховного главнокомандующего промелькнула ироническая улыбка.
- Наши дивизии концентрируются к северо-востоку от Ганновера, - напомнил ему начальник разведуправления.
- Я знаю, Иоахим.
- Не летите сами, - посоветовал начальник разведуправления. - Пошлите представителя.
- Тогда почему он не попросил об этом? - задал вопрос верховный главнокомандующий, словно рассуждая вслух. - Именно так и следовало поступить.
- Он торопится, - ответил Иоахим. - Русские не сумели одержать победу. Правда, они не потерпели и поражения, но их наступление остановлено, и у них возникли проблемы с горючим. Что, если в Москве к власти пришла новая группировка? Они заставили замолчать средства массовой информации - пусть временно, пока собираются с силами, - и хотят кончить военные действия. Сейчас им нужно сконцентрировать все внимание на внутренних проблемах, Самый удобный момент, чтобы нанести решающий удар, - закончил он.
- И загнать их в угол, чтобы они оказались в отчаянном положении? - спросил верховный главнокомандующий. - В распоряжении русских огромное количество ядерного оружия. Вы не обратили внимание на что-то необычное на их стороне фронта, пусть даже если это только кажется необычным?
- Если не считать вновь прибывающих дивизий, больше ничего. А вдруг мне удастся положить конец этой проклятой войне? - подумал верховный главнокомандующий.
- Я вылетаю, - заявил он и, подняв телефонную трубку, сообщил генеральному секретарю Северо-Атлантического Совета о своем решении.

***

Трудно сохранять спокойствие, когда рядом летят два советских боевых вертолета. Верховный главнокомандующий поборол искушение взглянуть на них и вместо этого сосредоточил внимание на лежащих перед ним досье, предоставленных разведывательной службой. Это были досье НАТО на пятерых видных советских военачальников. Он не знал, с кем предстоит встреча. Адъютант генерала сидел напротив. Молодой офицер смотрел на советский вертолет.

Потсдам, Германская Демократическая Республика

Алексеев расхаживал по поляне, нервничая из-за того, что ему пришлось улететь из Москвы, где новые партийные руководители - но все-таки партийные руководители, напомнил он себе - пытались справиться с ситуацией. А этот идиот еще спрашивал, можно ли доверять мне! - подумал он. Генерал вспомнил краткую информацию о верховном главнокомандующем силами НАТО. Пятьдесят девять лет, сын и внук боевых офицеров. Отец - десантник, погиб во время сражения с немцами к западу от Сен-Вита, в Арденнах. Закончил академию в Уэст-Пойнте, пятнадцатый в выпускном классе. Четыре раза побывал во Вьетнаме, последний раз командовал 101-й воздушно-десантной дивизией. Северо-вьетнамские военачальники считали его исключительно опасным и ловким тактиком - и он доказал это не деле, проворчал Алексеев. Закончил университет, степень магистра по международному праву, выдающиеся лингвистические способности. Женат, двое сыновей и дочь, никто из них не служит в вооруженных силах. Решил, по-видимому, что трех поколений, отданных армии, достаточно. Четверо внуков, подумал Алексеев. Четверо внуков…, когда у человека четверо внуков… Единственный порок - любит играть в карты. Не трезвенник, но пьет умеренно. О склонности к сексуальным извращениям ничего не известно, говорится в досье. Алексеев улыбнулся, вспомнив эту строчку. Мы оба староваты для таких глупостей, подумал он. Да и времени слишком мало.
Из- за деревьев послышался шум вертолетов. Алексеев стоял на небольшой поляне, рядом с командирским бронетранспортером. Экипаж бронетранспортера скрывался в лесу, вместе со взводом автоматчиков. Маловероятно, конечно, но вдруг НАТО воспользуется такой возможностью, чтобы ликвидировать советского главнокомандующего -нет, мы не такие безумцы, да и они тоже, решил генерал.
Это был один из новых «блэкхоуков». Вертолет завис в воздухе и плавно опустился на заросшую травой поляну. Над головой барражировали два Ми-24. Дверца вертолета открылась не сразу. Пилот выключил двигатели, и несущие лопасти вращались еще две минуты, прежде чем остановились. Затем дверца открылась, и из вертолета спустился генерал.
А он высокий для десантника, подумал Алексеев.

***

Верховный главнокомандующий мог захватить с собой кольт 45-го калибра с резной костяной рукояткой, подаренный ему во Вьетнаме, но потом решил, что произведет впечатление на русского, если прилетит невооруженным в повседневной форме десантника. Воротник его куртки украшали четыре генеральские звезды, а слева на груди виднелись значки парашютиста и ветерана-пехотинца. Справа простая нашивка с фамилией: «РОБИНСОН». Мне не надо рисоваться, Иван, подумал генерал, - я победил.

***

- Передайте автоматчикам в лесу, чтобы они убрали автоматы и отошли подальше.
- Но, товарищ генерал! - попытался возразить адъютант. Он только недавно был назначен на эту должность и не успел познакомиться с привычками генерала.
- Исполняйте приказ, быстро. Если мне понадобится переводчик, я подам знак. - Алексеев пошел навстречу американскому генералу. Адъютанты приблизились друг к другу.
Генералы отсалютовали одновременно, но ни один не захотел первым протянуть руку.
- Значит, вы Алексеев, - произнес Робинсон. - Я ожидал кого-то другого.
- Маршал Бухарин в отставке. Между прочим, вы отлично говорите по-русски, генерал Робинсон.
- Спасибо, генерал Алексеев. Много лет назад меня заинтересовали пьесы Чехова, а понять пьесы по-настоящему можно только на языке автора. С тех пор я прочитал немало русской литературы.
Алексеев кивнул.
- К тому же так лучше сумеешь понять своего врага. - Он перешел на английский язык. - Может быть, прогуляемся?
- Какая охрана у вас в лесу?
- Взвод автоматчиков из мотострелковой дивизии. - Алексеев снова заговорил по-русски. Робинсон владел русским лучше, чем он английским, и Павел Леонидович уже доказал собеседнику широту своих знаний. - Откуда мы знали, кто прилетит с вами в вертолете?
- Это верно, - согласился верховный главнокомандующий. И все-таки вы стояли один, на открытой поляне, стараясь показать мне, что не испытываете чувства страха, подумал американский генерал. - Итак, какой будет тема нашего разговора?
- Прекращение военных действий.
- Я слушаю.
- Надеюсь, вы понимаете, что я не имел никакого отношения к началу всего этого безумия. Робинсон повернул голову.
- А какова судьба солдата, генерал? Мы всего лишь проливаем кровь, и затем нас обвиняют в этом. Ваш отец был военным?
- Да, танкистом. Ему больше повезло, чем вашему отцу.
- Так и случается чаще всего, правда? Простое везение.
- Только давайте не будет говорить об этом нашим политическим деятелям. - Алексеев едва не улыбнулся и лишь теперь заметил, что затронул тему, интересующую Робинсона.
- А кто ваши политические деятели? Если мы хотим добиться разумного решения конфликта, я должен сообщить своим политикам, кто руководит вашей страной.
- Генеральным секретарем Центрального Комитета Коммунистической партии Советского Союза является Михаил Эдуардович Сергетов.
- Кто? - удивился Робинсон. Перед вылетом он прочитал список членов Политбюро, но этой фамилии в нем не было. Он попытался выиграть время. - Что там у вас произошло?
Алексеев заметил, что Робинсон озадачен, и на этот раз он улыбнулся. Значит, вы не знаете, кто такой Сергетов, товарищ генерал? Для вас это неизвестный фактор и вы нуждаетесь во времени, чтобы обдумать его.
- Как принято говорить у вас, американцев, настало время перемен.
Откуда ты научился так мастерски играть в покер, сынок? - промелькнуло в голове верховного главнокомандующего, восхищенного самообладанием русского генерала. Но у меня в руках все козыри. А что у тебя?
- Итак, что вы предлагаете?
- Я не дипломат, а всего лишь солдат, - ответил Алексеев. - Мы предлагаем прекращение огня, за которым последует постепенный отвод войск на позиции, занимаемые перед началом войны, на что потребуется две недели.
- За две недели я могу добиться этого и без прекращения огня, - холодно заметил Робинсон.
- Ценой огромных потерь и колоссального риска, - напомнил ему русский генерал.
- Нам известно, что у вас нет горючего. Вся ваша экономика развалилась.
- Вы совершенно правы, генерал Робинсон, и если развалится и наша армия, как вы говорите, у нас останется лишь одно средство защитить государство.
- Ваша страна напала на страны НАТО без объявления войны, неужели вы полагаете, что мы просто согласимся вернуться к status quo и не потребуем ничего большего? - негромко спросил верховный главнокомандующий, стараясь сдержать свои чувства. Он уже допустил одну ошибку, а ошибаться в таком деле - непозволительная роскошь. - Только не говорите мне о бомбе, взорванной в Кремле, - вам точно известно, что мы не имели к этому никакого отношения.
- Я уже сказал, что не принимал участия в развязывании войны. Я всего лишь исполнял приказ - но неужели вы рассчитываете, что Политбюро будет сидеть сложа руки, наблюдая за тем, как разваливается экономика страны? Какое политическое давление оказали бы вы на нас, а? Если бы вы знали о критической нехватке нефти…
- Нам стало известно об этом всего несколько дней назад. Неужели прикрытие все-таки сработало? - подумал Алексеев.
- Почему вы не сообщили нам, что нуждаетесь в нефти? - спросил Робинсон.
- И тогда вы согласились бы обеспечить ею нашу страну? Знаете, Робинсон, я не являюсь специалистом в международных отношениях, как вы, но не надо принимать меня за дурака.
- Разумеется, мы потребовали бы и получили кое-какие уступки - но неужели вы считаете, что мы не пошли бы на любые меры, лишь бы избежать этого безумия?
Алексеев сорвал листок с дерева. Мгновение он пристально смотрел на него, восхищаясь чудесной сетью прожилок, где все связано друг с другом. Ты только что убил еще одно живое существо, Паша, подумал он.
- Думаю, членам Политбюро такая мысль даже не пришла в голову.
- Они развязали войну, - повторил Робинсон. - Сколько людей погибло из-за этого?
- Виновные в этом арестованы. Их ждет суд как государственных преступников. Товарищ Сергетов выступал против войны и рисковал жизнью из-за этого. Я тоже подвергался смертельной опасности, стараясь прекратить ее.
- Виновных вы передадите нам. Мы снова созовем Нюрнбергский процесс, и их будут судить за преступления против человечества.
- Вы получите их только после того, как закончится наш суд, - и этот трибунал весьма продолжительным, генерал Робинсон, - добавил Алексеев. Сейчас они говорили как солдаты, а не как дипломаты. - Неужели вы считаете, что пострадали только ваши страны? Когда-нибудь я расскажу вам о тех страданиях, которые мы вынесли от этой прогнившей верхушки!
- И вы полагаете, что те, кто сейчас захватили власть, сумеют все это изменить?
- Откуда я знаю? Но мы попытаемся. Как бы то ни было, это наше внутреннее дело.
Да неужели? - едва не сказал Робинсон.
- Вы говорите слишком уверенно для представителя только что созданного и весьма неустойчивого правительства.
- А вы, генерал, говорите слишком уверенно для человека, который всего пару недель назад находился на грани поражения. Помните, что вы говорили об удаче? Ну что ж, если хотите, оказывайте нажим на нас. Советский Союз больше не может выиграть войну, зато обе стороны могут ее проиграть. Вы ведь знаете, что все висело на волоске. Мы едва не разгромили вас. Если бы не эти проклятые невидимые бомбардировщики, уничтожившие мосты в первый же день войны, или если бы нам удалось разгромить еще три или четыре ваших конвоя, сейчас вы просили бы меня о перемирии.
Достаточно было одного или двух конвоев, напомнил себе Робинсон. Действительно, чаша весов колебалась до последнего момента.
- Я предлагаю прекратить огонь уже в полночь, - повторил Алексеев. - После этого, через две недели, мы отведем войска на позиции, которые они занимали до начала войны, и бойня прекратится.
- Как насчет обмена военнопленными?
- Об этом можно договориться позднее. Берлин может стать самым удобным местом. - Как и следовало ожидать, война почти не затронула этот город.
- Судьба немецкого гражданского населения за вашей линией фронта?
Алексеев на мгновение задумался.
- Они смогут беспрепятственно вернуться после прекращения огня - более того, я прикажу пропустить машины с продовольствием через передовые линии - под нашим наблюдением.
- Жестокое обращение с гражданскими лицами?
- Я лично займусь этим. Все, виновные в нарушении устава полевой службы, будут преданы суду военного трибунала.
- Откуда я знаю, что вы не используете эти две недели для подготовки нового наступления?
- А я откуда знаю, что вы не начнете контрнаступление, запланированное на завтра? - возразил Алексеев.
- Вообще-то оно должно начаться через несколько часов. - Робинсону так хотелось принять предложение русского генерала. - Вы уверены, что ваши политические руководители пойдут на эти условия?
- Да. А ваши?
- Я должен получить их согласие, но мне предоставлено право согласиться на прекращение огня.
- Значит, решать предстоит вам, генерал Робинсон.

***

Адъютанты генералов стояли у опушки, беспокойно поглядывая на своих начальников. С генералов не сводили глаз также русские автоматчики и экипаж вертолета. Генерал Робинсон протянул руку.
- Слава Богу, - выдохнул русский адъютант с облегчением.
- Да, - согласился американец.

***

Алексеев достал из заднего кармана поллитровую бутылку водки.
- Я не притрагивался к спиртному в течение нескольких месяцев, но мы, русские, привыкли обмывать договор глотком водки.
Робинсон поднес горлышко бутылки к губам, отпил из нее и передал бутылку Алексееву. Тот сделал пару глотков, размахнулся и швырнул бутылку в лес. Ударившись о ствол дерева, она не разбилась. Русский и американский генералы переглянулись и расхохотались. Теперь, когда была достигнута договоренность, их охватила волна облегчения.
- Знаешь, Алексеев, если бы мы были дипломатами, а не солдатами…
- Да, именно поэтому я и приехал. Прекратить войну проще тем, кто понимает ее.
- Совершенно верно.
- Скажи мне, Робинсон, - начал Алексеев и задумался, пытаясь вспомнить имя американского генерала - да, Юджин, а отца звали Стивен, - скажи мне, Евгений Степанович, когда мы прорвались у Альфельда, насколько близко…
- Вас отделяло от победы совсем немного, я даже не знаю, сколько часов. У нас тогда оставалось боеприпасов всего на пять суток, однако пара конвоев сумела пересечь океан почти беспрепятственно, и мы смогли продолжить боевые действия. - Робинсон остановился. - Что вы собираетесь сделать со своей страной?
- Не знаю. И товарищ Сергетов тоже не знает. Однако партия должна нести ответственность перед народом, руководители государства тоже. Мы усвоили этот урок.
- Мне нужно возвращаться, Павел Леонидович. Хочу пожелать вам удачи. Может быть, через некоторое время…
- Да, может быть. - Они пожали руки.
Алексеев следил за тем, как верховный главнокомандующий силами НАТО в Европе подозвал к себе адъютанта, который тоже обменялся рукопожатием со своим русским коллегой. Они поднялись в вертолет. Турбины загудели, четырехлопастный винт начал медленно раскручиваться, набирая скорость, и винтокрылая машина оторвалась от земли. «Блэкхоук» описал круг над поляной, давая возможность русским вертолетам охранения занять позиции, и полетел на запад.
Ты так никогда и не узнаешь, Робинсон, улыбнулся Алексеев, стоя один посреди поляны, никогда не узнаешь, что после смерти Косова мы не смогли отыскать его личные коды, позволяющие привести в готовность ядерное оружие. Понадобились по крайней мере сутки, прежде чем мы сумели бы воспользоваться им. Генерал в сопровождении адъютанта направился к командирскому бронетранспортеру, откуда Алексеев связался по радио со штабом фронта и передал короткое донесение, отправленное затем в Москву.

Зак, Федеративная Республика Германия

Полковник Эллингтон помогал Эйсли пробираться среди деревьев. Оба летчика прошли курсы выживания во вражеском тылу, которые были настолько трудными, что Эллингтон однажды поклялся, что, если его заставят проходить их снова, он подаст в отставку. Именно потому, что тогда ему пришлось столько трудиться, понимал полковник, сейчас он вспомнил приобретенные им уроки. Только для того, чтобы пересечь одну проклятую дорогу, им понадобилось ждать четырнадцать часов. По его мнению, их сбили в пятнадцати милях за линией фронта. Это расстояние представляло бы собой всего лишь прогулку в мирное время, но сейчас легкая прогулка превратилась в неделю тяжелых испытаний. Им пришлось скрываться в лесу, пить воду из ручьев, подобно животным, и перебегать от одного дерева под прикрытие другого.
Сейчас они стояли на опушке леса. Было темно и удивительно тихо. Неужели русские отступили?
- Давай попробуем, Дюк, - сказал Эйсли. Спина болела у него все больше, так что идти он мог, лишь опираясь на плечо командира.
- О'кей. - Они вышли из леса и пошли по полю, стараясь двигаться побыстрее. Летчики успели пройти всего сотню ярдов, когда заметили, что их окружают какие-то тени.
- Проклятье! - пробормотал Эйсли. - Прости меня, Дьюк.
- И ты меня, - согласился полковник. Ему и в голову не пришло пытаться достать пистолет. Он насчитал по крайней мере восемь человек, и у всех в руках были автоматы. Незнакомцы быстро приблизились к американцам.
- Wer sind Sie? - послышался голос.
- Ich bin Amerikaner, - ответил Эллингтон. Слава Богу, это немцы. И лишь спустя мгновение полковник понял, что ошибся - солдат выдала форма шлемов, Черт побери! Ведь осталось так близко до линии фронта! Русский лейтенант осветил лицо Эллингтона электрическим фонариком. Странно, но он не забрал у летчиков пистолеты. Затем произошло нечто еще более странное. Лейтенант обнял американцев и расцеловал, затем показал на запад.
- Идите туда, два километра, - произнес офицер.
- Не спорь с ним, Дюк, - прошептал Эйсли. Когда летчики пошли через поле, они тяжелым грузом ощущали взгляды русских на своих спинах. Американцы добрались до позиций союзников через час и там узнали о прекращении огня.

Авианосец ВМС США «Индепенденс»

Боевая авианосная группа направлялась на юго-запад. Еще сутки, и они смогут нанести удар по русским базам в районе Мурманска. Тоуленд занимался оценкой сил русской противовоздушной обороны, когда был получен приказ возвращаться. Он закрыл папку, запер ее в сейф и спустился вниз, чтобы сказать майору Чапаеву, что они действительно остались в живых и скоро встретятся со своими семьями.

Северная Атлантика

Военно- санитарный самолет «Найтингейл» С-9 тоже направлялся на юго-запад и летел на базу ВВС Эндрюс недалеко от Вашингтона, округ Колумбия. У него на борту были морские пехотинцы, получившие ранения во время сражения за Исландию, один лейтенант ВВС и одно гражданское лицо. Экипаж самолета пытался возражать против гражданского лица, однако генерал морской пехоты с двумя звездами на погонах объяснил летчикам, что морские пехотинцы сочтут личным оскорблением, если кто-то захочет помешать девушке ухаживать за раненым лейтенантом. Теперь Майк большей частью бодрствовал. Ему предстояло перенести новые хирургические операции - у него было перебито ахиллово сухожилие, - но это уже мало его беспокоило. Через четыре с половиной месяца он станет отцом. После этого можно будет подумать и о собственном ребенке.

Норфолк, Виргиния

О'Мэлли уже перелетел на береговой аэродром, захватив с собой репортера. Моррис надеялся, что корреспондент агентства Рейтер успеет опубликовать свою последнюю статью о войне, прежде чем займется другими проблемами - несомненно, послевоенными. Фрегат «Рубен Джеймс» сопровождал поврежденный авианосец «Америка» в Норфолк, где авианосец встанет в док для ремонта. Капитан с крыла мостика глядел на такую знакомую гавань. Не забывая о ветре и приливном течении, он подвел свой корабль к пирсу. Моррис не переставал думать о том, что все это значило, - то, что произошло в течение нескольких последних месяцев.
Потопленный корабль, погибшие друзья, смерти, свидетелем которых он стал, и те, что произошли из-за него…
- Прямо руль, - скомандовал Моррис. Порыв южного ветра помог «Рубену Джеймсу» мягко коснуться причала.
На корме матрос палубной команды бросил на пирс конец. Вахтенный офицер жестом дал команду старшине, и тот включил систему корабельной трансляции.
Что бы все это ни означало, решил Моррис, теперь это кончилось.
Послышался шум помех в системе трансляции, и затем раздался голос старшины.
- Приступить к швартовке.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ОТ АВТОРА (Страница 1)
  • Глава 1. Фитиль зажжен (Страница 1)
    • Нижневартовск, Россия (Страница 1)
    • Саннивейл, штат Калифорния (Страница 1)
  • Глава 2. Человек в центре событий (Страница 1)
    • ДАТА - ВРЕМЯ: 31.01 - 6.15. (Страница 1)
    • Москва, Россия (Страница 1)
    • Форт-Мид, штат Мэриленд (Страница 1)
    • Москва, Россия (Страница 1)
  • Глава 3. Соотношение сил (Страница 1)
    • Москва, Россия (Страница 1)
    • Норфолк, штат Виргиния (Страница 1)
    • Москва, Россия (Страница 2)
  • Глава 4. Прикрытие-1 (Страница 2)
    • Форт-Мид, штат Мэриленд (Страница 2)
    • Киев, Украина (Страница 2)
  • Глава 5. Моряки и разведчики (Страница 2)
    • Чесапикский залив, штат Мэриленд (Страница 2)
    • Норфолк, штат Виргиния (Страница 2)
  • Глава 6. Наблюдатели (Страница 3)
    • Норфолк, штат Виргиния (Страница 3)
    • Шпола, Украина (Страница 3)
    • Фрегат ВМС США «Фаррис» (Страница 3)
    • Подводный ракетоносец ВМС США «Чикаго» (Страница 3)
  • Глава 7. Первые наблюдения (Страница 3)
    • Норфолк, штат Виргиния (Страница 3)
    • Киев, Украина (Страница 3)
    • Подводный ракетоносец ВМС США «Чикаго» (Страница 3)
    • Норфолк, штат Виргиния (Страница 3)
    • Полярный, Россия (Страница 3)
  • Глава 8. Дальнейшие наблюдения (Страница 3)
    • Грассау, Германская Демократическая Республика (Страница 3)
    • Норфолк, штат Виргиния (Страница 4)
    • Киев, Украина (Страница 4)
  • Глава 9. Последний взгляд (Страница 4)
    • Норфолк, штат Виргиния (Страница 4)
    • Москва, Россия (Страница 4)
    • Крофпюн, штат Мэриленд (Страница 4)
  • Глава 10. Вспомни, вспомни (Страница 4)
    • Крофтон, штат Мэриленд (Страница 4)
    • Норфолк, штат Виргиния (Страница 4)
    • Киев, Украина (Страница 4)
    • Москва, Россия (Страница 4)
    • Норфолк, штат Виргиния (Страница 4)
    • Киев, Украина (Страница 4)
  • Глава 11. План битвы (Страница 5)
    • Шпола, Украина (Страница 5)
  • Глава 12. Похороны (Страница 5)
    • Москва, Россия (Страница 5)
    • Норфолк, штат Виргиния (Страница 5)
    • Крофтон, штат Мэриленд (Страница 5)
  • Глава 13. Приход чужаков (Страница 5)
    • Аахен, Федеративная Республика Германия (Страница 5)
    • Рота, Испания (Страница 5)
    • Аахен, Федеративная Республика Германия (Страница 5)
    • Киев, Украина (Страница 5)
    • Бонн, Федеративная Республика Германия (Страница 5)
    • Ленинград, Россия (Страница 6)
    • Кобленц, Федеративная Республика Германия (Страница 6)
  • Глава 14. Химические отравляющие вещества (Страница 6)
    • Вандлиц, Германская Демократическая Республика (Страница 6)
    • Москва, Россия (Страница 6)
    • Вашингтон, округ Колумбия (Страница 6)
    • Северная Атлантика (Страница 6)
    • Москва, Россия (Страница 6)
    • Фрегат ВМС США «Фаррис» (Страница 6)
    • Авианосец ВМС США «Нимиц» (Страница 6)
  • Глава 15. Пробный шар (Страница 6)
    • Подводный ракетоносец ВМС США «Чикаго» (Страница 6)
    • Северная Атлантика (Страница 7)
    • «Пингвин-8» (Страница 7)
    • Лихтеровоз «Юлиус Фучик» (Страница 7)
    • Саннивейл, штат Калифорния (Страница 7)
    • Фрегат ВМС США «Фаррис» (Страница 7)
    • Саннивейл, штат Калифорния (Страница 7)
    • Авианосец ВМС США «Нимиц» (Страница 7)
    • Подводный ракетоносец ВМС США «Чикаго» (Страница 7)
  • Глава 16. Последние движения или первые (Страница 7)
    • Авианосец ВМС США «Нимиц» (Страница 7)
    • Подводный ракетоносец ВМС США «Чикаго» (Страница 7)
    • Брюссель, Бельгия (Страница 7)
    • Аахен, Федеративная Республика Германия (Страница 7)
  • Глава 17. «Царство грез» (Страница 7)
    • Германия, передний край района боевых действий (Страница 7)
    • Хохенроарте, Германская Демократическая Республика (Страница 7)
    • Фрегат ВМС США «Фаррис» (Страница 8)
    • Саннивеил, штат Калифорния (Страница 8)
  • Глава 18. «Северное сияние» (Страница 8)
    • Киев, Украина (Страница 8)
    • Кефлавик, Исландия (Страница 8)
    • Лихтеровоз «Юлиус Фучик» (Страница 8)
    • Кефлавик, Исландия (Страница 8)
    • Противолодочный самолет «Пингвин-8» (Страница 8)
    • Кефлавик, Исландия (Страница 8)
    • Лихтеровоз «Юлиус Фучик» (Страница 8)
    • Противолодочный самолет «Пингвин-8» (Страница 8)
    • Лихтеровоз «Юлиус Фучик» (Страница 8)
    • Противолодочный самолет «Пингвин-8» (Страница 8)
    • Лихтеровоз «Юлиус Фучик» (Страница 8)
    • Противолодочный самолет «Пингвин-8» (Страница 8)
    • Лихтеровоз «Юлиус Фучик» (Страница 8)
    • Противолодочный самолет «Пингвин-8» (Страница 8)
    • Лихтеровоз «Юлиус Фучик» (Страница 8)
    • Кефлавик, Исландия (Страница 8)
    • Противолодочный самолет «Пингвин-8» (Страница 9)
    • Хафнарфьердур, Исландия (Страница 9)
    • Лихтеровоз «Юлиус Фучик» (Страница 9)
    • Фрегат ВМС США «Фаррис» (Страница 9)
  • Глава 19. Путешествия заканчиваются - путешествия начинаются (Страница 9)
    • Хафнарфьедур, Исландия (Страница 9)
    • Лихтеровоз «Юлиус Фучик» (Страница 9)
    • Хафнарфьердур, Исландия (Страница 9)
    • Лихтеровоз «Юлиус Фучик» (Страница 9)
    • Высота 152, Исландия (Страница 9)
    • Хафнарфьердур. Исландия (Страница 9)
    • Высота 152, Исландия (Страница 9)
    • Хафнарфьердур, Исландия (Страница 9)
    • Подводный ракетоносец ВМС США «Чикаго» (Страница 9)
    • Фрегат ВМС США «Фаррис» (Страница 10)
    • Авианосец ВМС США «Нимиц» (Страница 10)
    • Высота 152, Исландия (Страница 10)
    • Хафнарфьердур, Исландия (Страница 10)
  • Глава 20. Танец вампиров (Страница 10)
    • Авианосец ВМС США «Нимиц» (Страница 10)
    • Высота 152, Исландия (Страница 10)
    • Кефлавик, Исландия (Страница 10)
    • Высота 152, Исландия (Страница 10)
    • Кефлавик, Исландия (Страница 10)
    • Авианосец ВМС США «Нимиц» (Страница 10)
    • Кировск, Россия (Страница 10)
    • Авианосец ВМС США «Нимиц» (Страница 10)
    • Северная Атлантика (Страница 10)
    • Авианосец ВМС США «Нимиц» (Страница 10)
    • Северная Атлантика (Страница 10)
    • Авианосец ВМС США «Нимиц» (Страница 11)
    • Северная Атлантика (Страница 11)
    • Авианосец ВМС США «Нимиц» (Страница 11)
    • Северная Атлантика (Страница 11)
    • Авианосец ВМС США «Нимии» (Страница 11)
    • Северная Атлантика (Страница 11)
    • Авианосец ВМС США «Нимиц» (Страница 11)
  • Глава 21. Северный молот (Страница 11)
    • Высота 152, Исландия (Страница 11)
    • Кефлавик, Исландия (Страница 11)
    • Высота 152, Исландия (Страница 11)
    • Фрегат ВМС США «Фаррис» (Страница 11)
    • Авианосец ВМС США «Нимиц» (Страница 12)
    • Исландия (Страница 12)
    • Фрегат ВМС США «Фаррис» (Страница 12)
    • Киев, Украина (Страница 12)
    • Исландия (Страница 12)
    • Фрегат ВМС США «Фаррис» (Страница 12)
    • Подводный ракетоносец ВМС США «Чикаго» (Страница 12)
    • Графархольт, Исландия (Страница 12)
  • Глава 22. Ответные удары (Страница 12)
    • Подводный ракетоносец ВМС США «Чикаго» (Страница 12)
    • Кефлавик. Исландия (Страница 12)
    • Графархольт, Исландия (Страница 12)
    • Шотландия (Страница 12)
    • Сторноуэй, Шотландия (Страница 12)
    • Фрегат ВМС США «Фаррис» (Страница 13)
    • Графархольт, Исландия (Страница 13)
    • Фрегат ВМС США «Фаррис» (Страница 13)
    • Графархольт, Исландия (Страница 13)
    • Кефлавик, Исландия (Страница 13)
    • Исландия (Страница 13)
    • Фрегат ВМС США «Фаррис» (Страница 13)
  • Глава 23. Первые результаты (Страница 13)
    • Фрегат ВМС США «Фаррис» (Страница 13)
    • Киев, Украина (Страница 13)
    • Исландия (Страница 13)
    • Кефлавик, Исландия (Страница 13)
    • Битбург, Федеративная Республика Германия (Страница 13)
    • Подводный ракетоносец ВМС США «Чикаго» (Страница 13)
    • Фрегат ВМС США «Фаррис» (Страница 14)
  • Глава 24. Изнасилование (Страница 14)
    • Фрегат ВМС США «Фаррис» (Страница 14)
    • Подводный ракетоносец ВМС США «Чикаго» (Страница 14)
    • Исландия (Страница 14)
    • Подводный ракетоносец ВМС США «Чикаго» (Страница 14)
    • Сторноуэй, Шотландия (Страница 15)
  • Глава 25. Переходы (Страница 15)
    • Фрегат ВМС США «Фаррис» (Страница 15)
    • Исландия (Страница 15)
    • Киев, Украина (Страница 15)
    • Водопад Скулафосс, Исландия (Страница 15)
    • Шотландия (Страница 15)
  • Глава 26. Впечатления (Страница 15)
    • Стендаль, Германская Демократическая Республика (Страница 15)
    • Фрегат ВМС США «Фаррис» (Страница 15)
    • Сторноуэй, Шотландия (Страница 16)
    • Подводный ракетоносец ВМС США «Чикаго» (Страница 16)
    • Бибен, Федеративная Республика Германия (Страница 16)
    • Фрегат ВМС США «Фаррис» (Страница 16)
    • Исландия (Страница 16)
  • Глава 27. Потери (Страница 16)
    • Кефлавик, Исландия (Страница 17)
    • Сторноуэй, Шотландия (Страница 17)
    • Норвежское море (Страница 17)
    • Стендаль, Германская Демократическая Республика (Страница 17)
    • Исландия (Страница 17)
    • Фрегат ВМС США «Фаррис» (Страница 17)
  • Глава 28. Прорывы (Страница 17)
    • Стендаль, Германская Демократическая Республика (Страница 17)
    • Ламмерсдорф, Федеративная Республика Германия (Страница 17)
    • Холле, Федеративная Республика Германия (Страница 17)
    • Фаслейн, Шотландия (Страница 17)
    • Фрегат ВМС США «Фаррис» (Страница 18)
    • Рейдарватх, Исландия (Страница 18)
    • Боденбург, Федеративная Республика Германия (Страница 18)
    • Альфельд, Федеративная Республика Германия (Страница 18)
    • Сторноуэй, Шотландия (Страница 18)
    • Ламмерсдорф, Федеративная Республика Германия (Страница 18)
  • Глава 29. Оборона (Страница 18)
    • Альфельд, Федеративная Республика Германия (Страница 18)
    • Авиабаза ВВС в Лэнгли, штат Виргиния (Страница 18)
    • Ленинск, Казахская ССР (Страница 18)
    • Авиабаза ВВС в Лэнгли, штат Виргиния (Страница 18)
    • Стендаль, Германская Демократическая Республика (Страница 18)
    • Фаслейн, Шотландия (Страница 19)
    • Фрегат ВМС США «Фаррис» (Страница 19)
    • Саннивейл, Калифорния (Страница 19)
    • Исландия (Страница 19)
    • Фаслейн, Шотландия (Страница 19)
    • Стендаль, Германская Демократическая Республика (Страница 19)
    • Брюссель, Бельгия (Страница 19)
    • Панама (Страница 19)
  • Глава 30. Сближения (Страница 19)
    • Бостон, штат Массачусетс (Страница 19)
    • Сторноуэй, Шотландия (Страница 19)
    • Стендаль, Германская Демократическая Республика (Страница 19)
    • Норфолк, штат Виргиния (Страница 19)
    • Наветренный пролив (Страница 19)
    • Виргиния-Бич, штат Виргиния (Страница 19)
    • Исландия (Страница 19)
    • Подводный ракетоносец ВМС США «Чикаго» (Страница 19)
  • Глава 31. Демоны (Страница 19)
    • Виргиния-Бич, штат Виргиния (Страница 19)
    • Северная Атлантика (Страница 20)
    • Кефлавик, Исландия (Страница 20)
    • Стендаль, Германская Демократическая Республика (Страница 20)
    • Брюссель, Бельгия (Страница 20)
    • Сторноуэй, Шотландия (Страница 20)
    • Альфельд, Федеративная Республика Германия (Страница 20)
    • Подводный ракетоносец ВМС США «Чикаго» (Страница 20)
    • Исландия (Страница 20)
    • Кефлавик (Страница 20)
    • Северная Атлантика (Страница 20)
  • Глава 32. Новые имена, новые лица (Страница 20)
    • Норфолк, штат Виргиния (Страница 20)
    • Фельцихаузен, Федеративная Республика Германия (Страница 20)
    • Исландия (Страница 20)
    • Шотландия (Страница 20)
    • База ВВС США Лэнгли, штат Виргиния (Страница 20)
    • Сторноуэй, Шотландия (Страница 21)
    • Норфолк, штат Виргиния (Страница 21)
    • Сторноуэй, Шотландия (Страница 21)
    • Фельцихаузен, Федеративная Республика Германия (Страница 21)
    • Исландия (Страница 21)
  • Глава 33. Контакт (Страница 21)
    • Фрегат ВМС США «Рубен Джеймс» (Страница 21)
    • Москва, РСФСР (Страница 22)
    • Подводный ракетоносец ВМС США «Чикаго» (Страница 22)
    • Сторноуэй, Шотландия (Страница 22)
    • Нортвуд, Англия (Страница 22)
    • Фрегат ВМС США «Рубен Джеймс» (Страница 22)
    • Нортвуд, Англия (Страница 23)
  • Глава 34. Разведка (Страница 23)
    • Фрегат ВМС США «Рубен Джеймс» (Страница 23)
    • Исландия (Страница 23)
    • Фельцихаузен, Федеративная Республика Германия (Страница 23)
    • Нью-Йорк (Страница 23)
  • Глава 35. Момент прицеливания (Страница 23)
    • Фрегат ВМС США «Рубен Джеймс» (Страница 23)
    • Авиабаза ВВС Лэнгли, штат Виргиния (Страница 23)
    • Кировск, РСФСР (Страница 23)
    • Фрегат ВМС США «Рубен Джеймс» (Страница 23)
    • Исландия (Страница 23)
    • Северная Атлантика (Страница 23)
    • Фрегат ВМС США «Рубен Джеймс» (Страница 23)
    • Северная Атлантика (Страница 23)
    • Фрегат ВМС США «Рубен Джеймс» (Страница 23)
    • Северная Атлантика (Страница 23)
    • Фрегат ВМС США «Рубен Джеймс» (Страница 24)
    • Северная Атлантика (Страница 24)
    • Фрегат ВМС США «Рубен Джеймс» (Страница 24)
    • Северная Атлантика (Страница 24)
    • Сторноуэй, Шотландия (Страница 24)
    • Фрегат ВМС США «Рубен Джеймс» (Страница 24)
    • Сторноуэй, Шотландия (Страница 24)
    • Северная Атлантика (Страница 24)
    • Нортвуд, Англия (Страница 24)
    • Подводный ракетоносец ВМС США «Чикаго» (Страница 24)
    • «Морской орел-26» (Страница 24)
    • Подводный ракетоносец ВМС США «Чикаго» (Страница 24)
    • Москва, РСФСР (Страница 25)
  • Глава 36. Перестрелка на 31° западной долготы (Страница 25)
    • Москва (Страница 25)
    • Нортвуд, Англия (Страница 25)
    • Авиабаза ВВС США Лэнгли, штат Виргиния (Страница 25)
    • Норфолк, штат Виргиния (Страница 25)
    • Вспомогательное судно ВМС США «Привейл» (Страница 25)
    • Фрегат ВМС США «Рубен Джеймс» (Страница 25)
    • Подводный ракетоносец ВМС США «Чикаго» (Страница 25)
    • Фрегат ВМС США «Рубен Джеймс» (Страница 25)
    • Исландия (Страница 25)
    • Стендаль, Германская Демократическая Республика (Страница 25)
    • Фрегат ВМС США «Рубен Джеймс» (Страница 25)
  • Глава 37. Гонка инвалидов (Страница 26)
    • Стендаль, Германская Демократическая Республика (Страница 26)
    • Североморск, РСФСР (Страница 26)
    • Нортвуд, Англия (Страница 26)
    • Вахерслебен, Германская Демократическая Республика (Страница 26)
    • Брюссель, Бельгия (Страница 26)
    • Фрегат ВМС США «Рубен Джеймс» (Страница 26)
    • Фельцихаузен, Федеративная Республика Германия (Страница 26)
    • Подводный ракетоносец ВМС США «Чикаго» (Страница 26)
    • Исландия (Страница 26)
    • Саутгемптон, Англия (Страница 27)
    • Подводный ракетоносец ВМС США «Чикаго» (Страница 27)
  • Глава 38. Крадучись по скалам (Страница 27)
    • Исландия (Страница 27)
    • Подводный ракетоносец ВМС США «Чикаго» (Страница 27)
    • Исландия (Страница 27)
    • Авианосец ВМС США «Индепенденс» (Страница 27)
    • Фрегат ВМС США «Рубен Джеймс» (Страница 27)
    • Гаер, Франция (Страница 27)
    • Исландия (Страница 27)
    • Авианосец ВМС США «Индепенденс» (Страница 27)
    • Фрегат ВМС США «Рубен Джеймс» (Страница 27)
    • Подводный ракетоносец ВМС США «Чикаго» (Страница 27)
  • Глава 39. Берега Стиккисхоульмура (Страница 28)
    • Хунцен, Федеративная Республика Германия (Страница 28)
    • Брюссель, Бельгия (Страница 28)
    • Исландия (Страница 28)
    • Авианосец ВМС США «Индепенденс» (Страница 28)
    • Кефлавик, Исландия (Страница 28)
    • Подводный ракетоносец ВМС США «Чикаго» (Страница 29)
  • Глава 40. Поле смерти (Страница 30)
    • Стиккисхоульмур, Исландия (Страница 30)
    • Кефлавик, Исландия (Страница 30)
    • Брюссель, Бельгия (Страница 30)
    • Авианосец ВМС США «Индепенденс» (Страница 30)
    • Десантный корабль ВМС США «Нассау» (Страница 31)
    • Кефлавик, Исландия (Страница 31)
    • Зак, Федеративная Республика Германия (Страница 31)
    • Авианосец ВМС США «Индепенденс» (Страница 31)
    • Хунцен, Федеративная Республика Германия (Страница 31)
    • Альфельд, Федеративная Республика Германия (Страница 31)
    • Авианосец ВМС США «Индепенденс» (Страница 31)
    • Москва, РСФСР (Страница 31)
    • Стендаль, Германская Демократическая Республика (Страница 31)
    • Брюссель, Бельгия (Страница 32)
  • Глава 41. Внезапно появившиеся цели (Страница 32)
    • Брюссель, Бельгия (Страница 32)
    • Стендаль, Германская Демократическая Республика (Страница 32)
    • Битбург, Федеративная Республика Германия (Страница 32)
    • Стендаль, Германская Демократическая Республика (Страница 32)
    • Москва. РСФСР (Страница 32)
    • Альфельд, Федеративная Республика Германия (Страница 32)
    • Стендаль, Германская Демократическая Республика (Страница 32)
    • Альфельд, Федеративная Республика Германия (Страница 32)
    • Фрегат ВМС США «Рубен Джеймс» (Страница 32)
    • Кефлавик, Исландия (Страница 32)
    • Фрегат ВМС США «Рубен Джеймс» (Страница 32)
    • Альфельд, Федеративная Республика Германия (Страница 33)
    • Стендаль, Германская Демократическая Республика (Страница 33)
  • Глава 42. Разрешение конфликта (Страница 33)
    • Брюссель, Бельгия (Страница 33)
    • Москва, РСФСР (Страница 33)
    • Стендаль, Германская Демократическая Республика (Страница 33)
    • Высота 914, Исландия (Страница 33)
    • Десантный корабль ВМС США «Нассау» (Страница 33)
    • Свердловск, РСФСР (Страница 33)
    • Москва, РСФСР (Страница 33)
    • Стендаль, Германская Демократическая Республика (Страница 33)
    • Москва. РСФСР (Страница 34)
    • Кефлавик, Исландия (Страница 34)
    • Брюссель, Бельгия (Страница 34)
    • Казань, РСФСР (Страница 34)
    • Фаслейн, Шотландия (Страница 34)
    • Москва, РСФСР (Страница 34)
  • Глава 43. Прогулка в лесу (Страница 35)
    • Брюссель, Бельгия (Страница 35)
    • Потсдам, Германская Демократическая Республика (Страница 35)
    • Зак, Федеративная Республика Германия (Страница 35)
    • Авианосец ВМС США «Индепенденс» (Страница 35)
    • Северная Атлантика (Страница 35)
    • Норфолк, Виргиния (Страница 35)


Том Клэнси

Красный шторм поднимается

 Читать книгу

Аннотация

Остросюжетный роман популярнейшего современного американского писателя Тома Клэнси. Автор ''проигрывает'' сценарий начала третьей мировой войны, спровоцированный деятельностью исламских террористов.

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Том Клэнси - Биография

Том Клэнси

На основную страницу

Биография

Thomas Clancy

США, 12.04.1947

Томас Лео Клэнси младший (англ. Thomas Leo Clancy Jr.), более известный как Том Клэнси — американский писатель, работает в жанре политического триллера. Известен благодаря детально проработанным с технической точки зрения бестселлерам, посвящённым Холодной войне и событиям после неё. Некоторые книги написаны «литературными неграми» под его именем.

Томас Клэнси родился 12 апреля 1947 года в округе Балтимор, штат Мэриленд.

Учился в католической школе Лойола Блэйкфилд, в Таксоне, штат Мэриленд, окончил в 1965 году.

Изучал английскую литературу в колледже Лойола в Балтиморе, закончил в 1969 году. Однажды заметил, что стал изучать литературу, потому что счёл себя недостаточно умным для физики. Перед началом литературной карьеры провёл некоторое время, занимаясь страховым бизнесом.

В 1970-х Клэнси женился первый раз. Его жену звали Ванда. В 1998 году они развелись.

В 1998 году Клэнси пытался приобрести футбольную команду «Миннесота Викинг-с», однако сделка провалилась из-за развода, значительно уменьшившего состояние Клэнси.

26 июня 1999 года, в возрасте 52 лет, Клэнси вторично женился на 32-летней писательнице Александре Мэри Ллевеллин.

К удивлению многих, Клэнси выступил в защиту ислама сразу после теракта 11 сентября, во время интервью CNN позже в этот день. Тесно связан с генералом Энтони Зинни (англ. Anthony Zinni), критиковавшим войну в Ираке. Они вместе работали над двумя книгами.

Дебютный роман "Охота за "Красным Октябрем" (1984) принес Клэнси немедленный успех, который не покидал и последующие его книги - "Красный шторм" (в соавторстве с Ларри Бондом), "Игры патриотов", "Кремлевский кардинал", "Прямая и ясная угроза", "Все страхи мира" и другие. Большинство романов экранизированы.

Вместе со Стивом Печеником разработал мини-сериал для телевидения под названием "ОП-Центр" - на основании этой разработки молодой автор Джефф Ровин написал несколько романов, которые были опубликованы под именами Тома Клэнси и Стива Печеника.