Том Клэнси, Стив Печеник - Государственные игры

1 Том Клэнси, Стив Печеник

Нам хотелось бы выразить свою благодарность Джеффу Роувину за его удачные идеи и неоценимый вклад при создании рукописи этой книги, а также признательность Мартину Гринбергу, Ларри Сегриффу, Роберту Юдейлману и замечательным сотрудникам компании «Патнам Беркли груп», в первую очередь Филлис Гранн, Дейвиду Шанксу и Элизабет Бейер.
Как всегда, мы хотели бы поблагодарить Роберта Готтлиба из литературного агентства «Уильям Моррис», нашего агента и друга, без которого эта книга никогда бы не увидела свет. Однако только вам, наши читатели, судить о том, насколько успешным оказался плод нашего совместного труда.
Том Клэнси и Стив Печеник

Глава 1
Вторник, 9 часов 47 минут, Гарбсен, Германия

Еще каких-то несколько дней назад у Джоди Томпсон в ее двадцать один год и в помине не было «своей» войны.
В 1991 году молоденькая девушка была слишком занята мальчиками и телефонной болтовней и ей недосуг было уделять какое-то особое внимание войне в Персидском заливе. Все, что она запомнила, так это телекадры с белыми вспышками, разрывающими зеленоватое ночное небо, и сообщения о запусках ракет «скад» в сторону Израиля и Саудовской Аравии. Нельзя сказать, что Джоди особенно переживала из-за того, что помнила так мало, - в конце концов у четырнадцатилетних девчонок свои пристрастия.
Вьетнам принадлежал ее родителям, а о Корее она знала только то, что в начале ее учебы в колледже ветеранам этой войны наконец-то установили мемориал.
Вторая мировая была войной ее дедушек и бабушек. Но, как ни странно, ее-то ей и предстояло узнать лучше остальных.
Пять дней назад Джоди обняла слегка всплакнувших родителей и восторженного младшего братца, попрощалась со своим грустным спрингер-спаниелем Рут и живущим по соседству бой-френдом и, покинув Роквилл-Сентер на Лонг-Айленде, перелетела в Германию, чтобы пройти стажировку на съемках художественного фильма «Тирпиц». До тех пор, пока она не уселась в самолет и не раскрыла сценарий, Джоди почти ничего не знала ни об Адольфе Гитлере, ни о Третьем рейхе и тем более ни о «странах оси».
Изредка ее бабушка почтительно отзывалась о президенте Рузвельте, а дед то и дело с уважением говорил о президенте Трумэне, благодаря чьей атомной бомбе он избежал мучительной смерти в бирманском лагере для военнопленных. Там он как-то раз отважился дать в ухо тому, который его пытал. Когда Джоди спросила деда, зачем же он это сделал - ведь это могло только ужесточить пытки, тот с достоинством ответил: «Просто-напросто иногда ты должен сделать то, что должен сделать».
В остальных же случаях Джоди сталкивалась с войной только в телевизионных передачах, когда, добираясь до канала Эм-ти-ви, она переключала пульт на кинохронику программы «Искусство и образование».
Теперь же ей пришлось проходить ускоренный курс по истории безумия, то и дело охватывавшего этот мир.
Джоди не любила читать. Она даже к аннотациям в журнале «Телегид» теряла всякий интерес, не добравшись и до середины. А вот сценарий совместного германо-американского фильма ее просто заворожил. В нем присутствовали не только корабли да орудия, как она поначалу опасалась, в нем речь шла о человеческих судьбах. Именно из сценария Джоди узнала о сотнях тысяч моряков, проходивших службу в ледяных водах Арктики, и о тех десятках тысяч из них, что нашли там свой последний приют. Она прочитала не только о «Тирпице», но и о его корабле-близнеце, который носил название «Бисмарк» и который считался в ту пору «грозой морей». Она узнала про то, какую важную и славную роль в деле постройки боевых самолетов для армий союзников сыграли авиастроительные заводы на Лонг-Айленде. Она обнаружила, что многие из воевавших тогда были не старше ее бой-френда и что им было страшно, как было бы страшно и Деннису, окажись он на их месте.
И вот с тех пор, как Джоди очутилась в съемочной группе, она следила, как этот впечатливший ее сценарий начинает обретать жизнь.
Сегодня здесь, возле коттеджа в Гарбсене, неподалеку от Ганновера, она наблюдала, как снимались сцены фильма, в которых проштрафившийся бывший офицер СА прощался со своей семьей перед отправкой на немецкий боевой корабль, где он должен был себя реабилитировать. Еще раньше Джоди просмотрела уже отснятые кадры с захватывающими спецэффектами об атаке корабля бомбардировщиками Королевских ВВС, «ланкастерами», которые в 1944 году заперли «Тирпиц» в Тромсефьорде, у побережья Норвегии, и похоронили там тысячу членов его команды. Здесь же, в прицепном жилом фургоне, она соприкоснулась с подлинными предметами времен войны.
Девушка все еще никак не могла поверить, что подобное безумие вообще могло происходить, хотя очевидные свидетельства его были разложены перед нею. Это было редкостное собрание старых наград, ленточек и аксельбантов, знаков воинского отличия, оружия и прочих реликвий, взятых напрокат из частных коллекций Европы и Соединенных Штатов. По полкам были разложены карты, бережно сохраненные в кожаных переплетах, военные книги и чернильные ручки из библиотеки генерал-фельдмаршала фон Харбо, предоставленные его сыном. В помещении туалета стояла тумбочка для документов, где хранились фотографии «Тирпица», сделанные с разведывательных самолетов и подводных лодок. В ящике из оргстекла лежал осколок одной из тех двенадцатитысячефунтовых авиабомб «тол-лбой», что когда-то угодили в корабль. Покрытый ржавчиной шестидюймовый кусок металла намеревались использовать как задний план, пока по экрану будут ползти заключительные титры фильма.
Высокая стройная темноволосая девушка вытерла руки о свою футболку с надписью «Школа изобразительных искусств», прежде чем взяться за подлинный абордажно-штурмовой кинжал, за которым она собственно и пришла в фургон.
Взгляд ее больших темных глаз скользнул по коричневым металлическим ножнам в серебристой оправе и остановился на такого же цвета рукояти кинжала. На ней над немецким орлом и свастикой она заметила серебряные буквы «SA». Джоди медленно вынула из ножен туго поддающееся девятидюймовое лезвие и принялась его рассматривать.
Оно было увесистым и наводило ужас. Девушка подумала о том, сколько же жизней оно могло унести. Скольких жен оставило вдовами, сколько пролило материнских слез.
Она повертела кинжал. С одной стороны вдоль лезвия было выгравировано: «Alles fur Deutschland». Когда во время репетиций Джоди впервые увидела этот нож, пожилой немецкий актер из их съемочной группы объяснил ей, что это означает «Все для Германии».
- Жить в Германии в то время значило, что ты должен все отдать Гитлеру, - невесело улыбнулся он. - Свое имущество, свою жизнь, свои человеческие чувства...
Мужчина склонился чуть ближе и добавил:
- Шепни твоя любимая что-нибудь против Рейха, и ты обязан был ее выдать. Больше того, ты должен был бы еще и испытывать гордость за то, что ее предал.
- Томпсон, нож! - Высокий голос режиссера фильма Ларри Ланкфорда оторвал Джоди от размышлений. Она сунула кинжал в ножны и поспешила к дверям фургона.
- Извините! - выкрикнула она в ответ. - Я не знала, что вы меня ждете.
Соскочив с лесенки на землю, Джоди рванулась мимо охранника и обежала вокруг фургона.
- Она, видите ли, не знала! - захлебнулся Данкфорд. - Не знала, что каждая минута ожидания нам обходится под две тысячи долларов?!
Подбородок режиссера высунулся из-под повязанного вместо галстука красного шарфа, а сам он начал хлопать в ладоши и после каждого хлопка приговаривал:
- Тридцать три доллара, шестьдесят шесть долларов, девяносто девять...
- Я уже здесь... - выдохнула на бегу девушка.
- ., сто тридцать два...
Джоди почувствовала себя одураченной - надо же было поверить помощнику режиссера Холлису Арленне, когда тот заверил ее, что Ланкфорд будет готов к съемке следующих кадров не раньше, чем минут через десять. Как и предупреждал ее ассистент по производству, Арленна оказался ничтожным человечишкой с непомерным самомнением, которое он и старался удовлетворить, заставляя ощутить себя ничтожествами других.
Когда Джоди была уже совсем близко, Арленна заступил ей дорогу. Запыхавшаяся девушка остановилась и передала кинжал. Избегая ее взгляда, тот сам протрусил небольшой отрезок пути до режиссера.
- Благодарю вас, - учтиво произнес Ланкфорд, принимая кинжал из рук молодого человека.
Режиссер стал показывать актеру, как тот должен передать оружие своему сыну, и Арленна отошел от них в сторону. Он остановился совсем неподалеку от Джоди, по-прежнему не глядя в ее сторону.
Почему-то я ничуть не удивляюсь этому, подумала она про себя.
Через каких-то девять дней после окончания колледжа и меньше чем через неделю после начала работы Джоди для себя уже уяснила, каким образом в кино делаются все дела. Если у тебя есть способности и амбиции, окружающие сделают все, чтобы ты выглядел дураком и неумехой, только бы обезопасить себя от конкурента. Если же ты действительно не справлялся, люди просто старались держаться от тебя подальше. По-видимому, не иначе было и в любом другом деле, но киношники, похоже, достигли тут дьявольского искусства.
Когда Джоди вернулась к фургону, пожилой немец-сторож ободряюще подмигнул ей.
- Эти смельчаки не отваживаются кричать на «звезд», а потому орут на тебя, - успокоил он. - Я бы не стал из-за них расстраиваться.
- А я и не расстраиваюсь, мистер Буба, - улыбнувшись, солгала девушка. Она сняла болтавшуюся на одной из стенок фургона дощечку с зажимом для бумаг. На листке под зажимом были расписаны эпизоды, которые планировалось сегодня отснять, и реквизит, необходимый для каждого из них. - Если это самое худшее из того, что мне здесь предстоит, то я уж как-нибудь переживу.
Буба улыбнулся в ответ поднимавшейся по лесенке девушке. Она готова была сейчас убить ради одной-единственной затяжки, но в фургоне курить запрещалось, а устраивать отдельный перекур снаружи сейчас было бы не ко времени. Джоди вынуждена была признать, что убила бы даже ради меньшего. Например, ради того, чтобы выбросить из головы мысли о Холлисе.
У самых дверей фургона Джоди неожиданно остановилась, устремив взгляд в сторону леса.
- Мистер Буба, - обратилась она к охраннику, - мне показалось, что там кто-то разгуливает по опушке.
Охранник привстал на цыпочки и вгляделся в сторону, куда указывала девушка.
- Где? - Он вытянул шею.
- В четверти мили отсюда. Они пока не зашли в кадр, но им не позавидуешь, если они загубят хотя бы один из эпизодов, отснятых Ланкфорд ом.
- Ты права, - согласился Буба, доставая из чехла на ремне радиотелефон. - Не знаю, как они там очутились, но скажу, чтобы кто-то их проверил.
Пока охранник докладывал о посторонних, Джоди снова вошла в фургон. Она постаралась забыть о Ланкфорде и его раздражительности, поскольку вернулась в более мрачный мир, где тираны носили при себе оружие, а не сценарии, и нападали на целые государства, а не на стажеров.

Глава 2
Четверг, 9 часов 50 минут, Гамбург, Германия

Пол Худ проснулся от толчка, когда огромный реактивный лайнер коснулся взлетно-посадочной полосы номер два гамбургского международного аэропорта Фульсбюттель.
«Нет!» - взмолилось что-то глубоко внутри него.
Голова Худа оставалась прислоненной к нагретой солнцем опущенной шторке. Не открывая глаз, он постарался удержать приснившееся в пути.
Однако взревели двигатели, тормозя бег самолета, и от их грохота улетучились последние остатки сна. Мгновением позже он уже не мог вспомнить, о чем был этот сон, от которого все же осталось чувство глубокого удовлетворения. С тихим вздохом Худ открыл глаза, потянулся всем телом и сдался на милость окружающей реальности.
У худощавого сорокатрехлетнего директора Оперативного центра было ощущение, что за восемь часов полета в общем салоне он отсидел себе все, что только можно было отсидеть. В Центре о таких перелетах говорили «летел в шортах». Не потому, что эта одежда порой причиняла те же самые неудобства, что и узкое кресло, и не потому, что такие путешествия были относительно короткими, а из-за того, что они не дотягивали до тринадцатичасового барьера - минимального времени, необходимого для того, чтобы правительственный чиновник имел право взять билет в салон бизнес-класса с более удобными сиденьями. Боб Херберт считал, что правительство США уделяет столь пристальное внимание Японии и Ближнему Востоку только потому, что дипломаты и участники переговоров предпочитают летать с удобствами. Он предсказывал, что, как только двадцатичетырехчасовой перелет даст чиновникам право на салон первого класса, Австралия тут же станет следующим важным полем для торговых и политических баталий.
И все же, как бы тут ни было тесно, Худ почувствовал себя отдохнувшим. Боб Херберт оказался прав: секрет хорошего сна в самолете заключается вовсе не в том, лежишь ты там или не лежишь. Просидев всю дорогу, он, тем не менее, отлично выспался. Главное, чтобы было тихо, и тут затычки для ушей оказались идеальным средством.
Выпрямившись в кресле, директор слегка поморщился. Пол подумал о том, что, прилетев в Германию по приглашению заместителя министра иностранных дел Хаузена, чтобы посмотреть на последние чудеса техники стоимостью в миллионы долларов, он ощутил себя счастливым человеком благодаря пятидесятицентовым силиконовым штуковинам бруклинского изготовления. В этом была своя ирония.
Худ вынул затычки из ушей. Укладывая их в пластиковую коробочку, он попытался сохранить хотя бы то чувство удовлетворенности, которое испытывал во сне, но даже оно куда-то ушло. Пол приподнял шторку и искоса взглянул на рассеянный солнечный свет.
Мечты, молодость, страсти, подумал он. Наиболее желанные вещи всегда куда-то ускользают. Может быть, именно потому они и наиболее желанны? Жена и дети здоровы и счастливы. Он любит их, а еще у него любимая работа. Это больше, чем имеют очень многие.
Испытав раздражение к самому себе, он наклонился к Матту Столлу. Начальник отдела технического обеспечения операций, внушительного вида мужчина, сидел справа от него в ближнем к проходу кресле и как раз снимал наушники.
- Доброе утро, - произнес директор.
- Доброе утро, - отозвался Столл, пристраивая наушники в карман на спинке сиденья перед собой. Взглянув на часы, он обратил свое крупное, как у куклы-голыша, лицо в сторону Худа.
- Мы прилетели на двадцать пять минут раньше положенного, - отрывисто сообщил он в своей обычной четкой манере. - А мне так хотелось в девятый раз дослушать альбом «Рок-н-ролл 68».
- И этим вы занимались все восемь часов? Слушали музыку?
- Так уж вышло, - кивнул оправдываясь Столл. - На тридцать восьмой минуте начинает петь группа «Крим», а за нею - «Каусиллс» и «Степенвулф». Это как уродливая красота Квазимодо: песня «Индейское озеро» вставлена между «Солнечным светом твоей любви» и «Рожденным быть диким», чтобы лучше оттенить.
Худ только улыбнулся. Он не стал признаваться, что в свое время, еще будучи подростком, увлекался группой «Каусиллс».
- Все равно эти самые затычки, которые дал мне Боб, буквально вытекли у меня из ушей, - продолжил он. - Не забывайте, что мы, люди в теле, потеем обильнее вас, худощавых.
Худ взглянул мимо своего начальника отдела. Через проход от них все еще слал седоволосый начальник их разведотдела.
- Может, было бы лучше, если бы я тоже не спал, - посетовал Худ. - Мне приснился такой сон, а потом...
- Вы его забыли? Худ согласно кивнул.
- Мне знакомо это чувство, - сказал Столл. - Знаете, что я делаю, когда такое случается?
- Слушаете музыку? - предположил Худ. Столл взглянул на него с удивлением.
- Вот почему вы начальник, а я нет. Да, я слушаю музыку. Что-то связанное с приятными для меня событиями. Это ставит все на свои места.
Из кресла по другую сторону прохода послышался высокий голос Боба Херберта, который говорил с тягучим акцентом южанина:
- Мой душевный покой? Тут я полагаюсь на затычки для ушей. И они стоят того, чтобы оставаться тощим. Шеф, как они вам, сработало?
- Фантастика! - заверил его Худ. - Я уснул еще до того, как мы пролетели Галифакс.
- А я что говорил?! - воскликнул Херберт. - Вам надо бы испытать их у себя в кабинете. В следующий раз, когда на генерала Роджерса нападет хандра или там Марта ударится в демагогию и свой обычный подхалимаж, вы просто вставьте их в уши и сделайте вид, что внимательно слушаете.
- Мне почему-то кажется, что там они не сработают, - возразил Столл. - Майк своим молчанием способен сказать больше, чем словами, а Марта все равно завалит весь город своими пустопорожними опусами и по электронной почте.
- Господа, полегче о Марте, - пожурил их Худ. - Со своими делами она справляется вполне нормально...
- Ну конечно, - поддакнул Херберт, - и затаскала бы нас по судам за проявление расовой и половой дискриминации, осмелься мы утверждать обратное.
Худ не стал возражать. Первым опытом руководителя, который он приобрел, будучи дважды избран мэром Лос-Анджелеса, - он избирался на эту должность дважды, - стало то, что не стоит менять убеждения людей, вступая с ними в споры. Надо просто замолчать. Это ставит тебя выше мелкой драки и придает дополнительное достоинство в глазах окружающих. Единственный способ, которым твой оппонент может достичь подобных высот, - это поступиться мелочами, а значит, пойти на компромисс. Рано или поздно, но к этому приходил каждый из них. Даже Боб, хотя у него это и заняло больше времени, чем у остальных.
Лайнер замер, и к нему подсоединили трубу пассажирского терминала.
- Черт возьми, это новый мир! - воскликнул Херберт. - Похоже, нам очень не помешали бы электронные затычки. Если бы мы не слышали всего того, что нам не по душе, нам не пришлось бы рисковать и совершать политические ошибки.
- Считается, что информационный хайвэй должен открывать умы, а не закрывать их, - заметил Столл.
- Я ведь из Филадельфии, штат Миссисипи, а у нас там нет этих ваших хайвэев. У нас там - только грунтовые дороги, которые размывает каждую весну, и нам всем сообща приходится приводить их в порядок.
Предупреждающие табло погасли, и все кроме Херберта выбрались из кресел. Пока люди собирали свой ручной багаж, он, откинув затылок на подголовник, уставился поверх голов пассажиров в конец салона. Прошло уже больше десяти лет с тех пор, как он потерял способность двигать ногами после бомбардировки американского посольства в Бейруте, но Херберт по-прежнему, и Худ знал это, стеснялся того, что не может ходить. Несмотря на то что никому из тех, кто с ним работали, не приходило в голову обращать на его увечье какое-то особое внимание, Херберт не любил встречаться взглядом с незнакомыми людьми. Из всего того, чего он не любил в этой жизни, жалость к себе возглавляла список.
- Знаете, - с тоской в голосе заговорил Херберт, - в моих краях каждый начинал с одного и того же конца дороги. Дальше все работали в общей упряжке, а различия во взглядах старались не замечать. Если что-то не получалось одним способом, пробовали другой, и так, пока работа не будет сделана. Здесь же, стоит с кем-то не согласиться, как тебя тут же начинают обвинять в неприязни к любому мыслимому меньшинству, к которому этот кто-то только мог бы принадлежать.
- В наши двери стучится оппортунизм, - заметил Столл. - Всеобщая терпимость - новая «американская мечта».
- У некоторых, - уточнил Худ. - Только у некоторых. После того, как открыли двери и проход опустел, к ним приблизилась служащая аэропорта. Она толкала перед собой казенное кресло-каталку. Личное кресло Херберта с сотовым телефоном и встроенным компьютером следовало вместе с багажом.
Молодая немка развернула кресло и поставила его рядом с сидящим пассажиром. Наклонившись к Херберту, она протянула руку и предложила ему помочь, однако он отказался.
- Не надо, - буркнул он ей. - Я начал делать это сам, когда вы были еще школьницей.
С помощью сильных рук он приподнялся над подлокотниками и перебросил свое тело на кожаное сиденье между колесами.
Худ и Столл замешкались, собирая ручную кладь, и Херберт возглавил процессию, самостоятельно покатив кресло к выходу из салона.
Жара гамбургского лета проникала и в переход между самолетом и терминалом, но она им показалась терпимой по сравнению с той, что стояла в Вашингтоне. Они вошли в шумный зал, где благодаря кондиционерам было заметно прохладней. Сопровождающая подвела их к правительственному чиновнику, присланному Лангом, чтобы помочь им пройти через таможню.
Женщина собралась было уходить, но Херберт придержал ее за запястье.
- Простите за то, что набросился на вас, - извинился он, - но мы с этой штукой, - он пришлепнул рукой по подлокотнику, - старинные друзья.
- Понимаю, - ответила та. - И простите, если как-то вас задела.
- Нет, что вы, никоим образом, - заверил Херберт. После того как женщина, улыбнувшись, удалилась, чиновник представился и сообщил, что, как только они пройдут таможню, ожидающий снаружи лимузин отвезет их на озеро в отель «Альстер-Хоф».
- Да уж, - посетовал Херберт. - Думаю, это и есть та самая чертова ирония судьбы.
- Что ты имеешь в виду? - поинтересовался Худ.
- Я и со своими-то никак толком не могу найти общий язык, а тут вам, пожалуйста, аэропорт, который был напрочь разбомблен союзниками с половиной Гамбурга в придачу. Вдруг оказывается, что я могу прекрасно ладить с немецкими служащими и собираюсь работать в одной упряжке с ребятами, которые стреляли по моему отцу в Арденнах. Тут нужно время, чтобы как-то приспособиться.
- Вы же сами сказали: это - новый мир, - напомнил ему Худ.
- Да, новый, - согласился Херберт, - и требующий от меня храбрости, чтобы как-то к нему приноравливаться. Но я это сделаю, Пол. Бог свидетель, сделаю!
Закончив на этой ноте, Херберт тронулся с места. Он стремглав объезжал американцев, европейцев, японцев, каждый из которых, Худ был в этом уверен, шел по-своему, но путь у всех у них был один.

Глава 3
Четверг, 9 часов 59 минут, Гарбсен, Германия

Обогнув холм, Вернер Даговер при виде одинокой женщины, которая сидела неподалеку от дерева, недовольно скривил губы.
Вот они, нынешние работники, подумал шестидесятичетырехлетний, но все еще крепкий охранник о группе дорожного оцепления, позволившей постороннему лицу попасть на съемочную площадку. Бывали времена, когда в Германии из-за подобных оплошностей напрочь рушились чьи-то карьеры.
Направляясь к нарушительнице, он живо вспомнил себя семилетним мальчишкой, когда к ним приехал жить его дядя Фриц. Старший шорник армейской школы верховой езды Фриц Даговер был ответственным дежурным, когда пьяный военный спортинструктор увел из стойла генерал-майорскую лошадь. Он устроил ночные скачки, и животное сломало ногу. Несмотря на то что инструктор совершил проступок без ведома Фрица, и тот и другой пошли под трибунал и с позором вылетели из армии. В военное время мужские руки стали большим дефицитом, а дядя был отменным специалистом по коже, однако устроиться хоть на какую-то работу он так и не смог. Через семь месяцев после этого дядя Фриц покончил с собой, хлебнув из фляжки пива с растворенным в нем мышьяком.
Это верно, что за двадцать лет существования Рейха было совершено много зла, размышлял Вернер. Однако же верно и то, что тогда личная ответственность дорогого стоила. Пытаясь очиститься от прошлых грехов, люди заодно теряют такие понятия, как дисциплина, рабочая совесть, и слишком много иных добродетелей.
Сегодня далеко не каждый охранник желает рисковать своей жизнью за почасовую оплату. И если на съемочной площадке, фабрике или в универмаге его присутствие само по себе не становилось хотя бы сдерживающим фактором, что ж, тем хуже было для нанимателя. То, что люди соглашались на эту работу, для большинства из них еще не значило, что они будут ее выполнять.
Однако для Вернера Даговера из фирмы «Зихерн» сам факт, что он взялся за какое-то дело, означало его выполнение. Название этой гамбургской охранной компании означало по-немецки «безопасность». И будь то одинокая женщина, случайно помешавшая съемкам, или банда головорезов, отмечающих день рождения Гитлера в рамках предстоящих на этой неделе «дней хаоса», уж он-то проследит, чтобы на охраняемом им участке соблюдался полный порядок.
Предупредив диспетчера о том, что в лесу находится женщина, по-видимому одинокая, Вернер отключил свой радиотелефон. Развернув плечи пошире и убедившись, что бляха на груди не перекосилась, он поправил выбившуюся из-под кепи непослушную прядь. За тридцать лет пребывания в должности офицера полиции Гамбурга он убедился, что, не обладая солидной наружностью, внушить авторитет бывает достаточно сложно.
В фирме Вернера назначили старшим по охране съемочной группы, и обычно он сидел в командном трейлере, который ставился на шоссе, ведущем из небольшого городка Гарбсен. После звонка Бернарда Бубы Даговер проехал с четверть мили до съемочной площадки на мотоцикле и оставил его возле вспомогательного фургона. Затем, не привлекая внимания киношников, он обогнул площадку и направился мимо холма к занимавшему акров двадцать небольшому лесу. За деревьями проходила еще одна дорога, вдоль которой охранники из «Зихерн» должны были приглядывать за любителями пикников, орнитологами или кем там еще, кем могла быть эта женщина.
Когда Вернер, держась спиной к солнцу, приблизился к дереву, под ногой его хрустнула шишка. Стройная молодая женщина резко вскочила на ноги и повернулась в его сторону. Она была высокого роста, с правильными, прямо-таки аристократическими чертами лица, а в свете прямых солнечных лучей ее глаза походили на расплавленное золото. На ней была белая просторная блузка, джинсы и черные сапоги.
- Привет! - поздоровалась она несколько напряженно.
- Доброе утро, - ответил Вернер. Охранник остановился в двух шагах от женщины и поднес руку к кепи.
- Фройлен, - обратился Даговер, - прямо за этим холмом снимается фильм, и здесь не должно быть посторонних. - Он указал назад. - Пройдемте со мной, я провожу вас до шоссе.
- Ну конечно, - согласилась женщина. - Простите, но мне стало интересно, чем заняты эти люди на дороге. Я подумала, может, несчастный случай.
- Вы, вероятно, услышали бы тогда сирену «скорой», - заметил Вернер.
- Ах, ну да, я как-то не сообразила. - Она сунула руку за ствол дерева. - Сейчас, дайте только возьму свою сумку.
Даговер связался с диспетчером и сообщил, что проводит женщину обратно к шоссе.
- Значит, кино, - произнесла она, забрасывая сумку за левое плечо. - А кто-нибудь из «звезд» снимается?
Вернер уже хотел было сказать ей, что не очень-то разбирается в актерах, но тут услышал шорох листвы прямо над собой. Не успел он поднять голову, как с нижних ветвей дерева спрыгнули двое мужчин. Они были в зеленом камуфляже и вязаных шлемах-масках с прорезями для глаз. Тот, что был меньше ростом, приземлился прямо перед охранником, сжимая в руке «вальтер» П38. Второго, более рослого, Вернер видеть не мог, так как тот спрыгнул у него за спиной.
- Ни звука, - приказал мужчина с пистолетом. - Просто отдай нам свою форму.
Вернер перевел взгляд на женщину, которая извлекла из сумки автомат «узи» со складным прикладом. Теперь выражение ее лица стало холодным и осталось непроницаемым в ответ на презрительный взгляд, которым одарил ее охранник. Встав рядом с мужчиной, девушка бедром отодвинула его в сторону. Уперев дуло автомата в подбородок Вернера, она глянула на нашивку на его нагрудном кармане.
- Значит так, герр Даговер, - сказала она, - чтобы не было какого-то недопонимания: героев мы убиваем. Мне нужна ваша форма и немедленно.
Чуть поколебавшись, Вернер неохотно расстегнул пряжку ремня. Он надавил на радиотелефон, как бы засовывая тот понадежнее в специальный чехол, а затем положил широкий кожаный ремень на землю.
Пока Вернер начал расстегивать форменные латунные пуговицы, женщина нагнулась и подхватила ремень. Достав трубку из чехла, она посмотрела на номеронабиратель, и глаза ее сузились.
Крохотный индикатор режима «включено» мерцал красным цветом. Вернер ощутил, как у него пересохло в горле.
Он понимал, чем рискует, когда включал телефон, чтобы диспетчеру было слышно, что здесь происходит. Но на его работе иногда требовалось рисковать, и охранник не жалел о том, что сделал.
Женщина коснулась пальцем кнопки «выключить» и посмотрела на мужчину, стоявшего за спиной Вернера. Затем коротко кивнула.
Даговер издал булькающий звук, когда мужчина накинул ему на шею двухфутовый обрезок медной проволоки и стянул концы удавки. Последним, что почувствовал охранник, была нестерпимая боль, пронзившая его шею и позвоночник...

* * *

Невысокого роста крепыша, который стоял рядом с дубом, звали Рольф Мурнау, он был родом из Дрездена, что находился в бывшей Восточной Германии. Девятнадцатилетний парень был вооружен и внимательно следил за холмом, который отделял их от съемочной площадки. В руке он сжимал пистолет «вальтер» П38, и это была лишь самая очевидная часть его арсенала. Заткнутый за ремень вязаный шлем-маска был обшит металлическими шайбами, превращавшими его в случае драки в страшное и неожиданное оружие. Шляпная булавка, спрятанная под воротничком рубашки, отлично годилась для вспарывания горла. Стоило лишь воткнуть ее в тело и резко рвануть в сторону. Да и стекло его наручных часов оказывалось на удивление эффективным «лезвием», если полоснуть им по лицу противника. Браслет на правой руке легко соскальзывал на кисть, превращаясь в кастет для кулачных разборок.
Рольф то и дело поглядывал назад, проверяя, не появится ли кто-то со стороны дороги. Но, конечно же, никто не появлялся. Как и планировалось, он с еще двумя членами группы «Фбйер», что по-немецки значило «огонь», оставили машину поодаль от шоссе и проскользнули мимо охранников, когда те распивали кофе. Мужчины были слишком увлечены разговором между собой, чтобы заметить посторонних.
Немигающий взгляд серых глаз Рольфа дополняли плотно сжатые бледные тонкие губы. Выражение лица тоже было частью его подготовки. Он специально усиленно тренировался, чтобы контролировать даже движения век. Воин ловит момент, когда моргнет его противник, и в этот миг - нападает. За время занятий он также научился держать закрытым рот. Непроизвольный стон дал бы знать сопернику о том, что удар достиг цели, или о том, что ты уже начал выбиваться из сил. Да и вероятность прикусить язык в случае удара в челюсть в этом случае почти исключалась.
Рольф ощущал в себе силу и гордость, прислушиваясь к доносившимся из-за холма голосам этих потаскух, педерастов и торгашей. Все они сгинут в огне, зажженном их отрядом. Некоторые сдохнут сегодня, большая часть - немного позднее, но, в конце концов, под руководством таких людей, как Карин и знаменитый герр Рихтер, организация «Фюрер» наведет свой порядок в этом мире.
Темные волосы юноши были острижены «ежиком» и едва прикрывали огненно-красную свастику, нанесенную прямо на черепе.. Пот от получасового пребывания в шерстяном шлеме придавал волосам еще более колючий и взъерошенный вид. Капли его стекали на глаза, но Рольф старался не обращать на это внимания. Карин, помешанная на военных формальностях, не одобрит, если ему вздумается вытереть лоб или почесаться. Такие вольности дозволялись только Манфреду, правда, тот редко этим пользовался. Рольфу нравилась дисциплина. Карин говорила, что без нее он и его товарищи похожи «на звенья, которые еще не стали цепью». Тут она, конечно, была права. Раньше в бандах из трех-пяти человек Рольф и его друзья нападали лишь на одиночных врагов, но никогда не противостояли организованной силе. Ни полиции, ни антитеррористическим подразделениям. Они не знали, куда направить свою прыть и злобу. Но теперь с помощью Карин все должно измениться.
Справа от Рольфа, за дубом, Карин Доринг закончила снимать форму с мертвого охранника, и массивный Манфред Пайпер тут же стал натягивать ее на себя. Когда тело охранника было раздето до белья, двадцативосьмилетняя женщина потащила его через высокую траву к большому валуну. Рольф не стал предлагать ей свою помощь. Как только они разглядели форму поближе, Карин приказала ему оставаться на страже. Именно это он и намерен был выполнить.

1 Следующая страница


Государственные игры 2

Краем глаза ему было видно, как извивается Манфред, облачаясь в тесноватую для него форму. Согласно плану Карин должна была приблизиться к съемочной площадке вместе с кем-то из мужчин, а это значило, что кому-то из них надо было сойти за сотрудника фирмы «Зихерн». Из-за широкой грудной клетки охранника его форма на Рольфе сидела бы довольно нелепо, а вот Манфред, несмотря на короткие рукава и тесноватый воротник, выглядел в ней вполне нормально.
- Я уже скучаю без своей ветровки, - сообщил Манфред, копаясь с пуговицами форменной куртки. - Обратили внимание, как подходил к нам герр Даговер?
Рольф понимал, что вопрос обращен не к нему, а потому ничего не ответил.
- Судя по тому, как он поправлял бляху и головной убор, как он шел, расправив плечи, и как гордился своей формой, я бы сказал, что воспитывался он в Рейхе. Очень может быть, что даже прошел «гитлерюгенд». И у меня есть даже подозрение, что в душе - он все еще один из нас, - продолжил Манфред. Сооснователь отряда «Фбйер» сокрушенно покачал крупной бритой головой. Он покончил с пуговицами и, насколько возможно, одернул рукава куртки. - Это плохо, что люди такой закваски слишком самоуспокоились. Им бы чуточку тщеславия и воображения, и они могли бы принести огромную пользу нашему делу.
Карин распрямилась. Ничего не ответив, она подошла к ветке, на которой висели ее автомат и рюкзак. В отличие от Манфреда она не любила лишних разговоров.
И все же он прав, согласился про себя Рольф. Вероятно, Вернер Даговер был действительно одним из своих. И когда разразится огненная буря, они должны искать себе союзников среди таких вот, как он. Среди мужчин и женщин, которые не побоятся очистить землю от физически и умственно неполноценных людей, от цветных и от нежелательных с этнической и религиозной точек зрения элементов. Однако охранник попытался предупредить свое начальство, а Карин была не из тех, кто прощает неповиновение. Она убила бы даже самого Рольфа, осмелься он усомниться в ее власти, и была бы совершенно права. Когда юноша бросил школу, чтобы его зачислили в бойцы отряда, в беседе с ним Карин сказала, что тот, кто единожды не подчинился, сделает это снова. А ни один командир, объяснила она, не может себе позволить такой риск.
Карин сунула «узи» в свой рюкзак и подошла к тому месту, где стоял Манфред. Тридцатичетырехлетний мужчина не был столь напористым и подкованным, как его соратница, однако он был ей очень предан. За два года, что Рольф провел в отряде, он ни разу не видел их порознь. Ему не было известно, любовь ли это, взаимовыручка или то и другое вместе, но он завидовал этой их связи.
Когда Карин собралась, ей потребовалось мгновение, чтобы снова принять вид проказливой девицы, который она использовала против охранника. Женщина посмотрела в сторону холма.
- Пошли, - нетерпеливо скомандовала она.
Обхватив своей ручищей локоть Карин, Манфред повел ее в сторону съемочной площадки. Когда они удалились, Рольф трусцой побежал к шоссе, где должен был ждать их возвращения.

Глава 4
Четверг, 3 часа 04 минуты, Вашингтон, федеральный округ Колумбия

Глядя на небольшую стопку комиксов, что лежала у него на кровати, генерал Майкл Роджерс задавался вопросом: что же, черт возьми, происходит с человеческим добродушием?
Ответ, конечно же, был известен. Как и многое в этом мире, оно отмирает, горько подумал он.
Сорокапятилетний заместитель директора Оперативного центра проснулся в два часа ночи, но так и не смог снова уснуть. С тех пор, как при выполнении задания погиб командир отряда коммандос «Страйкер» подполковник У. Чарлз Скуайрз, Роджерс провел не одну бессонную ночь, раз за разом мысленно восстанавливая их рейд на территорию России. ВВС остались весьма довольны первым боевым вылетом своего вертолета-невидимки «Москито», изготовленного по технологии «стелз». Пилотам объявили благодарность за их старания сделать все возможное, чтобы вызволить Скуайрза из горящего поезда. Однако ключевые фразы, прозвучавшие во время разбора операции, никак не выходили из головы генерала.
«....не стоило пропускать поезд на мост...»
«....это был вопрос каких-то двух-трех секунд...»
«....если бы подполковнику не втемяшилось вытаскивать пленного из паровоза...»
Роджерс в двадцать семь лет стал ветераном, отслужив два срока во Вьетнаме, командовал механизированной бригадой в Персидском заливе и имел степень доктора исторических наук. Кто как не он хорошо знал, что «суть войны - это насилие», если цитировать лорда Маколея, и что в бою погибают люди, иногда - многие тысячи людей. Но переносить потерю каждого отдельного солдата от этого не становилось легче. Особенно, если у этого солдата остались жена и маленький сын. Ведь семья только-только начала в полной мере ощущать ту способность к сопереживанию, то чувство юмора, - Роджерс грустно улыбнулся от воспоминаний, - и тот редкий такт, которые собственно и составляли сущность Чарли Скуайрза.
Чем хандрить и валяться в постели, накануне вечером Роджерс предпочел покинуть свой скромный дом в стиле ранчо и съездил в местный супермаркет. Утром он собирался повидаться с маленьким разбойником Билли Скуайрзом и не хотел являться к тому с пустыми руками. Мелисса Скуайрз была не в восторге, когда сыну дарили сладости или видеоигры, так что комиксы, похоже, будут ему в самый раз. Мальчишке нравились супергерои.
Взгляд светло-карих глаз генерала опять стал невидящим, когда он снова задумался о собственном супергерое. Чарли относился к тем людям, которые умели дорожить своей жизнью, и тем не менее, он не колеблясь с нею расстался, чтобы спасти раненного врага. То, что он совершил, облагородило их всех, не только тесно связанных между собой бойцов «Страйкера» и не только восемьдесят семь сотрудников Оперативного центра, но и всех и каждого представителя нации, которую Чарли любил.
Глаза Роджерса подернулись влагой, и он постарался отвлечься, снова принимаясь перелистывать страницы комиксов.
Он был потрясен, узнав, что сегодня эти журналы стоят в двадцать раз дороже, чем в то время, когда он читал их сам, - два с половиной доллара вместо двенадцати центов. Он выехал буквально с парой баксов в кармане, так что пришлось покупать эти чертовы комиксы в кредит. Но еще больше его расстроило то, что на картинках не так просто было отличить плохих парней от хороших. У Супермена были длинные волосы и никакой выдержки в характере, а у Бэтмена психика вообще находилась в пограничном состоянии. Робин больше не походил на аккуратно подстриженного Дика Грейсона, а скорее смахивал на какое-то непонятное отродье, ну, а вечно смоливший сигареты социопат по имени Вулверайн ловил кайф от того, что вспарывал людей своими когтями.
Если Мелисса не согласится на какое-то лакомство, подумал Роджерс, то с подарками ему придется туго. Генерал бросил комиксы на пол рядом со своими шлепанцами. Дарить ребенку такое чтиво он не намерен.
Может, повременить и подарить парню книгу «Мальчишки Харди», прикидывал он, хотя вовсе не был уверен, что хотел бы взглянуть, в кого превратились ее герои Фрэнк и Джо. Наверно, у братьев теперь по кольцу в губе, татуировка и отношения с девочками, а их папаша Фентон, как и сам Роджерс, поседел раньше времени и поочередно назначает свидания с женщинами, у которых на уме лишь одно замужество.
Черт с ним, решил Роджерс, заскочу в магазин игрушек и подберу какую-нибудь действующую модель. Модель, может быть, набор шахмат и что-то из учебных видеокассет. Чтобы было для рук и для ума.
Генерал с отсутствующим взглядом потер горбинку носа и потянулся за пультом от телевизора. Устроившись поудобней на подушках, он включил режим «TV» и принялся переключать каналы, перескакивая с новых, но пустых фильмов с живыми красками на старые блеклые и не менее пустые картины. Наконец он остановился на программе с ретро-кино, где крутили что-то очень давнее с Лоном Чейни в роли Оборотня. Чейни умолял молодого человека, одетого в лабораторный халат, чтобы тот его вылечил и избавил от страданий.
- Мне знакомы твои чувства, - пробормотал Роджерс.
Однако Оборотень был по-своему счастливей. Обычно его страдания обрывались серебряной пулей. В случае генерала, да и большинства из тех, кто выжили после войны, насилия или геноцида, боль только затихала, но никогда не проходила до конца. И она была особенно сильной в эти короткие ночные часы, когда можно было отвлечься лишь на негромкое гудение телевизора да на отсветы фар проезжавших мимо автомобилей. Как сэр Фальк Гревилл когда-то написал в своей элегии: «Печаль, умноженная тишиной».
Роджерс выключил телевизор и погасил свет. Взбив под собой подушки, он перевернулся на живот.
Генерал сознавал, что эти его переживания ему не подвластны. Но он также понимал, что не вправе позволить себе роскошь и сдаться горю. Оставались вдова и ее маленький сын, еще ему предстояло невеселое занятие подыскать нового командира для «Страйкера», а весь остаток недели, пока Пол Худ не вернется из Европы, ему придется руководить всем Оперативным центром. И сегодняшний день обещал быть не самым приятным, когда, по меткому замечанию их юриста Лоуэлла Коффи младшего, "сенаторшу Фокс запустят в наш крольчатник". Ночью в тишине всегда кажется, что на тебя разом навалилось слишком уж много всего. Но тут Роджерс подумал о том, что человеческий век не так уж и долог, чтобы сдаваться под натиском жизненных невзгод, и от этого ему стало немного легче.
С мыслью, что он сможет понять, почему великовозрастный Бэтмен или кто там еще иногда должен выглядеть немножко сумасшедшим, Роджерс наконец-то забылся крепким сном.

Глава 5
Четверг, 10 часов 04 минуты, Гарбсен, Германия

Забравшись в фургон и заглянув в список реквизита, Джоди в задумчивости закусила губу.
- Потрясающе, - недовольно пробурчала девушка. - Ну просто потрясающе!
Слегка утихшее после разговора с мистером Бубой раздражение теперь уступило место искренней озабоченности. Вещь, которую ей необходимо было достать, висела в крохотной душевой кабине. Чтобы попасть туда, минуя все нагромождения столов и ящиков, требовались хитроумные перемещения. Судя по тому, как неудачно складывался день, Ланкфорд, конечно же, снимет текущую сцену с первого дубля и перейдет к следующей раньше, чем она успеет вернуться обратно.
Положив тяжелую папку на стол, девушка направилась к кабине. Просто проползти под столами вышло бы быстрее, но она была уверена, что стоит ей только попробовать это сделать, как именно в этот момент ее непременно кто-нибудь да застанет. По окончании колледжа, когда профессор Руйц сообщил ей об этой стажировке, он предупредил, что Голливуд по возможности постарается высмеять ее идеи, ее творчество, ее энтузиазм. Правда, он пообещал, что все это излечимо и восстанавливается. Однако при этом профессор предостерег, чтобы она никогда не поступалась собственным достоинством. Однажды потеряв лицо, в этом окружении его уже не восстановишь. Вот поэтому-то она и не поползла, а стала пробираться, пролезая, пригибаясь и извиваясь среди громоздящихся предметов самым неимоверным образом. Согласно сценарному графику ей необходимо было достать двустороннюю зимнюю форму, которую в свое время действительно носил кто-то из моряков с «Тирпица». Она висела где-то в душевой, потому что туалет был забит старым огнестрельным оружием. Местные власти распорядились, чтобы стволы хранились под замком, а это была единственная комнатка, запиравшаяся на ключ.
Джоди боком преодолела последние несколько футов, отделявших ее от кабины. Рядом с нею расположились тяжеленный сундук и еще более неподъемный стол, и потому дверь открылась не полностью. Девушка с трудом протиснулась внутрь и едва не расчихалась, когда дверь за нею захлопнулась. Запах нафталина был тут даже сильнее, чем в квартире ее бабушки в Бруклине. Дыша ртом, она принялась перебирать бесчисленные чехлы для одежды, стараясь рассмотреть приколотые к ним этикетки. Было бы неплохо открыть окошко, но оно было забрано фигурной сварной решеткой от воров, и достать рукой до щеколды и приподнять фрамугу значило бы ободрать руку.
Джоди мысленно чертыхнулась. Да что ж это сегодня творится, посетовала она про себя. Этикетки оказались подписаны по-немецки.
Листочек с переводом остался в папке. С еще одним тихим проклятьем и нарастающим чувством тревоги она приоткрыла дверь и выскользнула из душевой. Пока она повторяла свой нелегкий путь в обратном направлении, снаружи послышались чьи-то голоса, которые явно приближались.
Дело не в энтузиазме и не в творчестве, профессор Руйц, подумала она. По ее прикидкам конец всякой карьеры мог вполне наступить секунд через двадцать.
Джоди испытала огромное искушение встать на четвереньки, но все же переборола его. Подобравшись достаточно близко к папке, она перегнулась вперед и подцепила ее указательным пальцем за отверстие в верхней части. В отчаянии девушка принялась напевать, не раскрывая рта, и представила себе, что движется в танце впервые со времени вечера знакомств, состоявшегося после поступления в колледж. Таким способом она довольно скоро вновь очутилась внутри душевой. Дверь снова захлопнулась. Положив папку на раковину, Джоди судорожно принялась сличать надписи на этикетках с компьютерной распечаткой их перевода, прикрепленной к сценарному графику.

Глава 6
Четверг, 10 часов 07 минут, Гарбсен, Германия

Герр Буба обернулся на голоса, донесшиеся из-за трейлера.
- Я отношусь к тем, кому вечно не везет, - тараторила женщина. У нее был пронзительный голос и торопливая речь. - Я прихожу в магазин, а «звезда» только что оттуда уже ушла, я иду в ресторан, а на следующий день «звезды» отмечают в нем какое-нибудь торжество. В аэропортах я ухитряюсь разминуться с ними на считанные минуты.
Буба сочувственно покачал головой. Господи, как эта женщина сюда попала. Бедный Вернер!
- И вот теперь, - продолжала дама, пока они с охранником огибали машину, - когда я по случайности оказываюсь прямо на съемочной площадке, в каких-то нескольких шагах от настоящих «звезд», вы не даете мне взглянуть хотя бы на одну из них!
Буба молча наблюдал за их приближением. Женщина пятилась прямо перед Вернером, а тот, натянув поглубже кепи и выставив массивные плечи теснил ее назад. Она размахивала руками и чуть ли не приплясывала от возбуждения. Бубе хотелось сказать ей, что посмотреть на «звезду» не такое уж большое дело. Самые обычные люди, только избалованные и заносчивые.
И все же он сочувствовал этой молодой женщине. Вернер был помешан на порядке, но, может, тут они могли бы немного нарушить правила и дать этой бедняге на кого-то глянуть.
- Вернер, - обратился он к сослуживцу, - поскольку дама уже является нашей гостьей, почему бы нам...
Манфред, обогнув женщину, выступил вперед и наотмашь ударил охранника по лицу дубинкой Вернера. Дубинка из черного дерева пришлась тому прямо по губам. Поперхнувшись собственными зубами и кровью, Буба грохнулся спиной о стенку фургона. Манфред нанес ему еще один удар, теперь уже по правому виску, и голова Бубы мотнулась влево. Он сразу затих, тело его сползло по стенке и так и осталось сидеть, подпираемое трейлером. По его шее и по плечам стекала кровь.
Манфред распахнул дверцу водительской кабины и, забросив окровавленную дубинку на сиденье, сам вскарабкался внутрь. Не успел он это сделать, как из съемочной группы послышался мужской окрик:
- Джоди, ты где?!
Карин отвернулась от площадки. Привстав на колено, она расстегнула рюкзак и достала из него свой «узи».
Низкорослый мужчина покачал головой и двинулся в сторону трейлера.
- Джоди! Какого черта ты там возишься?! С такими темпами ты скоро станешь стажером с приставкой «экс»!
Карин поднялась с колена и развернулась в его сторону. Помощник режиссера остановился. Между ними было каких-то пятьдесят ярдов.
- Эй! Вы кто такая?! - окликнул он. Покосившись в сторону фургона, он поднял руку с вытянутым пальцем. - Это что, оружие из нашего реквизита? Вы не имеете права...
Убедительное автоматное «та-та-та» скосило Холлиса Арленну, который так и остался лежать на спине с раскинутыми руками и остекленевшим взглядом.
В тот момент, когда он коснулся земли, со съемочной площадки послышался истошный визг, и люди начали разбегаться.
С урчанием ожил мощный двигатель трейлера; Манфред поддал газу на холостых оборотах, перекрывая ревом дизеля крики на площадке.
- Поехали! - заорал он Карин, захлопывая дверцу кабины. Не опуская «узи», молодая женщина пятясь отступила назад, к открытой дверце фургона. Лицо ее ничего не выражало, на нем не дрогнул ни один мускул, она вспрыгнула на ступеньку и нырнула внутрь кабины, после чего подтянула складную лесенку и прихлопнула створку.
Когда Манфред тронулся с места и машина с ревом двинулась через кусты, мертвое тело убитого герра Бубы безжизненно опрокинулось навзничь.

Глава 7
Четверг, 10 часов 12 минут, Гамбург, Германия

Жан-Мишелю подумалось, что для встречи с вождем, провозгласившим себя новым фюрером, гамбургский район Сант-Паули самое подходящее место.
В 1682 году здесь, на холмистых берегах Эльбы, была воздвигнута церковь в честь святого Павла. А в наполеоновские времена на тихую деревушку напали, напрочь ее разорив, французы; С тех пор тут начались необратимые перемены. С появлением притонов, ночлежек, танцевальных залов и публичных домов для обслуживания моряков с торговых пароходов к середине века район Сант-Паули прослыл средоточием греха.
Да и сегодня в ночное время он по-прежнему оставался таковым. Кричаще яркие неоновые надписи и провоцирующие туристов зазывалы рекламировали все, что только кому-то могло взбрести в голову: от джаз-клубов до кегельбанов, от секс-шоу на сцене до татуировщиков, от паноптикумов до игорных домов. Невинные вопросы типа «У вас не найдется лишней минутки?» или «Не дадите прикурить?» сводили клиентов с проститутками, в то время как наркотики тихим осторожным голосом предлагались на выбор.
Как-то даже символично, что именно здесь представитель «Новых якобинцев» должен был встретиться с Феликсом Рихтером. Новое пришествие французов и объединение двух движений снова изменят Германию, на этот раз - к лучшему.
Француз оставил двоих сопровождающих в номере спящими и поймал такси прямо возле отеля на улице Андер-Альстер. Пятнадцатиминутная поездка закончилась на улице Гроссе-Фрай-хайт, в сердце квартала сомнительных развлечений. Кругом было безлюдно, если не считать немногочисленных туристов, решивших не поддаваться на соблазны.
Высокий полнеющий Жан-Мишель, откинув назад густые черные волосы, застегнул на пуговицы защитного цвета френч. Сорокатрехлетнему вице-президенту фирмы «Демэн», название которой в переводе с французского означало «завтра», не терпелось поскорее встретиться с Рихтером. Те немногие, кто были с ним только знакомы, и те еще более немногие, кто знали его хорошо, сходились по двум моментам. Во-первых, Рихтер был крайне предан своему делу. И это было хорошо. Месье Доминик и остальные члены французской команды тоже были патриотами своего дела, сам же месье не выносил людей, у которых этого качества не доставало, и испытывал от сотрудничества с ними просто отвращение.
Во-вторых, судя по отзывам, Рихтер был человеком необузданным и неожиданно ударялся в крайности. Он способен был, следуя собственной прихоти, кого-то осыпать милостями, а кого-то и обезглавить. В этом отношении Рихтер имел много общего с державшимся пока в тени хозяином Жан-Мишеля. Месье Доминик тоже относился к числу тех, кто либо любят человека, либо его ненавидят. Он вел себя или как щедрый друг, или как непримиримый враг - в зависимости от того, что диктовалось обстоятельствами. Наполеон с Гитлером были людьми такого же склада.
В самом облике вождей есть что-то такое, рассуждал про себя Жан-Мишель, что не допускает никакой двойственности. Он гордился знакомством с месье Домиником. И надеялся, что будет гордиться знакомством с герром Рихтером.
Француз подошел к черной металлической двери, которая служила главным входом в клуб «Аусвехзайн», принадлежавший Рихтеру. Кроме смотрового глазка и кнопки звонка под ним на самой двери ничего не было. Слева на широком косяке выступала козлиная мраморная голова. Гость надавил на кнопку и принялся ждать.
«Аусвехзайн», что в переводе с немецкого означало «подмена», был одним из наименее известных, но наиболее сомнительных и преуспевающих ночных заведений в Сант-Паули. Мужчина должен был прийти в клуб со своей дамой. На входе им выдавались голубое и розовое ожерелья с разными номерами. Те из посетителей клуба, у кого номера совпадали, становились парой на весь вечер. Охрана пропускала только прилично одетых и внешне привлекательных клиентов.
- Кто там? - послышался грубый голос, который исходил из раскрытого рта козлиной морды.
- Жан-Мишель Хорн, - ответил француз. Он хотел было добавить по-немецки, что у него назначена встреча с герром Рихтером, но решил этого не делать. Если подчиненные Рихтера не в курсе, кого тот ожидает, значит, тут что-то не так. Жан-Мишелю и его сподвижникам хватало ума, чтобы в таких случаях просто уйти.
Дверь почти сразу открылась, и детина под два метра ростом знаком разрешил ему войти. Закрыв дверь и заперев ее на щеколду, громила положил свою ручищу на плечо француза. Подтолкнув Жан-Мишеля к регистрационной стойке, он повернул его лицом к стене и на какое-то время попридержал на месте.
Жан-Мишель обратил внимание на расположенную перед собой видеокамеру и крошечный микрофон в ухе охранника. Кто-то где-то сравнивал его лицо с фотографией, присланной по факсу из кабинета месье Доминика в офисе фирмы «Демэн».
- Ждать здесь, - приказал охранник. Отпустив плечо француза, он исчез в полумраке помещения.
Грамотно устроено, оценил Жан-Мишель, пока громила тяжело затопал через площадку для танцев. Однако осторожность никогда не бывает лишней. Того же месье Доминика никак нельзя было бы назвать беспечным.
Жан-Мишель огляделся по сторонам. Единственным освещением служили четыре неоновых красных кольца вокруг бара, расположенного по правую сторону от входа. Их свет почти не сказал ему ничего о том, как выглядел клуб. Ему даже не было видно, вышел ли куда-то здоровенный охранник. Но что француз различил наверняка, так это запах, стоявший в помещении, несмотря на жужжащие вентиляторы. Это была характерная тошнотворная смесь застоявшегося сигаретного дыма, спиртного и Похоти.
Через минуту-другую Жан-Мишель расслышал звук еще одних шагов. Они заметно отличались от предыдущих. Походка была легкой и уверенной, и ее обладатель почти печатал шаг, не пришаркивая по полу. Еще мгновение - и в красном свете бара появился сам Феликс Рихтер.
Жан-Мишель узнал щеголеватого тридцатидвухлетнего мужчину по фотографиям, которые видел раньше. Однако на них терялся его динамизм и энергичность. Рихтер чуть не дотягивал до метра восьмидесяти, его очень светлые волосы были коротко острижены и тщательно подбриты. Отлично сидевший костюм-тройку дополняли начищенные до глянца туфли и черный в красную полоску галстук. Никаких побрякушек или украшений. Люди Рихтера считали их проявлением женственности, а этому в партии не может быть места.
«Ордена и медали. Это все, что я разрешаю носить нашим людям», - написал как-то он в передовице для своей газеты «Унзер Кампф» - «Наша борьба».
Однако еще более впечатляющими, чем наряд Рихтера, были его глаза. Снимки этого совсем не уловили. Даже в красном свете бара его взгляд оставался гипнотизирующим. Стоило его глазам найти цель, как они сразу переставали двигаться. Казалось, герр Рихтер относился к той породе людей, которые не намерены отводить свой взгляд перед кем бы то ни было.
Когда немец подошел поближе, его правая рука совершила движение, как если бы медленно доставала пистолет. Скользнув по ноге до бедра, ладонь была четко выброшена вперед. Смотрелось это странно, но элегантно. Француз крепко пожал протянутую руку, удивившись силе рукопожатия Рихтера.
- Хорошо, что вы к нам приехали, - заговорил немец, - но я думал, вы прибудете вместе со своим руководителем.
- Как известно, месье Доминик предпочитает вести-дела, не выходя за стены своего предприятия, - пояснил Жан-Мишель. - При том техническом обеспечении, которым он располагает, редко стоит куда-то выезжать.
- Понимаю, - ответил Рихтер. - Никогда не фотографируется, почти не появляется на людях, ведет себя в меру таинственно.
- Месье Доминик ведет себя осторожно, но это не говорит о его незаинтересованности, - подчеркнул Жан-Мишель. - Он прислал меня как личного представителя для переговоров, а также я должен стать его глазами и ушами во время проведения «дней хаоса».
- Чтобы убедиться, что пожертвования на проведение праздника, которые он столь любезно сделал, будут правильно потрачены, - усмехнулся немец.
Жан-Мишель покачал головой.
- Вы ошибаетесь, герр Рихтер. Это не в правилах месье Доминика. Он предоставляет средства только тем, кому доверяет.
Француз освободил руку, и Рихтер встал рядом с ним. Взяв гостя под локоть, он неспешно повел его сквозь полумрак.
- Вам нет нужды оправдываться передо мной за месье Доминика, - успокоил собеседника немец. - Нормальное дело - присмотреться к тому, на что способны равные.
Равные? Жан-Мишель возмутился про себя. Месье Доминик владел производством стоимостью в миллиард долларов и контролировал одну из самых мощных правых группировок во Франции.., а то и в мире! Лишь единицы избранных он признавал себе ровней. И при всей общности интересов герр Рихтер явно не принадлежал к таковым.
- Как номер в гостинице, который мы вам заказали? - сменил тему разговора Рихтер.
- Отличный, - ответил Жан-Мишель. Он все еще испытывал раздражение от самонадеянности немца.
- Рад это слышать. Это одна из немногих старых гостиниц, оставшихся в Гамбурге. Во время войны бомбежки союзников обратили большую часть города в пыль. Гамбургу не повезло - он был крупным портом. Однако по иронии судьбы многие из этих старых деревянных домов сохранились. - Он сделал круговое движение рукой, как бы охватывая весь район Сант-Паули. - Союзники не бомбили обители проституток и пьяниц - только женщин и детей. Но при этом чудовищами они называют нас за жестокости вроде мифического холокоста.
Жан-Мишель обнаружил, что невольно поддается несдерживаемой страстности Рихтера. Французу было известно, что несмотря на то что проповедовать идеи холокоста в Германии считалось незаконным, Рихтер в годы учебы в медицинском училище регулярно этим занимался. Даже угроза лишения диплома за антисемитские высказывания его не остановила. Судейские чиновники неохотно привлекали к юридической ответственности просто агитаторов, которые не были непосредственно причастны к насилию. Но в конце концов они были вынуждены заняться Рихтером, после того как иностранные корреспонденты отсняли и запустили в эфир его речь «Еврейская ложь», произнесенную в Аушвице. Он угодил на два года в тюрьму. За это время его сподвижники не дали зачахнуть начатому делу и позаботились об укреплении его личного авторитета.
Отдавая должное смелости и самоотверженности немца, Жан-Мишель решил забыть о плохом начале их встречи, тем более что им еще предстояло заниматься общим делом.
Мужчины подошли к столу, и Рихтер включил стоявшую посередине лампу. Под полупрозрачным абажуром виднелась небольшая белая фигурка Пана, играющего на свирели.
Жан-Мишель сел за стол сразу после хозяина клуба.
Граница света чуть-чуть не доходила до глаз Рихтера, однако француз все равно их видел. Они были почти такими же полупрозрачными, как и абажур. Немец имел приличный доход от этого заведения и от гостиничного обслуживания в Берлине, Штутгарте, Франкфурте и Гамбурге. Однако теперь Жан-Мишель готов был поспорить, что Рихтер, еще будучи бедным, любил пускать пыль в глаза.
Француз посмотрел на антресоль второго этажа. По ее периметру шли двери. Очевидно, это были комнаты для тех, кто не желали ограничиваться только танцами.
- Мы так поняли, что у вас здесь и квартира, герр Рихтер?
- Да, но тут я ночую от силы два раза в неделю. Большую часть времени я провожу в помещениях Национал-социалистической партии XXI века, это южнее Бергедорфа. Вот где делается настоящее дело для нашего движения. Пишутся речи, ведутся телефонные консультации, идет рассылка электронной почты, транслируются радиопередачи, издается наша газета... У вас есть последний номер «Кампф»?
Жан-Мишель кивнул.
- Отлично, - продолжил Рихтер. - Все вполне законно. Не то что в свое время, когда власти преследовали меня то за одно, то за другое мнимое прегрешение. Значит, вы прибыли почтить своим присутствием «дни хаоса» и представлять своего патрона на «обсуждениях», как он их назвал в нашем кратком разговоре по телефону.
- Да, герр Рихтер. - Жан-Мишель наклонился вперед и сцепил руки на столе. - Я приехал к вам с предложением.
Немец никак не отреагировал, и Жан-Мишель слегка растерялся.
- Я весь внимание, - после затянувшейся паузы успокоил его Рихтер.
- Это мало кому известно, - заговорил Жан-Мишель, - но месье Доминик поддерживает неонацистские группировки по всему миру. «Рейзорхедз» в Англии, «Солдат» в Польше, ассоциацию «Только для белых» в Америке и другие. Он стремится создать всемирную сеть организаций, преследующих одну общую цель - расовую чистоту.
- Вместе с «Новыми якобинцами» его силы составят тысяч шесть бойцов, - прикинул Рихтер.
- Около того, - подтвердил Жан-Мишель. - А когда он выйдет на компьютерные сети Америки, их число должно возрасти еще больше.
- Почти наверняка, - согласился Рихтер. - Образцы его компьютерных игр я уже видел. Весьма увлекательно.
- Что предлагает месье Доминик, так это вовлечь вашу организацию, герр Рихтер, в наш круг единомышленников. Он предоставит вам денежные средства, доступ к технологиям «Демэн» и соответствующую роль в формировании будущего мира.
- Роль, - процедил Рихтер. - Прямо как в спектакле.
- Не в спектакле, - возразил Жан-Мишель. - В истории.
Немец холодно улыбнулся.
- С какой стати я должен принимать участие в пьесе Доминика, если способен срежиссировать свою собственную постановку? Жан-Мишель был снова шокирован самомнением этого немца.
- Дело в том, что месье Доминик обладает такими ресурсами, о которых вам остается только мечтать. А благодаря своим связям он мог бы предложить вам как политическую, так и личную защиту.
- Защиту от кого? - поинтересовался Рихтер. - Правительство трогать меня не станет. Два года, проведенные в тюрьме, придали мне образ мученика, страдальца за правду. Да и моим людям личной преданности не занимать.
- Но ведь есть еще и другие вожди, - возразил Жан-Мишель с едва заметной ноткой угрозы в голосе. - Другие потенциальные новые фюреры.
- А есть ли? - уточнил Рихтер. - Вы имеете в виду кого-то конкретно?
Французу страшно хотелось немного осадить этого выскочку, и, похоже, сейчас как раз представилась такая возможность.
- Между нами, герр Рихтер, поговаривают, что Карин Доринг и ее «Фойер» - восходящие звезды движения.
- Поговаривают? - ровным голосом переспросил немец. Жан-Мишель молча кивнул. Он знал, что пару лет назад Феликс Рихтер и Карин Доринг были безоговорочными противниками. Переехавшая из Восточной Германии Карин проповедовала терроризм, в то время как только-только отсидевший Рихтер выступал в защиту политических методов. Оба открыто критиковали друг друга, пока члены «Фойера» не устроили засаду и не убили двоих людей из группы Рихтера. В конце концов главари провели личные переговоры в одном из берлинских отелей, на которых пришли к соглашению, что каждый занимается своим делом, не выступая против другого.
Однако скрытая напряженность в отношениях между восточногерманской ярой партизанкой и несостоявшимся западногерманским терапевтом по-прежнему сохранялась.
- Карин полна энергии, это несгибаемая и достаточно харизматичная личность, - сухо продолжил Жан-Мишель. - Мы слышали, что она спланировала и лично осуществила ограбление банка в Бремене и поджог здания суда в Нюрнберге...
- Да, и это, и еще очень многое, - прервал его Рихтер. - Карин хороша в боевых условиях. Это - кошка, которая ведет за собой котов, уличный боец, полевой командир. Но, чего вы и ее последователи никак не можете себе уяснить, так это того, что она не способна создать политическую партию и руководить ею. Она по-прежнему настаивает на собственном личном участии буквально в каждой из своих операций, и в один прекрасный день, если не власти, то не так снаряженная бомба ее достанет.
- Возможно, - произнес Жан-Мишель. - Но тем временем за каких-то пару лет «Фойер» разрослась почти до тысячи трехсот членов, из них тридцать несут службу на постоянной основе.
- Это все верно, - согласился Рихтер. - Но в основном это восточные немцы. Животные. А ко мне за пять лет пришли почти пять тысяч человек - все выходцы из мест по эту сторону бывшей границы. Именно они, месье Хорн, составят основу политического движения. Именно в них - наше будущее.
- Каждому свое место, - подытожил француз. - Месье Доминик убежден, что вы оба могли бы стать его верными союзниками. Именно поэтому он и поручил мне переговорить с нею тоже.
Гипнотический взгляд Рихтера переместился с Жан-Мишеля на часы и обратно. Его глаза двигались, как маленькие механизмы машины - точной и бездушной. Француз увидел, что хозяин встает из-за стола. Стало ясно, что короткая аудиенция близится к концу. Жан-Мишель был откровенно удивлен.
- Я заеду за вами в отель в семнадцать тридцать, - сообщил ему Рихтер. - Мы с Карин оба будем присутствовать на сегодняшних вечерних сборах в Ганновере. Там вы сами сможете убедиться в том, кто из нас ведущий, а кто ведомый. А до тех пор - всего вам хорошего.
Как только Рихтер направился в глубь зала, откуда-то из сумрака за спиною гостя появился все тот же детина, что встречал его у дверей.
- Простите, герр Рихтер, - недовольно окликнул уходящего Жан-Мишель.
Немец остановился, а Хорн поднялся с кресла.

Предыдущая страница 2 Следующая страница


3 Том Клэнси, Стив Печеник

- Мне приказано доложить месье Доминику о результатах сегодня утром, а не вечером. Что мне ему передать о его предложении?
Рихтер обернулся. Даже в этом неясном сумраке Жан-Мишель смог различить злобный блеск его глаз.
- Что я подумаю над его любезным предложением. А пока я весьма признателен за его поддержку и дружбу, - ответил Рихтер.
- Но при этом выставляете меня за порог, - добавил француз.
- Выставляю? - удивился Рихтер. Его голос был ровным, тихим, но неприязненным.
- Я вам не какой-то там клерк или телохранитель. Как представитель месье Доминика я рассчитывал бы на уважение. Рихтер не спеша двинулся в сторону Жан-Мишеля.
- Представитель Доминика...
- Месье Доминика, - возмущенно поправил француз. - Вы обязаны хотя бы его уважать. Ведь он хочет помочь вашему...
- Французы вечно поддерживают лидеров оппозиции, - перебил его Рихтер. - В семьдесят девятом вы помогли Дакко сбросить Бокассу в Центрально-Африканской Республике, вы приютили у себя аятоллу Хомейни, пока тот готовил свое возвращение в Иран. Французы рассчитывают на некие блага от этих людей, если те придут к власти, однако не часто их получают. Я уважаю Доминика, - холодно добавил он. - Но в отличие от вас, месье Хорн, я не обязан перед ним раскланиваться. Это ему нужна моя помощь, а не мне его.
Этот человек напрочь лишен здравомыслия, подумал Жан-Мишель. Все, с меня довольно, решил он про себя.
- Извините, но я вынужден идти, - произнес он вслух.
- Нет, не извиню, - спокойно ответил Рихтер. - И вы не уйдете отсюда, пока я не сочту это возможным.
Жан-Мишель испепелил немца взглядом и, несмотря на предостережение, направился к выходу, но тут же наткнулся на охранника. Здоровяк без труда ухватил француза за шею и снова развернул его лицом к хозяину.
- Рихтер, вы что, спятили?! - выкрикнул Жан-Мишель.
- Это не относится к делу, - ответил Рихтер. - Но приказываю тут - я.
- Вы что, не понимаете, что месье Доминику все равно об этом расскажут? Думаете, он это одобрит? Мы...
- Мы! - оборвал его Рихтер и заглянул ему в лицо. - Все эти «мы понимаем...», «мы слышали...», мы - месье!.. - распалился немец. - Да кто вы такие?
Рука Рихтера совершила почти такое же движение, как и в начале их встречи. Только на этот раз в ней был зажат нож. Лезвие остановилось меньше чем в сантиметре от левого глаза француза. Нож нацелился прямо в его зрачок.
- Я скажу тебе, кто ты такой! - выдохнул Рихтер. - Комнатная собачонка!
Несмотря на весь свой гнев, Жан-Мишель ощутил, как внутри его тела что-то слабеет и обрывается. Это безумие, подумал он. Ему показалось, что он угодил в петлю времени. Сейчас, в век видеокамер и моментальной общественной реакции, здесь просто не могло существовать гестапо. И тем не менее - вот оно, тут, и даже угрожает ему пытками.
Вперив взгляд в Жан-Мишеля и приблизив к нему лицо, Рихтер произнес ровным голосом:
- Ты говорил со мной так, будто мы ровня. А что ты такого сделал и испытал в своей жизни, не считая развлечений с компьютерными игрушками, чтобы так со мной разговаривать?
В горле у Жан-Мишеля появился какой-то ком, и ему никак не удавалось его сглотнуть. Наконец ему удалось это сделать, но он так ничего и не ответил. Каждый раз, когда француз моргал, лезвие оставляло на его веке еле заметный надрез. Как он ни старался не застонать, у него это не вышло.
- Я был не прав, - признал Рихтер. - Ты даже не комнатная собачонка. Ты - ягненок, которого вместо себя подослал пастух. Сделать мне предложение, а заодно и взглянуть, насколько остры мои зубы. А вдруг я укушу? Что ж, Доминику стоило бы получше обо мне разузнать. Ему стоило бы сообразить, что меня не запугать своими приспешниками. Ему следовало бы учесть на будущее, что придется изменить свое отношение ко мне. Что же касается тебя, - хозяин клуба слегка пожал плечом, - то, если я укушу слишком сильно, тебя просто заменят.
- Нет! - воскликнул Жан-Мишель. Негодование на мгновенье пересилило страх. - Вы не понимаете...
- Понимаю. Я просмотрел данные о твоем положении на своем компьютере, еще когда ты переступил порог. Ты появился в организации Доминика двадцать один год и девять месяцев тому назад и поднялся благодаря своим научным знаниям. Ты стал владельцем патента на четырехбитовый чип для видеоигр. Это позволило фирме «Демэн» продавать высококлассные игры, в то время как у остальных они были двухбитовые или даже однобитовые. По этому поводу был еще небольшой шум в Соединенных Штатах, потому что одна калифорнийская компания утверждала, будто твой чип очень напоминает тот, который они как раз готовились выбросить на рынок.
У Жан-Мишеля едва не подкосились ноги. Толи Рихтер просто перечислял факты, то ли он намекал на то, что ему известно о подноготной «Демэн» гораздо больше.
- Недавно ты запатентовал силиконовый чип, который непосредственно стимулирует нервные клетки, чип, который «Демэн» будет использовать для нового программного обеспечения. Однако в институте ты не ввязывался в политику. Когда же тебя наняла «Демэн», ты одобрил те взгляды на мир, которые были у Доминика. Только тогда он допустил тебя в тот особый, внутренний круг своих «новых якобинцев», чтобы ты помог им избавить Францию от алжирцев, марокканцев, арабов и наших общих врагов - израильтян. Однако ключевым словом здесь является «помощь». И согласно неофициальной иерархии идеологически неполноценных людей не стоит беречь. Преданные слуги ценятся выше, но и им находят замену.
Жан-Мишель не проронил ни слова.
- Тут возникает еще один вопрос, который нам стоило бы обсудить, - доверительно проговорил Рихтер. - Как сильно я укушу ягненка?
Немец наклонил нож так, чтобы кончик лезвия торчал вверх. Жан-Мишель снова попытался отклониться назад, но охранник за спиной пятерней ухватил его за волосы и не давал даже шевельнуться. Немец переместил лезвие еще выше, под самое верхнее веко, и принялся водить его кончиком по дуге, повторяющей форму глаза.
- Известно ли тебе, что до того, как основать свою партию, я изучал медицину? - спросил Рихтер. - Отвечай!
- Да, - выдавил Жан-Мишель и, ненавидя себя, добавил:
- Пожалуйста, герр Рихтер, ну пожалуйста...
- Я был бы врачом, - продолжал Рихтер, - и стал бы хорошим врачом, займись я тогда практикой. Но я сделал иной выбор, и знаешь почему? Да потому, что я понял, что не смогу оказывать помощь представителям низших рас. А говорю я об этом потому, что моему образованию, как ты это уже должен был понять, нашлось совсем другое применение. Я использую свои познания, чтобы влиять на людей. Чтобы контролировать тело, а значит, и разум. Например, мне известно, что, если я буду двигать нож вверх, то он наткнется на мышцу lateral rectus. Если ее перерезать, тебе станет крайне трудно смотреть вверх или вниз. И придется носить на глазу повязку, иначе ты потеряешь ориентацию из-за того, что глаза будут смотреть в разные стороны. Да и вид у тебя будет шутовской, - усмехнулся он, - один глаз уставился вперед, а второй двигается нормально.
Жан-Мишель задыхался, ноги его дрожали. Если бы охранник не держал его за волосы, он, возможно, просто упал бы. Нож оказался не в фокусе, когда француз перевел взгляд на лицо Рихтера, проступавшее в свете красноватых отблесков. Он почувствовал укол над глазным яблоком.
- Пожалуйста, не надо, - взмолился Жан-Мишель. - Mon Dieu, герр Рихтер...
Его взгляд затуманили слезы, а дрожание подбородка отзывалось подрагиванием век. Каждое их движение вызывало свежие болезненные порезы.
Немец медленно двинул левую руку в направлении ножа. Смотревшая вверх ладонь подперла рукоять, как если бы Рихтер хотел дожать свое оружие.
- А знаете ли вы, - спокойно спросил он, - что то, чем мы занимаемся, является еще и частью процесса по промыванию мозгов? Я изучал методы КГБ, так оно творило с их помощью просто чудеса. Мозг человека в состоянии боли и страха регистрирует то, что ему говорится, как истинную правду. Конечно, чтобы процесс стал по-настоящему эффективным, его следует повторять снова и снова. Систематически и очень тщательно.
Рихтер мягко надавил на нож снизу вверх. Покалывание под веком француза превратилось в нестерпимую боль, отозвавшуюся глубоко во лбу.
Жан-Мишель издал стон, который перешел в жалкое поскуливание. Несмотря на все чувство стыда, которое он испытывал, ему никак не удавалось остановиться.
- Ну и что ты теперь думаешь о равенстве, мой маленький ягненочек? - спросил его Рихтер.
- Я думаю, что вы, - Жан-Мишель опять с трудом сглотнул, - доказали свою точку зрения.
- Мою точку зрения? - переспросил Рихтер. - Это первая умная мысль из всего, что вы сегодня тут произносили.
Рихтер снова шевельнул ножом, вызвав очередной вопль француза.
- На самом деле моя точка зрения на сегодня такова. В самом ближайшем будущем Доминик будет нуждаться во мне в гораздо большей степени, чем я буду нуждаться в нем. Его боевики из «Новых якобинцев» представляют собой лишь незначительную силу, пригодную для решения местных задач. Я же, напротив, имею возможность выйти на международный уровень. И выйду. Его новые компьютерные программы будут загружены в американские информационные сети, но убедить кого-то они способны только на время. Я же и мои командиры можем отправиться в Америку, чтобы лично встречаться с местными нацистами и воодушевлять их собственным примером. Мы - народ Фатерланда, движение родилось в нашем доме. Вы же - представители народа, который был покорен и приучен служить. Мир последует за мной, и они это сделают сейчас, а не через пять, не через десять или сколько там лет. И что в равной степени важно, они сразу же дадут нам деньги. А это, месье Хорн, делает меня не просто ровней вашему Доминику. Это ставит меня выше его.
Рихтер улыбнулся и дал ножу соскользнуть на свою ладонь. Сделав шаг назад, он упрятал нож в чехол, скрытый прямо в рукаве пиджака.
Жан-Мишель издал стон, в котором одновременно слышались боль и облегчение.
- Таким образом, - процедил Рихтер, - когда свяжетесь с Домиником, расскажите, что я преподал вам урок смирения. Уверен, он поймет. И еще вы можете сказать, что никто - ни Карин До-ринг, ни кто-либо другой не возглавит движение здесь, в Германии. Это - мое предназначение. Итак, у нас есть еще какие-то нерешенные дела?
Охранник ослабил свою хватку ровно настолько, чтобы Жан-Мишель смог отрицательно покачать головой.
- Отлично, - произнес Рихтер, собираясь уходить. - Эвальд вызовет вам такси и даст немного времени, чтобы вы привели себя в порядок. Верю, мы сегодня еще увидимся. Это будет запоминающийся вечер.
Как только Рихтер исчез, охранник отпустил Жан-Мишеля, и тот сполз прямо на пол. Француз перевернулся на бок, его тело колотила дрожь. Слева, с той стороны, где кровь сочилась из пораненного века и стекала ниже, ему виделись красноватые разводы.
Лежа на боку и все еще ощущая слабость в ногах, Жан-Мишель вытащил из кармана платок и промокнул глаз. Там, где ткань соприкоснулась с ранками, она стала бледно-розовой от крови, которая мешалась со слезами. Моргая, он каждый раз испытывал острую режущую боль. Однако душевная боль была еще хуже физической. Он чувствовал себя предателем за то, что сломался до такой степени.
Ожидая, когда уймется боль в пораненном глазу, Жан-Мишель успокаивал себя тем, что, несмотря на примененное к нему насилие, все же выполнил то, что было приказано месье Домиником. Он передал предложение и получил категорический отказ от неуправляемого самоуверенного хлыща.
Однако Рихтер не подозревал, какова же была настоящая причина того, почему месье Доминик желал бы и намеревался увидеть его людей в своей обойме. И заключалась она не в том, чтобы движение за расовую чистоту продвинуть еще дальше, а в том, чтобы доставить как можно больше хлопот немецкому правительству. Месье Доминик хотел дестабилизировать Германию ровно настолько, чтобы остальная Европа засомневалась, стоит ли ей позволять этой стране определять будущее Европейского Сообщества. Эта роль должна перейти к Франции, а ее политику будет определять горстка финансовых олигархов. И туда, куда пойдет Европа, пойдут Азия и весь остальной мир.
А они пойдут, Жан-Мишель был в этом уверен, особенно если Америка погрязнет в беспорядках. И когда цель будет достигнута, месье Доминик избавится от Рихтера. Опыт пятидесятилетней давности говорил французам, что давать немецким фашистам слишком много власти просто непозволительно.
Через несколько минут Жан-Мишелю удалось приподняться на колени. Подтянув к себе стул и опершись на него, он встал на ноги. Ранки стали уже подсыхать и нещадно царапали глазное яблоко. Каждое движение века вызывало новый приступ ненависти к немцам.
Но пока что с этим придется повременить, размышлял француз. Будучи ученым, он знал цену терпению. Кроме того, как напомнил месье Доминик перед самым отъездом, даже неверный шаг чему-то да учит. А уж этот шаг в сторону «нового фюрера» научил его многому.
Спрятав платок в карман, Жан-Мишель наконец направился к входной двери. Он не стал обращаться к Эвальду за какой-либо помощью. Самостоятельно открыв дверь, он прикрыл поврежденный глаз от палящих лучей солнца и медленно поковылял к уже ожидавшему его такси.

Глава 8
Четверг, 11 часов 05 минут, Гамбург, Германия

Поездка по автобану от аэропорта до города заняла тридцать пять минут. Как всегда во время служебных командировок, Худ жалел, что у него не хватало времени на то, чтобы остановиться и рассмотреть некоторые здания, памятники и музеи, мимо которых они проезжали. Обидно на скорости девяносто миль в час лишь мельком схватывать взглядом соборы и церкви, которые были старинными уже тогда, когда Соединенные Штаты еще только переживали свою молодость. Но даже если бы у него и оставалось свободное время, Худ вовсе не был уверен, что не испытывал бы неловкости, воспользуйся он им в личных целях. Где бы он ни очутился, он неизменно старался как можно лучше выполнить дело, ради которого куда-то попадал. Поэтому времени на развлечения или осмотр достопримечательностей оставалось совсем немного. Сильно развитое чувство долга было одним из качеств директора Операционного центра, отчего подчиненные наградили его прозвищем «папа Павел» - по аналогии с папой Римским. Он не знал наверняка, но сильно подозревал, что прозвище придумала глава их пресс-службы Энн Фаррис. Провожая взглядом современные небоскребы, проносившиеся за тонированными стеклами, Худ ощутил странную грусть. Грусть по поводу себя и Энн. Молодая женщина практически и не скрывала того, что неравнодушна к нему, и, когда они оставались наедине, решая служебные вопросы, он начинал ощущать опасную близость. Что-то возникало между ними - дурманящая, подавляющая волю тяга, на милость которой так просто было бы отдаться. Только вот к чему бы это привело? Он был женат, и у него было двое детей-подростков, которых он вовсе не собирался оставлять. Верно - заниматься с женой любовью ему и впрямь стало больше не в радость. Порой он со стыдом признавался себе, что вообще избегает интимных отношений. Это была не та понимающая, внимательная, энергичная Шарон Кент, на которой он женился. Она превратилась в мамашу, в персонаж передач кабельного телевидения, чья жизнь протекала отдельно от родственников и сослуживцев, которых она знала только по рождественским вечеринкам. А еще она стала старше и более усталой, и не такой страстной по отношению к нему, как это бывало раньше. В то время как ты сам, подумал Пол, остаешься - по крайней мере душой - все тем же Эль Сидом, чье копье не притупилось, а лихой жеребец готов скакать во весь опор.
Конечно же, только душой. Приходилось признавать, что телом и он сам уже не совсем тот рыцарь, которым когда-то был, - разве что только в глазах той же Энн. Видно, поэтому он то и дело обнаруживал, что начинает в них тонуть.
И все же у них с Шарон оставалось что вспомнить, и между ними сохранилась любовь, пусть даже и не в том виде, какой она была прежде. Мысль, что придется идти домой к семье после тайных любовных утех в служебном кабинете, заставила бы его испытывать.., ладно, не надо слов, он и так хорошо знал, что бы тогда почувствовал. Он уже достаточно об этом наразмышлялся во время неблизких поездок от авиабазы Эндрюз до своего дома после долгих вечеров, проведенных вместе с Энн за просмотром и правкой пресс-релизов. Он чувствовал бы себя проклятым Богом червяком - падшим, избегающим света и копошащимся в грязи, для того чтобы выжить.
Но даже если бы ему удалось справиться со всем этим чувством вины перед семьей, подобная связь была бы несправедливой по отношению к Энн. Она была очень хорошим человечком с ангельским сердцем. Увести ее за собой, дать надежду там, где ее не могло даже быть, привнести интимные отношения в ее собственную жизнь и жизнь ее сына - все это было бы несправедливо.
И все же, спрашивал себя Худ, несмотря на все это, ты же хочешь ее, ведь так? Может быть, именно поэтому у них с Шарон так сложно все было с постелью. Страсть, которая когда-то между ними возникала, теперь подменялась тем, что они оба по-прежнему охотно делали - чем-то новым и необычным каждый раз, когда они этим занимались.
Но, видит Бог, невесело подумал Худ, чего бы я только не дал хотя бы за одну ночь из тех, что когда-то у них были.
Отель «Альстер-Хоф» располагался между двумя впечатляющими по красоте городскими озерами. Правда, Худ, Столл и Херберт только-только успели разместиться и привести себя в порядок, как им снова пришлось спускаться вниз. Херберт лишь мельком глянул в окно, в то время как Столл быстро просканировал помещение на присутствие подслушивающих «жучков».
- У нас потрясающий вид из окна, как он вам, а? - поинтересовался Херберт, пока они спускались в лифте. Он бессознательно покручивал в руках восемнадцатидюймовую резиновую дубинку, которую обычно крепил на всякий случай под левым подлокотником кресла. Кроме того, под правым он держал двухдюймовый складной нож. - Эти озера со множеством лодок напомнили мне Чесапикский залив.
- Они называются Бинненальстер и Ауссенальстер, - с готовностью подсказал им молодой немец-портье. - Внутреннее и Внешнее озера.
- В этом тоже есть смысл, - признал Херберт. Он вставил дубинку в защелки на подлокотнике. - Хотя я бы, наверно, назвал их Большим и Маленьким. Большое во сколько - раз в десять больше малого?
- Триста девяносто пять акров по сравнению с сорока пятью, - ответил ему юноша.
- Приблизительно я угадал, - сказал Херберт, в то время как лифт достиг этажа, где находился центральный холл. - Но все же, мне кажется, что мои названия были бы лучше. Отличить большое от малого всегда проще. А вот внешнее с внутренним можно и перепутать, особенно если не знаешь, какой конец города внутри, а какой снаружи.
- Возможно, вам стоит опустить записку в ящик для жалоб и предложений, - предложил портье и указал рукой. - Прямо вон там, рядом с почтовым.
Херберт посмотрел на юношу. То же самое сделал Худ, который не совсем понял: то ли парень подшучивает, то ли действительно хочет услужить. Немцы никогда не славились своим чувством юмора, хотя ему и рассказывали, что молодое поколение научилось сарказму, насмотревшись американских фильмов и телепередач.
- Может быть, я так и сделаю, - заявил Херберт, выкатывая кресло из лифта. Он оглянулся на Столла, согнувшегося под тяжестью своей заплечной сумки. - У вас при себе транслятор. Как это звучало бы по-немецки?
Столл набрал английские слова на клавиатуре карманного электронного переводчика. На жидкокристаллическом экране почти сразу же высветился перевод на немецкий.
- Похоже, их называли бы Гроссальстер и Кляйнальстер, - сообщил Столл.
- Не так чтобы слишком благозвучно? - засомневался Худ.
- Да, - согласился Херберт, - но знаете почему? Это чертовски не похоже на наши Филадельфию, Миссисипи или там запруда Дохлая Кошка, ручей Грязный Червяк...
- Мне наши как-то нравятся, - признался Столл. - Они создают некий образ.
- Да уж, но не совсем тот, который хотелось бы иметь на почтовой открытке, - По сути дела все, что вы найдете на каркасных стендах, которые можно покрутить в любом нашем универмаге, так это открытки с изображениями Главной улицы и старого здания школы и ничегошеньки больше.
- Я бы предпочел запруду и ручей, - вздохнул Столл. Пробираясь со спутниками через многолюдный холл гостиницы, Худ оглядывался по сторонам в поисках Мартина Ланга и заместителя министра иностранных дел Рихарда Хаузена. Встречаться с Хаузеном ему не доводилось, а вот новой встречи с немецким электронным магнатом он ждал с нетерпением. До этого они уже общались какое-то время в Лос-Анджелесе, когда город устраивал ужин для зарубежных участников конгресса по вопросам компьютеризации. Худ остался под впечатлением от теплоты, искренности и остроты ума Ланга. Тот хорошо относился к людям и отлично понимал, что, если его служащие не будут довольны, у него не будет никакой компании. Он никогда не проводил сокращений своего персонала. Трудные времена переживались за счет высочайшего уровня менеджмента, а не за счет подчиненных.
И когда пришло время оценить возможность осуществления родившегося в головах Майкла Роджерса и Мэтта Столла нового проекта по созданию регионального операционного центра, сокращенно РОЦа, Ланг был первым, кто пришел им на ум, чтобы решить вопросы с компьютерами, которые могли бы для этого понадобиться. Запатентованная его компанией разработка «Leuchtturm», основанная на оптоволоконных технологиях, а поэтому и названная «маяком», была легко приспосабливаемой, суперсовременной и дорогой. Впрочем, Худу было ясно, что, как и во всех делах с правительством, чтобы новый РОЦ был вообще построен, потребуется соблюсти тончайшее равновесие. Получить полумиллиардный бюджет через Конгресс было бы сложно при любых обстоятельствах, а тем более, если закупать оборудование у зарубежных компаний. В то же время Операционный центр столкнулся бы с сильнейшим противодействием со стороны других государств, если бы при создании региональных операционных центров в этих странах не использовал местные комплектующие.
В конечном счете все, по рассуждениям Худа, сводилось к двум моментам. Первым было то, что Германия вскоре станет ведущей державой в Европейском Сообществе. Возможность относительно свободно ввозить и вывозить мобильный разведывательный центр ставила США в положение, позволяющее следить за всем, что будет твориться в Европе. Конгрессу бы это понравилось. С другой стороны, корпорация Ланга «Hauptschlussel», что означало «главный ключ», согласилась бы прикупить у американских компаний многое из того, что ей понадобится для данного и для других проектов. Таким образом, изрядная часть денег осталась бы в Штатах.
Худ испытывал уверенность, что Ланга удастся уговорить. Вместе с Мэттом они собирались показать промышленнику кое-какие новые технические разработки, в осуществлении которых немцы наверняка захотели бы поучаствовать. Кое-что из того, на что натолкнулось небольшое научно-исследовательское конструкторское бюро Оперативного центра, когда занималось поисками способов проверки на защищенность высокоскоростных электронных цепей. Кроме того, что Ланг оставался порядочным человеком, он был еще и бизнесменом и патриотом. Зная все о деталях оборудования регионального центра и о его возможностях, ему удалось бы убедить свое правительство подписать соглашение о технических мерах по обеспечению национальной безопасности. После этого Худ смог бы обратиться за деньгами в Конгресс, подорвав позиции противников тем, что средства уйдут и в американскую промышленность тоже.
Пол усмехнулся. Каким бы странным это ни казалось Шарон, которая терпеть не могла торговаться, и тому же Майку Роджерсу, который являлся кем угодно, только не дипломатом, но сам он получал удовольствие от этого процесса. Ведение дел на международной политической арене походило на долгую сложную шахматную партию. И хотя в результате ни один из игроков не обходился без потерь, было крайне интересно посмотреть, как же много фигур тебе удастся сохранить.
Мужчины встали неподалеку от гостиничных телефонов, в стороне от основного людского потока. Худ оценил отделку холла в стиле барокко, а затем опустил глаза на густую толпу - странное смешение одетых с иголочки бизнесменов и облаченных во что им вздумается туристов. Взгляд со стороны позволял получше присмотреться к людям, каждый из которых был сосредоточен на своих делах, на том, куда ему необходимо, на своих заботах и...
У парадных дверей мелькнула золотистая копна волос. Его взгляд ухватил их в толпе благодаря характерному телодвижению. Женщина быстро и уверенно выходила из холла - склоненная чуть вправо голова рывком отбросила в противоположную сторону водопад длинных светлых волос.
Худа приковало к месту. Словно птица, слетевшая с дерева, подумалось ему.
Пока он не в силах пошевелиться наблюдал за женщиной, та уже скрылась из виду, повернув направо от входа. На какое-то мгновение у него остановился взгляд и перехватило дыхание. Шум голосов в холле, такой отчетливый секунду назад, превратился в отдаленный гул.
- Шеф? - обратился Столл. - Вам их нигде не видно?
Худ ничего не ответил. Через силу сдвинувшись с места, он рванулся в сторону дверей, лавируя между идущими людьми и нагромождениями багажа, раздвигая плечами тех, кто просто стоял или болтал в ожидании.
Золотая леди, мелькнуло в голове.
Добравшись до распахнутых дверей, Худ выскочил наружу и посмотрел направо.
- Такси? - поинтересовался облаченный в ливрею гостиничный швейцар.
Худ не слышал его. Он нашел глазами такси, выезжавшее на основную магистраль. Яркий солнечный свет не позволял рассмотреть, кто сидел внутри. Худ обернулся к швейцару.
- В то такси только что села женщина? - спросил он.
- Да, - ответил по-немецки молодой человек.
- И вы ее знаете?'. - громко потребовал американец. Еще не закончив вопроса, Худ осознал, что в его голосе вероятно прозвучала некая угроза. Он сделал долгий глубокий вдох.
- Извините, - продолжил он. - Я не хотел на вас кричать, просто... Видите ли, мне показалось, что я знаком с этой женщиной. Она что, живет в вашем отеле?
- Нет, - ответил немец и пояснил:
- Она только оставила какой-то пакет и уехала.
Худ указал большим пальцем в сторону холла.
- Оставила здесь, в отеле?
- Нет, не в регистратуре, - уточнил молодой человек, - просто кому-то передала.
К ним подошла пожилая англичанка, которой потребовалось такси.
- Простите, я должен отойти, - извинился юноша перед Худом.
Швейцар подошел к краю тротуара и свистком подозвал машину. Худ уставился на плиты под ногами и принялся нетерпеливо постукивать по ним носком ботинка. Пока он этим занимался, к нему подлетел Столл, а вслед за ним подкатил и Херберт.
- Здрасьте! - укоризненно воскликнул Столл. Пол не отводил взгляда от тротуара, стараясь справиться с захлестнувшими его эмоциями.
- Вы рванули, словно мальчик, чья собака выскочила на шоссе, - прокомментировал Столл. - С вами все в порядке? Худ молча кивнул.
- Ага, так я и поверил, - засомневался Херберт.
- Да нет, правда, - отсутствующе произнес Худ. - Я, э-э... Не обращайте внимания. Это долгая история.
- "Дюна" - тоже долгая история, но от этого она не хуже, мне она нравится. Не хотите рассказывать? Кого-то увидели?
- Да, - после некоторого молчания признался Худ.
- И кого же? - поинтересовался Херберт.
- Золотую леди, - почти благоговейно ответил Пол. Столл поцокал языком.
- 0-о-о'кей, - протянул Херберт. - Прошу прощения за лишние вопросы.
Столл посмотрел вниз на Херберта, который, пожав плечами, ответил ему непонимающим взглядом.
Как только швейцар вернулся, Худ негромко спросил:
- Вы случайно не видели, кому она передавала пакет?
- Мне очень жаль, - юноша с огорчением покачал головой, - но я как раз подзывал такси для герра Цабурайи и как-то не обратил внимания.
- Все в порядке, - успокоил его Худ. - Я понимаю. Он достал из кармана десятидолларовую банкноту и отдал ее швейцару.
- Если вдруг она еще раз появится, постарайтесь, пожалуйста, узнать, кто она такая. Скажите ей, что Пол... - Худ заколебался. - Нет. Говорить, кто о ней спрашивал, не надо. Просто попытайтесь о ней узнать, о'кей?
- Да, - благодарно согласился по-немецки швейцар, направляясь к краю тротуара, чтобы открыть дверцу подъехавшего такси.
Столл слегка подпихнул бедром своего начальника.
- Эй, за целых десять баксов я и сам бы мог здесь подежурить. Получилось бы перекрестное наблюдение.
Худ не обратил на него внимания. С ума сойти, подумал Пол. Он никак не мог для себя решить, то ли это был сладкий сон наяву, то ли встреча обернется ночным кошмаром.
Тем временем к гостинице плавно подкатил длинный черный лимузин. Швейцар опрометью подскочил к дверце, и из машины выбрался приземистый седоволосый мужчина. Они с Худом заметили друг друга одновременно.
- Герр Худ! - воскликнул немец, помахав рукой и расплываясь в широкой искренней улыбке. Он приблизился семенящей торопливой походкой и протянул ладонь навстречу директору Оперативного центра. - Я так рад нашей новой встрече. Выглядите вы очень и очень здорово.
- Видно, Вашингтон подходит мне больше Лос-Анджелеса, - пошутил американец.
Хотя Худ смотрел в сторону Ланга, перед его взором по-прежнему стоял образ женщины. Наклон головы, блеск волос...
Прекрати, одернул себя он. У тебя сейчас важное дело, которое нужно выполнить. И у тебя есть своя жизнь.
- На самом деле наш директор выглядит так хорошо потому, - проворчал Столл, - что ему удалось выспаться в самолете. Теперь он нас с Бобом совсем загоняет за какой-то один день.
- Что-то я в этом сомневаюсь, - сказал Ланг. - Вы намного моложе меня, да и бодрости вам не занимать.
Пока Худ представлял своих помощников, из машины появился рослый представительной внешности блондин лет сорока пяти на вид. Мужчина не спеша приблизился к остальным.
- Герр Худ, - обратился Ланг, - позвольте вам представить герра Рихарда Хаузена.
- Добро пожаловать в Гамбург, - приветствовал их заместитель министра иностранных дел. У него оказался звучный хорошо поставленный голос, его английский был безукоризненным. Хаузен поздоровался с каждым из гостей, сопровождая рукопожатие легким кивком.
Худ был приятно удивлен тем, что Хаузен приехал без толпы референтов. Американские чиновники даже не мыслили себе, чтобы куда-то отправиться, не прихватив с собой как минимум пару-другую молодых помощников в качестве мальчиков на побегушках.
У Столла сложилось несколько иное первое впечатление.
- Он напоминает мне Дракулу, - шепнул начальник отдела технической поддержки.
Худ старался пропускать мимо ушей многочисленные комментарии Столла, высказываемые тем вполголоса, хотя в данном случае его замечание было не так уж далеко от истины. Хаузен был в черном костюме, лицо его было бледным и напряженно-внимательным. И еще в нем отчетливо угадывалась некая старомодная обходительность. Однако из того, что Худ прочитал перед отлетом, этому человеку гораздо больше подошел бы образ доктора Ван Хелзинга, отомстившего графу Дракуле. Только вместо того чтобы рыскать в поисках вампиров, Рихард Хаузен охотился на неонацистов. Чтобы подготовить портрет замминистра, штатный психолог Оперативного центра Лиз Гордон воспользовалась и источниками ООН, скачав данные с их информационной страницы в Интернете. Она написала о том, что Хаузену присуща «ненависть к крайне правым радикалам, которая сродни ненависти капитана Ахаба». Лиз также утверждала, что Хаузен не только видит в них угрозу статусу его страны как члена мирового сообщества, но и "нападает на них с такой яростью, которая предполагает личные мотивы нетерпимости, возможно, коренящиеся в его прошлом. Вполне вероятно, что они зародились и развились из-за притеснений, перенесенных в детстве, - что-то вроде того, что частенько происходит со многими деревенскими ребятами, когда те попадают в городскую школу.
Марта Маколл в примечании к психологическому портрету Хаузена советовала Худу иметь в виду один момент. Хаузен, возможно, стремится к более тесным связям с Соединенными Штатами, чтобы разозлить националистов и тем самым вызвать нападки лично на себя. Далее она писала, что «это придало бы ему имидж жертвы, от которого политики всегда только выигрывают».
Худ отложил эту мысль в памяти с пометкой «может быть». Пока же он воспринимал присутствие Хаузена на переговорах как просто указатель на огромное желание заправил немецкой электронной промышленности сотрудничать с американским правительством.
Ланг пригласил гостей в лимузин и пообещал, что им предстоит отведать самые лучшие из истинно немецких национальных блюд и полюбоваться самым прекрасным видом на Эльбу. Худа не волновало, где или что они будут есть. Все, что он хотел, так это поскорее забыться в работе и переговорах и вновь ощутить твердую почву под ногами.
Худу и впрямь очень сильно понравилась еда, хотя Столл, после того как были убраны десертные тарелки, не преминул заметить, что уха из угрей и ежевика со сладкими сливками - это вам все-таки не так сытно, как славная фаршированная кукурузная лепешка с острым соусом и клубничный коктейль.
По немецким понятиям ланч проходил рано, и в ресторане поэтому было пусто. Беседа за столом крутилась вокруг политики, в том числе они поговорили и о предстоящем праздновании пятидесятилетия «Плана Маршалла». За без малого двадцать лет работы с зарубежными чиновниками, инвесторами и политиками Худ уже понял, что немцы по большей части с благодарностью воспринимают программу восстановления, которая позволила им подняться из послевоенных экономических руин. Он также убедился, что эти же самые люди являются убежденными сторонниками искупления вины за преступления Рейха. Однако в течение последних нескольких лет Худ стал также примечать, как все больше и больше немцев начинают испытывать гордость за то, что они полностью признали ответственность за содеянное их страной во время Второй мировой войны. Тот же Рихард Хаузен принял активнейшее участие в выплатах компенсаций узникам и жертвам концентрационных лагерей.

Предыдущая страница 3 Следующая страница


Государственные игры 4

Мартин Ланг и гордился и одновременно выражал свою горечь.
- Пока не прошло пятьдесят лет с момента окончания войны, японское правительство неизменно избегало даже упоминания слов «принести извинения», - начал сетовать он еще до того, как были поданы закуски. - Еще больше понадобилось французам, чтобы признать, что их страна была причастна к высылке семидесяти пяти тысяч евреев. То, что натворили немцы, невозможно даже квалифицировать. Но по крайней мере мы как нация стараемся хотя бы осознать случившееся.
Ланг отметил, что побочным эффектом духовных исканий Германии явилась определенная напряженность в ее взаимоотношениях с Японией и Францией.
- По ним выходит, что, сознавшись в собственных зверствах, мы как бы нарушили некий преступный кодекс молчания, - пожаловался Ланг. - Теперь нам вменяют в вину малодушие и слабоволие в отстаивании своих убеждений.
- Вот затем и пришлось уронить атомную бомбу на японцев, чтобы те наконец уселись за стол мирных переговоров, - тихонько пробормотал Херберт.
Другой важной переменой, которую Худ наблюдал за последние годы, было растущее раздражение западных немцев к воссоединению с Восточной Германией. Эта проблема являлась личной Zahnschmerzen, или «зубной болью», Хаузена, как он вежливо ее назвал.
- Это другая страна, - жаловался замминистра. - Это все равно, как если бы Соединенные Штаты объединились с Мексикой. Восточные немцы - наши братья, но они уже впитали советскую культуру и советский образ жизни. Это беспомощные лентяи, которые считают, что мы перед ними в долгу за то, что их, видите ли, покинули в конце войны. Они тянут руки не за инструментами или дипломами, а только за деньгам. И когда молодые их не получают, они вступают в банды и творят насилие. Восток затягивает нашу страну в такую финансовую и духовную пропасть, выбираться из которой придется на протяжении десятилетий.
Худ был удивлен нескрываемой неприязнью политика, но что поразило его еще больше, так это открыто одобрительное похмыкивание официанта, проявившего во всем остальном отменную вышколенность.
Хаузен указал рукой в его сторону:
- Пятая часть каждой марки, которую он заработал, уходит на Восток, - пояснил он.
Во время пребывания в ресторане они не касались вопросов, связанных с региональным операционным центром. Это должно было произойти позднее, в гамбургском офисе Хаузена. Немцы считают, что, прежде чем начинать процесс обольщения партнера, необходимо поближе его узнать.
Незадолго до конца ланча у Хаузена заверещал его сотовый телефон. Он достал трубку из внутреннего кармана пиджака, извинился и полуотвернулся, чтобы ответить на звонок.
Блестевшие до этого глаза замминистра потускнели, а уголки тонких губ опустились. В трубку он сказал совсем немного.
Закончив разговор, Хаузен положил телефон на стол.
- Звонил мой помощник, - объяснил он, поочередно переводя взгляд с Ланга на Худа. - Совершено террористическое нападение на съемочную площадку в пригороде Ганновера. Четверо убитых, пропала американская девушка. Есть основания считать, что она была похищена.
- Съемки.., это был «Тирпиц»? - спросил Ланг, бледнея прямо на глазах.
Хаузен утвердительно кивнул. Чиновник был явно расстроен.
- Известно, кто это сделал? - поинтересовался Херберт.
- Об ответственности никто не заявлял, но стрельбу устроила женщина, - ответил ему Хаузен.
- Доринг, - сказал Ланг. Он посмотрел на Хаузена с Хербертом. - Это могла быть только Карин Доринг, лидер группировки «Фойер». Это одна из самых жестоких неонацистских группировок в Германии. - Его речь сделалась монотонной, в севшем голосе звучали грустные нотки. - Как раз то, о чем говорил Рихард. Эта женщина набирает молодых выходцев из восточных земель и сама же их натаскивает.
- Там была хоть какая-то охрана? - спросил Херберт.
- Да, - кивнул Хаузен, - один из убитых - охранник.
- С какой стати они напали на съемочную площадку? - удивился Худ.
- Это совместный американо-германский проект, - пояснил замминистра. - Достаточная причина для Доринг. Ей хотелось бы выдворить из Германии всех иностранцев. Вдобавок террористы угнали трейлер, доверху набитый фашистской атрибутикой. Оружие, форма, награды и тому подобное.
- Сентиментальные сволочи, - выругался Херберт.
- Вероятно так, - согласился Хаузен. - Но, возможно, им это понадобилось и для чего-то еще. Видите ли, господа, вот уже несколько лет у нас происходит отвратительное событие, называемое «днями хаоса».
- Я о них слышал, - вставил Херберт.
- Подозреваю, не из средств массовой информации, - сказал Хаузен. - Наши журналисты не хотят придавать этому событию широкую огласку.
- Что-то вроде приобщения к духу и мироощущениям нацистов, не так ли? - полюбопытствовал Столл.
- Черт возьми, нет же! - Херберт сердито посмотрел на коллегу. - И я не виню журналистов. Я слыхал о «днях хаоса» от друзей из Интерпола. Действительно мерзкое дело.
- Именно так, - согласился с ним Хаузен. Он посмотрел на Столла, затем обратился к Худу. - Группы боевиков со всей Германии и даже из-за рубежа устраивают сборище в Ганновере, в ста километрах отсюда. Проводят демонстрации, обмениваются своими больными идеями и литературой. Некоторые, включая группу Доринг, превратили в традицию нападения в эти дни как на символические, так и на стратегические объекты.
- По крайней мере разведка заставляет нас думать, что этим занимается группа Доринг, - вставил Ланг. - Действуют они стремительно и весьма осторожно.
- А правительство не разгоняет никого из участников «дней хаоса» из опасения, чтобы не создать образ «несчастных жертв».
- Да, действительно, в правительстве многие опасаются именно этого, - подтвердил Хаузен. - Они боятся все возрастающей гордости у добропорядочных немцев за то, что могла осуществить нация, заведенная и мобилизованная при Гитлере. Эти чиновники хотели бы отправить радикализм в небытие законными путями, но не избавляясь при этом собственно от самих экстремистов. В частности, во время «дней хаоса», когда столько противоречивых интересов открыто выплескиваются наружу, правительство тщательно вымеряет каждый свой шаг.
- А что вы мыслите себе сами? - поинтересовался Худ.
- Мне думается, мы должны делать и то и другое, - ответил Хаузен. - Давить их там, где они действуют в открытую, а затем с помощью законов вытравить тех, кто ползает по щелям.
- Считаете ли вы, что экспонаты понадобились Карин Доринг или кому-то там еще именно для «дней хаоса»? - спросил Херберт.
- Будучи розданы, эти вещи явились бы для тех, кто их получит, связующей нитью непосредственно с Рейхом, - сказал Хаузен, как бы размышляя вслух. - Только представьте, каким побуждающим мотивом это стало бы для любого и каждого из них.
- Побуждающим к чему? - уточнил Херберт. - К новым нападениям?
- К ним или к верности своему лидеру в течение еще одного года, - ответил Хаузен. - Для семидесяти-восьмидесяти группировок, рыскающих в поисках новых членов, лояльность - немаловажное дело.
- А может быть, ворам удастся завоевать расположение тех, кто прочитает об этом в газетах, - добавил Ланг. - Тех мужчин и женщин, которые, как уже говорил Рихард, втайне по-прежнему преклоняются перед Гитлером.
- Что известно про американскую девушку? - задал вопрос Херберт.
- Она стажировалась на съемках фильма, - ответил заместитель министра. - Последний раз ее видели внутри трейлера. Полиция считает, что ее могли захватить вместе с угнанной машиной.
Херберт посмотрел на Худа, и тот, какое-то время подумав, кивнул в ответ.
- Простите, - извинился Херберт перед присутствующими. Откатившись от стола, он прихлопнул ладонью подлокотник кресла, в который был встроен телефон. - Я хотел бы найти себе укромный уголок, чтобы сделать несколько звонков. Возможно, нам удастся кое-что добавить в общий котел разведданных.
Ланг привстал и поблагодарил его, а затем еще раз извинился. Херберт в свою очередь заверил немца, что тому извиняться не за что.
- Я потерял жену и ноги из-за террористов в Бейруте, - объяснил он. - Каждый раз, когда они высовывают свои мерзкие рожи, у меня появляется шанс покончить еще с несколькими из них. - Он бросил взгляд на замминистра. - Все эти ублюдки - моя зубная боль, герр Хаузен, и живу я для того, чтобы избавиться от этой боли.
Херберт развернул кресло-каталку и покатил между столами. После того как американец удалился, Хаузен присел и постарался собраться с мыслями. Худ наблюдал за чиновником. Лиз была права - что-то тут присутствовало еще.
- Мы ведем эту борьбу вот уже больше пятидесяти лет, - с мрачным видом заговорил Хаузен. - Можно сделать прививку от болезни или найти укрытие от непогоды, а вот как защититься от этого? Как нам бороться с людской злобой? И она все ширится и ширится, герр Худ. С каждым годом становится все больше группировок, куда приходит все больше членов. Да поможет нам Бог, если они когда-либо объединятся.
- Мой заместитель в Оперативном центре как-то заметил, что бороться с идеологией следует с помощью иной, более привлекательной идеологии. Мне хотелось бы верить, что это так. Если же нет, - Худ указал большим пальцем в сторону Херберта, выкатившегося на помост, нависавший над рекой, - то для этого существуем мы с моим начальником разведки. И мы их достанем.
- Они очень умело прячутся, - возразил Хаузен, - исключительно хорошо вооружены, и к ним совершенно невозможно внедриться, потому что они принимают в новые члены только очень молодых ребят. Нам редко становилось известно об их планах заранее.
- Только до сих пор, - заметил Мэтт.
- Что вы имеете ввиду, герр Столл? - спросил его Ланг.
- Обратили внимание на сумку, которую я оставил в машине? Хаузен с Лангом одновременно кивнули. Столл хитро улыбнулся.
- Если нам удастся объединить усилия и договориться о нашем региональном операционном центре, мы сможем выгрести из хлебницы кучу заплесневелых кусков.

Глава 9
Четверг, 11 часов 42 минуты, Вунсторф, Германия

Услышав крики снаружи, Джоди Томпсон, которая все еще находилась в фургоне, подумала, что это зовут ее - все тот же Холлис Арленна. Оставаясь в душевой кабине, она принялась еще судорожней перебирать пакеты с костюмами, проклиная тех, кто занимались реквизитом и надписали этикетки по-немецки, а особенно Арленну - за то, что тот «просто козел».
И тут она услышала стрельбу. Джоди знала, что это не может быть сценой из фильма. Все оружие оставалось здесь, внутри, а единственный ключ хранился у мистера Бубы. Потом до нее донеслись крики боли и ужаса, и девушка поняла, что снаружи происходит что-то ужасное. Она перестала возиться с пакетами и прислонилась ухом к двери.
Когда двигатель трейлера взревел, Джоди поначалу решила, что кто-то пытается отогнать машину подальше от того, что могло происходить на площадке. Но после того, как громко захлопнулась дверца кабины, она услышала, что кто-то начал возиться внутри фургона. Делал он это молча, что девушка восприняла как плохой знак. Если бы это был охранник, то он уже вовсю переговаривался бы по рации.
Неожиданно душевая показалась ей очень тесной, а воздух спертым. Заметив, что дверь кабинки не заперта, Джоди осторожно задвинула щеколду. Затем она присела на корточки между пакетами, придерживаясь за стенку, чтобы не упасть. Пока кто-то сюда не вломится, выдавать себя она не намерена.
Джоди превратилась в слух. Часов на руке у нее не было, и единственное, по чему она могла ориентироваться во времени, были доносившиеся снаружи звуки. Клацанье холодного оружия на дальнем левом столе. Шаги вокруг стола, на котором разложены медали. Звуки открывавшихся и закрывавшихся ящиков.
Но вот за жужжанием работающего вентилятора Джоди расслышала, как неизвестный начал дергать дверь в туалет, расположенный по другую сторону фургона. Мгновением позже раздались четыре громких хлопка.
Джоди сжала пакеты с такой силой, что ногтями прорвала один из них. Что там, черт возьми, происходит?! Она вжалась спиной в стенку, стараясь держаться подальше от двери. Сердце прямо выскакивало у нее из груди.
После резкого поворота трейлера раздался стук распахнувшейся настежь двери туалета. Послышался неприятный скрип - ножки стола проскрежетали по полу, видно, тот, кто залез в фургон, был неосторожен. Движения незнакомца в отличие от нее самой были резкими и нетерпеливыми.
Чужие шаги приближались к двери душевой. Идея переждать в кабинке теперь уже не казалась столь удачной.
Джоди глянула вверх, осмотрелась по сторонам. Ее взгляд остановился на матовом стекле окошка. Благодаря металлической решетке сюда никто бы не смог проникнуть. Впрочем, как и выбраться отсюда наружу.
Дверная ручка повернулась, и Джоди инстинктивно пригнулась ближе к полу. Она почти распласталась под покачивающейся на вешалках одеждой и отползла еще дальше за раковину. Крохотная выгородка собственно душа находилась позади нее, и она уселась прямо на пол, опершись спиной о стеклянную дверцу. В ее ушах отдавалось тяжелое буханье собственного сердца. Девушка тихонько заскулила и, спохватившись, прикусила большой палец, чтобы молчать.
Грохот выстрелов заглушил и стук ее сердца, и жалобное поскуливание. Палец не помог, и Джоди истошно взвизгнула, когда из двери и на пол, и на упаковки с костюмами полетели осколки пластика и деревянная щепа. Затем створка распахнулась настежь, и из-за ровного ряда висевших на вешалках немецких мундиров показался вороненый ствол. Он отодвинул одежду немного в сторону, и Джоди увидела бледное лицо. И лицо это было женским.
Джоди оторвала взгляд от небольшого похожего на автомат оружия и наткнулась на глаза женщины, которые были цвета расплавленного золота. Девушка все еще цеплялась зубами за палец.
Женщина сделала недвусмысленный взмах автоматом, и американка поднялась с пола. Руки ее безвольно упали вдоль бедер, по спине сбегали капельки холодного пота.
Женщина что-то проговорила по-немецки.
- Я.., я не понимаю... - выдавила в ответ Джоди.
- Я сказала: подними руки и повернись лицом к стене! - прикрикнула женщина по-английски. Говорила она с сильным акцентом.
Джоди приподняла руки чуть выше плеч, но поворачиваться помедлила. В каком-то учебнике она вычитала, что пленников часто убивают выстрелом в затылок.
- Пожалуйста, - попросила она, - я только стажер. Я приехала на съемки только...
- Повернись! - оборвала ее женщина.
- Пожалуйста, не надо! - взмолилась девушка, все же выполняя то, что ей было приказано.
Уставившись в окно, Джоди услышала звук отодвигаемых вешалок и ощутила в верхней части шеи теплый металл ствола.
- Ну пожалуйста... - всхлипнула она.
Джоди не смела шелохнуться, пока женщина ладонью хлопала по ней сверху вниз сначала справа, потом слева, а затем пробежалась по талии. После этого ее рука развернула девушку, теперь дуло автомата смотрело ей прямо в рот.
- Я ничего не знаю про то, что тут делается, - разрыдавшись, сказала Джоди. - Я ничего никому не скажу...
- Замолкни! - перебила женщина.
Джоди подчинилась. Она поняла, что исполнила бы все, что бы та ей ни приказала. Для нее было пугающим открытием, как оружие и готовый его применить человек могут полностью подавить ее волю.
Фургон неожиданно затормозил, и Джоди качнуло в сторону раковины. Она тут же поспешила выпрямиться. Женщина даже не шевельнулась, казалось, ничто не смогло бы нарушить бесстрастный ход ее мыслей.
Задняя дверь фургона открылась, и к ним подошел молодой человек. Он остановился позади женщины и заглянул в душевую. Юноша был не очень крепкого телосложения, на голове его под коротким ежиком волос виднелась свастика.
Не сводя глаз с Джоди, Карин слегка повернулась в его сторону и приказала:
- Начинай.
Юноша щелкнул каблуками сапог, четко развернулся и принялся складывать весь реквизит в ящики.
Карин продолжала пристально смотреть на Джоди.
- Не люблю убивать женщин, - наконец сказала она. - Но и пленных я брать не могу - из-за них тормозится все дело.
Вот и приехали. Значит, Джоди сейчас умрет. Внутри у нее все онемело, и девушка снова зашмыгала носом. Перед ее мысленным взором замелькали детские воспоминания, как она в первом классе обмочила трусики, когда на нее накричала учительница, как она после этого разревелась и не могла остановиться, как при этом над ней потешались другие дети. Последние крупицы самообладания, уверенности и достоинства окончательно покинули ее.
Джоди пошатнулась и, теряя остатки равновесия, соскользнула на пол. Тупо уставившись перед собой, она ухватила краешком затуманенного взгляда раковину с душем и почти распрощалась с жизнью.
Однако вместо того, чтобы ее пристрелить, женщина приказала еще одному мужчине, который был постарше первого, забрать всю форменную одежду. После того, как он это сделал, она прикрыла дверь в душевую. Удивленная девушка ожидала, что вот-вот раздадутся выстрелы сквозь дверное полотно. Она поднялась с пола и взобралась на раковину в надежде, что так пули не заденут ее.
Но вместо стрельбы Джоди расслышала лишь какие-то царапающие звуки, за которыми последовало громкое глухое «бум-м».
Дверь чем-то заклинили.
Она на станет меня убивать, подумала Джоди. Она решила меня просто запереть.
От напряженного ожидания ее одежда взмокла от пота. Втроем налетчики быстро управились с вещами и покинули трейлер. Девушка вслушалась. Тишина.
Затем она увидела, как кто-то из налетчиков ходит за окном. Джоди прижалась ухом к стенке фургона. Снаружи отвинчивали что-то металлическое, слышалось негромкое клацание. Затем раздался треск разрываемой ткани, и она почувствовала запах бензина.
Бензобак, они его открыли, с ужасом подумала девушка.
- Нет! - во всю мочь выкрикнула Джоди, спрыгивая с раковины. Она изо всех сил бросилась на дверь. - Вы же сказали, что не стали бы меня убивать! Ну пожалуйста!
Через мгновение потянуло дымом. Послышался топот убегавших от машины ног, а в матовом стекле окошка отразились сполохи оранжевого пламени.
Ее решили сжечь вместе с трейлером!
И тут Джоди сообразила, что женщина ее не убьет, а просто позволит умереть...
Девушка еще раз бросилась всем телом на дверь, но та не подалась. Оранжевое пламя поднималось все выше и выше, и Джоди, встав посереди крохотной комнатушки, зашлась в полном отчаяния и страха крике.

Глава 10
Четверг, 5 часов 47 минут, Вашингтон, федеральный округ Колумбия

Только Лиз Гордон смолола кофейные зерна и прикурила свою первую в этот день сигарету, как раздался звонок телефона.
- Интересно, кто бы это мог быть? - спросила себя вслух тридцатидвухлетняя женщина и сделала очень глубокую затяжку. Пепел с сигареты упал на ее ночную сорочку в стиле «смерть мужчинам», и Лиз отряхнула его прямо на пол. Она рассеянно потеребила рукой вьющиеся каштановые волосы и прислушалась, пытаясь сообразить, куда же она задевала трубку домашнего радиотелефона.
Поднявшись с постели в пять утра, Лиз собиралась еще раз пробежаться по кое-каким записям - сегодня прямо с утра у нее лекция перед отрядом «Срайкер». Вот уже ее третьи по счету групповые занятия с личным составом этого элитного подразделения, а молодые солдаты при всей своей суровой подготовке все еще в шоке пребывают, переживая гибель своего командира Чарли Скуайрза. Особенно тяжело переживала новенькая, Сондра Де Бонн, ее переполняла жалость к семье подполковника и отчасти к себе самой. Сквозь слезы она поделилась, что мечтала научиться у него еще очень многому. Теперь средоточия всей этой мудрости и опыта рядом с ними уже не было. Они остались невостребованными.
А воплощение их - мертвым.
- Да где же этот дурацкий телефон?! - Лиз смахнула кипу газет с кухонного стола.
Нельзя сказать, что она боялась, что звонивший повесит трубку, не дождавшись ответа. В такой час ей могла позвонить только Моника, которая находилась сейчас в Италии. А эта ее соседка по квартире и лучшая подруга не успокоится, пока не узнает, кто и что просили ей здесь передать. В конце концов, она отсутствовала дома уже почти целые сутки.
Как же, вдруг позвонит сам Фрэнк Синатра, и тебе, конечно же, срочно понадобится вернуться, ехидно подумала Лиз про свою подругу. За три года совместного проживания штатный психолог Оперативного центра наблюдала, как Моника, будучи свободным музыкантом и трудоголиком, ухитрялась обслуживать все ночные клубы, свадьбы и еврейские семейные торжества, на которые ей только удавалось подрядиться. Она на самом деле работала чуть ли не на износ, и Лиз пришлось не только приказать, чтобы та передохнула, но и всучить ей половину денег на поездку в Италию, чтобы отпуск наверняка состоялся.
Лиз наконец обнаружила трубку телефона, которая спокойно лежала на одном из кухонных стульев. Прежде чем взять ее, она выждала какое-то время, чтобы перенестись из одного мира в другой. Динамика отношений между Лиз и каждым из ее пациентов складывалась таким образом, что для успешного лечения она мысленно создавала каждому из них свой мир и сама полностью туда погружалась. В противном случае могли бы возникнуть перегибы, потеря внимания и отклонения. И хотя Моника была не пациенткой, а лучшей подругой, порой бывало сложно четко отделить одно от другого.
Пока Лиз погружалась в мир Моники, она сверилась с листочком для записи звонков, прикрепленным к холодильнику магнитным прижимом в виде головы Шопена. Единственными, кто звонил, были барабанщик Моники Анжело Панни по кличке «Тим» и ее мама. Обоих интересовало, нормально ли она добралась до Рима.
- Пронто, мисс Шерд, - поздоровалась Лиз, нажав кнопку на трубке. Телефонное приветствие было одним из двух слов, которые она знала по-итальянски.
Однако с другого конца провода отозвался определенно мужской голос:
- Лиз, извини, но это не Моника. Это - Боб Херберт.
- Боб! - воскликнула она. - Вот это сюрприз! Что происходит в стране Фрейда?
- Я всегда считал, что Фрейд был австрияком, - удивился Херберт.
- Он им и был, но на год его залучили немцы. Аншлюс имел место в тридцать восьмом году, а Фрейд скончался в тридцать девятом, - пояснила Лиз.
- Все это было бы смешно, если бы Фатерланд, похоже, снова не начал поигрывать мускулами, заявляя о начале новой эры и строительстве новой империи, - сказал Боб.
Лиз потянулась за сигаретой.
- Что ты имеешь в виду?
- Вы смотрели утренние новости? - поинтересовался Херберт.
- Раньше шести новостей не передают, - напомнила она. - Боб, какого черта, что у вас там стряслось?
- Банда неонацистов напала на съемочную площадку. Они убили несколько человек из съемочной группы и угнали автофургон, набитый нацистскими раритетами. И хотя никто ничего про это не слышал, но, похоже, они прихватили в заложницы американскую девушку.
- Господи! - воскликнула Лиз. Она сделала несколько коротких затяжек.
- Выяснилось, что группой руководила женщина по имени Карин Доринг. Что-нибудь слышали о такой?
- Что-то и правда знакомое, - подтвердила Лиз. Не отрывая трубки от уха, она направилась из кухни в кабинет. - Подождите минутку, я взгляну, что у нас есть.
Лиз включила домашний компьютер, села за монитор и вошла в базу данных компьютера, который стоял на ее рабочем столе в самом Оперативном центре. Меньше чем через десять секунд на экране появилось досье на Доринг.
- Карин Доринг, или «призрак из Галле», - сказала она в трубку.
- Призрак откуда? - переспросил Херберт.
- Из Галле, - ответила Лиз и пробежала дальше по тексту. - Это ее родной город в Восточной Германии. А призраком ее зовут потому, что она исчезает с места событий раньше, чем кто-либо сможет ее поймать. Обычно она не пользуется маскировкой и действует с открытым лицом, хочет, чтобы люди узнали, кто за всем этим стоит. Вот, послушайте еще. В прошлом году в своем интервью газете под названием «Наша борьба» она говорит о себе, как о нацистском Робине Гуде, наносящем удары от имени притесняемого большинства населения Германии.
- Похоже, она психопатка, - прокомментировал Херберт.
- На самом деле нет. В том-то и сложность с людьми подобного типа. - Лиз закашлялась, продолжая курить сигарету, и прокрутила текст дальше. - В конце семидесятых, во время учебы в институте, она недолго была членом коммунистической партии.
- Шпионила за врагом?
- Вероятней всего, нет, - ответила Лиз.
- Ладно, - смирился Херберт, - почему бы мне на время не заткнуться?
- Нет-нет, то, что вы сейчас только что высказали, - вполне логичное предположение, хотя, скорее всего, и неверное. Очевидно, она была в поисках себя в идеологическом смысле. Ведь и левые коммунисты, и правые неонацисты очень похожи в своей твердолобости. Таковы все радикалы. Эти люди не способны разобраться с собственными жизненными разочарованиями и переносят их как бы вовне. Они убеждают себя, обычно на подсознательном уровне, что во всех их несчастьях повинен кто-то другой. Причем этим «другим» может быть кто угодно, кто хоть чем-то отличен от них самих. В гитлеровской Германии в безработице обвиняли евреев. Евреи занимали относительно больше должностей в университетах, клиниках, банках. Они были на виду, заметно процветали и уж, ясное дело, были другими. У них были иные традиции, иные праздники, всякие там выходные по субботам. Они были легкой добычей. То же самое происходило с евреями и в коммунистической России.
- Усек, - сказал коротко Херберт. - У вас есть что-нибудь о ее связях, местах, где она скрывается, характерных привычках?
Лиз продолжила просмотр документа. Тот был разбит на разделы с пометками «физиологические данные», «биография» и «методы действий».
- Она «одиночка», что по терминологии террористов означает работу только маленькими группами, - сообщила ему Лиз. - Три-четыре человека - самое большее. И еще, Доринг никогда не посылает людей на задание, в котором не смогла бы участвовать сама.
- Это похоже на стиль сегодняшнего нападения, - сказал Херберт. - Есть какие-то известные теракты?
- Они никогда не заявляют о своей причастности...

Предыдущая страница 4 Следующая страница


5 Том Клэнси, Стив Печеник

- Тоже стыкуется с сегодняшним.
- ..однако на основе свидетельских показаний им приписывают взрыв принадлежащего арабу торгового павильона в Бонне и доставку взрывного устройства в картонной коробке со спиртным в южно-африканское посольство в Берлине, оба теракта - в прошлом году.
- И оба - весьма безжалостные.
- Да, - согласилась Лиз. - Это составляющая ее образа закоренелой нацистки. Но вот что странно: магазин, который подвергся нападению, торговал мужскими товарами, а спиртное предназначалось для посольской холостяцкой вечеринки.
- А что в этом странного? Может, она мужененавистница?
- Это не стыкуется с нацистской идеологией, - пояснила Лиз.
- Верно, - согласился Херберт. - И в военных делах, и в политике геноцида они убивали, не отличая женщин от мужчин. По-видимому, это обнадеживающее известие для американской девушки, если ее и впрямь захватили. Возможно, что ее и оставят в живых.
- Я бы не поставила на это и пенса, - возразила Лиз. - Женщин не трогают скорее не по традиции, а просто из личных симпатий. Здесь также написано, что двое из свидетелей, помогавшие установить личность Доринг, погибли через считанные дни после общения с представителями власти. Один - в автокатастрофе, другой - после ограбления. В дорожном происшествии погибла женщина. Еще одна женщина, которая всего лишь попыталась помочь тем, кто хотели бы покончить с отрядом «Фойер», тоже была убита.
- Не совсем, - ответила Лиз. - Прежде чем утопить пенсионерку в унитазе, ее сначала избивали и пытали. А это уже похоже на садизм. В любом случае этого хватит, чтобы не надеяться на то, что женщин они не трогают.
Лиз снова вернулась к биографии Карин.
- Ну-ка, посмотрим, откуда взялась эта фрейлейн Доринг, - сказала она. - Ага, так и есть. Мать умерла, когда девочке было шесть лет, и воспитывалась она отцом. Ставлю доллар против песо, что там имело место какое-то грязное дело.
- Насилие?
- Да, - подтвердила Лиз. - Снова классическая схема. Девочку либо избивали, либо подвергали сексуальному насилию, либо делали и то и другое вместе. В психике ребенка произошли нерадостные сдвиги, а потом она стала подыскивать место, где смогла бы выплеснуть свой гнев. Попробовала коммунизм, но тот ей почему-то не понравился...
- Потому что он уже умирал, - вставил Херберт.
- Затем она нашла неонацистское движение и превратилась в фигуру, играющую роль отца, то есть, делает то, чего ее отец никогда не делал.
- А где сейчас сам папа Доринг? - спросил ее Херберт.
- Мертв, - ответила Лиз. - Умер от цирроза печени, когда Карин исполнилось пятнадцать. Как раз в это время она стала проявлять политическую активность.
- О'кей, - заговорил Херберт, - значит, мы думаем, что понимаем, каков наш противник. Она счастлива прикончить мужчину, но готова убить и женщину. Она сколотила террористическую группу и рыскает по стране, нападая на иностранцев. Зачем? Чтобы запугать их и те покинули страну?
- Доринг понимает, что это ей не удастся. Государства по-прежнему будут обмениваться посольствами, и люди по-прежнему будут приезжать сюда по делам. Скорей это что-то вроде плаката с призывом в добровольцы, чтобы собрать вокруг себя других агрессивных неудачников. И, между прочим, это работает. Четыре месяца назад, когда обновлялись сведения в этом досье, «Фойер» насчитывал тысячу триста членов, и их ежегодный прирост составил почти двадцать процентов. Из них двадцать человек являются действующими боевиками и служат на постоянной основе, кочуя за Доринг из лагеря в лагерь.
- Нам известно, где расположен хотя бы один из этих лагерей?
- Они все время меняют места. В досье имеется три фотографии. - Лиз по очереди просмотрела изображения и прочитала подписи. - Один снимок сделан на озере в Мекленбурге, другой - в баварских лесах, а третий - в горах где-то близ границы с Австрией. Нам не известно, как передвигается отряд, но мне кажется, что они там обустраиваются каждый раз, когда попадают в эти места.
- Вероятно, они ездят на автобусах или микроавтобусах, - предположил Херберт. - Обычно партизанские отряды такого размера перемещались небольшими группами, чтобы установить регулярные каналы снабжения. Однако, располагая, как сегодня, сотовой связью и круглосуточной курьерской почтой, можно вообще ни о чем не беспокоиться. Так что там нам известно, сколько их лагерей мы знаем?
- Только три.
Из базового телефонного аппарата Лиз прозвучал сигнал. Должно быть, это по международной связи пробивалась Моника. Ее соседка будет вне себя, но Лиз не собиралась переключать линию.
- А как насчет заместителей? - спросил Херберт. - На кого Доринг может положиться?
- Ближайшим помощником является Манфред Пайпер. Он присоединился к ней после того, как они закончили институт. Очевидно, она занимается всеми военными вопросами, а Пайпер заведует финансами, устраивает проверки новичкам, ну и тому подобные дела.
Какое-то время Херберт ничего не говорил.
- На самом деле не так-то и много мы о них знаем. Не правда ли? - наконец спросил он.
- Для того, чтобы понять, достаточно. Для того, чтобы поймать, боюсь, - нет, - призналась Лиз.
- Лиз, - обратился Херберт после короткого молчания, - наши немецкие друзья считают, что Доринг совершила это ограбление, чтобы использовать нацистские причиндалы во время «дней хаоса» - небольшой марди грас ненависти, который они здесь затевают. Учитывая то, что обычно она преследует политические цели, в этом есть хоть какой-то смысл?
- Мне кажется, вы смотрите на это с не правильной точки зрения, - ответила Лиз. - Как называется фильм?
- "Тирпиц". Наверно, о боевом корабле, - предположил Херберт.
Лиз набрала на клавиатуре компьютера «Производство фильмов», открыв информационную страницу в Интернете, где перечислялись все картины, находившиеся в процессе съемки по всему миру. Отыскав название фильма, она сообщила в трубку:
- Боб, политической целью была съемочная площадка. Это совместный американо-германский проект.
- Значит, либо экспонаты, либо американцы - дополнительный выигрыш, - сделал вывод Херберт после очередной паузы.
- Вы меня поняли.
- Послушайте, Лиз, я собираюсь переговорить с местными властями, а возможно, и посетить одно из празднований этих самых «дней хаоса».
- Боб, осторожней, - предостерегла его психолог. - Неонацисты не очень-то распахивают двери перед людьми в инвалидных креслах. Помните - вы другой...
- Готов поспорить, что другой, - заверил ее Херберт. - Ну, а пока, Позвоните мне по мобильному телефону, если удастся узнать что-то еще про эту леди и ее группировку.
- Будет сделано, - пообещала Лиз. - Берегите себя, и чао, - добавила она, воспользовавшись вторым из тех двух итальянских слов, которые знала.

Глава 11
Четверг, 11 часов 52 минуты, Тулуза, Франция

Дубовые панели делали обширную комнату еще более темной. Свет исходил от единственной лампы, стоявшей рядом с массивным красного дерева столом. На самом столе располагались лишь телефон, факсимильный аппарат и компьютер, тесно сдвинутые в узкий полукруг. Полки позади стола были едва различимы в полумраке. Их заполняли миниатюрные гильотины. Некоторые из моделей, изготовленные из дерева и стали, были действующими, остальные, из стекла или металла, - декоративными, а еще одна, из пластмассы, была дешевой игрушкой, купленной в Штатах.
Во Франции гильотину применяли для официальных казней вплоть до 1939 года, когда на задворках тюрьмы святого Павла близ Версаля был обезглавлен Эжен Вейдманн. Однако Доминик не любил эти более современные машины с их большими монолитными корзинами для сбора голов, с экранами, предохраняющими палача от случайных брызг крови, с амортизаторами, гасящими удар тяжелого лезвия. Ему нравились старинные подлинные модели.
Напротив стола, теряясь в призрачном сумраке, возвышалась восьмифутовая гильотина времен Великой французской революции. Устройство намеренно оставалось неотреставрированным. Его направляющие слегка поржавели, а козлы были до блеска отполированы всеми теми телами, что попадали в объятия «мадам Гильотин». Поднятое почти до верхней поперечины лезвие потемнело от дождей и крови, а плетеная корзина, тоже подлинная, изрядно поизносилась.
На дне корзины Доминик обнаружил труху от опилок, которые туда специально подсыпали, чтобы они впитывали кровь. А еще там можно было увидеть остатки волос - они цеплялись за прутья стенок, когда головы падали в корзину.
Все выглядело в точности так, как в 1796 году, когда специальные кожаные ремешки последний раз обхватили запястья и щиколотки приговоренного. Когда lunette - металлический ошейник в форме правильного круга - сомкнулся на шее последней жертвы, не оставляя той ни малейшей возможности шевельнуться. Какой бы страх ты ни испытывал, шансов выскользнуть из обруча и уклониться от падающего ножа попросту не было. Как только палач освобождал стопор гильотины, ничто уже не могло предотвратить восьмидесятифунтовый смертельный удар. Голова скатывалась в свою корзину, а тело сбрасывали вбок, тоже в плетеную корзину, но только выстланную кожей, и механическая смерть снова была готова принять свою следующую жертву. Отсечение происходило настолько быстро, что некоторые тела еще продолжали дышать, воздух из легких выходил прямо через шею, пока тело убирали с козел. Поговаривали, что мозг, еще несколько секунд остававшийся живым в отсеченной голове, позволял жертве слышать и видеть ужасные последствия собственной казни.
В расцвет якобинского террора палачу Шарлю Анри-Сансону и его подручным удавалось обезглавливать по одному человеку в минуту. За три дня было гильотинировано триста мужчин и женщин, тысяча триста человек - за шесть недель, а общее количество жертв с 6 апреля 1793 года по 29 июля 1795-го составило 2831 человека.
Интересно, что обо всем этом думал герр Гитлер, размышлял Доминик. Производительность газовых камер Треблинки была двести человек за пятнадцать минут. Через газовые камеры Освенцима за то же время проходили две тысячи. Могла ли у такого спеца по убийству после этого вызывать уважение гильотина, или он просто посмеивался над работой любителей?
Гильотина была гордостью Доминика. Позади нее, на стене, в вычурных рамках висели газеты и листовки того времени, а также подлинные документы за подписью Жоржа Жака Дантона и других лидеров Великой французской революции. Но ничто не волновало его так, как гильотина. Даже в полумраке, при выключенном верхнем свете он ощущал присутствие этого устройства, служившего напоминанием того, что для достижения успеха необходимо обладать незаурядной решимостью. Не только аристократы, но и их дети теряли головы под этим зловещим лезвием, но такова уж была цена революции.
Зазвучал сигнал телефона. Это была третья, личная, линия, минующая всех секретарей. Ее номер был известен только его партнерам и Хорну.
Доминик, сидевший во внушительном кожаном кресле, подался вперед. Это был довольно долговязый мужчина с большим носом, высоким лбом и мощным подбородком. Его коротко остриженные воронова крыла волосы эффектно контрастировали с белоснежной водолазкой, с которой сливались белые брюки.
Доминик ткнул пальцем в кнопку громкой связи на телефонном аппарате.
- Да? - произнес он негромко.
- Доброе утро, месье Доминик, - поздоровался позвонивший. - Это Жан-Мишель.
Доминик бросил взгляд на часы.
- Что-то вы рано.
- Встреча оказалась недолгой, месье Доминик.
- Расскажите, - приказал хозяин кабинета.
Жан-Мишель подчинился и поведал ему о лекции, которую был вынужден выслушать под пыткой, и о том, что немец считает себя ровней месье Доминику. Еще он посетовал на то, как мало удалось разузнать про Карин Доринг.
Доминик выслушал все, не проронив ни слова. И только когда Жан-Мишель закончил, прозвучал вопрос:
- Как ваш глаз?
- Надеюсь, все будет в порядке, - ответил Жан-Мишель. - Я договорился с врачом об осмотре на вторую половину дня.
- Хорошо, - сказал Доминик. - Вам не следовало выходить без Ива и Анри. Для того их и послали с вами.
- Понимаю, месье Доминик, простите меня, - извинился Жан-Мишель. - Я не хотел провоцировать герра Рихтера.
- Вы никого и не провоцировали бы, - заверил его Доминик. Его голос был само спокойствие, губы широкого рта оставались расслабленными, только карие глаза еще больше потемнели от бешенства. - Анри рядом с вами?
- Да, он здесь, - подтвердил Жан-Мишель.
- Дайте его мне, - приказал Доминик. - И еще, Жан-Мишель? Сегодня вечером обязательно возьмите их с собой.
- Непременно, месье Доминик, - заверил Жан-Мишель. Значит, маленький Гитлер начал свой марш с запугивания полномочных представителей, подумал Доминик. Это не вызывало особого удивления. В тщеславие Рихтера идеально вписывалась вера в собственную значимость. К тому же он был немцем. Этим людям чуждо такое понятие, как смирение, они не воспринимают его.
К телефону подошел Анри, и Доминик за считанные секунды переговорил с ним, после чего нажатием кнопки отключил связь и откинулся назад, на спинку кресла.
Пока Рихтер был еще слишком слаб, чтобы представлять собой реальную силу в Германии, однако его следовало бы поставить на место еще до того, как он обретет таковую. Жестко и необязательно по-джентельменски. Несмотря ни на что Рихтер по-прежнему оставался первой кандидатурой, однако, если с ним ничего не получится, придется остановить выбор на Карин Доринг. У той тоже был независимый характер, но она еще нуждалась в деньгах. А когда Доринг увидит, что произойдет с тем же Рихтером, она проявит благоразумие.
По мере того как Доминик всматривался в темный силуэт гильотины, гнев в его глазах постепенно затухал. Подобно Дантону, начавшему свой поход против монархии человеком умеренных взглядов, он будет вынужден поступать все более и более жестоко, сказал себе Доминик. В противном случае как союзники, так и враги сочли бы его просто слабаком.
Приструнить Рихтера, но в то же время сохранить его для себя будет деликатной задачей. Но как сказал Дантон в своей речи перед Законодательным комитетом по защите революции в 1792 году: «Жесткость, снова жесткость и всегда только жесткость!». Жесткость гильотины и жесткость взглядов. И тогда и сейчас это то, что необходимо, чтобы революции побеждали.
И уж сам-то он победит. А затем сможет получить старый должок. Нет, не с Рихтера, а с другого немца. Того, который предал его в ту давнюю-давнюю ночь, человека, который собственно и привел все это в движение.
Тогда он уничтожит Рихарда Хаузена.

Глава 12
Четверг, 11 часов 55 минут, Вунсторф, Германия

Звук, прервавший истошные крики Джоди, оказался воем пожарной сигнализации.
Клубы дыма засосало в вентиляцию, и включилась сирена. Резкий звук вернул девушку к действительности, к тому, что происходило вокруг. Она сделала глубокий вдох и, стараясь успокоить себя, предельно растянула долгий выдох.
Они хотят, чтобы трейлер в конце концов взорвался, сказала она себе.
Как и в случае с направленным ей в лицо автоматом, Джоди понимала, что последующие секунды - каждая из них - могут оказаться для нее последними. Она быстро подошла к окну и просунула руку между металлическими прутьями. Отодвинув кончиками пальцев шпингалет, девушка приложила ладони к матовому стеклу и открыла раму. Прижавшись лицом к решетке, она увидела, как горит скрученная в жгут тряпка. Конец ее не сунули в горловину бензобака. Тряпка просто лежала на нем, а гулявший снаружи ветерок раздувал пламя. Просунув руку наружу, Джоди попыталась дотянуться до бака. Не хватало фута с лишним.
- Господи, нет!
Оторвавшись от решетки, девушка отбросила волосы со лба и осмотрелась. Ну должно же здесь быть хоть что-то, чтобы дотянуться до тряпки. Джоди огляделась. Душевая кабина... Раковина... Ничего подходящего.
Душ...
Она прикинула, что можно бы залить огонь, но ничего такого, что годилось бы как емкость для воды, в душевой не нашлось.
- Думай! - прикрикнула она на себя и еще раз внимательно осмотрелась.
Только душевая и пустая перекладина для полотенец. Она попыталась вытащить железную палку из удерживавших ее кронштейнов, но ей это не удалось, и тут она обратила внимание на шланг со смесителем. Тот свободно висел на специальном крюке.
Быстро включив воду, Джоди сдернула смеситель с крюка и поднесла к окну. Шланг не дотягивался на какие-то несколько дюймов.
Пламя почти уже лизало горловину бака. Со стоном отчаяния девушка отшвырнула шланг и схватила полотенце для рук. Намочив его в раковине, она снова подскочила к окну. Просунув руку наружу, она размахнулась полотенцем, а затем, разжав пальцы, дала ему упасть на бак. Послышалось шипение, и Джоди снова прильнула лицом к окну.
Верхние языки пламени удалось сбить, однако нижняя часть тряпки по-прежнему продолжала гореть.
Полотенце в душевой оказалось единственным. Джоди торопливо стянула с себя блузку и подставила ее под струю воды. Однако на этот раз она не стала кидать мокрую тряпку, а что есть сил шлепнула ею по наружной обшивке фургона, так что вода с нее потекла по стенке вниз. Затем она снова намочила импровизированную тряпку и опять проделала то же самое. На этот раз струйки воды побежали вниз, образуя плотную завесу. Они загасили остатки пламени, о чем возвестил тонкий дымок. Его запах был для Джоди самым прекрасным из всех, какие ей когда-либо доводилось ощущать.
- А вот и хрен тебе! - выругалась Джоди, мысленно представив себе лицо той женщины.
- "Не люблю убивать женщин", - передразнила девушка. - На-ка, выкуси, сука! Со мной у тебя не вышло!
Втащив назад мокрую блузку, Джоди с трудом натянула ее на себя. Блузка оказалась холодной, но девушке это было даже приятно. Она посмотрела на дверь.
- Ну вот очередь за тобой, - заявила она ей, вновь обретя уверенность.
Теперь у Джоди было время, чтобы достать перекладину для полотенец из тугих гнезд кронштейнов. Упершись спиной в противоположную стену, она вышибла прут ногой. Затем приблизилась к двери и налегла на нее плечом. Приоткрыв дверь ровно настолько, чтобы просунуть прут, она воспользовалась им как рычагом. Усилия Джоди не оказались напрасными - дверь подалась, медленно преодолевая сопротивление чего-то, чем она была подперта снаружи. Не прошло и нескольких минут, как девушка, расширив щель, выбралась наружу.
Перебравшись через перевернутый стол, Джоди подбежала к задней двери фургона и распахнула ее настежь.
- У тебя ничего не вышло! - снова выкрикнула она, подняв кверху подбородок и потрясая кулаками над головой. Обернувшись назад, она посмотрела на трейлер.
Холодок страха пробежал по ее спине.
Что, если они дожидаются грохота взрыва? - спросила она себя. А так ничего и не услышав, не вернутся ли обратно?
Тяжело дыша, Джоди бегом обогнула трейлер. Концом подвернувшейся под ноги ветки она сбросила с бензобака чадящую тряпку. Забравшись в кабину водителя, девушка утопила в панель электрозажигалку. Не дожидаясь, пока та нагреется, она вернулась в фургон и с внутренней стороны крышки на одном из сундуков отодрала полоски ткани. Когда зажигалка раскалилась, Джоди подожгла одну из полосок и направилась к бензобаку.
Другим обрывком она вытерла влагу на металле, а третий наполовину засунула в горловину бака. Подпалив его от первой полоски, она стремглав кинулась в лес, подальше от фургона.
За свои юные годы Джоди успела насмотреться немало фильмов и не раз видела, как взрывались и легковые машины, и грузовики. Но одно дело взрывать их с помощью тщательно установленной взрывчатки, и совсем другое - полный бензобак. Она понятия не имела, насколько сильным, громким и разрушительным окажется взрыв.
На бегу ей вдруг пришло в голову прикрыть ладонями уши.
Прошло не больше минуты или около того, как раздался глухой грохот взрыва, а следом громкий скрежет раздираемого металла и оглушительные хлопки лопающихся шин. Мгновением позже девушку накрыла горячая ударная волна. Джоди всем телом, даже сквозь мокрую блузку, ощутила нестерпимый жар. Однако девушка тут же забыла об этом, когда сверху на нее обрушился целый дождь осколков металла и битого стекла. Ей вспомнился огненный град в фильме «Десять заповедей», тогда после фильма ее долго не оставляла мысль, что спастись от подобного просто невозможно. И вот теперь она сама оказалась под чем-то похожим. Рухнув на землю, девушка прикрыла голову руками и подтянула колени к подбородку. После того как громадный обломок кузова, проломив кроны деревьев, обрушился на землю в каких-то считанных дюймах от ее ног, Джоди снова вскочила.
Она ринулась к ближайшему дереву и, встав на колени, прижалась к стволу в надежде, что ветви как-то смогут защитить ее хотя бы от крупных осколков. Обвив дерево руками, она снова стала всхлипывать, опять теряя все свое мужество. Джоди не сменила позы даже после того, как смертоносный дождь прекратился. Ее била крупная дрожь, и она никак не могла унять ее и успокоиться. Еще через мгновенье у нее уже не было сил даже держаться за дерево.
Оторвавшись от ствола, Джоди приподнялась и проковыляла дальше в лес. Через какое-то время, вконец обессилев и ощутив полную растерянность, она решила передохнуть. И хотя зелень травы выглядела очень заманчиво, девушка все же заставила себя вскарабкаться на дерево. Примостившись на двух соседних ветвях, она положила голову на одну из них и прикрыла глаза.
Они меня обрекли на смерть, стучало у нее в голове, они убивали других. Кто им дал на это право?
Всхлипывания ее понемногу затихли, но страх так и не ушел. И все же вместе с пониманием своей беззащитности к Джоди пришло приятное осознание собственной силы, которую ей удалось проявить в нужный момент.
Я не позволила им себя убить, мысленно заключила она.
В памяти Джоди живо всплыло холодное лицо Карин. Оно было ей ненавистно, она ненавидела эту женщину за ее звериную жестокость и самоуверенность. Одна часть сознания девушки торжествовала - пусть чудовище знает: да, они чуть было не отняли у нее жизнь, но им не удалось лишить ее силы духа. Однако другая часть ее сознания уже погружалась в сон. Через несколько минут первая сдалась на милость той, что засыпала, хотя и не без некоторого сопротивления.

Глава 13
Четверг, 6 часов 40 минут, Куантико, штат Вирджиния

Майк Роджерс никак не думал заезжать к Билли Скуайрзу в такую рань. Однако после звонка Мелиссы, который раздался в начале седьмого, генерал натянул форму, сгреб в охапку книжки с комиксами - ему все же не хотелось приехать с пустыми руками, а купить что-то еще он просто не успевал - и поспешил в дом Скуайрзов.
- Это не то чтобы смертельная надобность, но не смогли бы вы заехать к нам чуточку пораньше? - попросила по телефону Мелисса. - Я хочу, чтобы вы кое на что взглянули.
Она дала понять, что не может сказать всего, поскольку рядом в комнате находится Билли, но, когда генерал приедет, он сам все увидит и поймет.
Роджерс терпеть не мог загадок и за сорок минут езды на машине перебрал в голове все мыслимые варианты, - от нашествия муравьев или летучих мышей и до чего угодно, что только мог натворить мальчишка.
Однако его измышления оказались весьма далекими от действительности.
База отряда «Страйкер» располагалась на территории академии ФБР в Куантико в штате Вирджиния. У бойцов отряда были свои комнаты собственно на базе, а их семьи проживали в домах городского типа. Скуайрзы размещались в самом большом из них, расположенном ближе остальных к плавательному бассейну. Согласно правилам Мелисса с Билли имели право занимать командирскую квартиру до тех пор, пока не назван новый постоянный начальник отряда. Что касается самого Роджерса, то он считал, что они могли бы там жить, сколько захотят и что новый командир вполне мог бы поселиться где-то еще. Ему никоим образом не хотелось бы разлучать Билли со старыми друзьям, пока сама Мелисса не сочла бы это возможным.
Кроме того, подумал Роджерс, предъявляя пропуск часовому у ворот базы, если подбор кандидатуры будет вестись, как и до сих пор, назначения нового командира придется ждать еще Бог знает сколько времени. Человек, которого он действительно хотел бы видеть на этой должности, полковник Бретт Огаст, уже дважды отказался от предложения. И скорее всего откажется в третий раз, если Роджерс снова позвонит ему, пусть даже позднее. А пока отрядом командовал майор Шутер, временно приданный к Оперативному центру с авиабазы Эндрюз. Майор всем понравился, он мастерски планировал операции, однако не имел реального боевого опыта. Причин подозревать, что он может проколоться в полевых условиях не было, но и уверенность в обратном тоже ничем не была подкреплена. Использовать его в операциях, подобных тем, что «Страйкеру» приходилось осуществлять в Корее и России, когда весь мир балансировал на грани катастрофы, было бы риском, который они не могли себе позволить.
Роджерс оставил на стоянке свой новехонький «блейзер» цвета красного яблока и трусцой поспешил к парадному входу. Не успел он еще приблизиться, как Мелисса открыла дверь. Выглядела она спокойной, никакого напряжения в позе, и генерал перешел на шаг.
Правда, этой молодой женщине было свойственно всегда выглядеть так, как если бы все было в порядке. В отличие от самого Чарли, который открыто переживал из-за неудач в бассейне и на хоккейной площадке или мог злиться, упустив семибуквенное слово во время игры в «скрэббл», она неизменно олицетворяла собой само спокойствие. Теперь, когда муж погиб, она по-прежнему устраивала пикники и участвовала в поездках с другими семьями «страйкеров», старалась сделать все, что зависело от нее, чтобы жизнь сына протекала нормально, как у остальных детей. Генералу оставалось только гадать, сколько слез ею было пролито в подушку одинокими ночами. Именно гадать, ибо Мелисса редко выказывала свое горе на людях.
Роджерс взбежал по ступенькам, и они тепло обнялись.
- Спасибо, что приехали Майк, - поблагодарила она.
- Какой приятный запах. - Он улыбнулся. - Абрикосовый шампунь?
Женщина кивнула.
- Никогда не встречал такого запаха.
- Я решила кое-что изменить. - Она опустила взгляд. - Вы понимаете.
Роджерс поцеловал ее в лоб.
- Конечно, понимаю.
Генерал отступил назад все с той же улыбкой. Было странно приехать сюда спозаранку и не ощутить аромата какого-нибудь изысканного сорта кофе, любовно сваренного Чарли.
- Где же наш Билли? - поинтересовался Роджерс.
- Плещется в ванной. Мы сжигаем в воде лишнюю энергию, чтобы в школе вести себя более спокойно.
Теперь генерал расслышал плеск воды, доносившийся со второго этажа. Он посмотрел на Мелиссу.
- Мальчик перевозбуждается?
- Несколько последних дней, - пояснила она. - Именно поэтому я и попросила вас заехать немного пораньше.
Мелисса пересекла небольшую гостиную и подала знак Роджерсу следовать за собой. Они вошли в комнату для игр, украшенную плакатами с изображениями боевых самолетов. На телевизоре стояла взятая в рамку фотография Чарли с черной полоской в уголке. На каминной доске и книжных полках были расставлены семейные снимки.
Роджерс старался не смотреть в их сторону, следуя за хозяйкой к компьютерному столику. Пока Мелисса включала компьютер, он положил комиксы рядом с принтером.
- Я думала отвлечь Билли и заинтересовать его Интернетом, - сообщила она. - Там, в компьютерной сети, есть программа «гофер».
- Простите? - не понял Роджерс.
- Вы не очень сильны в этих делах, я так понимаю?
- Да уж, - признался генерал. - Можно даже сказать, что я слегка не дотягиваю до обычного пользователя, но это уже другая история.
Мелисса понимающе кивнула.
- "Гофер" - это система меню, которая позволяет пользователям относительно легко добраться до текстовых архивов в Интернете.

Предыдущая страница 5 Следующая страница


Государственные игры 6

- Как система Дьюи с каталожными карточками в обычной библиотеке? - уточнил Роджерс.
- Что-то вроде того. - Мелисса улыбнулась. - Так вот, там есть такие сетевые сайты, так называемые форумы, в которых могут общаться дети, потерявшие родителей. Все абсолютно обезличено и на равных. Билли туда подключился и встретил несколько потрясающих ребят, у которых нашлось немало чем с ним поделиться. Но вот прошлым вечером один из этих парней - ему двенадцать лет и зовет он себя Джим Орел - повел Билли в экспедицию по сетям, которая привела их в место под названием «Message Center» - то ли «Центр сообщений», то ли «Центр посланий».
Компьютер ожил, и женщина склонилась над клавиатурой. Она прошла по сети до нужного сайта, и, как только на экране появилась заставка с логотипом «Message Center», Роджерс уже догадался, какого рода будет это «послание».
Буквы "S" в слове «message» были стилизованы под нацистскую эмблему «SS» с молниями. Мелисса вызвала страницу ЧЗВ - наиболее часто задаваемых вопросов, оформленную в виде отдельного файла для новичков. Роджерс начал читать со все возрастающим отвращением.
Первый вопрос касался «N-этикета»: как правильно обращаться к чернокожим, евреям, гомосексуалистам, латиноамериканцам и некоторым другим меньшинствам. Во втором пункте перечислялись десять величайших исторических личностей и приводилось краткое описание их деяний. Адольф Гитлер открывал этот список, в который также входили погибший лидер американских нацистов Джордж Линкольн Рокуэлл, убийца Мартина Лютера Кинга Джеймс Эрл Рэй, генерал кавалерии конфедератов Натан Бедфорд Форрест, известный своей жестокостью, и один вымышленный персонаж - надсмотрщик рабов Саймон Легри из романа Бичерстоу «Хижина дяди Тома».
- Билли не совсем понял, о чем тут вообще идет речь, и отчасти непроизвольно был втянут в диалог с этим Джимом Орлом, - продолжила Мелисса. - Этот мальчик, Джим, - если он конечно ребенок, в чем я весьма сомневаюсь, - совершенно очевидно ловит рыбку среди горюющих одиноких детей, стараясь подцепить их на крючок и заманить в свое движение.
- Создавая им образ нового отца или матери, - уточнил Роджерс.
- Верно, - подтвердила Мелисса, выводя на экран текущую информацию для Роджерса.
Там были короткие письма, полные ошибок и выражавшие ненависть отдельных людей и целых групп. Там были стихи, которые привносили новое звучание ненависти в тексты старых песен, там даже было руководство, как можно убить и расчленить чернокожую женщину.
- Это как раз то, что смотрел Билли, - тихо произнесла Мелисса. Она указала на принтер. - Ему даже прислали сопроводительную картинку. Я не стала ее трогать и устраивать по этому поводу шум. Мне не хотелось его пугать.
Роджерс заглянул в лоток и увидел там цветную распечатку. Это была фотография женского тела, из которого удалили скелет - вид сбоку, вид сверху со стрелочками и пояснительными надписями. Судя по изображению, снимок был сделан в морге. Генерал испытывал отвращение к тому, что ему приходилось видеть на полях сражений, хотя там все было безлико. Здесь же все было садистски конкретно. Картинка вызвала у него острое желание порвать на клочки текст Первой поправки к Конституции, однако Роджерс одернул себя, осознав, что тогда он в определенной степени станет похожим на этих выродков.
Вынув распечатку из лотка, он сложил ее и сунул в карман брюк.
- Я поручу разобраться с этим нашим технарям из Центра, - сказал ей Роджерс. - У нас есть программа «Самсон», используемая для разрушения программного обеспечения. Может быть, нам удастся их остановить.
- Только для того, чтобы они начали снова, - возразила Мелисса, - а кроме того, это еще не самое страшное.
Женщина снова склонилась над клавиатурой. Она вышла на другой сайт, где с периодичностью в пятнадцать секунд менялись короткие заставки видеоигры.
Раскадровка показывала мужчину с лассо, который гнался по лесу за чернокожим. Чтобы настичь свою жертву, преследователю приходилось перепрыгивать через мертвые тела и уклоняться от босых ног линчеванных в лесу негров. Текст над бегущими картинками гласил:
У НАС НАЙДЕТСЯ «ЛАССО» И ДЛЯ ТЕБЯ!
ЧЕРЕЗ ДЕВЯТЬ ЧАСОВ ДВАДЦАТЬ МИНУТ ОТ АТБ
К ВАМ ПОСТУПИТ ЗАГРУЗОЧНАЯ ИГРОВАЯ ПРОГРАММА
«ВЕШАЕМ СООБЩА».
ЖДИТЕ НОВЫХ ПОСТУПЛЕНИЙ.
- Вы случайно не знаете, что такое АТБ? - спросил Роджерс.
- А я знаю, - раздался голос позади них. - Джим мне об этом говорил.
Роджерс с Мелиссой одновременно повернулись и увидели Билли, который решительно направился к взрослым.
- Билли, привет! - Роджерс отдал честь. Мальчик отсалютовал в ответ и поздоровался за руку с присевшим на корточки генералом.
- Доброе утро, генерал Роджерс, - отчеканил Билли. - АТБ сокращенно означает: ассоциация «Только для белых». Джим сказал, что они не хотят к себе пускать всяких цветных. Просто сказать им: «АТБ»!
- Понятно, - ответил Роджерс, все еще продолжая сидеть на корточках. - Ну и что ты об этом думаешь? Парнишка пожал плечом.
- Я не знаю.
- Ты не знаешь? - переспросила Мелисса.
- Ну, - неуверенно ответил Билли, - прошлым вечером, когда я посмотрел на фотографию, то подумал, что моего папу убили. Мне стало грустно.
- Ты пойми, что эти люди, - заговорил Роджерс, - на самом деле очень-очень плохие. И что большинство остальных людей не верят в эти ужасные вещи.
- Джим сказал, что они верят, только не признаются в этом.
- Это не правда, - возразил Роджерс. - У каждого есть свои «маленькие обиды», мелочи, которые действительно могут раздражать, вроде пустого лая собак или там воя автомобильных сирен. Некоторые люди по-настоящему ненавидят одного-двух человек, соседа там или начальника...
- Папа ненавидел людей, которые пьют растворимый кофе, - подхватил Билли. - Он говорил, что все они филис.., кто-то там, забыл...
- Филистимляне, - подсказала Мелисса. Она на секунду отвернулась и плотнее сжала губы. Роджерс улыбнулся мальчику.
- Уверен, на самом деле твой папа их вовсе не ненавидел. Мы частенько пользуемся этим словом слишком свободно, имея в виду вовсе не то, что оно означает на самом деле. Дело в том, что Джим ошибается. Я знаком с кучей людей, но не знаю никого, кто ненавидел бы целые народы. Мальчикам вроде Джима доставляет удовольствие унижать других. Им просто необходимо ненавидеть, это что-то вроде болезни. Психического расстройства. Если они не испытывают ненависти к иммигрантам или тем, кто исповедуют отличную от них религию, они станут ненавидеть тех, у кого другой цвет волос или кто ниже себя ростом, а то и тех, кто предпочитает гамбургеры хот-догам.
Билли прыснул в кулак.
- Имей в виду, эти люди несут зло, и ты не должен верить в то, что они говорят. У меня есть книги и видеозаписи о совсем других людях, таких как Уинстон Черчилль, Фредерик Дуглас и Махатма Ганди.
- Какое смешное имя.
- Оно может звучать для тебя необычно, - согласился Роджерс, - но у этого человека замечательные мысли. У всех этих людей было что сказать хорошего, и я привезу тебе кое-что в следующий раз. Мы могли бы почитать и посмотреть вместе.
- Ладно, - согласился Билли.
Генерал приподнялся с корточек и большим пальцем указал в сторону принтера. Неожиданно он подумал, что по сравнению со всем этим длинноволосый Супермен из комикса вовсе не так уж и плох.
- Ну, а пока я привез тебе тут кое-какие комиксы, - сообщил Роджерс. - Бэтмен сегодня, Ганди в следующий раз.
- Спасибо! - воскликнул Билли. Он украдкой взглянул на мать, и та коротко кивнула. Мальчишка бросился к столику и сгреб в охапку стопку книжек.
- Можешь почитать их после школы, - разрешила Мелисса сыну, проскользнувшему между взрослыми.
- Правильно, - поддакнул Роджерс. - А если соберешься побыстрее, я подброшу тебя до школы. По дороге мы могли бы заскочить в кафе за сухим пайком, а возможно, и сыграть там в видеоигру. А еще ты будешь первым человеком, которого я прокачу на своем новеньком «блейзере».
- В видеоигру? - не поверил ушам Билли. - У них там в кафе стоит «Огненный бой»!
- Потрясающе, - согласился Роджерс.
Билли впопыхах отдал генералу честь, еще раз поблагодарил за комиксы и вылетел из комнаты.
Когда мальчик громко затопал вверх по ступенькам, Мелисса мягко положила ладонь на запястье генерала.
- Я вам стольким обязана, - сказала она ему и поцеловала в щеку.
Роджерс оказался застигнутым врасплох и вспыхнул. Он отвел глаза в сторону, и Мелисса отпустила его руку.
Генерал двинулся к двери.
- Майк, - окликнула Мелисса. Он остановился и оглянулся назад.
- Все нормально, - сказала она. - Я испытываю чувства, очень схожие с вашими. Все, что у нас было раньше, куда-то делось, и тут уж ничем не помочь.
Шея генерала покраснела еще больше. Ему захотелось что-то сказать ей, сказать, как он всех их любит, включая и Чарли, но он промолчал. В данный момент он не был уверен в своих ощущениях.
- Спасибо, - поблагодарил Роджерс. Он улыбнулся, но не стал ничего добавлять.
Билли прогрохотал вниз по лестнице, и генерал проследовал за ним, словно соломинка подхваченный вихрем, который поднял мальчишка, когда, размахивая ранцем, вприпрыжку пересекал гостиную, чтобы направить свою молодую утреннюю энергию в сторону автостоянки.
- Ничего сладкого, генерал! - прокричала вслед Мелисса, когда дверь уже захлопнулась за ними. - И не дайте ему слишком перевозбудиться от этой самой видеоигры!

Глава 14
Четверг, 8 часов 02 минуты, Вашингтон, федеральный округ Колумбия

Сенатор Барбара Фокс и ее два помощника приехали на авиабазу Эндрюз на «мерседесе» чиновницы. Старший помощник, Нил Липпес, расположился на заднем сиденье вместе с начальницей, а младший, Бобби Винтер, вел машину. На переднем пассажирском кресле лежал небольшой портфель.
Прежде чем пропустить машину на территорию базы, часовой вежливо обратил их внимание, что они прибыли раньше начала встречи, назначенной на восемь тридцать.
- Наоборот, - возразила через приспущенное окно седовласая сенаторша. - Мы опоздали на целых двадцать пять миллионов долларов.
Троица подъехала к малоприметному двухэтажному зданию, пристроившемуся рядом с резервной взлетной полосой ВМС США. Во времена «холодной войны» это цвета слоновой кости строение служило дежуркой для экипажей самолетов. В случае ядерного нападения в их задачу входила эвакуация из столицы ключевых чиновников.
Теперь, после обошедшейся в сто миллионов долларов реконструкции, здание превратилось в штаб-квартиру Оперативного центра - головного подразделения Национального центра по разрешению кризисов. Здесь трудились на полных ставках семьдесят восемь сотрудников - первоклассные тактики, военные, дипломаты, разведчики-аналитики, программисты, психологи, специалисты по аэрокосмическому наблюдению и по окружающей среде, юристы и ответственные за связи со средствами массовой информации. Кроме того Национальный центр по разрешению кризисов (совместно с Министерством обороны и ЦРУ) пользовался услугами еще сорока двух человек из вспомогательной службы и командовал тактическим ударным отрядом «Страйкер».
Как не преминули напомнить своей коллеге озабоченные бюджетом сенаторы, Фокс являлась одним из авторов устава Национального центра по разрешению кризисов. И было время, когда она всячески поддерживала его деятельность. Первоначально предполагалось, что Оперативный центр будет осуществлять информационную поддержку и служить чем-то вроде связующего звена между Центральным разведывательным управлением, Национальным агентством безопасности, Белым домом, Госдепартаментом, Министерством обороны и его Разведывательным управлением, Национальным бюро аэрокосмической разведки и Центром разведки и анализа угроз безопасности. Однако после того, как Оперативный центр сам разрешил ситуацию с заложниками в Филадельфии, которую ему подкинуло оказавшееся беспомощным ФБР, а затем раскрыл и предотвратил попытку саботажа на космическом корабле многоразового использования, он достиг равного, если не выше, положения по отношению к этим учреждениям. То, что в уставе определялось как связующая информационно-поисковая служба на базе компьютерных и космических технологий, теперь имело возможности самостоятельно начинать, отслеживать и(или) осуществлять операции по всему свету.
Однако с приходом самостоятельности понадобился и новый бюджет в шестьдесят один миллион долларов. Это было на сорок три процента больше, чем в предыдущем году, когда расходы превысили бюджет первого года существования Оперативного центра лишь на восемь процентов. Одобрять бюджет подобных размеров пятидесятидвухлетняя сенатор от штата Калифорния, избранная вот уже на четвертый срок, не собиралась. Только не перед надвигающимися выборами. И не с друзьями из ЦРУ и ФБР, требующими равноправия. Худ был давним ее приятелем, и она даже использовала свое влияние на президента, чтобы Пола назначили на должность директора. Тем не менее и ему, и его вконец обнаглевшему, по ее мнению, заместителю Майку Роджерсу придется умерить размах своих операций. Свернуть их до более чем скромных, хотя это вряд ли вызовет восторг у руководства Оперативного центра.
Винтер поставил машину перед перегораживающими подъезды к зданию клумбами, обнесенными бетонным бордюром, которые служили подстраховкой от возможных террористов-бомбометателей. Все трое вылезли из машины и прошли по выложенной плитами дорожке между коротко подстриженными газонами. Как только они приблизились к стеклянным дверям, их лица зафиксировала видеокамера. Мгновением позже из расположенного под ней динамика послышался женский голос, сообщивший, что можно войти. Зажужжал дверной замок, и Винтер толкнул дверь. Внутри их приветствовали два вооруженных охранника. Первый находился прямо перед постом охраны, второй наблюдал за происходящим из-за пуленепробиваемого стекла. Тот, что стоял снаружи, проверил их удостоверения с фотографиями, выданные Конгрессом, пробежался портативным металлоискателем по портфелю и направил гостей через первый административный этаж. В конце холла у двери лифта стоял третий охранник.
- Я уже вижу один пункт, по которому мы могли бы урезать бюджет тысяч на пятьдесят, - сообщила Фокс своим спутникам, когда двери лифта закрылись.
Помощники с готовностью захихикали. Отделанная серебристым металлом кабина устремилась вниз на подземные этажи, где по-настоящему и решались все задачи Оперативного центра.
При выходе из лифта их встретила еще одна охранница.
- Семьдесят пять тысяч, - прокомментировала сенатор. После очередной проверки документов им предложили пройти в комнату ожидания. Фокс испепелила девушку взглядом.
- Мы здесь для того, чтобы заняться делом с генералом Роджерсом, а не ждать, пока он соизволит нас принять.
- Госпожа сенатор, к сожалению, он отсутствует.
- Отсутствует? - Фокс посмотрела на свои часы и притворно вздохнула. - Господи, а я-то считала, что он здесь даже и живет. Она снова уставилась на охранницу.
- В его машине есть телефон?
- Так точно, мэм.
- Позвоните туда, пожалуйста.
- Простите, но я не знаю его номера, - ответила девушка. - Он есть у мистера Абрамса.
- Ну так позвоните ему, - распорядилась сенатор. - Передайте мистеру Абрамсу, что мы хотели бы его видеть. И еще передайте, что нам не пристало высиживать в комнатах ожидания.
Девушка начала звонить помощнику заместителя директора. Хотя его смена официально заканчивалась в шесть утра, в отсутствие начальства он имел полное право принимать решения и действовать.
Пока она набирала номер, двери лифта открылись, и в них появилась руководитель Отдела политики и экономики Марта Маколл. Интересное лицо сорокадевятилетней негритянки отражало обычную утреннюю собранность. Однако при виде сенатора суровое выражение исчезло.
- Сенатор Фокс! - Лицо Марты расцвело в улыбке - Здравствуйте, как поживаете?
- Как маятник, - ответила та.
Женщины поздоровались за руку. Марта перевела взгляд с сенатора на охранницу.
- Что-то не так? - с беспокойством спросила Маколл.
- Я считала, что Супермен не нуждается во сне, - объяснила ей Фокс.
- Супермен? - не поняла Марта.
- Генерал Роджерс.
- А-а... - Марта рассмеялась. - Теперь поняла. Он вчера говорил, что с утра собирается заскочить домой к Скуайрзам.
- Уверена, исключительно для того, чтобы приглядеть за мальчиком, - прокомментировала Фокс.
Охранница, испытывая неловкость, отвела взгляд в сторону.
- Сенатор Фокс, - Марта гостеприимно протянула руку, - почему бы вам не подождать в моем кабинете? А я пока организую вам кофе и круассоны.
- Круассоны? - Криво усмехнувшись, сенатор обернулась к Нилу:
- Семьдесят пять тысяч и еще пару сотен, - добавила она.
Оба мужчины заулыбались, и Марта последовала их примеру. Сенатор была уверена, что та понятия не имеет, о чем идет речь. Негритянка улыбалась вместе со всеми, просто за компанию. И в этом не было ничего особенного, призналась себе Фокс. Только вот что же за человек скрывается на самом деле за этой широкой белозубой улыбкой? По правде говоря, она не считала, что Маколл и на самом деле наделена чувством юмора.
- Что там новенького в Конгрессе, в Комиссии по надзору за разведслужбами? - поинтересовалась Марта, пока они шли по гладкому паркету коридора. - Насколько я слышала, никаких серьезных нареканий за отправку «Страйкера» в Россию высказано не было.
- Учитывая, что «Страйкер» предотвратил переворот, я этому не удивляюсь, - ответила Фокс.
- Впрочем, как и я, - заверила Марта.
- Последнее, что я на самом деле слышала, так это то, что президент Жанин сообщил своим помощникам в Кремле, что хотел бы установить мемориальную доску в честь подполковника Скуайрза на восстановленном после взрыва железнодорожном путепроводе.
- Это было бы здорово, - улыбнулась Марта.
Они подошли к двери кабинета, и Маколл набрала личный код на расположенной сбоку клавиатуре. Дверь со щелчком открылась, и она пропустила гостей вперед.
Не успела Марта предложить сенатору кресло, как в комнату влетел Билл Абраме.
- Всем доброе утро, - поздоровался сухощавый усатый офицер. - Я только хотел вам сказать, что с минуту назад звонил генерал Роджерс, он едет сюда и предупредил, что немного опоздает.
Сенатор деланно приоткрыла рот и приподняла брови, отчего ее продолговатое лицо вытянулось еще больше.
- Что, машина сломалась? - съехидничала она. Марта рассмеялась.
- Попал в пробку, - объяснил Абраме. - Говорит, не ожидал, что бывают такие заторы, если ехать так поздно.
Сенатор Фокс устроилась в мягком массивном кресле, а помощники остались стоять у нее за спиной.
- А генерал вам часом не сказал, почему он едет так поздно? Он ведь знал, что у нас с ним назначена встреча?
- Да, он об этом не забыл, - сказал Абраме. - Но он, э-э... - Один из его аккуратных усов дернулся кверху. - Он просил передать вам, что задержался с учебной тревогой для «Страйкера».
Марта бросила на Абрамса грозный взгляд.
- Он не планировал на сегодня никаких учебных тревог. - Ее взгляд стал еще более угрожающим. - Уж не их ли очередные детские забавы в бассейне...
- Нет, - заверил ее Абраме, бессознательно теребя кончик галстука. - Это что-то другое. Что-то внеплановое. Сенатор Фокс покачала головой.
- Я подожду, - сказала она.
Бобби Винтер так и держал свой портфель в руке, но, как только сенатор возвестила о своих намерениях, поставил его рядом с креслом.
- Я подожду, - продолжила Фокс, - подожду, ибо то, что я должна ему сказать, ждать не может. Но я вам обещаю, что, когда генерал Роджерс сюда доберется, он обнаружит, что сегодняшний Оперативный центр разительно отличается от того, который он оставил вчера вечером.
Ее маленький вздернутый нос приподнялся еще выше.
- Разительно и бесповоротно.

Глава 15
Четверг, 14 часов 10 минут, Гамбург, Германия

Пол Худ вместе со своими спутниками покинул ресторан в двадцать минут второго. Они подбросили Боба Херберта до гостиницы, чтобы тот смог продолжить наведение справок о нападении на съемочную площадку. Затем группа отправилась на промышленный комплекс Мартина Ланга «Хауптшлиссель», который располагался в тридцати минутах езды по живописной местности, в городе Глюкштадт.
Как и Гамбург, городок стоял на берегу Эльбы, но в отличие от него это были нетронутые временем места, где меньше всего можно было ожидать, что перед твоими глазами предстанет современный завод по изготовлению микропроцессоров. Да и само здание совершенно не походило на промышленное предприятие. Оно напоминало перевернутую пирамиду и было сплошь покрыто зеркальным тонированным стеклом.
- Леденец в заначке, - саркастически заметил Столл, когда они приблизились к зданию.
- Неплохо подмечено, - одобрил Ланг. - Так и было задумано, чтобы не оно нарушало окрестный вид, а наоборот, в нем отражалось окружающее.
- Насмотревшись на то, как коммунисты испоганили воздух, воду и природу Восточногерманских земель, мы начали тщательней прорабатывать проекты зданий, - добавил Хаузен. - Они должны быть не только безвредны для окружающей среды, но и вызывать положительные эмоции у тех, кто там трудится.
Худ отметил про себя, что Хаузен, в отличие от американских политиков, не пользуется короткими тщательно выверенными фразами.
Внутри трехэтажное здание представляло собой просторное светлое рабочее помещение. Главный этаж был разделен на три сектора. Сразу же за входом открывалось обширное пространство, разбитое на отдельные кабинки, в каждой из которых за компьютером сидел человек. Справа протянулись ряды кабинетов. В дальнем секторе, за кабинками, размещалась так называемая «чистая комната». Там, за прозрачными стенами цеха, мужчины и женщины в лабораторных халатах, масках и шапочках осуществляли сложнейший процесс фоторедуцирования, который превращал полноразмерные кальки в миниатюрные чипы и печатные платы.
По-прежнему представительный, но несколько расстроенный известием о нападении на съемочную площадку, Ланг приступил к проведению экскурсии.
- Сотрудники работают с восьми до пяти часов с двумя перерывами на один и на полчаса. В подвальном помещении у нас есть спортзал и бассейн, а также кушетки и душевые кабины для тех, кто хотел бы прилечь или освежиться во время перерыва.
- Представляю себе, что бы было, появись кушетки и душевые кабины на рабочих местах в Вашингтоне, - заметил Столл. - Каждый забросил бы всякую работу.
Продемонстрировав гостям самый маленький первый этаж, Ланг провел их на более просторный второй. Не успели они подняться, как у Хаузена раздался сигнал сотового телефона.
- Может быть, что-то новое о нападении, - предположил он, отходя в угол.
Не дожидаясь, когда к ним снова присоединится заместитель министра, Ланг показал американцам, как бесшумные автоматические машины осуществляют массовое производство чипов. Чуть-чуть приотстав от группы, Столл принялся изучать панели управления, с особым вниманием он следил затем, как в вакуумных камерах штамповочные автоматы выполняют работу, которая раньше делалась твердой рукой, паяльником и пассатижами. Водрузив свой рюкзак на стол, он перекинулся парой слов с одной из сотрудниц, понимавшей по-английски, которая с помощью микроскопа проверяла готовые процессоры. Когда Столл попросил ее, нельзя ли ему заглянуть в окуляры, техник вопросительно посмотрела на Ланга, и тот кивком дал добро. Столл ненадолго приник к микроскопу, после чего похвалил отличное качество процессора, превращающего звуковые сигналы в цифровой.
После того, как экскурсия по второму этажу завершилась, группа направилась к лифту, где приостановилась в ожидании Хаузена. Тот все еще стоял с телефоном в углу, сгорбившись и заткнув одно ухо пальцем, больше слушая, чем отвечая. Тем временем Столл заглянул в свой рюкзак, а затем, подхватив его, присоединился к остальным. Он улыбнулся Полу, и тот подмигнул в ответ.
- Сожалею, - сообщил им Ланг, - но показать вам третий этаж, где проводятся научно-исследовательские работы, у меня не получится. Поверьте, лично я ничего против вас не имею, но, боюсь, наши акционеры восстанут. Понимаете, сейчас мы работаем над новой технологией, которая перевернет всю отрасль.
- Понятно, - кивнул Столл. - А эта ваша технология, она случайно не связана с квантовыми частицами, принципом суперпозиции и квантовой механикой, а?
Уже во второй раз за этот день Ланг заметно побледнел. Казалось, он что-то хочет сказать, но у него это никак не получается.
Столл широко улыбнулся.
- Помните об устройстве для обрезки заплесневевшего хлеба, о котором я вам говорил?
Ланг кивнул, так и не раскрыв рта.
- Что ж, герр Ланг, - Столл пошлепал ладонью по рюкзаку, крепко зажатому в другой руке, - я дал вам почувствовать только легчайший привкус того блюда, которое с его помощью можно приготовить.

* * *

Хаузену показалось, что рухнул мир, когда он услышал этот голос из прошлого, кошмарного прошлого, хотя он никак не мог поверить в его реальность.

Предыдущая страница 6 Следующая страница


7 Том Клэнси, Стив Печеник

- Приветик, Хасье, - послышался в трубке голос с сильным французским акцентом. Это была кличка Хаузена времен его студенчества, когда он учился в Сорбонне в Париже. Хасье - «бык», финансовый спекулянт, играющий на повышение, и лишь считанные люди знали об этом его прозвище.
- Привет, - неуверенно откликнулся заместитель министра. - Кто это?
- Это твой друг и сокурсник Жерар Дюпре, - ответил голос в трубке.
Лицо Хаузена превратилось в бледную маску. Манера говорить была менее живой и агрессивной, чем ему помнилось, но он подумал, что это вполне мог быть и Дюпре. На мгновение Хаузен лишился дара речи. В его голове пронеслась кошмарная череда лиц и событий.
- Да-да, это Дюпре, - прервал его воспоминания голос. - Человек, которому ты угрожал. Человек, которому ты пригрозил, чтобы он не возвращался. Однако теперь я вернулся. Но уже как революционер Жерар Доминик.
- Трудно поверить, что это ты, - наконец выдавил из себя Хаузен.
- Мне назвать тебе кафе? Или улицу? - Голос стал более жестким. - Или назвать имена девчонок?
- Нет! - оборвал его Хаузен. - Это было твоих рук дело, а не моих!
- Ну, это ты так говоришь.
- Нет! Так и было на самом деле.
- Это ты так говоришь... - медленно повторил голос.
- Как ты узнал мой номер? - спросил Хаузен.
- Нет ничего, что я не смог бы получить, и никого, кого не смог бы отыскать.
Хаузен тряхнул головой.
- Почему именно сейчас? - спросил он. - Прошло целых пятнадцать лет...
- Лишь мгновенье - с точки зрения богов, - рассмеялся собеседник. - Кстати, именно им и угодно теперь тебя осудить.
- Меня осудить? - переспросил Хаузен. - За что? За то, что рассказал правду о твоем преступлении? То, как я поступил, было правильным...
- Правильным?! - Его не стали дослушивать. - Задница ты, Хасье. Верность, вот ключевое слово. Верность и в радости и в горе. Верность при жизни и в момент смерти. Это то, что отличает человека от недочеловека. И стремясь избавиться от всех недолюдей, Хасье, я планирую начать с тебя.
- Ты остался все таким же чудовищем, как и был, - заключил Хаузен. Его ладони вспотели. Ему пришлось сильнее сжать трубку, чтобы не дать ей выскользнуть из руки.
- Нет, - возразил Дюпре, - я стал куда чудовищней. Много чудовищней. Потому что теперь у меня есть не только стремление к исполнению собственных желаний, но и я создал средства для претворения их в жизнь.
- Ты создал? - возмутился Хаузен. - Это твой отец создал эти средства...
- Их создал я! - оборвал его Дюпре. - Я. Все сам. Все, что я имею, заработано мной самим. Папаше повезло после войны. Всякий владелец фабрики в то время стал бы богат. Нет, он был таким же дураком, как и ты, Хасье. Правда, его хватило на то, чтобы сделать красивый жест - вовремя умереть.
Это какое-то сумасшествие, подумал Хаузен.
- Дюпре, - произнес он вслух. - Или я должен называть тебя Домиником? Я не знаю, где ты и кто ты теперь, но я сегодня тоже не тот, кем был. Гораздо выше. Я уже совсем не тот студентик, которого ты помнишь.
- Как же, как же, я в курсе, - рассмеялся собеседник. - Я следил за твоими назначениями. За каждым из них. За твоим ростом в правительстве, за кампанией, которую ты затеял против неофашистских группировок. Женитьба, рождение дочери, развод. Между прочим, милая девочка, твоя дочь. Ей нравится заниматься балетом?
Хаузен еще сильней сжал трубку.
- Только тронь ее, я отыщу тебя и прикончу!
- Что за грубые слова от столь осторожного политика, - посетовал Дюпре. - Но в том-то и заключается прелесть отцовства, не правда ли? Если что-то угрожает ребенку, все остальное теряет смысл. И карьера, и здоровье.
- Если воюешь - то только со мной, - предупредил Хаузен.
- Я понимаю, Хасье, - успокоил того собеседник. - Alors, по правде говоря, я всегда старался держаться подальше от девочек-подростков. Столько проблем. Ну, ты понимаешь.
Хаузен разглядывал линолеум на полу, но перед его глазами стоял молодой Жерар Дюпре. Подлый, безжалостный, исходящий злобой. Но сам он не может себе позволить поддаться гневу. Даже в ответ на расчетливые угрозы в адрес его девочки.
- Так ты собрался меня судить? - спросил Хаузен, с трудом заставляя себя успокоиться. - Как бы больно я не упал, ты упадешь больнее.
- О, я так не думаю, - возразил Дюпре. - Видишь ли, в отличии от тебя, я накладывал слой за слоем преданных услуг, которые отделяют меня от моей деятельности. Фактически, мною создана империя из доверенных лиц, которые мыслят так же, как и я. Я даже нанял человека, который помог мне отследить жизнь и деяния Рихарда Хаузена. Его уже нет в живых, но он успел снабдить меня массой сведений о тебе.
- Существуют еще законы, - заметил Хаузен. - И существует множество способов сделать кого-то соучастником.
- И кому это лучше знать, как не тебе? - ехидно уточнил Дюпре. - В любом случае на это парижское дело вышел срок давности. Сам закон теперь уже не станет трогать ни тебя, ни меня. Но подумай, что будет с твоей репутацией, если об этом узнают люди? Если начнут появляться фотографии о той ночи?
Фотографии? Хаузен задумался. Камера - неужели они могли попасть в кадр?
- Мне хотелось, чтобы ты просто знал о моих планах тебя уничтожить, - продолжил голос в трубке. - Я хочу, чтоб ты думал об этом. Чтоб ты этого ждал.
- Не выйдет, - ответил Хаузен. - Я найду способ, как с тобой справиться.
- Возможно, - согласился Дюпре. - Но ведь тогда все равно останется эта прелестная тринадцатилетняя танцовщица. Хоть я лично и зарекся иметь дело с малолетками, но отдельные члены моей группировки...
Хаузен нажал кнопку и отключил телефон. Он засунул его обратно в карман и повернулся лицом к холлу. Изобразив вымученную улыбку, он поинтересовался у ближайшего служащего, как пройти в туалет. Затем он махнул рукой Лангу, чтобы тот забирал всех вниз, не дожидаясь его самого. Ему необходимо было уединиться, хоть чуть-чуть подумать о том, что делать дальше. Зайдя в туалетную комнату, Хаузен склонился над раковиной. Он набрал в ладони воды и окунул в них лицо. Вода медленно стекала в раковину. Даже когда ладони остались пустыми, он так их и не отвел от лица.
Жерар Дюпре.
Имя, которое он надеялся больше не услышать никогда в жизни, лицо, которое он не желал бы увидеть даже мысленным взором.
Однако он возвратился, возвратился и сам Хаузен - обратно в Париж, в самую мрачную ночь в его жизни, полную страха и чувства вины, позабыть о которых он не мог на протяжении долгих-долгих лет.
Так и не оторвав лица от ладоней, Хаузен заплакал. И это были слезы страха и.., стыда.

Глава 16
Четверг, 8 часов 16 минут, Вашингтон, федеральный округ Колумбия

Подбросив Билли до школы и дав себе пару минут передышки, чтобы немного отойти от «яростной битвы» на игровом автомате, Роджерс позвонил по установленному в машине радиотелефону Дарреллу Маккаски. Офицер связи между Оперативным центром и ФБР уже выехал на работу, и Роджерс отловил его тоже в автомобиле. Генерал отнюдь не удивился бы, окажись они во время разговора где-то совсем рядом. Он все больше убеждался, что все эти чудеса техники - не что иное, как чей-то способ получать тысячи долларов за продажу двух пустых консервных банок с проволокой между ними. Правда, эти консервные банки были снабжены шифраторами, которые изменяли частоту передачи разговора на одном конце линии, а затем превращали его в нормальный голос на другом. Сигналы, случайно услышанные с постороннего радиотелефона, казались бы полной бессмыслицей.
- Доброе утро, Даррелл, - поздоровался Роджерс.
- Доброе утро, генерал, - ответил тот недовольным голосом, как это случалось у него по утрам. - И не спрашивайте меня про вчерашний волейбол. Наши продули министерству обороны.
- Ладно, не буду, - пообещал ему Роджерс. - Послушайте, я тут кое-что накопал и хотел бы, чтобы вы это проверили. Группа под названием АТБ - ассоциация «Только для белых». Вы случайно о такой не слышали?
- Как же, наслышан, - отозвался Маккаски. - Только не надо говорить, что ветер шепнул вам на ухо про «Балтик-авеню». Это считается большим секретом.
- Нет, - успокоил его Роджерс, - мне про это ничего не известно.
«Балтик-авеню» было текущим кодовым названием мероприятий, осуществляемых ФБР для борьбы с внутренними врагами. Оно было взято из игры «Монополия». Улица «Балтик-авеню» следовала сразу же за клеткой «давай ходи», то есть это означало начало операции. Пароль менялся еженедельно, и Роджерс с нетерпением ожидал наступления очередного понедельника, когда Маккаски называл ему новый. За последние месяцы из всех паролей, подразумевающих слова «давай» и «ходи» ему больше всего понравились «Моисей», по-видимому, навеянный популярной песней «Пусть народ мой идет», и «Мятная площадка» - по ассоциации со знаменитыми в шестидесятые годы танцплощадками «давай-давай», где публика поголовно жевала мятную жвачку.
- АТБ отрабатывается в рамках «Балтик-авеню»? - уточнил Роджерс.
- Нет, - ответил Маккаски, - по крайней мере не напрямую. Роджерс знал, что расспрашивать дальше о конкретной операции лучше не стоит. Даже при том, что их телефонный разговор был закрыт от посторонних ушей, защита оказывалась эффективной лишь от случайных слушателей. Звонки все же можно было и отследить и расшифровать, а некоторые члены этих проповедовавших превосходство белого человека группировок были отнюдь не дураками.
- Расскажите, что вам известно об АТБ? - попросил Роджерс.
- Что ж, солидная организация, - начал Маккаски. - У них есть несколько лагерей, где ведется подготовка военно-прикладного характера, они имеются и на Юго-востоке, Юго- и Северо-западе. Там выбор по полной программе - от уроков по изготовлению самодельных боеприпасов и до внешкольных занятий для трудных подростков. Издают красивый журнал под названием «Phrer», что произносят как «Фюрер», у которого есть свои корпункты и отделы по рекламе и распространению в Нью-Йорке, Лос-Анджелесе и Чикаго. И они же спонсируют популярную рок-группу под названием «Чисто-белые потрясающие пижоны».
- А еще они засели в Интернете, - добавил Роджерс.
- Знаю, - сказал Маккаски. - С каких это пор вы начали лазить по компьютерным сетям?
- Я-то не лажу, - ответил Роджерс, - а вот сын Чарли Скуайрза это делает. И вчера он подцепил полную насилия игру, где учат линчевать негров.
- Вот негодяи!
- Вот и я так считаю, - согласился Роджерс. - Расскажите поподробней.
- Забавно, что вы этим заинтересовались именно сейчас, - ответил Маккаски. Я как раз имел беседу со своим приятелем из Дюссельдорфа, он там подвизается в Бюро по защите конституционных прав. Так вот они все обеспокоены предстоящими «днями хаоса», когда происходят сборища всех тамошних неонацистов: скрытых - открыто, а явных - тайно, если вам понятно, о чем идет речь.
- Боюсь, что не очень.
- Поскольку неонацизм там вне закона, - принялся объяснять Маккаски, - признанные последователи Гитлера устраивать открытые сборища не имеют права. Они собираются по фермам, в лесах или на каких-нибудь заброшенных заводах. Те же, кто изображают из себя просто политических активистов, несмотря даже на то, что они выступают в защиту неонацистских идей, имеют возможность собираться открыто.
- Понятно, но почему тогда явных гитлеровцев не отдают под суд? - недоуменно поинтересовался Роджерс.
- Их отдают, - успокоил его Маккаски, - но только в том случае, когда правительство способно кого-то отыскать. Но даже тогда, когда кого-то и находят и некоторые из этих людей - например, у них есть такой парень Рихтер, уже отсидевший один срок, - предстают перед судом, тот их обвиняет в нарушении общественного спокойствия и оставляет в покое. Раздражение общественности, вызываемое бритоголовыми, действительно велико, но в то же время они считают, что трогать складно говорящее и с опрятной внешностью ничтожество вроде Рихтера совсем не следует.
- Правительство не может позволить себе роскошь - настроить против себя слишком многих избирателей.
- Именно, - подтвердил Маккаски, - а еще оно не может допустить, чтобы неонацисты выглядели некими жертвами. Некоторые из тех, кому так хотелось бы стать новыми Гитлерами, обладают даром убеждения и определенной харизмой, чему остается только позавидовать. Они умеют очень неплохо играть на публику в вечерних новостях.
Роджерс не испытал восторга от услышанного. Он давно точил зуб на средства массовой информации за то, что те вечно играли на руку преступникам. Наверно, последний раз, когда суд общественного мнения все же вынес обвинительный приговор, был случай с Ли Харви Освальдом, заявившим по телевидению о собственной невиновности, но даже такой суд присяжных не пришел к единодушному заключению. Было что-то такое в обреченном взгляде подозреваемого и непреклонном лице прокурора, что перетягивало сочувствующую неудачникам публику на сторону висельника.
- Так что там с вашим немецким другом? - спросил Роджерс.
- Их бюро весьма обеспокоено, потому что помимо «дней хаоса» они вдобавок столкнулись еще и с этим новым явлением, получившим название «Сеть Туле». Это набор из приблизительно сотни электронных почтовых ящиков и информационных листков, которые позволяют общаться и объединяться различным неонацистским группировкам и ячейкам. Способов отследить отправителей корреспонденции не существует, а поэтому прекратить это дело власти не в силах.
- Кто такой или что такое это Туле? - последовал очередной вопрос.
- Это название места. Овеянная легендами северная колыбель европейской цивилизации. - Маккаски рассмеялся. - В детстве я увлекался фантастикой, особенно жанром «фэнтези», и начитался романов о приключениях варваров в этих местах, вроде «Медведей из последнего Туле» или чего-то в том же духе.
- Мужественность и европейская чистота, - задумчиво произнес Роджерс. - Вот вам несокрушимые символы.
- Да уж, - согласился Маккаски. - Хотя сам я никогда не поверю, что из этих, похоже, удивительных мест, могло бы выйти что-либо настолько испорченное.
- Я так понял, что эта самая «Сеть Туле» проторила дорожки и внутрь Америки?
- Не то чтобы непосредственно, - уточнил Маккаски. - У нас хватает доморощенных демонов. Вот уже года два ФБР, Южный центр по правам неимущих в Алабаме и Центр Саймона Визенталя внимательно отслеживают, как выступающие за расовую нетерпимость группировки устанавливают широкие информационные каналы. Проблема, как и в Германии, заключается в том, что «плохие ребята» обычно соблюдают законы. Кроме того, они полностью защищены Первой поправкой Конституции.
- Однако Первая поправка не дает им права подстрекать к насилию, - возразил генерал.
- А они и не делают этого. Да, от них может смердеть за версту, но эти люди очень осторожны.
- На чем-то они да поскользнутся, - уверенно заявил Роджерс. - И когда это с ними случится, я хотел бы оказаться в том месте и как следует их прищучить.
- До сих пор они не ошибались, - сообщил Маккаски, - и ФБР продолжает отслеживать все неонацистские сайты в электронных сетях - как пяток игровых полей в Интернете, так и восемь общенациональных компьютерных бюллетеней. У нас также есть обоюдная договоренность с немцами о передаче любой информации, которую им только удастся почерпнуть из электронных сетей.
- Только с Германией? - уточнил Роджерс.
- С Германией, Англией, Канадой и Израилем, - ответил Маккаски. - Пока что заострять вопрос больше никто не хочет. До сих пор ни с чем противозаконным они не сталкивались.
- Только с аморальным, - саркастически заметил Роджерс.
- Конечно, но вам лучше чем кому-либо известно, как мы сражались в целой куче войн, чтобы дать свободу слова всем американцам, включая и АТБ.
- Мы также сражались в одной из этих войн, чтобы доказать, что Гитлер был не прав, - мрачно возразил Роджерс. - Был и остается не прав. И насколько я понимаю, мы по-прежнему остаемся в состоянии войны со всеми этими недобитками.
- Кстати о войне. Перед тем, как я выехал на работу, мне позвонил Боб Херберт, - сообщил Маккаски. - Совпадение, но ему тоже понадобилась информация о немецкой террористической группе под названием «Фойер». Вы не слышали утром о теракте?
Роджерс ответил, что не смотрел утренние новости, и Маккаски коротко пересказал ему суть происшедшего. События лишний раз напомнили генералу, что сегодняшние неонацисты убивают столь же безжалостно, как и вдохновившие их на это чудовища, начиная с Гитлера и Гейдриха и кончая Менгелем. И ему не верилось, да и он бы никогда не поверил, что подобные личности могли прийти в голову «отцам основателям», когда те разрабатывали Конституцию.
- Кто-нибудь уже занимается запросом Боба? - спросил Роджерс.
- Больше всего материалов по группе «Фойер» имеется у Лиз, - ответил Маккаски. - Я собираюсь с ней встретиться, как только приеду в контору. Мы пройдемся по тому, что есть, и я передам всю существенную информацию Бобу, в ЦРУ и в Интерпол. Они заняты поисками как преступников, так и пропавшей девушки.
- О'кей, - дал добро генерал. - Как только с этим покончите, принесите мне ваши сведения, и давайте у меня посовещаемся вместе с Лиз. Думаю, моя встреча с сенатором Фокс особенно не затянется.
- О-о, - протянул Маккаски. - Значит, мы с вами увидимся после вашей встречи?
- Со мной все будет в порядке, - успокоил его Роджерс.
- Как скажете, - согласился Маккаски.
- Но вы в это не верите?
- Пол по натуре дипломат, вы же раздаете пинки под задницы, - объяснил Маккаски. - А я еще в жизни не встречал сенатора, который бы нормально откликнулся на что-то иное, кроме поцелуев в это самое место.
- Мы говорили с Полом на эту тему, - сказал Роджерс. - Он считает, что, поскольку мы показали себя и в Корее и в России, нам следовало бы занять более жесткую позицию по отношению к Конгрессу. По нашему мнению, благодаря действиям «Страйкера» и его невосполнимым потерям сенатору Фокс будет гораздо сложнее сказать «нет» в ответ на наш запрос об увеличении бюджета.
- Увеличении?! - поразился Маккаски. - Генерал, замдиректора ФБР Клейтон сказал мне, что им сделали обрезание на девять процентов. И он считает, что это еще они счастливо отделались. Ходят слухи, что Конгресс ведет речь об уменьшении бюджета ЦРУ процентов на пятнадцать-двадцать.
- Я постараюсь убедить сенатора, - пообещал Роджерс. - Нам необходимо иметь больше оперативников за океаном. В связи со всеми изменениями, которые происходят в Европе, на Ближнем Востоке и особенно в Турции, нам не обойтись без лишних живых глаз и ушей на местах. Думаю, мне удастся ей это показать.
- Надеюсь, вы правы, генерал. Не уверен, что у леди выдался хоть один нормальный день, с тех пор как ее дочь убили, а муж сунул ствол себе в рот.
- Она все еще в составе комитета, чья задача обеспечивать безопасность страны, - жестко заметил Роджерс. - А это должно оставаться превыше всего.
- Еще у нее есть избиратели, которые платят налоги и перед которыми она тоже отчитывается, - напомнил Маккаски. - Как бы то ни было, желаю вам удачи.
- Спасибо, - поблагодарил Роджерс. На самом деле он вовсе не чувствовал себя так уверенно, как это можно было понять из его слов. Тем более он не стал приводить Маккаски слова А.Е. Хаусмана на этот счет: «Удача - это случайность, неприятность - закономерность». И в каком бы проекте ни участвовала колючая Фокс, неприятности там действительно были обеспечены.
Через пару минут генерал уже свернул со скоростного шоссе и по подъездной дороге направился к воротам авиабазы Эндрюз.
Оказавшись в родных местах, он позвонил на мобильный телефон Худа, чтобы кратко обменяться утренней информацией. Генерал поставил его в известность о случае с Билли и сообщил, что поручил дело Маккаски, чтобы тот разобрался, кто за всем этим стоит. Директор полностью одобрил действия своего заместителя.
Отключив связь, Роджерс стал размышлять: то ли террористические группы особенно разрослись за последнее время, то ли они стали более заметны благодаря современным средствам массовой информации, которые моментально освещали любые их акции.
А может быть, тут и то и другое вместе, заключил он, минуя часового на воротах. Сообщения об этих группировках в средствах массовой информации воодушевляли сочувствующих на создание собственных объединений, в результате чего пресса заговорила о некоем «феномене». В общем, одна грязная рука моет другую.
Роджерс поставил машину и торопливо направился к входным дверям. Встреча была назначена на половину девятого, а на часах уже было 8.25. Сенатор обычно приезжала раньше времени и выражала крайнее недовольство, если тот, с кем она должна была встретиться, не поступал так же.
Вероятно, это будет первое очко не в мою пользу, подумал Роджерс, спускаясь на лифте вниз. Вторым окажется особенно плохое настроение леди.
Когда генерал вышел из лифта, одного взгляда на симпатичное лицо Аниты Мьюи, охранявшей нижний уровень, оказалось достаточно, чтобы понять, что счет-таки был ноль : два.
Что ж, подумал он, направляясь вдоль коридора, я должен отыскать способ справиться с ситуацией. Командирам приходится это делать, а Роджерсу нравилось быть командиром. Ему нравилось инспектировать «Страйкер», ему нравилось руководить Оперативным центром в отсутствие Худа. Он любил сам процесс, в результате которого происходило что-то такое, что пошло бы на пользу Америке. Даже сознание того, что он является всего лишь маленьким зубчиком в одной из шестеренок этой огромной машины, переполняло его особой гордостью.
И одна из обязанностей этого зубчика - взаимодействие с другими такими же зубчиками, сказал он себе. Даже если это политики.
Проходя мимо кабинета Марты Маколл, он резко остановился. Дверь в кабинет была распахнута, а внутри восседала сенатор Фокс. По угрюмому выражению ее лица Роджерс понял, что он получил «удаление с площадки» еще до того, как успел туда ступить.
Генерал посмотрел на свои часы - те показывали 8.32.
- Прошу прощения, - извинился он перед Фокс.
- Заходите, генерал Роджерс, - ответила сенатор. Ее голос звучал сдержанно и несколько отрывисто. - Мисс Маколл как раз мне рассказывала про своего отца. Моя дочь была большой поклонницей его музыки.
Роджерс переступил порог.
- Мы все были поклонниками его таланта, - согласился он, прикрывая за собой дверь. - Во Вьетнаме мы звали его «душой Сайгона».
Лицо Марты выражало деловую озабоченность. Генералу была хорошо знакома эта маска. Маколл неизменно принимала позицию тех, кто могли повлиять на успех ее карьеры. И если сенатор Фокс станет нападать на Роджерса, Марта не упустит случая сделать то же самое. И даже усердней обычного.
Роджерс присел на краешек письменного стола хозяйки кабинета. Раз уж сенатор захотела воспользоваться преимуществом игры на своем поле, пусть посмотрит на него снизу вверх.
- К сожалению, генерал, - заговорила Фокс, - я приехала сюда не для того, чтобы беседовать о музыке. Я приехала, чтобы обсудить ваш бюджет. Вчера я была в некоторой растерянности, когда мне позвонил помощник вашего директора и сообщил, что у мистера Худа есть более неотложные дела - тратить деньги, которых он еще не получил. Однако я решила к вам заехать в любом случае.
- Мы с Полом практически работали над бюджетом вместе, - возможно мягче проговорил Роджерс. - И я готов ответить на любой из вопросов, которые у вас, возможно, возникли.
- У меня есть только один вопрос, - сообщила сенатор. - С каких это пор машинописное бюро правительства перепечатывает фантастику?
Роджерс ощутил нестерпимое жжение внутри желудка. Маккаски оказался прав: этим должен был заниматься Пол.
Фокс положила портфель к себе на колени и щелкнула замками.
- Вы просите об увеличении своего бюджета на восемнадцать процентов, в то время как остальные государственные организации поголовно заняты всеобщим сокращением расходов.
Она передала Роджерсу его же собственный трехсотстраничный документ.
- Это бюджет, который я собираюсь представить в финансовый комитет. В нем вы найдете мои исправления, сделанные синей ручкой, которые сокращают ваш бюджет в целом на тридцать два процента.
- Сокращают?! - Взгляд генерала переметнулся с документа на лицо сенатора.
- Мы могли бы поговорить о перераспределении оставшихся семидесяти процентов, - продолжила Фокс, - но само сокращение - дело уже решенное.
Первым побуждением Роджерса было швырнуть бюджет в лицо сенатору. Выждав время, чтобы едва сдерживаемое желание немного схлынуло, он обернулся и положил документ на стол Марты.
- Вы отчаянная женщина, сенатор.
- Да и вам этого качества не занимать, генерал, - парировала Фокс без тени обиды.
- Знаю, - ответил тот. - Мою отчаянность испытали и вьетнамцы, и иракцы, и северокорейцы.
- Все мы тут имели удовольствие лицезреть ваши награды, - вежливо подтвердила она. - Однако это еще не справка о мужестве.
- В самом деле, - тихо согласился Роджерс. - Зато ваша отчаянность граничит со смертным приговором. Мы имеем организацию высочайшего класса, но это все же не уберегло нас от утраты База Мура в Северной Корее и Чарли Скуайрза в России. Если вы нам урежете деньги, я не смогу обеспечить своим людям необходимую поддержку.
- Поддержку в чем? - уточнила сенатор. - В очередных приключениях за океаном?
- Нет, - ответил он. - Последнее время наше правительство слишком сосредоточилось на электронных средствах разведки. Шпионские спутники. Радиоперехват. Фоторазведка. Компьютеры. Да, это прекрасные инструменты, но этого недостаточно. Лет так тридцать-сорок назад наши агенты были разбросаны по всему свету. Агентурная разведка. Оперативники, которые проникали в иностранные правительства и разведывательные структуры, внедрялись в террористические группировки и использовали все свои аналитические способности, всю свою инициативу, изобретательность и мужество, чтобы добывать необходимую нам информацию. Ни одна самая лучшая камера в мире не сможет достать чертежи из ящика стола. Только человек способен забраться в компьютер, который не подключен к внешней сети. Спутник-шпион не заглянет в глаза террористу и не подскажет, действительно ли он или она являются фанатиками или их можно еще переубедить. И нам необходимо восстанавливать это направление.
- Прекрасно сказано! - восхитилась сенатор. - Однако вы меня не убедили. Чтобы защитить интересы Америки, нам не нужна эта ваша агентурная разведка. «Страйкер» не позволил корейским лунатикам разбомбить Токио. Они спасли администрацию русского президента, который до сих пор так и не доказал, является ли он по-настоящему нашим союзником. С какой стати, почему американским налогоплательщикам следует тратить деньги на выполнение международных полицейских функций?
- Да потому, что мы - единственные, кто могут их выполнить! - горячо ответил Роджерс. - Мы сражаемся с раком, сенатор. И нам приходится его лечить, где бы ни обнаружилась опухоль.
- Я согласна с сенатором Фокс, - услышал он за спиной голос Марты. - Существуют иные организации, которым Соединенные Штаты могли бы переадресовать международные заботы. ООН и Международный суд предназначены именно для таких целей и соответствующим образом финансируются. А еще есть НАТО.
- Ну, и где же они были? - не оборачиваясь, спросил Роджерс.
- Простите?
- Где же была эта самая ООН, когда ракета «нодонг» стартовала из Северной Кореи? Именно мы оказались теми хирургами, которые не допустили, чтобы японцы подцепили лихорадку с температурой эдак тысяч восемнадцать градусов по Фаренгейту.
- Еще раз повторяю, это была отличная работа, - сказала сенатор. - Но это была работа, которую вам не следовало взваливать на свои плечи. Соединенные Штаты пережили столкновение Советского Союза с Афганистаном, войну Ирана с Ираком, переживут они и другие конфликты.
- Скажите это семьям американцев, ставших жертвами террористов, - не сдавался Роджерс. - Сенатор, мы не просим у вас игрушек или дорогих безделиц. Я прошу вас о безопасности американских граждан.
- Будь этот мир совершенным, мы имели бы возможность обезопасить каждое здание, каждый самолет, каждую жизнь. - Фокс застегнула портфель. - Но наш мир далек от совершенства, и бюджет придется урезать так, как я уже сказала. Дебатов и слушаний по этому вопросу проводиться не будет.

Предыдущая страница 7 Следующая страница


Государственные игры 8

- Прекрасно! - воскликнул Роджерс. - Когда Пол возвратится, можете начинать прямо с моей зарплаты. Фокс устало прикрыла глаза.
- Пожалуйста, генерал, давайте обойдемся без рисовки.
- Я вовсе и не пытаюсь драматизировать, - заверил ее Роджерс. - Просто я убежден, что нельзя что-либо делать, не продумав всего как следует. Вы изоляционистка, сенатор. И вы стали ею с того времени, когда произошла трагедия во Франции.
- Это не имеет никакого отношения к...
- Конечно же, имеет. И я понимаю ваши чувства. Убийцу вашей дочери французы так и не отыскали, и их это, похоже, мало волнует. Так с какой стати мы будем им помогать? И вы позволяете себе привносить это в более крупные вопросы, такие, как вопрос национальной безопасности.
- Генерал, - заговорила Марта, - у меня за границей никто не погиб, но я тоже согласна с сенатором. Оперативный центр был создан для того, чтобы оказывать помощь другим госучреждениям, а не другим государствам. Мы как-то упустили это из виду.
Роджерс обернулся и посмотрел на Марту сверху вниз.
- У вашего отца была песня «Мальчик, потушивший огни», о белом пареньке, который выключил в клубе свет, чтобы там смог спеть чернокожий певец...
- Не надо мне цитировать моего отца, - оборвала его Маколл, - и не надо намекать, что мне повезло с вашим клубом, генерал. Мне никто не помогал получить этот ангажемент...
- Если вы позволите мне закончить, - перебил ее Роджерс, - то я имел в виду совершенно не это.
Голос генерала сохранил спокойствие. Миссис Роджерс не так воспитала сына, чтобы тот позволил себе повысить голос на женщину.
- Я всего лишь пытался объяснить: того, что Гошен называл «прекрасным одиночеством», просто больше не существует. Ни в мире музыки, ни в мире политики. Если развалится Россия, это повлияет на Китай, Прибалтику и Европу. Если пострадает Япония...
- Про теорию «домино» я узнала еще в начальной школе, - заявила Маколл.
- Да, мы все ее учили, генерал, - подтвердила сенатор Фокс. - Неужели вы и вправду верите, что Оперативный центр с генералом Майклом Роджерсом являет собой те самые подпорки, на которых и держится крыша палатки?
- Мы выполняем свою часть дела, - ответил ей Роджерс. - Но нам необходимо работать еще больше.
- А я говорю, мы и так уже наворочали слишком много! - воскликнула Фокс. - Когда я еще только начинала работать в Сенате, самолетам США не позволили пролет транзитом над Францией, чтобы разбомбить Триполи и Бенгази. А ведь считается, что французы - наши союзники. Я тогда же заявила перед всем нашим Сенатом, что, похоже, мы бомбили не ту столицу. Не так давно русские террористы взорвали туннель в Нью-Йорке. Так ли усердно искали убийц русские органы? А эти ваши новые друзья из русского Центра оперативного реагирования, они что, предупредили нас о взрыве? Даже сегодня, разве их оперативники охотятся за своими бандитами по эту сторону океана? Нет, генерал, им до этого нет дела.
- Пол ездил в Россию, чтобы установить отношения с их Центром оперативного реагирования, - пояснил им Роджерс. - Мы уверены, что сможем рассчитывать на их сотрудничество.
- Знаю, я читала его отчет, - сказала сенатор. - А вы знаете, когда начнется это сотрудничество? После того, как мы вложим десятки миллионов долларов в этот их центр, чтобы он стал таким же современным и эффективным, как наш. Но это случится уже после того, как генерал Орлов уйдет в отставку. Его место займет кто-то другой, кто не так дружественно относится к США, и мы снова останемся наедине с врагом, которому сами же и помогли стать сильнее.
- В американской истории полно как удачно использованных шансов, так и досадных потерь, - философски заметил Роджерс. - И еще в ней немало взаимоотношений, которые выстраивались и поддерживались. Нам не стоит терять оптимизм и надежды.
Фокс поднялась с кресла. Она передала портфель одному из своих помощников и поправила черную юбку.
- Генерал, - обратилась она к Роджерсу, - ваша склонность к наставлениям хорошо известна, но лично мне ваши нравоучения не по вкусу. Я оптимистка и надеюсь, что Америка разрешит свои проблемы. Однако я не стану поддерживать Оперативный центр, если он будет выступать в качестве международной палочки-выручалочки. Мозговой центр - да. Источник разведданных - да. Центр по разрешению домашних кризисов - да. Команда международных спасателей - нет. И для того, что я только что перечислила, вам хватит бюджета, представленного мною.
Фокс коротко кивнула Роджерсу, попрощалась за руку с Мартой и направилась к выходу.
- Сенатор? - окликнул ее генерал.
Женщина остановилась и повернулась к Роджерсу. Тот сделал несколько шагов в ее сторону. Фокс была с ним почти одного роста, и ее ясные серо-голубые глаза практически в упор уставились в его лицо.
- Даррелл Маккаски и Лиз Гордон получили задание на разработку проекта, - сообщил ей Роджерс. - Полагаю, вы уже слышали о банде террористов, которая напала на съемочную площадку в Германии?
- Нет, - призналась Фокс. - В утренней «Пост» об этом ничего еще не было.
- Знаю, - сказал Роджерс. Все правительство узнавало новости либо из газеты «Вашингтон пост», либо из телепередач канала Си-эн-эн. И он рассчитывал на то, что сенатору еще ничего не известно. - Это случилось часа четыре назад. Убиты несколько человек. Там в командировке находится Боб Херберт, и он попросил нас о помощи.
- И вы что же, считаете, мы должны помогать немецким властям проводить расследование? - искренне поразилась женщина. - Что за жизненно важные интересы Америки на сей раз находятся под угрозой? Стоит ли игра свеч? И должно ли это волновать наших налогоплательщиков?
Роджерс тщательно взвесил свою следующую фразу. Он расставил капкан, и «Лиса» шла прямого в него. И когда тот захлопнется, сенатору, похоже, будет больно.
- Волноваться станут только двое из налогоплательщиков, - ответил генерал. - Родители двадцатиоднолетней девушки, которую, возможно, похитили эти террористы.
Серо-голубые глаза женщины подернулись влагой. Сенатор дрогнула, стараясь держаться по-прежнему прямо. Понадобилось какое-то время, прежде чем она снова смогла говорить.
- Вы же не берете пленных, генерал, или все же берете?
- Беру, когда враг добровольно сдается, сенатор. Она продолжала смотреть на него. Казалось, в ее глазах вдруг собрались все скорби мира, и Роджерс ощутил себя исчадием ада.
- Что вы все же хотите от меня услышать? - с явным усилием спросила Фокс. - Конечно же, помогите спасти эту девочку. Она же американка.
- Спасибо, - поблагодарил ее Роджерс, - и простите меня ради Бога. Иногда интересы Америки кроются в наших же поступках.
Фокс какое-то мгновение продолжала смотреть на Роджерса, а затем перевела взгляд на Марту. Пожелав ей удачного утра, сенатор быстро покинула кабинет. Ее помощники последовали за ней, не отставая ни на шаг.
Роджерс не помнил, чтобы он поворачивался и забирал документ о бюджете, но, когда он направился к двери, тот каким-то образом оказался в его руке.

Глава 17
Четверг, 2 часа 30 минут, Гамбург, Германия

Анри Торон и Ив Ламбек стряхнули с себя последние остатки сна. Теперь им было не до раскачки. Возвращение Жан-Мишеля разбудило мужчин, а телефонный звонок месье Доминика мигом привел этих двух французских громил в состояние полной готовности.
Полной боевой готовности.
Жан-Мишель понимал, что, конечно же, сам допустил ошибку. К нему были приставлены телохранители, а он посвоевольничал и отправился в Сант-Паули в одиночку. Все трое приехали в Германию в час ночи, после чего Анри с Ивом резались в «блэкджек» до половины третьего. Ему самому и надо-то было всего лишь растолкать их, и тогда уж они не отошли бы от него ни на шаг и смогли бы наверняка защитить от этих самых фрицев. Так нет же, он дал им поспать. Но, с другой стороны, чего ему было опасаться?
- Как вы думаете, для чего месье Доминик посылал нас вместе с вами? - прорычал при виде Жан-Мишеля Анри. - Охранять вас или отсыпаться?
- Я никак не думал, что мне угрожает какая-то опасность, - честно признался тот.
- Когда имеешь дело с немцами, опасность есть всегда, - мрачно изрек Анри.
Месье Доминик позвонил в тот самый момент, когда Ив заворачивал в полотенце кубики льда, чтобы приложить к глазу Жан-Мишеля. Трубку поднял Анри.
Их хозяин даже не стал повышать голоса. Впрочем, он никогда его и не повышал. Он попросту объяснил, что им следует сделать, и приказал выполнять сказанное. Оба и так знали, что будут наказаны внеочередной службой на месяц за то, что проспали. Это было обычным наказанием за первый прокол. Тех, кто подводил дважды, увольняли без разговоров. И чувство собственной несостоятельности из-за того, что подвел хозяина, было куда болезненней, чем то, которое они испытали, когда вынужденно оставили подушечку пальца в корзине одной из гильотин месье Доминика.
А потому теперь, доехав на такси до Сант-Паули, они терпеливо ждали, прислонившись за машиной, неподалеку от входа в клуб «Аусвехзельн». Улицы начинали потихоньку заполняться туристами, правда, участок метров в двадцать между французами и дверью клуба оставался относительно безлюдным.
Несмотря на внушительный рост - сто девяносто сантиметров, - Анри походил на громадную бочку, Ив был еще выше его и шире в плечах. Первый был вооружен бельгийским пистолетом двойного действия «GP», а у второго во внутреннем кармане куртки лежала «Беретта-92Р». Задача их не отличалась особой сложностью: им следовало попасть внутрь клуба и, прибегнув к любым способам, которые только потребуются, заставить герра Рихтера поговорить по телефону.
Уже более двух часов Анри неотрывно следил сквозь табачный дым от прикуриваемых одна за другой сигарет за дверью клуба. Когда та, наконец, открылась, он коснулся руки Ива, который тут же прекратил жевать свою самодельную жвачку, и они поспешили вперед.
Фигура мужчины гигантских размеров заслонила дверной проем. Французы, сделав вид, что проходят мимо, вдруг резко остановились и, прежде чем колосс успел переступить порог, пистолет Анри уперся ему в живот с требованием вернуться обратно.
- Наин, - послышалось в ответ.
Либо немец был слишком уж предан своему боссу, либо на нем был бронежилет. Анри не стал утруждать себя повторной просьбой. Он просто с силой ударил каблуком по ноге мужчины и одновременно толкнул его внутрь. Здоровяк со стоном грохнулся о стойку бара, а Анри тут же приставил к его лбу ствол. Ив тоже поспешил достать пистолет и растворился в полумраке, пройдя в глубь помещения справа от них.
- Рихтера! - потребовал Анри от мужчины. - Где он? В ответ, вышибала из «Аусвехзельна» послал его по-немецки к черту. Слово «Holle», означавшее преисподню, было Анри знакомо, а смысл остального он понял по интонации.
Француз переместил ствол пистолета к левому глазу мужчины.
- Последний раз, - предупредил он по-французски. - Где Рихтер!
- Никто не смеет врываться в мой клуб с оружием и тем более в нем распоряжаться, - послышался голос откуда-то из темноты. Владелец его говорил по-французски. - Отпустите Эвальда.
Из глубины помещения позади них приближались шаги. Анри не отводил ствола от глаза мужчины.
В конце стойки из полумрака проступила смутная фигура мужчины, который неторопливо уселся на высокий табурет.
- Я же сказал, отпустите человека, - повторил Рихтер. - И немедленно.
Справа к нему приблизился Ив, но немец даже не посмотрел в его сторону. Анри тоже замер.
- Герр Рихтер, - обратился он к хозяину клуба, - мой спутник сейчас наберет номер на телефоне, что стоит на стойке, и передаст вам трубку.
- И не подумаю ее взять, пока вы держите на мушке моего сотрудника, - твердо заявил Рихтер.
Ив скользнул ему за спину, но немец так и не обернулся.
Анри попытался всмотреться в лицо Рихтера. У француза было две возможности. Первая - отпустить Эвальда. Это значило бы уступить Рихтеру и создать нехороший прецедент на будущее;
Вторая - просто Эвальда пристрелить. Это могло бы встряхнуть Рихтера, но таким образом можно было и накликать на себя полицию. И в любом случае не было гарантии, что Рихтер выполнит то, что ему скажут.
Но на самом деле решение оставалось только одно. Распоряжения месье Доминика гласили лишь о том, чтобы доставить Рихтера к телефонной трубке, а затем исполнить еще одно дело. Они здесь не для того, чтобы меряться с кем-то стойкостью.
Анри сделал шаг в сторону и отпустил вышибалу. Эвальд с возмущением распрямился, бросил злой быстрый взгляд на француза и поспешил к хозяину с явным намерением защитить.
- Все в порядке, Эвальд, - успокоил его Рихтер. - Эти люди меня не тронут. Полагаю, они прибыли лишь для того, чтобы связать меня с Домиником.
- Нет, господин, - возразил гигант, - пока они будут здесь, я никуда не уйду.
- Правда, Эвальд. Я в совершенной безопасности. Эти люди, возможно, и французы, но вряд ли они идиоты. А теперь иди. Тебя ждет жена, и я не хочу, чтобы она волновалась.
Огромный немец перевел глаза с хозяина на Ива и какое-то время с ненавистью буравил его взглядом, а потом покорился.
- Да, герр Рихтер. Еще раз - всего вам доброго, - недовольно проговорил он.
- Всего доброго, - попрощался Рихтер. - До завтра, утром увидимся.
Бросив последний неприязненный взгляд на Ива, Эвальд повернулся и зашагал к выходу. По пути он нарочито задел плечом Анри.
Дверь со щелчком захлопнулась. В наступившей тишине Анри расслышал тиканье собственных часов. - Теперь можешь приступать, - обратился он к напарнику и мотнул головой в сторону черного телефонного аппарата офисного типа.
Ив поднял трубку и, набрав нужный номер, протянул ее Рихтеру.
Немец, сидевший со сцепленными на коленях руками, даже не шелохнулся.
- Включи-ка громкую связь, - процедил Анри. Ив нажал нужную кнопку и положил трубку обратно. Потребовалось прождать больше десяти гудков, прежде чем отозвались на другом конце.
- Феликс? - раздался голос из динамика аппарата.
- Да, Доминик, я здесь, - откликнулся Рихтер.
- Как ваши дела?
- Со мной все в порядке, - заверил немец и бросил взгляд на Анри, который прикурил новую сигарету прямо от предыдущей. - За исключением того, что здесь присутствуют два ваших приспешника. Месье, зачем вы меня оскорбляете, угрожая мне силой? Вы что же думали, что я не отвечу на ваш телефонный звонок?
- Вовсе нет, - добродушно ответил Доминик. - Я послал их к вам не поэтому. По правде говоря, Феликс, они пришли, чтобы прикрыть ваш клуб.
Анри готов был поклясться, что чуть ли не услышал, как напряглась спина Рихтера.
- Прикрыть клуб? - удивился Рихтер. - Это за то, что слегка пощипали вашу овечку? Месье Хорна?
- Нет, не поэтому, - возразил Доминик. - То, что случилось, - его вина, не надо было соваться в одиночку. Просто я намерен продемонстрировать вам воочию всю тщетность ваших попыток отказаться от моих ценных предложений.
- Как обычный бандит, применив грубую силу, - прокомментировал Рихтер. - Я ожидал от вас большей солидности.
- Это ваши проблемы, герр Рихтер. В отличие от вас я лишен всякой претенциозности. Я убежден, что удерживать влияние следует любыми средствами, которые имеются в твоем распоряжении. Кстати о средствах, не утруждайте себя звонком в службу, которая обеспечивает девочек и мальчиков для вашего клуба, чтобы внести коррективы на вечер. Вы обнаружите, что они уже предпочли иметь дело с вашими конкурентами.
- Мои люди этого не потерпят, - попытался возразить Рихтер. - Покорность из-под палки с ними не пройдет.
Анри отметил, что голос Рихтера изменился, утратив всякое самодовольство. И еще француз ощутил на себе его взгляд, когда клал незатушенную сигарету в книгу записи гостей.
- Верно, - согласился Доминик. - Их не запугаешь. Но за вами они пойдут. А вы будете делать то, что вам скажут. Иначе вы потеряете нечто большее, чем просто средства к существованию.
Уже через несколько секунд книга регистрации гостей задымилась. Рихтер встал и сделал шаг в ее сторону. Анри выставил пистолет, и немец замер на месте.
- В вас говорит злость, месье, а не здравый смысл, - сказал Рихтер. - Кому будет польза, если мы обескровим друг друга? Только нашим противникам.
- Первую кровь пустили вы, - напомнил Доминик. - Будем надеяться, что и последнюю.
Из книги выбился язычок пламени, отбросивший оранжевый отблеск на лицо Рихтера. Его брови сошлись у переносицы, уголки губ опустились.
- Сумма страховки клуба достаточна, чтобы начать заново, - продолжил Доминик. - Тем временем я позабочусь, чтобы у вашей группировки были деньги на продолжение дела. Оно-то как раз не пострадает. Пострадает лишь ваша гордыня. А уж по этому поводу, герр Рихтер, я не стану лишаться сна.
Когда горящие страницы начали сворачиваться в цветок из черных лепестков, Анри перенес книгу к бару и бросил на нее пачку бумажных салфеток, а затем все это перетащил к баллону с углекислым газом, который стоял рядом с автоматом для газировки.
- А теперь я предлагаю вам уйти вместе с моими помощниками, - посоветовал Доминик. - Это не совсем тот «фойер», с которым вы предпочли бы иметь дело. Удачного дня, Феликс.
Связь отключилась, и из динамика послышались короткие гудки.
Анри сведал шаг в сторону двери и махнул рукой, подавая знак своему напарнику.
- До взрыва осталось минуты две, - напомнил он. - Надо бы поторапливаться.
Ив обогнул бар и тоже направился к выходу. По пути он достал изо рта жвачку и прилепил ее снизу к стойке.
- Герр Рихтер, - вежливо обратился Анри, - дабы вы не попытались загасить огонь, месье Доминик распорядился, чтобы мы убедились, точно ли вы покинули здание.., или точно ли там остались. Что вы предпочитаете?
Рихтер пристально посмотрел на мужчин, в глазах его отражались языки пламени. Невидящим взглядом он уставился перед собой и поспешно вышел из клуба. Французы поторопились последовать за ним.
Проходя по улице и усаживась в такси, Рихтер не вымолвил ни слова. Анри и Ив поспешили в противоположном направлении, в сторону, где темнела в синеве Эльба.
Они не стали оглядываться назад, когда услышали взрыв, грохот падающих обломков и крики людей - то ли раненных, то ли испуганных, то ли зовущих на помощь...
Как только раздался взрыв, водитель такси затормозил и оглянулся назад. Выругавшись, он выскочил из машины, чтобы взглянуть, нельзя ли чем-то помочь.
Феликс Рихтер не стал вылезать следом за ним. Он так и остался сидеть, уставившись перед собой. Он не представлял себе, как выглядит Доминик, а потому перед его мысленным взором не появилось никакого лица. Его застилала лишь рдеющая пелена ненависти. И тут замкнутое пространство такси наполнил нечеловеческий крик. Он исходил из самого нутра этого держателя борделя и продолжался до полного его изнеможения, до тех пор, пока у него не заболело не только горло, но и уши. Вместе с криком он выплескивал всю свою ненависть и все свое отчаяние.
Наконец он замолчал. Крупные капли пота, выступившие на лбу, стекали на глаза. Дыхание все еще было тяжелым, но теперь он был спокоен и сосредоточен. Теперь он увидел и толпу, собиравшуюся поглазеть на пожар. Порой люди пристально рассматривали его самого, а он отвечал им испепеляющим взглядом, лишенным и тени смущения или страха.
Толпа, подумалось Рихтеру, глядя на них. Это был народ фюрера. Они были теми кровяными тельцами, которые сердце фюрера разгоняло по всему этому краю. Толпа...
Теперь не осталось никаких путей к сотрудничеству с Домиником. Он откажется стать пешкой или добычей в руках этого человека. И, конечно же, он никоим образом не допустит, чтобы Доминик остался без отмщения.
Но уничтожать его нельзя, подумал Рихтер. Француза нужно усмирить. Его следует застигнуть врасплох.
Толпа. Народ. Кровь нации. Они должны откликаться на биение сильного сердца. А руководство, или тело нации, должно подчиняться их желаниям.
Взглянув в зеркало заднего обзора и увидев, как пламя пожирает его клуб, Рихтер уже знал, что ему следует предпринять.
Выйдя из машины, он прошел пару кварталов пешком. Потом поймал другое такси и направился домой, чтобы сделать телефонный звонок. Звонок, который, он был в этом уверен, изменит ход истории Германии.., а значит, и всего мира.

Глава 18
Четверг, 8 часов 34 минуты, Нью-Йорк, штат Нью-Йорк

Трехэтажный выкрашенный в коричневый цвет кирпичный дом на Кристофер-стрит в районе Уэст-Вилледж был построен в 1844 году. Его дверь, ставни на окнах и двуступенчатое крыльцо сохранились еще с тех времен. И хотя десятилетиями не обновлявшаяся на наружных стенах краска изрядно облупилась, внутри здание было по-своему даже милым своей потертой временем обстановкой. Из-за близости к меняющим очертания берегам Гудзона полы в доме слегка покоробило, и многие из некрашенных кирпичей даже сместились. Такое смещение опоясало фасад здания волнистыми симметричными трещинами. А места, где растрескавшийся известковый раствор вывалился из кладки, были замазаны заново.
Здание было зажато между стоявшим на углу цветочным торговым павильоном и магазином кондитерских изделий. Владельцы ларька, Дэу Юнги - молодая чета корейцев, приехавшая в Штаты в начале восьмидесятых, - не обращали ни малейшего внимания на мужчин и женщин, которые то входили, то выходили из полуторавекового здания. Не было до них дела и Дэниелу Теттеру и Матти Стивенсу, мужчинам средних лет, владельцам кондитерской «Вольтеров Кандид», располагавшейся за соседней с домом дверью. Даже хозяина прилегающей постройки Теттер и Стивене за все те двадцать семь лет, что здесь торговали, видели считанные разы.
Но вот три месяца назад и Юнгов и Теттера со Стивенсом навестили специальный агент Дуглас Ди Мондо из Нью-йоркского отделения ФБР, молодой человек, которому едва исполнилось тридцать два года, и сорокатрехлетний начальник местного отделения нью-йоркской полиции Питер Арден. Торговцам сообщили, что за четыре месяца до этого ФБР и Управление полиции Нью-Йорка создали бригаду по особо важным делам и что та интересуется жителями коричневого дома. Цветочникам и кондитерам сказали, что его арендатор, некий Эрл Гарни, является белым расистом и подозревается в организации насильственных акций против негров и представителей сексуальных меньшинств в Детройте и Чикаго.
О чем в разговоре с торговцами умолчали, так это о том, что годом раньше в военизированную группировку «Чистая нация», в которую входил и Гарни, был внедрен агент ФБР. Отсылая шифрованные письма своей «маме» в Гренда-Хиллз, в Калифорнию, мнимый «Джон Вули» докладывал о тренировочной базе «Чистой нации», расположенной в горах Мохоук в Аризоне, а также о ее планах влиться в другие расистские организации и добровольные формирования в качестве военизированного отряда. Агенту стало известно, что планируется грандиозная операция в Нью-Йорке, нечто гораздо более серьезное, чем засады, в результате которых остались три трупа негров в Детройте и пять изнасилованных лесбиянок в Чикаго. К сожалению, агента не включили в состав ударного отряда, посланного в Манхэттен, и он не узнал в точности, что же планирует «Чистая нация». Об этом было известно только командиру отряда Гарни.
После месяцев уличной слежки, наблюдений из стоявших неподалеку автомобилей, снятия отпечатков пальцев с бутылок и банок и перепроверки старых дел Ди Мондо с Арденом убедились, что имеют дело непосредственно с командой самых опасных членов из нацистской организации. Шестеро из семерых мужчин и одна из двух женщин, которые проживали в доме, уже имели судимости и в большинстве своем - за тяжкие преступления. Однако узнать о замыслах Гарни бригаде по особо важным делам так и не удавалось. Прослушивание телефонных разговоров ничего не дало. Речь в них шла о погоде, о работе, о семейных делах, а факсовой связью группа не пользовалась. Перлюстрация писем и досмотр посылок тоже ничего не дали. Жильцы дома явно полагали, что за ними почти наверняка следят и уж непременно подслушивают, что само по себе было скрытым признаком того, что ими что-то затевалось.
Но вот за пару недель до обращения к Юнгам, Теттеру и Стивенсу группа наружного наблюдения увидела кое-что такое, что предполагало и ответные силовые меры. Они заметили, что девять жильцов коричневого дома все чаще и чаще приносят с собой разномастные коробки, спортивные сумки и чемоданы. Они всегда приходили парами, причем поклажу нес только один из двоих, а второй, неизменно в куртке,. - держал обе руки в карманах. Агенты наружного наблюдения не сомневались, что там скрывались не только руки, но и оружие, впрочем, как и в ручной клади. Однако Ди Мондо и Ардена никак не устраивало захватить просто большую сумку с оружием. Если в здании создавался оружейный склад, они хотели бы иметь его целиком.
Идея провести обыск в помещениях была отвергнута. К тому времени, когда оперативники добрались бы до третьего этажа - а именно на верхних этажах, как правило, и устраивался штаб, - подозреваемые успели бы уничтожить все компрометирующие документы и компьютерные дискеты. Кроме того, и Ди Мондо и Арден не намерены были играть с этими субъектами в бирюльки. Глава местного ФБР согласился с их доводами и дал добро на размещение группы захвата - тихое и ненавязчивое.
И цветочники и кондитеры охотно разрешили использовать свои магазины в качестве «крыши» для оперативников. Они опасались не только непосредственных нападений со стороны экстремистов, но и возможных последствий. Тем более что все они были участниками марша протеста против бесчинств бритоголовых в Вилледж летом 1995 года, объясняя это тем, что не смогли бы спокойно жить, если бы из-за их бездействия погибли другие. Ди Мондо пообещал, что управление полиции обеспечит и тем и другим защиту как на работе, так и дома.
На размещение группы захвата ушло некоторое время. У Юнгов стал работать агент ФБР Парк, кореец американского происхождения. Теттер и Стивене наняли Джонса, чернокожего торгового клерка, который на самом деле был инспектором Управления полиции Нью-Йорка. Оба новых работника частенько выходили на улицу перекурить, и люди, жившие в старом доме, могли их видеть. Через две недели оба хозяина магазинов наняли еще по три помощника, и таким образом количество оперативников рядом с объектом достигло восьми человек. Все они работали в дневную смену, то есть в то время, когда обитатели дома проявляли наибольшую активность. Настоящим же работникам обоих магазинов заплатили за то, чтобы они сидели по домам.
Каждый новый сотрудник делал все, чтобы люди, входившие и выходившие из дома, наверняка их приметили. Они старались попадаться на глаза как можно чаще, чтобы в конце концов примелькаться.
Местный постовой полицейский был временно переведен в другое место, и его заменил сам Арден. Ди Мондо, скрыв фигуру культуриста под бесформенным балахоном, изображал из себя бездомного уличного бродягу, который то и дело устраивался спать прямо на ступеньках подъезда, так что его приходилось оттуда сгонять чуть ли не пинками. Дело дошло до того, что сам Гарни пожаловался Ардену и попросил того «убрать этот кусок дерьма» подальше от их дома. Полицейский пообещал принять меры.
ФБР под видом потенциального покупателя получило у владельца поэтажные планы здания. Чертежи отсканировали и ввели в компьютер нью-йоркского отделения. На их основе смоделировали трехмерное изображение внутренних помещений здания и разработали план захвата. Был назначен день и выбрано утреннее время, когда узкая с односторонним движением улочка была наименее малолюдной. Те, кто собирались на работу, уже уйдут, а туристы еще не потянутся в сторону Гринвич-Вилледж.
Еще раньше назначенного времени, когда было еще темно, в магазины незаметно пробрались переодетые полицейские. В каждом магазине разместилось по пять человек. В их задачу входило произвести официальные аресты, как только схватят преступников.
Основная группа захвата, размещенная в обоих магазинах, должна была начать свои действия, как только Ди Мондо выкрикнет «эй». Фэбээровец должен был подать знак либо в случае, если кто-то начнет сталкивать его со ступеней, либо - если убрать его с крыльца попытается сам Арден. Как только основная группа придет в движение, группа поддержки из двенадцати человек покинет микроавтобус, припаркованный за углом на Бликер-стрит. Шестеро из них должны были проникнуть в здание, только услышав звуки стрельбы. Если это случится, полиция перекроет улицы и не позволит выходить наружу никому из проживающих в близлежащих домах. Вторая шестерка из группы поддержки согласно плану занимала позиции перед зданием, чтобы перехватить его обитателей, если тем вдруг удастся оттуда выбраться. На той же Бликер-стрит на случай необходимости ожидала машина «скорой помощи».
Все началось в 8.34 утра. Ди Мондо пристроился на крыльце коричневого дома с кружкой кофе и рогаликом в руках. Последние несколько недель первая пара покидала здание обычно между десятью и половиной одиннадцатого, затем они добирались на метро до 33-й улицы и заходили в контору на Шестой авеню. В конторе не предпринимали ни малейших попыток скрывать, чем занимаются. Там размещалась небольшая редакция и отдел распространения расистского журнала «Фюрер». Посетители приходили и уходили с вполне безобидными вещами. ФБР проверяло коробки, пересылаемые на адрес журнала, но никакого оружия так и не обнаружило. Оставалось только предполагать, что дельцы скупают холодное и огнестрельное оружие, боеприпасы и взрывчатку прямо на улицах и складируют все это дома, чтобы затем передать в «Чистую нацию» или кому-то еще.
Дверь коричневого дома открылась в 8.44. Ди Мондо тут же швырнул кружку вправо от себя, в сторону кондитерской, и упал на спину, оказавшись наполовину в подъезде. Ожидавший в магазине Арден, как только это увидел, решительно вышел на улицу.
Тем временем через Ди Мондо попыталась перешагнуть молодая ярко крашеная блондинка.
- Офицер! - крикнула женщина. - Уберите отсюда эту падаль!
Высокий усатый мужчина, следовавший за блондинкой, приподнял намного уступающего ему ростом Ди Мондо за шиворот и изготовился спустить его вниз на тротуар.
- Эй! - завопил мнимый бродяга.
Из цветочного магазина появился агент, который мигом оказался позади женщины. Когда та уже готова была кинуться на Ди Мондо, оперативник бросился между ними и толкнул ее к цветочному магазину. Женщина завизжала, но тут появился второй агент и сообщил ей, что она арестована. Женщина стала сопротивляться, и полицейские нацепили на нее наручники и затолкали в подсобку.
Тем временем Арден уже направлялся в подъезд.
- Что за черт, что вы делаете?! - выкрикнул усатый неонацист. Его возня с упирающимся Ди Мондо все еще продолжалась. Но тут подоспевшие два агента сноровисто затащили мужчину в подъезд.
- Сэр, не беспокойтесь, - нарочито громко проговорил Арден. - Уж я-то позабочусь, чтобы этот прохвост вас больше не беспокоил.
Инспектор сделал это на случай, если их слышит кто-то наверху. Он уже достал свой лоснящийся девятимиллиметровый «Зиг-Зауэр Р226» и прижался спиной к стене слева от лестничного пролета.
Ди Мондо метнулся вправо, сжимая в руке автоматический «кольт» сорок пятого калибра. Затем попарно вошли остальные восемь оперативников. Первые двое перекрыли комнату на первом этаже, расположенную прямо за лестницей. Один из них присел на корточки рядом с дверью, а второй остался неподалеку от ступеней, имея полный обзор площадки, расположенной при входе. Вторая пара агентов скользнула между Ди Мондо и Арденом. Они осторожно поднялись по лестнице, держа корпус как можно прямее и наступая строго на середину каждой ступени - при таком передвижении старые ступеньки меньше скрипели, - и заняли позиции на площадке первого этажа.
Следующая пара оперативников застыла, пройдя половину второго лестничного пролета. Четвертая пара поднялась выше и заняла позиции на лестничной площадке второго этажа. Один из агентов перекрыл дверь в комнату, другой - лестницу. Теперь замыкающая пара поднялась до половины последнего пролета. После этого Ди Мондо и Арден поднялись на верхнюю площадку. Агент ФБР встал прямо перед дверью, а инспектор полиции занял позицию справа от нее рядом с лестницей. Пистолет Ардена смотрел вверх, а глаза - на напарника. И тут он должен был действовать по знаку Ди Мондо. Если тот зайдет внутрь, он последует за ним. Если же Ди Мондо отступит - прикроет его отход и опять же последует за ним.
Ди Мондо слазил в карман своего видавшего виды балахона и выудил оттуда небольшое устройство, напоминавшее обыкновенный шприц для уколов, только в нижней его части имелась небольшая коробочка размером с три сложенных столбиком десятицентовых монеты. Не выпуская пистолета из правой руки, агент присел на корточки и аккуратно вставил тонкий кончик устройства в замочную скважину.

Предыдущая страница 8 Следующая страница


9 Том Клэнси, Стив Печеник

ОПФРАДО - оптоволоконный перископ-фотокамера для работы при доступном освещении - предоставлял пользователю полный обзор помещения без дополнительного облучения в оптическом или звуковом диапазоне. В крохотной коробочке находились кадмиевая батарейка и пленка для съемки того, что попадет в объектив. Ди Мондо осторожно повел устройством слева направо, нажимая на донышко кассеты с пленкой каждый раз, когда хотел сделать снимок увиденного. Когда дело дойдет до суда над этими выродками, улики на фотографиях сыграют важную роль. В особенности если учесть, что прибор показал козлы с автоматами, пару гранатометов М79 и небольшую пирамиду, составленную из пистолетов-пулеметов FMK. В комнате находились трое. Мужчина и женщина завтракали за столом в правом углу помещения. Третьим был сам Гарни, он сидел за компьютерным столиком лицом к двери и работал с переносным компьютером. Это значило, что остальные неонацисты находятся в спальнях на нижних этажах.
Ди Мондо выставил вверх три пальца и указал ими на дверь. Арден посмотрел в низ лестницы, тоже поднял три пальца и указал ими на комнату. Затем он подождал, пока оставшиеся оперативники проверят свои помещения.
Снизу подали знак, что остальные члены группы обнаружены по двое в каждой из комнат. Выставив вверх большой палец, Ди Мондо сообщил, что они приступают к следующему этапу операции.
Следовало торопиться, пока кто-нибудь из жильцов не решил выйти за газетой или просто прогуляться.
Ди Мондо убрал свой прибор. Двери скорее всего были укреплены металлическими прутьями, и потому было решено не делать попыток вышибить их телом. Оперативники, занявшие позиции у дверей, закрепили чуть левее дверных ручек пластиковую взрывчатку. Заряды были достаточно мощными, чтобы вышибить и замки и металлические штыри. Снаружи на каждый заряд наложили по небольшому металлическому щиту, направляющему взрыв, и таймер с намагниченным корпусом. В верхней части таймера находился пластмассовый колпачок, как только его снимали, начинался десятисекундный обратный отсчет. По окончании отсчета таймер посылал через металл электрический заряд, и взрывчатка детонировала.
Ди Мондо отклонился чуть назад, а Арден продолжал внимательно следить за ним. Ди Мондо кивнул, и инспектор повторил его движение. То же самое сделал агент, находившийся ниже по лестнице.
Мысленно сосчитав до трех, Ди Мондо кивнул еще раз, и все оперативники сдернули колпачки со своих таймеров.
Пока шел отсчет секунд, агенты, находившиеся на лестничных площадках, быстро переместились к дверям и приникли к стенам по обе стороны от них. Планируя захват, они учитывали все возможные варианты того, как могут размещаться члены нацистской группы, и теперь оперативники перераспределились в соответствии с расчетами. Агенты Парк и Джонс поднялись наверх. Парк встал позади Ди Мондо, а Джонс остался на верхних ступенях, рядом с Арденом. Остальные агенты заняли позиции возле дверей на первом и втором этажах.
Ди Мондо сместился влево, чтобы его не задело выбитой взрывом дверной ручкой. Затем поочередно указал на себя, на Парка и на Джонса. Это был порядок, в котором им следовало разобрать неонацистов, как только оперативники окажутся внутри. Инспектор Арден оставался «агентом без портфеля», который в случае надобности должен был прийти на помощь любому.
Таймер закончил отсчет, и прогремел взрыв, похожий на хлопок, как от лопнувшего бумажного пакета. Бронзовая ручка отлетела на лестничную площадку, а дверь распахнулась внутрь.
Ди Мондо первым ринулся вперед, за ним, не отставая ни на шаг, кинулись Парк, Джонс и Арден. Клубы дыма от взрыва тоже устремились внутрь комнаты, но агенты их опередили и успели развернуться в линию. Почти одновременно все они прокричали: «Не двигаться!», чтобы как можно сильнее ошеломить противника.
Услышав взрыв, двое из расистов, мужчина и женщина, поднялись из-за стола, но оставались на месте. А вот Гарни времени не терял. Вскочив со стула, он швырнул свой компьютер в Парка и сунул правую руку под стол.
Парк опустил свой пистолет и поймал чемоданчик с компьютером.
- Возьми его! - крикнул он Ардену.
Инспектор среагировал раньше, чем услышал команду. Он наставил свой пистолет на Гарни, который извлек из кобуры, закрепленной под крышкой компьютерного столика, пистолет-пулемет «соколовский» сорок пятого калибра. «Соколовский» сработал первым, и пуля ударила Ардену в край бронежилета. Его левое плечо дернулось, и инспектора с силой отбросило на пол, что уберегло его от пуль, веером последовавших за первой. Как только они ударили в противоположную стенку, Арден тоже открыл огонь. То же самое сделал Парк, который успел присесть на корточки и положить компьютер на пол.
Одна из пуль полицейского угодила нацисту в левое бедро, другая - в правую ступню. Парк проделал дыру в правом предплечье Гарни.
Злобно взвыв от боли, главарь выронил пистолет и завалился на левый бок. Парк поспешил к нему и приставил ствол к его виску. За время четырехсекундной перестрелки ни мужчина, ни женщина даже не шевельнулись.
На нижних этажах стрельбы не было, однако, услышав выстрелы наверху, внутрь здания незамедлительно устремилась группа поддержки. Ее члены взбежали на третий этаж как раз тогда, когда Парк защелкивал наручники на истекающем кровью Гарни. Ди Мондо и Джонс поставили своих пленников лицом к стене и приказали им убрать руки за спину. Как только на них тоже надели наручники, женщина принялась кричать на Ди Мондо, что тот предает собственную расу, а мужчина пригрозил местью его семье. Однако оба ни слова не бросили Джонсу.
В помещении появились три члена группы поддержки, действовавших по формуле два-один: двое из агентов ворвались внутрь, взяв под прицел соответственно правую и левую половины комнаты, а третий, по пояс высунувшись из двери, прикрывал их сзади. Увидев лежащих на полу Ардена с Гарни и скованную наручниками парочку, они вызвали «скорую помощь».
Как только люди из группы поддержки занялись пленными, Ди Мондо поспешил к лежавшему инспектору.
- Никак не могу поверить... - с трудом выдохнул Арден - Не разговаривай, - приказал Ди Мондо и опустился на колени возле его головы. - Если что-то сломано, не хотелось бы, чтобы произошло лишнее смещение.
- Ясное дело, что сломано, - прохрипел Арден. - Мое чертово плечо. За двадцать лет оперативной работы ни одного ранения! Господи! Да ни одной царапины, пока этот хрен меня не зацепил! Купиться на такой дешевый приемчик! Ничего же нового - все тот же пистолет под столом.
- Вы подохнете! Вы все подохнете! - бормотал Гарни, когда его укладывали на носилки.
- Рано или поздно, да, - философски согласился Ди Мондо. - Но до тех пор мы будем расчищать заросли и выкуривать оттуда змеенышей вроде тебя.
- Вам уже не придется никого выкуривать, - прохрипел Гарни. Он закашлялся и добавил сквозь зубы:
- Мы уже идем, чтобы вытравить вас.

Глава 19
Четверг, 14 часов 45 минут, Гамбург, Германия

Худ и Мартин Ланг были оба немало удивлены, когда Хаузен, вернувшись, сообщил, что вынужден их покинуть.
- До встречи в моем офисе, - сказал он, попрощавшись за руку с Худом, и, отвесив легкий кивок Столлу и Лангу, ушел. Ни Худ, ни Ланг не стали настаивать и спрашивать, что же произошло. Они просто молча наблюдали, как Хаузен решительным шагом направился к стоянке автомобилей, где находилась его машина.
Когда та уже исчезла из виду, Стол недоуменно спросил:
- Он что, считает себя суперменом или вроде того? "Похоже, там есть работа для «Ubermensch»? - передразнил он, вставив немецкое слово.
- Я еще никогда его таким не видел, - признался Ланг. - Он выглядел очень обеспокоенным. А вы заметили его глаза?
- Что вы имеете в виду? - поднял брови Худ.
- Они были красными, - пояснил ему Ланг. - Как если бы он до этого плакал.
- Может быть, кто-то умер? - предположил Худ.
- Возможно, но он бы нам об этом сказал. И отложил бы нашу встречу. - Ланг медленно покачал головой. - Очень странно...
Худ, сам не понимая почему, тоже испытывал беспокойство. Несмотря на то что он был едва знаком с Хаузеном, у него сложилось впечатление, что заместитель министра был человеком необычайно сильным, но в то же время готовым на сострадание. Он был из тех политиков, которые отстаивают свои убеждения потому, что считают их наилучшими для своей страны. Из краткого досье, подготовленного Лиз Гордон, Худ узнал, что Хаузен открыто выступал против неонацистов, причем уже много лет, начиная еще с первых «дней хаоса». Хаузен опубликовал серию непопулярных редакционных статей, требующих обнародования «Книги мертвых из Аушвица» - гестаповского списка людей, погибших в этом концентрационном лагере. Похоже, убегать от чего-то Хаузену было несвойственно.
Однако дело оставалось делом, и Ланг, постаравшись изобразить, что ничего особенного не произошло, повел их в свой кабинет.
- Что вам потребуется для вашей презентации? - поинтересовался промышленник.
- Только-то и всего, что ровная поверхность, - ответил ему Столл. - Крышка стола или пол вполне подойдут.
Лишенный окон кабинет оказался на удивление небольшим. Он освещался утопленными в потолок лампами дневного света, а единственной дополнительной мебелью служили два белых кожаных дивана, расставленные напротив друг друга. А вот письменный стол Ланга оказался необычным - его длинная стеклянная крышка опиралась на две колонны из белого мрамора. Стены кабинета тоже были белыми, а пол выстлан белой плиткой.
- Насколько я понял, вы любите белый цвет, - заметил Столл.
- Говорят, он успокаивающе действует на психику, - объяснил ему Ланг.
- Где бы я мог это расставить? - Столл приподнял руку, сжимавшую ремни рюкзака.
- Прямо на столе, - кивнул Ланг. - Стекло очень прочное и не подвержено царапинам.
Столл водрузил рюкзак рядом с белым телефонным аппаратом.
- Успокаивающе действует на психику, - повторил он слова Ланга. - Вы имеете в виду, что белый цвет действует не столь угнетающе, как черный, и не наводит на грустные мысли, как голубой, что-то в этом роде?
- Именно так, - подтвердил Ланг.
- Могу себе представить, что будет, если я вдруг на этом основании попрошу у сенатора Фокс деньги на белую краску, чтобы перекрасить весь Оперативный центр, - сказал Худ.
- Вы получите красную, - усмехнулся Столл, - и не видать вам больше зеленой.
Худ только поморщился, в то время как Ланг внимательно наблюдал за тем, как Столл расстегивает рюкзак.
Первым, что тот извлек, оказался серебристый ящик размером с коробку из-под обуви. У него было что-то вроде ирисовой диафрагмы на передней стороне и окуляр на задней.
- Твердотельный лазер с видоискателем, - охотно пояснил Столл.
Второй предмет напоминал компактный факсимильный аппарат.
- Система воспроизведения изображения с оптическим и электронным датчиками, - продолжал пояснять Столл.
Наконец он достал белый пластиковый ящик с проводами, размером чуть меньше первого.
- Источник питания. Никогда не знаешь, где придется это разворачивать, то ли в глуши, - Столл ухмыльнулся, - то ли на лабораторном столе.
- Разворачивать.., что? - Ланг не сводил с приборов настороженного взгляда.
- Строго между нами, - предупредил Столл, - то, что мы называем «Ти-берд». Эта штука направляет короткий лазерный импульс в твердотельное устройство, генерирующее лазерные импульсы. Эти импульсы длятся всего лишь, э-э.., одну сотую фемтосекунды, то есть одну десятую одной триллионной доли секунды.
Он нажал на квадратную красную кнопку на задней панели источника питания.
- В результате мы получаем волны с терагерциевой частотой, которые болтаются в диапазоне между инфракрасными и радиоволнами. И вот они-то и дают вам возможность узнать, что находится внутри или за каким-то тонким материалом - бумагой, деревом, пластиком, практически чем угодно. Для того чтобы узнать, что же находится по ту сторону, остается только расшифровать изменения, произошедшие в форме волны. А в сочетании вот с этой штучкой, - Столл похлопал по устройству воспроизведения, - вы действительно сможете увидеть внутренности объекта.
- Вроде рентгеновского аппарата, - предположил Ланг.
- Только без всяких «рентгенов», - ответил Столл. - Вы также можете использовать его для определения химического состава объектов, например, количества жиров в ломтике ветчины. И прибор гораздо портативней рентгеновского аппарата.
Столл приблизился к Лангу и протянул руку.
- Не дадите ли мне свой бумажник, - попросил он. Ланг полез во внутренний карман пиджака и передал бумажник ученому. Тот положил его на другой конец стола, а затем по дошел к приборам и нажал на расположенную рядом с белой зеленую кнопку.
Серебристый ящик слегка зажужжал, и через короткое мгновение из напоминавшего факс устройства пополз лист бумаги.
- Практически никакого шума, - заметил Столл. - Когда я включал его в лаборатории, техник рядом со мной так ничего и не услышал.
Когда бумага перестала ползти, Столл оторвал листок и коротко на него взглянул.
- Это ваши жена и дети? - спросил он, передавая страницу Лангу.
Промышленник посмотрел на слегка размытое черно-белое изображение своей семьи.
- Замечательно! - воскликнул он. - Просто удивительно!
- Представьте себе, что можно получить, пропустив изображение через компьютер, - сказал Столл. - Почистив мусор и грубые очертания и выделив детали.
- Когда наша лаборатория только еще разработала эту технику, - заговорил Худ, - то поначалу мы пытались определить, какого типа газы и жидкости содержатся внутри взрывчатых устройств. Зная это, мы могли бы их нейтрализовать, не приближаясь на опасное расстояние. Проблема заключалась в том, что по другую сторону от объекта должен был находиться приемник, анализирующий Т-излучение уже на выходе. Но затем наш научно-исследовательский отдел нашел способ объединить источник излучения с анализатором. Таким образом «Ти-берд» и превратился в инструмент для разведки.
- Какова его дальность действия? - поинтересовался Ланг.
- Луна, - ответил Худ. - По крайней мере, это самое большое расстояние, на котором мы его проверяли. Заглядывали внутрь спускаемого аппарата «Аполло-II». Астронавты Армстронг и Олдрин оказались исключительно славными ребятами. Теоретически он должен работать так далеко, как достанет лазер.
- Боже мой! - восхитился Ланг. - Это же здорово.
Худ стоял немного в стороне, но теперь подошел поближе.
- "Ти-берд" станет жизненно важной составляющей регионального оперативного центра, - обратился он к Лангу. - Но нам необходимо сделать его более компактным и увеличить разрешающую способность, так чтобы оперативники могли им пользоваться в полевых условиях. Нам также необходимо научиться отфильтровывать посторонние изображения, например, металлические каркасы внутри стен.
- И вот тут-то и понадобятся ваши микрочипы, - заметил Столл. - Нам хотелось бы, чтобы кто-то мог встать рядом с посольством и прочитать диппочту, находящуюся внутри.
- Дело сводится к техническому обмену, - продолжил Худ. - Вы получаете то, что находится в этом ящике.., мы получаем ваши микропроцессоры.
- Поразительно! - не успокаивался Ланг. - А существует что-нибудь такое, через что «Ти-берд» не может увидеть?
- Металл, вот сложный вопрос, - ответил ему Столл. - Но мы над этим работаем.
- Поразительно, - повторил Ланг, продолжая всматриваться в фотоснимок.
- Но знаете, что тут самое потрясающее? - спросил Столл. - Пока мы будем улаживать все наши вопросы, подумайте о тех деньгах, которые мы могли бы сделать на продаже металлизированных бумажников!

Глава 20
Четверг, 8 часов 47 минут, Вашингтон, федеральный округ Колумбия

- Да, вы тот еще фрукт, и серьезно подпорченный. Полное горечи заявление Марты Маколл, прежде чем Майк Роджерс на него отреагировал, на какое-то время повисло в воздухе. Генерал остановился в нескольких шагах от двери. Когда он заговорил, то постарался не утратить выдержки. Как бы ему ни претило, когда люди не могут относиться друг к другу просто по-человечески, он не мог состязаться с Мартой на равных в брошенных ему в лицо обвинениях. Если белый мужчина чем-то задевал темнокожую женщину, он был вынужден вымаливать чуть ли не официальное прощение. И это была уже иная крайность, это было неизбежное, пусть даже необходимое, но выводящее из себя наследие, которое осталось от явлений вроде ассоциации «Только для белых».
- Мне очень жаль, что у вас создалось такое впечатление, - ответил Роджерс. - И если это хотя бы чуточку важно, мне также жаль, что я так расстроил сенатора.
- Честно говоря, ни черта это не важно, - призналась Марта. - Вы воспользовались смертью ее дочери, чтобы привести женщину в замешательство, а после этого обозвали ее врагом. И вы же еще имеете наглость заявлять, что вам очень жаль ?
- Все верно, - согласился генерал. - Только, Марта, это не наглость, а выражение сожаления. Мне жаль, что пришлось так поступить.
- В самом деле? - ехидно спросила она.
Роджерс повернулся, чтобы выйти, но Марта перехватила его, встав между ним и дверью. Расправив плечи, она приблизилась к нему, так что между их лицами осталось не больше фута.
- Скажите, Майк, - заговорила она, - вы исполнили бы тот же фокус с Джеком Чаном, или Джедом Ли, или любым иным сенатором-мужчиной из тех, с кем мы имеем дело? Были бы вы столь же бесчувственны с ними?
Женщина говорила таким тоном, что у Роджерса сложилось впечатление, будто он находится под трибуналом. Ему захотелось послать ее подальше, но он заставил себя спокойно ответить:
- Скорее всего, нет.
- Вы просто чертовски правы, что «скорее всего, нет», - торжествующе воскликнула Марта. - Клуб взрослых мальчиков заботится о своих членах.
- Да не в этом дело, - возразил Роджерс. - Я бы вел себя с сенаторами Чаном и Ли по-иному, потому что они не стали бы пытаться унизить меня и поставить на колени.
- О, так вы считаете, что все это было направлено лично против вас? Что сенатор хочет ощипать нас из-за того, что имеет что-то против Майка Роджерса?
- Отчасти, - подтвердил Роджерс. - Не из-за моего пола и не из-за меня лично, а потому, что я убежден, что у США, как у единственной оставшейся супердержавы, существует обязанность вмешиваться там и когда это только необходимо. И наш центр тут является наиважнейшим и наиболее быстро реагирующим инструментом. Марта, неужели вы действительно думаете, что я продвигал собственные интересы?
- Да, я так думаю, - призналась она. - По крайней мере со стороны это выглядело очень похоже.
- Я не делал этого, - сказал Роджерс. - Я продвигал наши общие интересы. Ваши, свои, Пола, Энн, - Лиз, духа Чарли Скуайрза. Я защищал Оперативный центр и «Страйкер». Скольких денег, скольких жизней стоила бы новая корейская война? Во что обошлась бы гонка вооружений с новым Советским Союзом? То, что мы тут сделали, сберегло государству миллиарды долларов.
Говоря все это, он заметил, что Марта слегка расслабилась. Но только слегка.
- Так почему же вы не поговорили с нею так, как говорите со мной? - спросила она.
- Потому, что меня поставили перед совершившимся фактом, - ответил Роджерс. - Мои доводы были бы использованы только для того, чтобы попрактиковаться в битье.
- Я увидела, что вы позаимствовали у Пола самое худшее, - сообщила она.
- Я его подчиненный.
- А разве Оперативный центр не подчиняется сенаторам Фокс, Чану, Ли и другим членам Конгресса, входящим в Комитет по делам разведки?
- До некоторой степени, - признал генерал. - Но ключевым словом здесь остается «комитет». Сенаторы Чан и Ли не являются непримиримыми изоляционистами. Они переговорили бы о сокращении с Полом или со мной, дали бы нам возможность обсудить вопрос, выслушали бы наши доводы.
Марта подняла к щеке сжатый кулак и, тряся им, передразнила:
- Давайте послушаем об этом в курилках.
- И все же дело там делается.
- Мужчинами, - добавила Марта. - Боже упаси, если женщина примет решение и потребует от мужчины претворить его в жизнь. А уж если она это сделает, вы разворачиваетесь и отвешиваете ей оплеуху.
- Точно с такой же силой, с какой она ударила меня, - заверил Роджерс. - И после этого вы считаете, что я там какой-то фрукт? А кто тут требует равенства, но лишь когда это ему удобно?
Марта ничего не ответила.
Роджерс опустил взгляд.
- Думаю, мы что-то слегка увлеклись и ушли в сторону. У нас хватает других проблем. Какие-то подонки собираются выйти в Интернет с видеоиграми, демонстрирующими, как белые линчуют чернокожих. Позже я встречаюсь с Дарреллом и Лиз, чтобы посмотреть, нельзя ли вывести из строя их оборудование. Я буду рад, если вы внесете тут посильную лепту.
Марта кивнула.
Роджерс посмотрел на женщину, и в душе его заскребли кошки.
- Послушайте, - заговорил он, - мне не нравится, если у кого бы то ни было возникает бункерное мышление. Особенно у меня самого. Я думаю, это происходит из-за местничества. Армия приглядывает за армией, морская пехота за морской пехотой...
- Женщины за женщинами, - сухо добавила Марта. Роджерс улыбнулся.
- Туше. Полагаю, подспудно все мы по-прежнему всего лишь плотоядные.
- Это только один из способов перевернуть все с ног на голову, - отозвалась она.
- Хорошо, вот вам другой, - предложил Роджерс. - «Я буду самодержицей: это дело - мое. А простит ли меня милостивый Господь: это дело - его». Это сказала женщина. Екатерина Великая. Так что, Марта, иногда я могу быть автократом. И в таких случаях я смогу лишь надеяться, что вы меня простите.
Марта прищурила глаза. Ей все еще хотелось выглядеть сердитой, но у нее это не получилось.
- Ответное туше, - улыбнулась она.
Роджерс тоже еще раз улыбнулся и посмотрел на часы.
- Мне нужно позвонить. Почему бы вам не связаться с Лиз и Даррелом и не ускорить это дело. Так что до скорой встречи. Марта расслабила плечи и отступила в сторону.
- Майк? - обратилась она, когда тот уже прошел мимо. Роджерс остановился.
- Да?
- И все же вы причинили слишком большую боль сенатору, - сказала она. - Сделайте мне одолжение, позвоните ей позже, просто убедитесь, что с ней все в порядке.
- Я собирался это сделать, - ответил Роджерс. - Я ведь тоже умею прощать.

Глава 21
Четверг, 14 часов 55 минут, Гамбург, Германия

Вот уже битый час, не добавивший ему особых радостей, Боб Херберт не слезал с телефона.
Сидя в своем кресле-каталке и пользуясь персональной линией, он посвятил часть времени переговорам с Альберто Гримоутизом, своим помощником в Оперативном центре. Свежеиспеченный доктор психологии пришел в центр прямо из Университета Джонса Хопкинса, и ему не занимать было ума и хороших идей. Альберто был, конечно же, очень молод, ему не доставало богатого жизненного опыта, но зато он проявлял исключительное трудолюбие, и Херберт относился к нему, как к брату-подростку.
Вопрос номер один, как сказал Херберт, заключался в том, чтобы постараться определить, чью из разведок своих союзников можно потрясти на предмет самой свежей информации о немецких террористах. Они подозревали, что, кроме израильтян, британцев и поляков, эти группировки никто внимательно не отслеживает. Никакие другие страны не испытывали столь сильного и продолжительного внутреннего страха перед немцами, как эти.
Херберт не стал прерывать связь, пока Альберто сверялся с базой данных по их собственной агентурной разведке. Эта информация содержалась в электронной папке, которую Херберт окрестил «подкожными запасами» Оперативного центра, и значилась как ЗАПИС - зарубежные подпольные источники сведений.
Херберт каждый раз стеснялся клянчить данные у других разведок, однако его собственные источники в Германии были достаточно хилыми. До объединения Западной Германии с Восточной Соединенные Штаты очень активно помогали ФРГ разрабатывать террористические группировки, появлявшиеся с Востока. После воссоединения американская разведка постепенно ушла из страны. Немецкие террористы стали европейской заботой. Из-за обглоданного до костей бюджета и ЦРУ, и Национальное бюро разведки, и другие сборщики информации разрывались на части, чтобы не уступить Китаю, России и Западному полушарию.
Нашим умникам стало не до того, чтобы разбираться с еще одной горячей точкой, создающей серьезные проблемы, с горечью подумал Херберт.
Конечно, даже если предположить, что у других государств и есть агентура в Германии, это вовсе еще не значит, что они будут готовы поделиться информацией. Со времен скандалов, связанных с утечкой сведений из разведслужб США в восьмидесятые годы, которые нашли широкое освещение в прессе, другие правительства крайне неохотно рассказывали о том, что им известно, не желая компрометировать собственные источники.
- Хаб и Шломо располагают четырьмя и десятью действующими агентами соответственно, - сообщил Альберто. Он имел в виду коммандера Хаббарда из британской разведки и Ури Шломо Зохара из израильского «Моссада».
Поскольку телефонная линия не была защищена, Херберт не стал вдаваться в подробности. Да ему и так было известно, что в Германии большинство из агентов Хаббарда заняты пресечением поставок контрабандного оружия из России, а израильтяне отслеживают потоки вооружения, направлявшегося к арабам.
- Похоже также, что Богги со своими ребятами все еще разгребает русские дела. - продолжил Альберто. Это была ссылка на генерала Богдана Лозу из польской разведки и недавние события на границе с Россией. - Хотите посмеяться? - добавил он.

Предыдущая страница 9 Следующая страница


Государственные игры 10

- Можно разочек, - разрешил Херберт.
- Глядя на этот список, я вижу, что рассчитывать на помощь мы можем только со стороны Бернара.
Не будь ситуация действительно настолько серьезной, Херберт и впрямь рассмеялся бы.
- Помощь?! С их стороны?! - воскликнул он. - Ну, этого нам уж точно не дождаться. Исключено!
- И все-таки, а вдруг? - не согласился Альберто. - Секундочку, я только просмотрю отчет Даррелла.
Ожидая, Херберт принялся выстукивать о подлокотник своего кресла ритм песни «Алабамские оковы».
Говоря о Бернаре, они имели в виду полковника Бернара Бенджамина Беллона, главу Group d'Intervention de la Gendarmerie Nationale - группы реагирования Национальной жандармерии Франции. Уж так исторически сложилось, что эта силовая структура становилось слепа и глуха, если только преступления были связаны с проявлениями расизма, в особенности когда они совершались по отношению к евреям или иммигрантам. А еще жандармерия находила понимание у немцев. Если бы там не было французских агентов, Германия никогда не раскрыла бы имена тысяч и тысяч коллаборационистов, сотрудничавших с нацистами во время войны. Некоторые из этих мужчин и женщин сегодня являлись лидерами в политике и бизнесе и опирались на французские силовые органы, чтобы их оставили в покое.
Беллон же являлся одним из самых яростных и жестких поборников справедливости из тех, кого знал Херберт. И полковник старался вытащить сопротивлявшуюся и голосившую «Жандармери» из болота ее собственной бездеятельности.
Тем не менее Беллон оставался подотчетен властям, а эти власти недолюбливали Соединенные Штаты. Они в свою очередь испытывали очередной острый приступ национализма. Дело дошло даже до того, что из словарей выкидывались английские слова, из меню исключались американские блюда, а с экранов убирались голливудские фильмы. Мысль о том, что США попали в положение, когда французы могли бы оказать им помощь, вызывала тревогу. А от мысли, что придется идти на поклон к этим душителям всего американского, Херберт просто приходил в отчаяние. Да и само заявление о согласии оказать эту помощь звучало бы едва ли не абсурдно!
- У Бернара возникли местные проблемы, - заговорил Альберто, - и он ищет возможные связи между преступными элементами во Франции и в Германии. В прошлом месяце он обратился к «Большому И», ну, а те связались с Дарреллом, и он помог Бернару получить часть необходимой информации.
- Что за информацию хотел Бернар? - Херберт все еще продолжал барабанить пальцами по подлокотнику. Ему просто очень-очень не хотелось идти на поклон к французам.
- Тут нет этих сведений, поскольку они идут под грифом «только для прочтения», - ответил Альберто. - Придется сходить за ними к Дарреллу.
- Сходи, - приказал Херберт, - и позвони мне, как только что-то узнаешь.
- О'кей, у вас есть там доступ к защищенной линии? - поинтересовался Альберто.
- У меня нет времени до нее добираться, - ответил Херберт. - Придется тебе воспользоваться тем, что есть, и позвонить на аппарат в моем кресле. И еще, введи в курс дела генерала Роджерса.
- Конечно. И поскольку он все равно будет спрашивать, что сказать ему о вашем местопребывании?
- Скажи, что я собираюсь проверить кое-какие предположения относительно «хаоса».
- А-а, так у вас же там как раз наступает сезон, не так ли? - уточнил Альберто.
- Верно, - подтвердил Херберт. - Ежегодное сборище больных маньяков. И по этому поводу у меня возникает вопрос номер два. Есть ли у тебя какие-то сведения о том, где обычно проходят ключевые мероприятия в рамках «дней хаоса»?
- Что-то вроде дома сумасшедших? - пошутил Альберто.
- Не смешно, - одернул его Херберт.
- Извините, уже ищу.
Херберт расслышал пощелкивание компьютерных клавиш.
- Нашел, - сообщил Альберто. - Последние два года многие участники начинали празднование с тоста в «Пивном зале» Ганновера в шесть часов вечера.
- Что для меня и не удивительно, - прокомментировал Херберт. Он помнил, что печально известный «пивной путч» тоже начинался в мюнхенском «Пивном зале». Тогда, в 1923 году Гитлер сделал первую, правда неудачную, попытку захватить власть в Германии. Только в отличие от Гитлера эти люди явно рассчитывали на успех.
Еще полчаса телефонных переговоров Херберт потратил на поиски автомобиля с ручным управлением. Несколько компаний сдавали в наем машины, оборудованные для инвалидов, но при этом с шофером, а Херберту водитель был не нужен. Он собирался отправиться на разведку в самую гущу празднования «дней хаоса» и не хотел подвергать его лишнему риску.
Наконец он отыскал бюро проката, где имелась необходимая машина, и хотя, как оказалось, автомобиль не был оборудован ни пуленепробиваемыми стеклами, ни катапультирующимся водительским креслом - Херберту пришлось лишний раз заверить лишенного чувства юмора служащего фирмы, что, выясняя это, он просто так шутит, - он приказал подогнать машину прямо к отелю.
Решив принять надлежащий облик, Херберт стянул с себя галстук и белую рубашку и облачился в подаренную сестрой фуфайку с надписями «Меня зовут Херберт» спереди и «Боб Херберт» сзади, а поверх ее надел спортивную куртку, и направился вниз. С помощью швейцара Херберт загрузил остававшееся полностью раскрытым кресло в специальное отделение автомобиля, устроенное вместо снятого заднего дивана. Положив на соседнее с водительским сиденье раскрытый атлас, съемный телефон со своего кресла, а также выданного ему Мэттом Столлом «электронного переводчика», он вывел новенький «мерседес» на шоссе.
Нелепо, подумал Херберт, грустно и нелепо, что человек с ограниченной подвижностью - единственное, чем располагает в Германии вся американская агентурная разведка. С другой стороны, он был человеком с опытом, твердыми убеждениями и мощной организацией за спиной. Люди шли на оперативную работу, имея за душой даже меньшее. Гораздо меньшее. И хотя Херберт вовсе не ожидал, что останется совсем незамеченным, он давно подписался под бытующим в разведке изречением:
«Никогда нельзя недооценивать вероятности того, что кому-то может быть что-то известно, и никогда нельзя недооценивать того, что может выболтать беспечный, глупый или пьяный человек». В «Пивном зале» он с большой вероятностью рискует принять изрядную порцию коктейля из всего перечисленного выше.
Еще больше, чем просто сохранить независимость, Херберт рвался снова очутиться в деле. Теперь он знал, что, должно быть, ощущал Майк Роджерс, когда снова сам «вскочил в седло» во время операции в Корее.
Дорога от гостиницы заняла менее двух часов. Это была поездка практически по прямой, по проходившему с севера на юг автобану, на котором существовали лишь рекомендуемые ограничения скорости от 100 до 130 километров в час. Правда, тех, кто двигался медленнее ста тридцати, тут называли «графинями» - неторопливыми, величавыми матронами.
Херберт придерживался скорости около девяноста миль в час. Он приспустил боковые стекла и наслаждался освежающей яростью ветра за окном. Даже на такой скорости он не упускал прелестей ландшафта земли Нижняя Саксония. Его угнетала мысль, что эти очищающие воздух леса и веками существующие поселения дали убежище одному из самых опасных расистских движений за всю историю цивилизации.
Вот вам и рай, думал он. Херберт уже не раз сталкивался с подобным. Везде найдется свой змей, а то и не один и на каждом дереве.
Когда он впервые оказался с женой в Ливане, он поначалу тоже иначе относился и к людям и к красотам страны. Ярко-голубое небо, древние строения, от весьма скромных до потрясающих волшебной роскошью, благочестивые христиане и мусульмане. В 1946 году французы ушли отсюда, а религиозные «братства» развязали безжалостную войну между собой. В 1958 году морские пехотинцы США помогли затушить пламя, однако в семидесятом оно разгорелось вновь. В конце концов Соединенные Штаты снова вернулись. В 1983 году небо над Бейрутом оставалось по-прежнему голубым, а здания все также вызывали уважительное благоговение, когда мусульманский террорист-самоубийца взорвал американское посольство. В результате пятьдесят человек погибли, еще больше получили ранения. С тех пор красота уже никогда не воспринималась Хербертом как нечто невинное или даже просто привлекательное. И даже сама жизнь, когда-то столь богатая и полная обещаний, теперь больше походила на отсчет времени до момента, когда они с женой снова смогут воссоединиться.
Ганновер красиво контрастировал с видами сельской местности и.., с самим собой. Как и Гамбург, он был сильно разрушен бомбардировками во время Второй мировой. Современные здания и широкие пространства перемежались с островками архитектуры шестнадцатого века, отделанными деревом домами, протянувшимися вдоль тесных улочек, и старинными барочными садиками. Но при всей своей прелести все это было чуждо ему. Херберт предпочитал настоящую глубинку, в которой собственно и вырос. Речка, комары, лягушки и универсамчик на углу. Однако, проезжая по улицам, он был удивлен поразительной непохожестью этих двух лиц города.
Все совпадает, подумал Херберт, направляясь в сторону Ратенауплац. Вдобавок этот город имеет и два очень разных человеческих лиц.
Большинство ресторанов и кафе были расположены в одной из самых причудливых частей города. Но за очарованием старинной архитектуры скрывался гадюшник. Херберт без труда нашел нужное место, просто последовав за тремя бритоголовыми мотоциклистами. Было ясно, что те направляются ну никак не в местный Музей современного искусства Шпренгеля.
Прошло еще десять минут, и они подъехали к «Пивному залу». То, что это именно он, не вызывало никаких сомнений. Здание располагалось посреди выстроившихся в ряд баров и кафе, в большинстве своем сейчас закрытых. На выложенном белым кирпичом фасаде пивной висела простенькая вывеска с ее названием. Черные прямые буквы на красном фоне.
- Что и следовало ожидать, - пробурчал себе под нос Херберт, проезжая мимо. Это были цвета фашистской Германии. И хотя выставлять свастику напоказ в современной Германии было запрещено, эти люди пользовались схожей символикой, не нарушая при этом закона. И конечно же, как рассказывал Хаузен за ланчем, хотя неонацизм сам по себе и был вне закона, эти группировки обходили запреты, используя в названиях своих организаций любые мыслимые эвфемизмы: от «Сыновей Волка» до «Национал-социалистов XXI века».
И все же, если в самом «Пивном зале» и не было ничего удивительного, люди, толпившиеся перед ним, не могли не вызвать удивления.
Десяток больших круглых столов не вместил бы всю компанию, которая прибывала прямо на глазах. Сотни три главным образом молодых мужчин уже сидели на тротуарах, бордюрах и мостовой или стояли, облокотясь на машины, чьи хозяева не успели вовремя их отогнать и теперь не смогут ими пользоваться в течение всех этих трех дней. Немногочисленные посторонние пешеходы старались побыстрее миновать толпу. Еще дальше от здания четверо полицейских направляли уличное движение. Машины осторожно объезжали толпившиеся компании, которые распивали прямо на мостовой, неподалеку от пивной.
Херберт ожидал увидеть армию бритоголовых и коричневорубашечников - бритые черепа и татуировку - или ладно сидящую псевдонацистскую форму с нарукавными повязками. Да, панки здесь были - вкрапления то тут то там человек по пять-десять. Но большинство мужчин и немногочисленные женщины, которых он увидел, носили вполне обычную одежду и нормальные, если не сказать консервативные, прически. Они смеялись, свободно общались и больше походили на молодых биржевых брокеров или юристов, собравшихся в Ганновере на какую-то конференцию. Обстановка пугала своей обыденностью. Такое вполне могло бы происходить и в родном городе Херберта.
Тренированным взглядом он разделил пестрое сборище на фрагменты и запомнил их целиком, не останавливаясь на отдельных личностях. Позже, если понадобится, он сможет извлечь из памяти важные подробности.
Медленно двигаясь вперед, Херберт прислушивался к звукам, доносившимся через открытое окно. Он не был силен в немецком, но знал его достаточно, чтобы понимать, о чем идет речь. Эти люди беседовали о политиках, о компьютерах и, Господи, о кулинарии. Все происходило вовсе не так, как он себе представлял - не было никаких молодых людей, горланящих старинные немецкие застольные песни. Неудивительно, что власти держались в сторонке от этих «дней хаоса». Нагрянь они сюда, им пришлось бы задерживать ведущих в стране врачей, юристов, биржевиков, журналистов, дипломатов и Бог знает, кого там еще. Они пока не были достаточно сильны или достаточно едины. Но если это объединение произойдет, ткань упорядоченной жизни в Германии мигом расползется и будет соткана заново, но это уже будет гобелен с изображением, опасаться которого у мира будут все основания.
Внутри у Херберта все напряглось. Какая-то часть его сознания беззвучно кричала: «Эти молодые ублюдки не имеют права!», в то время как другая понимала, что право они как раз имеют. По иронии судьбы именно поражение Гитлера и предоставило им возможность говорить и делать очень многое до тех пор, пока в этом не будет раздувания расовой и религиозной розни или публичного отрицания холокоста.
Ближе к концу улицы стоял регистрационный стол, за которым сидели несколько мужчин и женщин. Очередь у стола разбухала, но не было никакой толкотни, никто не ругался и не жаловался - ничего такого, что нарушило бы общий дух товарищества. Херберт притормозил и стал наблюдать, как организаторы принимают деньги и раздают программки, торгуют черно-красными наклейками и значками.
Да у них тут целый надомный промысел, подумал Херберт, чертыхаясь от удивления. Искусный, вредный, но вполне легальный. И в этом, конечно же, есть проблема. Не в пример бритоголовым, считавшимся низшей кастой среди неонацистов, к которой относились с легким презрением, здешним мужчинам и женщинам хватало сообразительности действовать в рамках закона. И Херберт был уверен на все сто, что, когда их станет достаточно, чтобы выдвинуть своих кандидатов и избрать тех в бундестаг, они поменяют и закон. Как это уже было в 1933 году, когда «Акт о чрезвычайных полномочиях» предоставил Гитлеру диктаторскую власть над страной.
Один из устроителей, высокий молодой человек с соломенными волосами, стоял за столом и с официальным видом пожимал руку каждому вновь прибывающему. Казалось, он менее свободно чувствовал себя с немногочисленными нарочито неряшливыми бритоголовыми, чем с теми, чей облик был более обыденным.
Херберт отметил про себя, что даже паразиты делятся на касты. Он был заинтригован, когда один из не очень приличного вида новоприбывших после рукопожатия выбросил руку в традиционном нацистском приветствии. Блондину, похоже, стало даже неловко. Это походило на то, как если бы нищий пропойца явился на званый ужин в дорогой ресторан. К такому приветствию здесь относились терпимо, но открыто не одобряли. Ясно, что в новом рейхе, впрочем, как и в старом, хватало своих собственных «измов» и разногласий, на которых могли бы сыграть внешние силы.
Задние машины уже принялись сигналить Херберту. Отпустив ручной тормоз, он нажал ладонью на газ и не спеша поехал вдоль улицы. В нем проснулась страшная злость: злость на этих холеных монстров, сторонников войн и геноцида, и злость на систему, которая допускает их существование.
Доехав до угла, Херберт обнаружил, что стоянка на боковых улицах запрещена, но с радостью отметил, что с жезлом там никто не стоит и движение не регулирует. Это было бы уж слишком, подумал он, словно на чертовой сельской ярмарке.
Свернув в одну из улиц, Херберт подыскал место для стоянки. Он нажал кнопку на щитке рядом с радиоприемником. Задняя левая дверца машины открылась, и поддон, на котором стояло кресло-каляска выдвинулся наружу. Поддон опустился ниже, и кресло оказалось на асфальте. Херберт вытянул руку назад и подкатил его к себе. Он напомнил себе, что надо бы с кем-то договориться, чтобы такие машины можно было бы получать и в США. Они и впрямь многим здорово упростили бы жизнь.
Скользнув в кресло-каляску, Херберт примостился поудобней и нажал кнопку на дверце, чтобы поддон втянулся обратно. Когда тот снова оказался в салоне машины, Херберт захлопнул свою дверцу и покатил по улице в сторону «Пивного зала».

Глава 22
Четверг, 15 часов 28 минут, Тулуза, Франция

Доминик буквально физически ощущал победу. Она была реальной, весомой и близкой. Очень близкой.
И особенно сильно он ощущал ее теперь, после звонка своего нью-йоркского поверенного, который сообщил, что полиция и ФБР заглотили наживку. Они арестовали команду из «Чистой нации», которую Доминик подкармливал долгие месяцы. Конечно же, Гарни и его люди вынесут все тяготы ареста и суда, как истинные нацисты, - гордо и без страха. В то же время это наведет ФБР на склады оружия и литературы, к тому же оно заполучит человека, изнасиловавшего лесбиянок в Чикаго. И власти начнут трубить о своих победах.
Своих победах.. - , усмехнулся Доминик. Мусорщики вышли на охоту. Охоту, которая съест и время, и личный состав и уведет борцов с нарушениями закона в неверном направлении.
Доминик был немало удивлен, насколько просто, оказывается, ввести в заблуждение ФБР. Оно внедрило своего агента. Все как обычно. Однако из-за того, что этому агенту, Джону Були, было уже под тридцать, а он ни в каких организациях прежде не состоял, сочли не лишним послать двоих из «Чистой нации» в Калифорнию навестить «маму», которой Джон регулярно писал письма. ФБР сняло этой «маме» дом и обеспечило прикрытием, однако, женщина ежедневно делала два-три звонка с телефона-автомата в местном бакалейном магазине. Съемки скрытой видеокамерой показали, что набираемые ею номера принадлежат отделению ФБР в городе Фениксе. Лидер «Чистой нации» Рик Майерс подозревал, что миссис Були и сама скорее всего бывшая сотрудница бюро на пенсии. В результате сочли разумным оставить Джона Були в группе, чтобы через его посредство снабжать ФБР дезинформацией.
В то же самое время Доминик подыскивал американских нацистов, которые могли бы выполнить для него кое-какую работу.
Жан-Мишель откопал «Чистую нацию», и присутствие в ней Вули идеально совпадало с планами Доминика.
С миссис Вули и ее мнимым сыном разберутся в свое время, размышлял Доминик. Не пройдет и нескольких недель, как Соединенные Штаты будут ввергнуты в небывалый хаос, и эти Вули станут первыми жертвами. Пожилую женщину изнасилуют и лишат зрения в ее же доме, а внедренного агента кастрируют, но оставят в живых - в назидание другим возможным героям.
Доминик стоял возле зеркала с односторонней видимостью, которое занимало стену в зале заседаний, примыкающем к его кабинету. Отсюда он мог наблюдать за своим подземным заводом. Внизу, в помещениях, которые в тринадцатом веке во время альбигойских походов использовались как оружейные мастерские, рабочие собирали картриджи для видеоигр и штамповали компакт-диски. В хорошо изолированном от влаги отдельном помещении, расположенном ближе к реке, техники загружали образцы игр в компьютеры, подсоединенные ко всемирной сети. Потребители могли заказать любую из игр, в любом формате.
Большинство из выпускаемых фирмой «Демэн» игр уже сделалось основным видом развлечений. Графика, звук и сюжеты были такого высокого качества, что, начиная с 1980 года, когда была запущена их первая игра «Незабываемый рыцарь», «Демэн» превратилась в одну из самых процветающих в мире фирм по производству программного обеспечения.
И все же Доминику были гораздо больше по душе несколько иные игры. И они поистине составляли будущее его организации. Являлись одним из ключей к миру будущего.
Моему миру, подумал Доминик. Миру, теневым правителем которого он непременно станет.
«Распотроши цыганку» была первой из его новых имеющих важное значение компьютерных игр. Она поступила в продажу девять месяцев назад. Действующим лицом в ней была цыганка легкого поведения. Целью игры было выбить информацию из крестьян, поймать потаскушку, а затем отыскать предметы ее туалета, разбросанные по окрестностям. Десять тысяч экземпляров игры разошлись по всему миру. Реализация шла путем почтовых заказов, которые поступали на мексиканский адрес - там подкупленные власти не совались в его дела независимо от того, чем он торговал. Игра была установлена в Интернете и широко рекламировалась в журналах для белых расистов.
За «Распотроши цыганку» последовала «Взрыватели гетто», сюжет которой разворачивался в Варшаве времен Второй мировой войны. Потом выпустили «Ручей инвалидов», этот «ручей» был местом, куда следовало завести неполноценного человека и в нем же его утопить. Дальше появилась «Переориентация», она была графической игрой, где азиатские лица переделывались на западный лад. За нею увидела свет «Стрельба по фруктам», в ней от игроков требовалось расстрелять шествие гомосексуалистов.
Но наиболее любимыми стали для него самые новые игры - «Концентрационный лагерь» и «Вешая вместе с толпой». Они были сложнее предыдущих. «Концентрационный лагерь» была чертовски познавательной, а «Вешая вместе с толпой» позволяла игрокам вставлять собственные лица в изображения мужчин и женщин, охотившихся за чернокожими. Последняя уже прошла предварительный показ по американским компьютерным сетям, и на нее было получено рекордное количество заказов. Игре «Концентрационный лагерь» предстоял предварительный показ во Франции, в Польше и в Германии - в одном весьма особом месте Германии.
Эти игры помогут распространить идеи нетерпимости, но это лишь начало. Через месяц с момента реализации этих игр он затеет и осуществит свой самый амбициозный план игры. Это станет кульминацией дела всей его жизни, и начнется все с бесплатного распространения компьютерной игры среди всех пользователей Интернета. Игра называлась «RIOTS» - «Revenge Is Only The Beginning» - и должна была помочь в ускорении кризиса, который и не снился Америке даже в самых кошмарных снах.
И пока среди американцев будут разброд и растерянность, а Германия займется борьбой с собственными расходившимися неонацистами, он вместе со своими партнерами расширит границы собственных деловых империй.
Расширит? - спросил Доминик сам себя. Нет. Они отберут то, что должно было принадлежать нам всегда.
В восьмидесятые годы, когда, президенту Миттерану понадобились деньги для правительственных программ, многие французские предприятия претерпели национализацию. В девяностые в большинстве своем эти фирмы стали разваливаться из-за непомерных расходов на медицинское обслуживание служащих, выплат в пенсионный фонд и старания ублажить всех французских граждан, которые привыкли, что о них кто-то должен заботиться от колыбели до гробовой доски. Неудачливые компании потянули за собой многочисленные банки. Все вместе взятое послужило причиной роста безработицы до потрясающих цифр: 11,5% в 1995 году и 15% сегодня, а среди высококвалифицированных работников и вдвое больше. И пока все это происходило, Национальное Собрание ничем не занималось. Ничем, только ставило печать на любые пожелания президента и его элитарных советников.
Доминик начал бы менять существующее положение вещей с продажи этих компаний и их приватизации. Некоторые из льгот для служащих придется упразднить, но зато безработные получат рабочие места, а работающие - защищенность. Он также планировал установить свой контроль над Французским банком. Деньги «Демэн» помогут его поддержать и расширить, а международные отделения позволят вкладывать деньги в бесчисленные операции за рубежом. Появятся возможности беспрепятственно перемещать денежные средства, обходить налогообложение и торговать валютой по выгодным курсам. Он уже совершил ряд сделок по приобретению британской киностудии, китайского табачного производства, канадской фармацевтической фирмы и немецкой страховой компании. Обладать контролем над важнейшими отраслями экономики за рубежом - это равнозначно тому, что держишь ногу на горле правительства.
Одиночки и небольшие фирмы маневрировать подобным образом не могли, а вот международным корпорациям это было по плечу. Как однажды сказал его отец: «Превращение тысячи франков в миллион - нелегкое дело, а вот превращение ста миллионов в двести - почти неизбежность».
Того, что пыталась, но не смогла в восьмидесятые годы сделать Япония - стать доминирующей экономической силой в мире, - Франция добьется в двадцать первом веке.
- Германия... - презрительно пробормотал себе под нос Доминик. Их история начиналась как история порабощенного народа, разбитого Юлием Цезарем еще в 55 году до нашей эры. И чтобы выручить германцев, понадобились франкские племена и франк Шарлемань.
Доминик уже договорился с французским певцом записать клип с недавно сочиненной песней «Хитларэп». Гусиный шаг в ритме тарантеллы показывал немцев в их истинном обличьи: нация лишенных чувства юмора мужланов. Добившись всего, чего хотел для Франции, Доминик собирался непременно поставить всех этих Гансов на место, и он не мог себе отказать в удовольствии для начала разобраться с Хаузеном.
Анри уже позвонил и доложил, что задание успешно выполнено. Во всех выпусках новостей только и говорили о пожаре. Прежде чем пожарным удалось овладеть ситуацией, сгорела половина исторического квартала Сант-Паули. И это было хорошо, хотя Доминику стало любопытно, чем же ответит высокомерный герр Рихтер. Убьет сегодня вечером по пути на торжественное шествие Жан-Мишеля? Совершит нападение на фирму-дистрибьютер товаров «Демэн» в Германии? Вряд ли. Это подняло бы ставки на опасную высоту, не говоря уже о том, что ни та, ни другая акция по-серьезному Доминика не задела бы. А может, Рихтер капитулирует и примкнет к общему строю? Это тоже сомнительно. Рихтер слишком горд, чтобы полностью починиться. А если он сообщит в прессу о тайной деятельности Доминика? Маловероятно. Рихтер недостаточно об этом осведомлен, да и в любом случае, кто бы ему поверил? Он всего лишь неонацист и поставщик сексуальных развлечений. В любом случае тут никакие следы не ведут к Доминику.
И все же что-нибудь Рихтер да сделает. Должен сделать. Честь обязывает.
Отвернувшись от окна, Доминик направился к себе в кабинет. Порассуждать занятие всегда интересное, но абсолютно бесцельное. Доминик мог быть уверен только в одном: он был рад, что находится на своем месте, а не на месте Рихтера.

Глава 23
Четверг, 15 часов 23 минуты, река Ляйне, Германия

Когда деревья чуть расступились, Карин Доринг, посмотрев вперед, даже улыбнулась, что она редко себе позволяла.
Лагерь раскинулся в одном из самых красивых мест из всех, что ей доводилось когда-либо видеть. Семья Манфреда лет десять назад купила этот участок на реке Ляйне. Это были восемь с лишним гектаров пахнувшего свежестью леса, ограниченного рекой с востока и высоким холмом с запада. С севера его защищал глубокий провал, а деревья укрывали землю от любопытных взглядов с воздуха.
Разбитый последователями Доринг лагерь представлял собой четыре ряда двухместных палаток по пять штук в каждом. Сверху тенты прикрыли ветками, чтобы их нельзя было заметить с воздуха, когда власти займутся поисками украденного со съемочной площадки трейлера. Автотранспорт, на котором приехали обитатели лагеря, был составлен рядами южнее палаток и тоже замаскирован.
Гарбсен, ближайший к лагерю город, находился километрах в тридцати южнее. Наземные поиски террористов, напавших на съемочную группу, начнутся именно там и двинутся в сторону Ганновера - места проведения основных мероприятий в рамках «дней хаоса». А это было намного юго-восточнее. Власти навряд ли станут искать их здесь, в этом волшебном месте из сказок братьев Гримм. Они не могут себе позволить распылять силы, по крайней мере не в течение ближайших трех суток, а по окончании «дней хаоса» Карин и ее последователи отсюда исчезнут. Даже если полиция придет к выводу, что нападение - ее рук дело, и даже если им удастся отыскать лагерь, захватить кого-либо у них все равно не получится. Часовые поднимут тревогу, а служебные собаки задержат полицию на время, достаточное, чтобы сжечь реликвии или утопить их в озере. Грустная, но необходимая предосторожность, ибо свидетельств об их причастности к нападению на съемочную площадку быть не должно.
Пусть только попробуют нас поймать, пренебрежительно подумала Карин. И если только понадобится, они будут сражаться до последнего солдата. Пусть немецкое правительство издает свои законы с извинениями, не соглашается с собственным прошлым, пресмыкается перед Соединенными Штатами и остальной Европой. Она со своими соратниками не станет прогибаться. А придет время, и Германия примет с распростертыми объятиями то наследие, которое она помогла сохранить.
Сорок прибывших сюда членов отряда «Фойер» относились к самым преданным последователям Карин. Когда микроавтобус подъехал ближе к лагерю, среди тех, кто находились неподалеку от его периметра, раздались приветственные возгласы. К тому времени, когда Рольф пристроил микроавтобус с южной стороны от установленных в ряд остальных машин, «фойермэншен», как называла их Карин и что по-немецки значило «пожарники», уже выстроились полукругом. Вскинув руки в нацистском приветствии, только не с вытянутыми, а со сжатыми в кулак пальцами, они раз за разом принялись выкрикивать: « Sieger Feuer!» - «пламя - победитель».
Выйдя из кабины, Карин никак не ответила на приветствия. Она подошла к задней дверце автобуса и, распахнув ее, извлекла стальной шлем. На нем были пятна ржавчины, его черный подбородочный ремешок из кожи потерся и потрескался, но маленький щит с красно-бело-черной эмблемой на белом поле с правой стороны шлема и серебристый орел со свастикой с левой остались непотускневшими и чистыми.
Карин вытянула руки со шлемом перед собой и приподняла лицо, как если бы собралась кого-то короновать.
- Воины дела, - торжественно заговорила она, - сегодня мы одержали великую победу. Эти реликвии Рейха были отобраны у праздных коллекционеров, всяких там умников и отставных вояк. Теперь они снова находятся в руках настоящих бойцов. В руках истинных патриотов.
- Зигер фойер! - одновременно выкрикнули «пожарники», и Карин передала шлем ближайшему к ней молодому человеку. Буквально дрожа от благоговения, он поцеловал его и снова выбросил руку вверх.
Карин принялась раздавать захваченную амуницию своим приспешникам, но кинжал с символикой СА оставила себе.
- Берегите их, - напутствовала она. - Сегодня вечером они возродятся. Сегодня они снова станут орудиями войны.
Она все еще вместе с Рольфом раздавала добычу, когда из-за микроавтобуса появился Манфред.
- Тебя к телефону, - сообщил он ей.
Карин вопросительно подняла брови, как бы спрашивая:
«Кто?».
- Феликс Рихтер, - ответил Манфред.
Выражение ее лица не изменилось. Оно редко менялось. Тем не менее Карин была удивлена. В ее намерения не входило общаться с Рихтером ни сегодня вечером во время шествия в Ганновере, ни тем более до него.
Карин передала Манфреду винтовку и, не говоря ни слова, направилась к микроавтобусу и забралась внутрь, на водительское место. Телефон лежал прямо на сиденье. Захлопнув за собой дверцу, она взяла трубку, но, прежде чем ответить, заколебалась.
Она не любила Рихтера. И это не было следствием старой вражды между его политическим и ее военизированным движениями. И то и другое были разными средствами для достижения общей цели - осуществления мечты, которую в 1933 году начал претворять в жизнь избранный канцлером Германии Гитлер, - построения мира для арийцев. И Карин и Рихтер оба понимали, что достичь этого можно только с помощью ярко выраженного национализма с последующим экономическим блицкригом против иностранных капиталовложений и культуры. Оба знали, что для этого понадобится более многочисленная и разветвленная организация, чем те, которые на сегодня имел каждый из них.
Что действительно вызывало у Карин неприязнь к Рихтеру, так это ее неуверенность в его искренней приверженности идеям нацизма. Похоже, Феликс Рихтер был больше всего заинтересован в том, чтобы сделаться диктатором, неважно чего, какой страны. Карин, для которой все желания были связаны с Германией и были превыше даже самого желания жить, всегда подозревала, что Рихтер вполне довольствовался бы, правь он какой-нибудь там Угандой, или Ираком, или какими-то островами.
Она нажала на трубке кнопку «звук».
- Добрый день, Феликс.
- Приветствую тебя, Карин. Ты уже слышала?
- О чем?
- Значит, не слышала, иначе не спрашивала бы. На нас напали. На Германию. На движение.
- О чем ты говоришь? Кто?
- Французы.
Одного этого слова было достаточно, чтобы испортить ей настроение на целый день. Отец Карин был Oberfeldarzt, подполковник медицинской службы, и служил в оккупированной Франции. Его убили французы, когда он ухаживал за немецкими солдатами, раненными при сдаче Сен-Саво. Подросшая Карин не раз, лежа в постели, вместо сказок слушала, как за стеной родные и их друзья рассказывали о коварстве и неверности французов и о том, как те предали собственную страну.
- Продолжай, - сказала Карин.
- Этим утром я встретился с эмиссаром Доминика, приехавшим на «дни хаоса», - сообщил ей Рихтер. - Он потребовал, чтобы мы вошли в его организацию. Получив мой отказ, они уничтожили мой клуб. Сожгли дотла.
Карин это не взволновало. Клуб предназначался для дегенератов, и она была даже рада, что его больше нет.
- А где при этом был ты? - поинтересовалась она.
- Меня вывели оттуда под дулом пистолета.
Карин наблюдала, как ее соратники рассредоточиваются среди деревьев. У каждого в руках был какой-нибудь символ Рейха. И она была уверена, что ни один из них не убежал бы от француза, будь там у него пистолет или что-то еще, не менее угрожающее.
- Где ты сейчас? - спросила она.
- Только что вошел в свою квартиру. Карин, эти люди пытаются создать сеть подконтрольных им организаций. Они вообразили, что мы станем еще одним голосом в их хоре.
- Пусть себе воображают, - сказала она. - Фюрер позволял другим правительствам воображать все, что им вздумается. А потом заставлял исполнять свою волю.
- Каким образом? - уточнил Рихтер.
- Что значит каким? - удивилась она. - Благодаря собственной воле. Благодаря армии.
- Нет, - возразил Рихтер. - Благодаря обществу. Разве не ясно? Он попытался сбросить правительство Баварии в 1923 году. Но у него не было достаточной поддержки, и его арестовали. В тюрьме он написал «Майн кампф», где представил свой план обновленной Германии. Не прошло и десяти лет, как он стал во главе нации. Он остался тем же человеком, говорившим те же самые вещи, но книга помогла ему завоевать массы. И как только они ему подчинились, он начал править фатерляндом. А как только это произошло, для фюрера перестало что-либо значить то, что думали или делали другие государства.
Карин была слегка озадачена.
- Феликс, я не нуждаюсь в уроках истории.
- Это не история, это будущее, - объяснил он. - Карин, мы должны управлять народом здесь и сейчас. У меня имеется план, как сделать, чтобы сегодняшний вечер вошел в историю.
Ее мало волновал сам Рихтер. Тщеславный, самовлюбленный пижон, пусть с кое-какими задатками фюрера, но лишь с малой толикой его мужества.
А что если в нем что-то проснулось, подумала Карин. Вдруг этот пожар что-то в нем изменил?
- Ладно, Феликс, я слушаю. Что ты предлагаешь?
Он стал рассказывать. Карин внимательно слушала со все возрастающим интересом, так что ее мнение о Рихтере даже несколько поколебалось в лучшую сторону.
Каждая его мысль, каждое его слово были проникнуты восхвалением Германии, но непременно вместе с Феликсом Рихтером. Однако в том, что он говорил, был свой смысл. И хотя сама Карин предпринимала каждую из своих тридцати девяти операций, имея в голове четкий план и просчитав результат, ей пришлось признать, что какая-то ее часть откликается на импульсивную идею, предложенную Рихтером. Это будет неожиданным ходом. Дерзким. И поистине историческим.
Карин выглянула наружу, посмотрела на палатки, на своих бойцов, уже разобравших амуницию. Это было то, что она любила, и это было все, что ей требовалось. Но то, что предлагал Рихтер, добавляло ей еще и возможность нанести удар по французам. Французам.., и остальному миру.
- Хорошо, я согласна это сделать, - сказала она. - Загляни ко мне в лагерь перед праздником, и мы все оговорим. А вечером французы узнают, что с помощью огня с «Фойером» им не совладать.
- Мне это нравится, - признался Рихтер. - Мне это очень нравится. Но, Карин, одного из них проучат еще раньше. Определенно раньше.
Рихтер повесил трубку. Карин продолжала сидеть, слушая короткие гудки, когда появился Манфред.
- Все в порядке? - поинтересовался он.
- А разве так бывает? - горько спросила она. Карин отдала ему трубку, и он сунул ее в карман ветровки. Затем женщина выбралась из кабины и возобновила занятие, ради которого действительно следовало жить: вложить оружие в руки своих последователей и зажечь огонь в их сердцах.

Глава 24
Четверг, 15 часов 45 минут, Гамбург, Германия

Начало второй половины дня Худ со Столлом провели за переговорами с Лангом, обозначив тому технические нужды и размеры финансового обеспечения. Позже Ланг вызвал несколько своих лучших технических советников, чтобы определить, многое ли из того, что понадобится для Оперативного центра, выполнимо. Худ с приятным чувством, хотя и без удивления, обнаружил, что большая часть из необходимого уже существует в чертежах. С закрытием космической программы «Аполло», обеспечивающей финансовую поддержку научно-исследовательских работ, в результате которых создавались побочные технологии, частным фирмам приходилось самим тащить это бремя. Подобные разработки были дорогим удовольствием, однако успех мог означать миллиардные прибыли. Компании, первыми застолбившие патенты на важную технологию или компьютерное обеспечение, могли бы стать следующими «Эппл компьютерз» или «Майкрософт».
Стороны уже договаривались о расходах на создание регионального оперативного центра, как вдруг по всему зданию раздался громкий удар колокола.
От неожиданности американцы едва не подскочили. Ланг успокаивающе положил ладонь на руку Худа.
- Простите, мне надо было вас предупредить, - извинился промышленник. - Это наши цифровые «башенные часы». Они бьют в десять, в двенадцать и в пятнадцать часов и подают сигнал на перерыв.

Предыдущая страница 10 Следующая страница


11 Том Клэнси, Стив Печеник

- Мило, - признал Худ, пытаясь унять сердцебиение.
- Нам кажется, это придает приятный дух старины, - пояснил Ланг. - Колокол звонит одновременно во всех наших филиалах по всей Германии, чтобы создать у людей ощущение единства. Между предприятиями установлена оптиковолоконная связь.
- Понятно, - сказал Столл. - Значит, это и есть ваш маленький «квазимодем»: звон колокола.
При этих словах Худ нахмурился.
После переговоров и получасовой езды обратно до Гамбурга Худ и Столл вместе с Лангом проехали дальше на северо-восток и через пять километров оказались в современном районе, получившем название Сити-Норд. Почти эллиптической формы окружное шоссе «Уберзее-ринг» обегало более двадцати общественных и частных административных зданий. В этих элегантных конструкциях размещалось множество самых разных учреждений и заведений: от Гамбургской электрической компании и международных компьютерных фирм до магазинов, ресторанов и отелей. Ежедневно по будням сюда устремлялось и на работу и на отдых более двадцати тысяч человек.
Когда они прибыли, вышколенный помощник Рихарда Хаузена по имени Райнер проводил их прямо в кабинет заместителя министра. Столл на секунду задержался в приемной, чтобы взглянуть на забранный в рамку стереоснимок, висевший на стене.
- Дирижеры оркестров, - заметил Столл. - Занятно. Никогда такого не видел.
- Это моя личная задумка, - гордо сообщил Райнер.
Офис Хаузена в Гамбурге располагался на верхнем этаже комплекса в юго-восточном секторе, на краю Штадт-парка, раскинувшегося на ста восьмидесяти гектарах. Войдя в кабинет, они застали хозяина говорящим по телефону. Столл присел, чтобы взглянуть на компьютерный комплекс Хаузена. Ланг присоединился к нему, наблюдая через его плечо. Худ тем временем подошел к огромному обзорному окну. Внизу в золотистом свете второй половины дня отчетливо виднелись спортивные площадки, бассейн, открытый театр и знаменитый орнитологический центр.
Насколько Худ мог судить по внешнему виду, Хаузен опять стал самим собой - сильным и уверенным в себе мужчиной.
Что бы там ни стряслось раньше, с этим либо уже разобрались, либо на время отложили.
Мне бы так уметь, невесело подумал Худ. В своем кабинете он еще мог как-то справиться с болью. Он отстранялся от смерти Чарли, потому что должен был оставаться сильным в глазах подчиненных. Когда Роджерс сообщил о расистской игре, обнаруженной в компьютере Билли Скуайрза, ему стало не по себе, хотя в свое время в Лос-Анджелесе ему пришлось столкнуться с такими проявлениями расизма, что его уже трудно было чем-либо потрясти.
Со всем этим он как-нибудь уж справится, а вот ощущения от встречи в холле отеля так и не отпускали. Все его размышления о Шарон, Энн Фаррис и верности оставались не более чем размышлениями. Слова и домыслы.
Со смертью Скуайрза он смирился уже через несколько недель. А вот она оставалась в нем и по прошествии более чем двадцати лет. Он поражался собственным растерянности, тревоге, тому почти паническому состоянию, в котором разговаривал со швейцаром.
Боже, подумал он, как бы хотелось от нее избавиться. Но это никак не получалось. Сейчас, как и на протяжении всех этих лет, как бы он ни старался, все кончалось тем, что он испытывал ненависть к себе. Сейчас, как и тогда, получалось, что каким-то образом предал их он сам.
Хотя ты никогда не будешь знать этого наверняка, сказал он себе. И сознавать это было почти так же невыносимо, как и то, что случилось. Он не мог себе сказать, из-за чего все так произошло.
С отсутствующим видом он провел рукой поверх внутреннего кармана своего спортивного пиджака. Кармана, где лежало портмоне. В нем хранились билеты. Билеты с воспоминаниями.
Глядя в окно на парк, Худ спрашивал себя, а что бы он сделал, если бы это действительно оказалась она? Поинтересовался бы:
«Как ты жила? Ты счастлива? Да, и между прочим, дорогая, почему ты просто не всадила мне пулю в сердце, чтобы сразу меня прикончить?»
- Красивый вид, не правда ли? - услышал он за спиной голос Хаузена.
Худ с трудом вернулся к реальности.
- Потрясающий вид. А у меня в кабинете нет даже окна...
- Мы с вами занимаемся разными вещами, герр Худ. - Хаузен улыбнулся. - Мне необходимо видеть людей, которым я служу. Мне нужно видеть, как молодые пары толкают перед собой детские коляски. Мне нужно видеть, как, держась за руки, разгуливают пожилые пары. Мне нужно видеть, как резвятся дети...
- Я завидую вам, - признался Худ. - Мне приходится целыми днями пялиться на компьютерные изображения географических карт и оценивать преимущества кассетных боеголовок по сравнению с системами вооружений контейнерного типа.
- Ваше дело - искоренять коррупцию и тиранию. Мое же дело... - Хаузен примолк и, сделав движение рукой, как бы извлек следующую фразу из воздуха. - Мое же дело, - повторил он, - является противоположностью вашего. Я стараюсь способствовать духовному росту и сотрудничеству.
- Соедини нас воедино - и получился бы истинный библейский патриарх...
- Вы имеете в виду судья, - оживился Хаузен.
- Простите? - не понял Худ.
- Судья, - повторил Хаузен. - Извините, я не собирался вас поправлять. Просто Библия - мое хобби. Увлечение еще с тех пор, когда я учился в католическом интернате. И особенно мне нравится Ветхий Завет. Вы знакомы с историей судей?
Худу пришлось признаться, что нет. Он полагал, что те судьи мало чем отличались от современных, но не стал произносить этого вслух. Когда он был мэром Лос-Анджелеса, на стене его кабинета висела табличка со словами: «Если сомневаешься, заткнись». Это правило служило ему верой и правдой на протяжении всей его карьеры.
- Судьи были выходцами из иудейских племен, они становились героями. Их можно назвать случайными правителями, потому что они никак не были связаны с предшествующими лидерами. Но как только они начинали властвовать, их наделяли моральным правом улаживать любые споры.
Хаузен снова глянул в окно. Оживление его слегка погасло. Худ обнаружил, что всерьез заинтригован этим человеком, который ненавидел неонацистов, знал иудейскую историю и, похоже, как сказал бы герой старого фильма про привидения в исполнении Гэри Мура. «имел свой секрет».
- В юности, герр Худ, у меня был период, когда я верил, что такой судья является высшей и самой правильной формой лидерства. Я даже считал, что это известно Гитлеру. Он был судьей. Возможно, это у него от Бога.
- Вы считали, что, убивая людей и развязав войну, Гитлер творит Божий промысел? - Худ не отрываясь смотрел на Хаузена.
- Судьи убили много людей и развязали не одну войну. Вы должны учесть, герр Худ, что Гитлер поднял нас из развалин после поражения в Первой мировой, помог покончить с депрессией, вернул обратно земли, которые многие немцы считали по праву своими, и напал на те народы, которых недолюбливали в стране многие немцы. Как вы думаете, почему неонацизм обретает силу сегодня? Да потому, что многие немцы по-прежнему верят, что Гитлер был прав.
- Однако сегодня вы боретесь с этими людьми. Что заставило вас понять, что Гитлер ошибался? - спросил Худ.
- Я не хотел бы показаться невежливым, герр Худ, - невесело и с усилием заговорил Хаузен, - но об этом я не беседовал еще ни с одним человеком. Тем более мне не хотелось бы взваливать этот груз на нового друга.
- Отчего же? - качнул головой Худ. - Новые друзья раскрывают новые перспективы.
- Только не здесь, - с нажимом ответил Хаузен. Заместитель министра прикрыл веки, и Худ мог с уверенностью сказать, что сейчас тот не видит ни парка, ни гуляющих по нему людей. Он находился где-то и с чем-то, что его угнетало. Худ знал, что Хаузен ошибается. Из них, взятых вместе, не вышло бы ни патриарха, ни судьи. Вместе они были парой мужиков, которых преследовали события многолетней давности.
- Однако поскольку вы человек, способный посочувствовать, я поделюсь с вами одной своей мыслью, - сказал Хаузен.
- Остыньте, болельщики, - послышался за их спинами голос Столла. - Что тут у нас происходит?
Худ отвернулся от окна. Хаузен придержал его за плечо, не дав приблизиться к Столлу.
- В послании От Иакова, глава вторая, строфа десять, сказано: «Кто соблюдает весь закон и согрешит в одном чем-нибудь, тот становится виновным во всем». - Хаузен убрал руку с плеча Худа. - Я верю в Библию, и в это утверждение я верю прежде всего.
- Господа... meine Herren, - позвал их Столл. - Подойдите, пожалуйста, сюда.
Хаузен стал еще более интересен Худу, но директор Оперативного центра распознал знакомые тревожные нотки в голосе Столла, указывавшие на то, что что-то не так. И тут он увидел, что Ланг прикрыл себе рот ладонью, как если бы только что стал свидетелем автокатастрофы.
Худ ободряюще хлопнул по плечу стоически державшегося Хаузена и поспешил к компьютеру.

Глава 25
Четверг, 9 часов 50 минут, Вашингтон, федеральный округ Колумбия

- Спасибо, генерал. Я вам искренне благодарен. Но моим ответом будет «нет».
Роджерс сидел в своем кабинете, откинувшись на спинку кресла. Он очень хорошо чувствовал, что голос на другом конце защищенной линии действительно был вполне искренним. Ему также было известно, что, коль скоро владелец этого сильного голоса что-то заявлял, то он крайне редко брал свои слова обратно. И таков был Бретт Огаст еще с шестилетнего возраста.
Однако Роджерс был тоже искренен - искренен в своем желании заполучить полковника в отряд «Страйкер» А генерал был не из тех, кто легко отступает, особенно если ему известны как сильные, так и слабые стороны объекта.
Ветеран войны во Вьетнаме с десятилетним стажем службы в Управлении специальных операций ВВС США, Огаст с детства дружил с Роджерсом и обожал самолеты даже больше, чем генерал свои кинобоевики. По выходным двое мальчишек проезжали на велосипедах пять миль по двадцать второму шоссе до аэродрома Брэдли, близ города Хартфорд, что в штате Коннектикут. Там они просто сидели на пустом поле, наблюдая, как взлетают и садятся самолеты. Они родились достаточно рано, чтобы воочию видеть, как винтовые машины уступали место реактивным, и Роджерс живо помнил свой мальчишеский восторг, когда в вышине с ревом пролетал один из бывших тогда еще в новинку «Боингов-707». Огаст же в эти моменты вообще едва ли не сходил с ума.
Каждый день после школы ребята вместе готовили уроки. Чтобы дело шло быстрее, они ввели разделение труда - каждый выполнял свою часть общих заданий. Покончив с уроками, мальчишки приступали к любимому занятию - изготовлению моделей самолетов. Модели оформлялись очень тщательно, буквально каждая мелочь должна была быть на своем месте.
Даже та фактически единственная драка, которая между ними случилась, произошла из-за спора о том, где же должна быть расположена белая звезда у «фантома» FH-1. На коробке с картинкой она находилась под хвостовым оперением, а Роджерс считал, что это не правильно. После драки они отправились в библиотеку, чтобы выяснить, кто же был прав. Прав оказался Роджерс. Звезда располагалась посередине между крылом и хвостовой частью самолета. Огаст по-мужски принес извинения.
А еще Огаст боготворил астронавтов и переживал любое осложнение или триумф американской космической программы. Роджерс подумал, что никогда не видел Бретта счастливей, чем в тот день, когда в Хартфорд привезли первую американскую обезьяну-астронавта по имени Хэм, чтобы показать ее широкой публике. При виде настоящего космического путешественника Огаст буквально пришел в состояние эйфории. Даже позже, когда юноша сообщил Роджерсу, что наконец-то затащил в постель Барби Матиас, он и то не выглядел таким довольным.
Когда пришло время идти на службу, Роджерс пошел в армию, а Огаст - в ВВС, но оба, в конце концов, очутились во Вьетнаме. Пока Роджерс участвовал в боевых действиях на земле, Огаст совершал разведывательные полеты на север. При выполнении одного из заданий Огаст был сбит северо-западнее и попал в плен. Он провел больше года в лагере для военнопленных, но в 1970 году все-таки сбежал вместе с еще одним товарищем. Три месяца они пробирались на юг, пока их, наконец, не обнаружил патруль морской пехоты.
От своих испытаний Огаст не ожесточился, а наоборот, был воодушевлен мужеством американских военнопленных, которому сам стал свидетелем. Он вернулся в Штаты, набрался сил и снова отправился во Вьетнам. Там он организовал разведывательную сеть для поиска попавших в плен американцев. После ухода армии США он еще целый год оставался в подполье, а затем в течение трех лет помогал президенту Филиппин Фердинанду Mapкосу бороться с последователями Моро. После этого он служил офицером связи между ВВС и НАСА, помогая обеспечивать безопасность при запуске спутников-шпионов, и, наконец оказался в Центре космических операций как специалист по антитеррористической деятельности.
Несмотря на то что после Вьетнама Роджерс и Огаст встречались очень нерегулярно, каждый раз, когда они виделись или беседовали, создавалось впечатление, как если бы с их детских лет и не прошло столько времени. Один из них приносил с собой модель самолета, другой прихватывал краски и клей, и вместе они проводили время за самым любимым своим занятием в жизни.
Поэтому, когда полковник Огаст сказал, что искренне благодарен за предложение, Роджерс ему поверил. Но с чем он никак не желал смириться, так это со словом «нет».
- Бретт, взгляни на это с иной точки зрения, - предложил Роджерс. - За последние более чем четверть века ты провел в стране меньше времени, чем за ее пределами. Вьетнам, Филиппины, мыс Канаверал...
- Про мыс - это забавно, генерал.
- ., теперь вот Италия. На какой-то там Богом забытой совсем несовременной базе НАТО.
- Сейчас я отправляюсь на роскошный авианосец «Эйзенхауэр», чтобы в шестнадцать ноль-ноль переговорить кое с кем из французских и итальянских спецов. Вам повезло, что вы меня поймали.
- Разве я тебя уже поймал? - спросил Роджерс.
- Вы знаете, что я имею в виду, - ответил Огаст. - Генерал...
- Майк, Бретт.
- Майк, мне здесь нравится, - признался полковник. - Итальянцы милые люди.
- Нет, ты только представь себе, как мы здорово могли бы проводить время, если бы ты вернулся в Штаты, - продолжал давить Роджерс. - Черт, я даже расскажу тебе о том, что заготовил как сюрприз при встрече.
- Если это не та модель «Мессершмитта-109ВГ», которую нам так и не удалось раздобыть, ты вряд ли можешь предложить мне что-то такое, что...
- Как насчет Барби Матиас?
На другом конце линии наступила тишина глубиною с океан.
- Ты по-прежнему не разучился передергивать карты, генерал.
- Черт возьми, Бретт, по крайней мере приехал бы сюда, посидели бы, поговорили бы с глазу на глаз. Или я должен позвонить кому-то из твоего начальства, чтобы тебе приказали это сделать?
- Генерал, это было бы честью, командовать таким отрядом, как «Страйкер», - признался Огаст. - Но я же буду большую часть времени заперт в Куантико, а от этого я сойду с ума. Сейчас я мотаюсь хотя бы вокруг Европы и вношу свои скромные пару центов в самые разные проекты.
- Пару центов? - переспросил Роджерс. - Бретт, да в твоей чертовой башке хранится идей на целый миллион баксов, и мне хотелось бы, чтобы она работала на меня. Как часто кто-то там у вас хотя бы прислушивается к тому, что ты говоришь?
- Редко, - согласился Огаст.
- Полагаю, чертовски редко. Ведь ты разбираешься в тактике и стратегии лучше, чем девяносто процентов из тех, кто таскает на себе мундиры. Да тебя просто обязаны слушать.
- Может, и так, - вздохнул Огаст, - но в этом все ВВС. Кроме того, мне уже сорок лет. И я не знаю, смогу ли носиться по горам в Корее, расстреливая ракеты «Нодонг», или гоняться за поездами через всю Сибирь.
- Не мели ерунду, - возразил Роджерс. - Готов поспорить, что ты по-прежнему способен на все эти штучки вроде отжимания на одной руке, которые ты вытворял на летном поле в Брэдли, пока мы выжидали самолеты. Эта твоя личная программа подготовки в астронавты...
- Да, я по-прежнему все это могу сделать, - подтвердил Огаст, - хотя и не столько раз подряд.
- Может, и не столько, но это гораздо больше, чем смог бы я. И вполне вероятно, что больше, чем смогли бы ребята из «Страйкера», - продолжал убеждать Роджерс. Он подался вперед и оперся о крышку стола. - Бретт, прилетай сюда, и давай поговорим. Ты очень нужен мне здесь. Господи, ведь мы с тобой не работали вместе с самого призыва в армию.
- Два года назад мы с тобой сделали модель «томкэта» F-14А.
- Ты знаешь, о чем я говорю. Я не стал бы просить, если бы не считал, что мы сработаемся. Послушай, ты же жаловался, что у тебя нет времени написать книгу о Вьетнаме. Я тебе дам на нее время. Ты хотел научиться играть на рояле. Когда ты собираешься этим заняться?
- В конце концов, мне только сорок. Роджерс нахмурился.
- Интересно, как здорово ты манипулируешь своим возрастом.
- Разве я не прав?
Роджерс побарабанил пальцами по столу. У него оставался в запасе последний козырь, и ему хотелось, чтобы тот сработал.
- А еще ты хотел иметь свой дом, - сказал он. - Ты же сам говорил мне, когда приезжал сюда последний раз. А что, если я пообещаю тебя не запирать? Я собираюсь послать «Страйкер» на совместные учения с отрядами спецназа других стран. Давай это сделаем. Мы также работаем над созданием регионального оперативного центра. Когда его запустят и он станет действовать, мы будем посылать тебя и «страйкеров» на его поддержку. Ты сможешь провести по месяцу со своими друзьями в Италии, потом в Германии, в Норвегии...
- Я могу это делать и сейчас.
- Но не с той командой, - поправил Роджерс. - Просто прилетай на несколько дней. Поговоришь со мной. Приглядишься к команде. Захвати с собой клей, а я принесу самолет.
Огаст молчал.
- Хорошо, - наконец согласился он после продолжительной паузы. - Я сам договорюсь с генералом Ди Фейтом. Но я приеду только поговорить и собрать модель. Никаких обещаний.
- Никаких, - подтвердил Роджерс.
- И устрой ужин с Барб. Как доставить ее в Вашингтон - твоя забота.
- Считай, что уже сделано, - пообещал Роджерс.
Огаст поблагодарил и повесил трубку.
Роджерс опять откинулся на спинку кресла. Его лицо растянулось в широкой удовлетворенной улыбке. После стычки с сенатором Фокс и Мартой у него возникло острое желание самому возглавить «Страйкер». Что угодно, лишь бы выбраться из этого здания, оказаться подальше от политических дрязг и заниматься чем угодно, только бы не просиживать задницу. Перспектива совместной работы с Огастом улучшила его состояние. Роджерс не знал, то ли ему должно быть стыдно, то ли стоит радоваться тому, насколько просто оказалось зацепить в самом себе маленького мальчика.
Послышался сигнал телефона.
Он решил, что до тех пор, пока он счастлив и делает дело, неважно - ощущает ли он себя пятилетним или сорокапятилетним. Потому что, протягивая руку к телефону, Роджерс знал, что ощущение счастья продлится недолго.

Глава 26
Четверг, 15 часов 51 минута, Ганновер, Германия

Боб Херберт слегка запыхался, отъехав уже на достаточное расстояние от своей машины.
У него не было в кресле моторчика, да он бы никогда его и не поставил. Будь он девяностолетним и совсем немощным и неспособным передвигаться на большие расстояния, он бы просто не ездил слишком далеко. Боб считал, что невозможность ходить вовсе не означает беспомощность. И хотя он был уже не в том возрасте, чтобы пытаться выделывать на кресле коленца, которые вытворяла молодежь, лежавшая вместе с ним в реабилитационном центре, мысль о какой-либо праздности, пока он сам способен крутить колеса, его не прельщала. Лиз Гордон как-то сказала, что Херберт занимается самоистязанием из-за того, что продолжает жить, в то время как жена его, которая была рядом, погибла. Но Херберт был несогласен с Лиз. Ему просто нравилось двигаться с помощью «собственного пара» и очень нравилось ощущать то наслаждение, которое его пронизывало, когда он самостоятельно проворачивал жернова колес. До взрыва в 1983 году он не испытывал ничего подобного, и уж, конечно же, это было получше бифетаминов, которые они обычно принимали в Ливане во время кризисной ситуации, чтобы не засыпать от усталости. А в Бейруте ситуация была кризисной постоянно.
Проезжая по улочке, идущей чуть наискосок к главной, Херберт решил не делать попыток зарегистрироваться. Он ни черта не смыслил в германских законах, но подозревал, что не имеет права лишний раз вмешиваться. Однако у него оставалось право зайти в бар и заказать выпивку, что он и намерен был сделать. А попутно по возможности разузнать, где находится Карин До-ринг. Специально вытянуть из кого-то информацию он не рассчитывал, но болтливый язык действительно способен потопить боевой корабль. Не связанные с разведкой люди всегда поражались, как много сведений можно почерпнуть, просто по капелькам подслушивая разговоры.
Конечно, чтобы расслышать эту капель, для начала надо встать под навесом крыши, подумал Херберт. Толпа впереди могла попытаться его остановить. Не потому, что он сидел в инвалидной коляске: он таким не родился, а заработал инвалидность, служа своей стране. Они постараются не пустить его потому, что он не немец и не принадлежит к числу неонацистов. Но как бы этим хвастунам ни хотелось обратного, Германия все еще оставалась демократическим государством, и им придется пропустить его в «Пивной зал», а иначе они будут иметь международный скандал.
Херберт направил свою кресло-коляску по улице, проходившей позади здания «Пивного зала», и подъехал к нему с противоположной стороны, чтобы не пересекать площадку, где проходила регистрация, и не смотреть на все эти нарочитые приветствия.
Он свернул за угол и покатил в сторону здания, перед которым пили и пели сотни две молодых мужчин. Те, кто стояли поближе, провожали его взглядами, их интерес заставил поворачивать головы и других - его встречало море моложавых лиц с презрительными взглядами и дьявольскими усмешками на губах.
- Парни, смотрите, кто к нам явился! Да это же Франклин Рузвельт, не иначе ищет дорогу в Ялту!
Спасибо и на том, что никто пока не насмехается над моим увечьем, подумал Херберт. Опять же в любой компании всегда найдется свой клоун. Его удивило, что мужчина заговорил по-английски, но тут он вспомнил о надписи на своем свитере.
Еще один парень приподнял руку с кружкой.
- Герр Рузвельт, вы как раз вовремя! Новая война уже началась!
- Йа, - подтвердил первый. - Только кончится эта война совсем по другому.
Херберт продолжал катиться в их сторону. Чтобы попасть в «Пивной зал», ему придется проехать между этими лощеными гитлерюгендовцами. До ближайших из них оставалось не больше двадцати ярдов.
Херберт бросил взгляд налево. Ярдах в двухстах от него, посреди проезжей части, стоял полицейский. Он смотрел в другую сторону и трудился в поте лица, чтобы предотвратить транспортный затор.
Интересно, слышал ли он, что говорят эти кретины, подумал Херберт, или он также в поте лица старается держаться как можно подальше, что бы ни случилось?
Если люди в толпе перед ним стояли, глядя в разные стороны, то, когда он оказался в каких-то пяти ярдах от них, все лица повернулись к нему. Осталось два ярда. Один. Многие в толпе были уже пьяны, и нарушенная координация движений указывала на то, что они наслаждаются состоянием, когда всякое море - по колено. Херберт прикинул, что лишь с четверть лиц, которые он увидел, принадлежали людям твердых убеждений, что бы они из себя ни корчили. Остальные были всего лишь сочувствующими. И это было то, о чем не расскажет ни один шпионский спутник.
Неонацисты не расступались. Херберт остановился в нескольких дюймах от их штиблет и дорогих кроссовок. Во время противостояний в Ливане и в других горячих точках Херберт всегда отдавал предпочтение мягкому подходу. Стоило поспешить, чтобы закончить противостояние, как сразу же срабатывал определенный фактор взаимного уничтожения. Захваченный террористами самолет можно взять и штурмом и живыми поймать самих преступников, но при этом есть вероятность потерять и кого-то из заложников. Однако никто не сможет удерживать заложников или стоять у кого-то на пути до бесконечности. Если выждать достаточное время, компромисс обычно находится.
- Позвольте, пожалуйста, - обратился к мужчинам Херберт. Один из них посмотрел на него сверху вниз.
- Нет. Улица закрыта. Это званый вечер.
Херберт почувствовал запах алкоголя в дыхании говорившего. Урезонивать этого парня было бесполезно, и он обратился к мужчине рядом:
- Я видел, как тут проходили другие. Простите, можно пройти и мне?
- Верно, - отозвался первый мужчина. - Ты видел, что другие проходят. Но ты-то ведь не ходишь. Значит, тебе туда нельзя.
Херберт переборол острое желание проехаться этой сволочи по ногам. Но все, чего бы он этим добился, свелось бы к морю пива и граду кулаков на его же голову.
- Я не ищу неприятностей, - пояснил Херберт. - Просто мне хочется пить, и я думал тут что-нибудь взять.
Кое-кто из мужчин рассмеялся. Херберт ощутил себя полицейским Честером Гудом, который помогает Маршаллу Диллону наводить законность за пределами городка.
Через толпу протиснулся парень с пивной кружкой в руке. Он вытянул руку, и кружка оказалась прямо над головой Херберта.
- Так у тебя, значит, жажда? - спросил парень. - Хочешь, глотни немного у меня.
- Спасибо, - поблагодарил Херберт, - но я не употребляю алкогольные напитки.
- Ну, тогда ты не мужчина!
- Смелое предположение, - прокомментировал Херберт. Он прислушался к собственному голосу и поразился, насколько спокойно тот звучал. Этот парень был цыпленком, но за его спиной стояли две-три сотни здоровенных мужчин. Чего Херберту очень хотелось бы, так это вызвать немца на поединок и проучить его один на один, как однажды так сделал его отец, когда кто-то из пришлых посмел разозлить его у себя дома, в штате Миссисипи.
Немцы продолжали разглядывать чужака. Парень с кружкой хоть и улыбался, но был недоволен. Херберт видел это по его глазам.
Это потому, что ты только что сообразил, что, плеснув в меня пивом, много не приобретешь, прикинул про себя Херберт. Ты уже заявил, что я не мужчина. Напасть на меня, было бы ниже твоего достоинства. В то же время в этом человеке играл пивной хмель. Он вполне был способен ударить его тяжелым донышком кружки прямо по черепу. Гестаповцы считали евреев недочеловеками, но это им совсем не мешало остановить еврея посреди улицы и с помощью зажигалки лишить его бороды.
Парень не спеша отвел кружку и поднес ее к губам. Он отхлебнул пива и какое-то время подержал его во рту, как бы размышляя, плюнуть ли им в лицо американца или не стоит, но все же сглотнул.
Затем он подошел к креслу с правой стороны и тяжело оперся одной рукой на подлокотник с телефоном.
- Тебе же сказали, что эта вечеринка предназначена для очень узкого круга, - процедил молодой человек. - Тебя на нее не приглашали.
Херберт имел то, что имел. Он пришел сюда на разведку, собирать сведения, делать свое дело. Но эти ребята оказались тем самым «неожиданным обстоятельством», которое является неотъемлемой частью почти всякой операции, проводимой агентурной разведкой. Теперь перед ним стоял выбор. Он мог укатить и в этом случае так и не выполнить свою работу и потерять всякое уважение к себе. А мог остаться и быть избитым до полусмерти. И все же ему необходимо - просто необходимо - убедить кое-кого из этих панков, что силы, которые один раз уже их проучили, живы и пребывают в полном здравии.
Он решил остаться.
Херберт посмотрел в глаза парня.
- Знаешь, даже если бы меня и пригласили на вашу вечеринку, - сказал он, - я бы не пошел. Я получаю удовольствие от общения с вождями, а не от общения с их приспешниками.
Немец так и продолжал опираться на подлокотник одной рукой, в другой он держал кружку с пивом. Но глядя в его серо-голубые глаза, Херберт увидел, как тот внутренне сжимается - высокомерие выходило из него, словно воздух из проколотой шины.
Херберт знал, что будет дальше. Его рука скользнула под правый подлокотник.
Единственным оружием, которое оставалось у немца, было его пиво. С презрительным видом он наклонил кружку и медленно вылил ее содержимое на колени Херберту.
Херберт вытерпел оскорбление до конца. Было важно показать, что он на это способен. Когда же неонацист закончил и под жидкие аплодисменты выпрямился, Херберт выдернул из-под подлокотника свой укороченный посох. Вращением кисти он направил дубинку на парня и всадил ее тому в лах. Вскрикнув от боли, немец согнулся пополам и отлетел на своих соратников. Он так и, продолжал рефлекторно сжимать кружку, словно его руку свела судорога.
Толпа заголосила и подалась вперед, угрожая перерасти в неуправляемое стадо. Херберт не раз наблюдал это раньше возле американских посольств за границей, и смотреть на это было страшновато. Это был распад цивилизации в миниатюре, когда человеческие существа деградировали до первобытных людоедов. Херберт стал откатываться назад. Он хотел добраться до стены, чтобы, защитив себя с тыла, иметь возможность отделать своей дубинкой этих филистимлян, как это сделал библейский Самсон челюстью сдохшего осла.
Однако, откатываясь назад, он ощутил рывок, после чего кресло покатилось быстрее, чем он вращал колеса.
- Halt! - выкрикнул резкий голос за его спиной. Херберт оглянулся. Худощавый полицейский лет пятидесяти бросил регулировать движение транспорта и подбежал к месту событий. Он стоял позади кресла, ухватившись за его поручень и тяжело дыша. В его карих глазах читалась решимость, хотя в остальном он выглядел не совсем уверенно.

Предыдущая страница 11 Следующая страница


Государственные игры 12

Из толпы понеслись выкрики, и полицейский принялся на них отвечать. По тону голосов и тем нескольким словам, которые Херберту удалось разобрать, он понял, что полицейскому рассказали свою версию происшедшего и посоветовали лучше заниматься своим делом. Полицейский же отвечал, что это его дело - следить за порядком не только на проезжей части, но и по сторонам.
Его освистали и начали угрожать.
После короткой перепалки с толпой полицейский обратился по-английски к Херберту:
- У вас есть автомобиль? Херберт ответил утвердительно.
- Где он припаркован?
Херберт сказал.
Полицейский продолжал оттаскивать американца назад. Херберт положил руки на колеса, чтобы приостановить движение.
- Почему я должен уехать? - спросил он. - Я, видите ли, не гожусь для их вечеринки!
- Потому, что моя задача - не допускать беспорядков, - ответил ему полицейский, - и это единственный способ, которым я могу это сделать. У нас немногочисленный личный состав, да и тот разбросан по сборищам в Бонне, Берлине, Гамбурге. Мне очень жаль, майн герр. У меня нет времени на то, чтобы разбираться в происшествии с отдельным человеком. Я намерен сопроводить вас до машины, чтобы вы смогли покинуть этот район города.
- Но ведь это они напали на меня, - запротестовал Херберт. Он сообразил, что по-прежнему держит на коленях дубинку, и убрал ее, прежде чем полицейский надумал бы ее отобрать. - А что, если я предъявлю иск, чтобы разоблачить их всех к чертовой матери?
- Вы проиграете, - ответил полицейский. Он развернул кресло и покатил его в сторону от толпы. - Они утверждают, что мужчина предложил вам помощь, чтобы попасть в «Пивной зал», а вы его ударили...
- Ага, как же!
- ..и из-за этого он пролил свое пиво. Они хотят, чтобы вы по крайней мере оплатили его стоимость.
- И вы этому верите?
- Верю или не верю - ничего не значит, - ответил офицер. - Когда я обернулся и посмотрел, этот человек согнулся от удара, а вы держали в руках дубинку. Это то, что я видел, и это я зафиксировал бы в своем рапорте.
- Понятно, - сказал Херберт. - Вы увидели, что один-единственный мужчина средних лет в инвалидном кресле столкнулся с парой сотен молодых здоровых нацистов, и решили, что я нехороший человек.
- С формальной точки зрения именно так, - подтвердил полицейский.
Херберт услышал, как это было сказано, и понял подтекст. В Соединенных Штатах хватало подобных разговоров о других преступниках, других панках, но он каждый раз не уставал им удивляться. Оба мужчины знали, что эти ублюдки лгут, и все же шайка останется безнаказанной. И эта безнаказанность будет продолжаться до тех пор, пока никто ни в силовых структурах, ни в правительстве не желает подвергать угрозе собственную безопасность.
Некоторым утешением для Херберта служило то, что ему самому удалось уйти подобру-поздорову. А тычок этой свинье почти стоил принятого им пивного душа.
Пока полицейский отвозил Херберта к его машине, зазвучали клаксоны автомобилей, которые застряли на улице из-за отсутствия регулировщика. Гудки перекликались с бурей, царившей в душе американца, бурей растущего негодования и решимости. Да, он уходит, но для себя он решил добраться до этих гуннов. Не сейчас и не здесь, но где-то еще и очень скоро.
Один из мужчин отделился от толпы и вошел внутрь «Пивного зала». Решительно прошагав через кухню, он покинул здание через заднюю дверь, потом, воспользовавшись урной, перемахнул через ограду и пересек прилегающую аллею. В результате он оказался на той же улице, по которой двигались полицейский и Херберт.
Они уже прошли мимо и направлялись к боковой улочке, где Херберт поставил свою машину.
Молодой парень последовал за ними. Будучи одним из приближенных командиров Карин Доринг, он получил распоряжение следить за всеми теми, кто, возможно, будет пытаться выслеживать их группировку. Это была мера, которую несведущие люди и не подумали бы предпринять.
Помощник Доринг с достаточного расстояния проследил, как полицейский помог Херберту сесть в машину, как он загрузил кресло в заднюю часть салона и в конце концов убедился в том, что американец действительно уехал.
Потом молодой человек извлек из внутренних карманов куртки ручку и телефон и сообщил номер и модель отъехавшего автомобиля. Когда полицейский быстрым шагом направился на свой пост, парень уже шел назад к «Пивному залу».
Мгновением позже с расположенной в трех кварталах от места сборища стоянки отъехал микроавтобус.

Глава 27
Четверг, 16 часов 00 минут, Гамбург, Германия

- Что случилось, - спросил Худ, подходя сбоку к Столлу. У Ланга был бледный и болезненный вид. Столл с бешеной скоростью работал на клавиатуре.
- Здесь происходит кое-что действительно мерзкое, - сообщил компьютерщик. Секундочку, сейчас покажу, только прогоню диагностическую программу - попытаюсь узнать, как это сюда попало.
Хаузен встал рядом с Худом.
- Как попало сюда что? - спросил он.
- Увидите, - ответил Столл. - Мне не хотелось бы самому это описывать.
Худ начинал чувствовать себя Алисой в Зазеркалье. С каждым взглядом по сторонам люди и события становились все более и более занятными.
- Я проверял возможности вашей оперативной памяти, - пояснил Столл, - и обнаружил файл, установленный сегодня в час двенадцать дня.
- Час двенадцать? - переспросил Худ. - Мы в это время были на ланче.
- Правильно.
- Но ведь здесь же никого не было, герр Столл, - удивился Хаузен, - кроме Райнера.
- Знаю, - сказал Столл. - Между прочим, он уже ушел.
- Как ушел? - Хаузен непонимающе посмотрел на Столла.
- Ногами, - пошутил американец и сделал жест в сторону приемной. - Вскоре после того, как я здесь уселся, он собрал свою сумку, надел итальянский пиджак и смотался.
Хаузен перевел взгляд на компьютер.
- Что вы обнаружили? - спросил он ровным голосом.
- Во-первых, небольшое любовное послание от Райнера, - ответил Столл. - Но прежде мне хотелось бы, чтобы вы посмотрели вот это.
Он набрал указательными пальцами нужные команды, и семнадцатидюймовый экран превратился из голубого в черный. Черноту прорезали горизонтальные белые полосы. Они превратились в колючую проволоку, из которой после паузы сложились слова «КОНЦЕНТРАЦИОННЫЙ ЛАГЕРЬ». Наконец буквы покраснели и оплыли в лужицы крови, заполнившей весь экран.
Пошли предварительные заставки. Сначала появились главные ворота лагеря «Аушвиц» с надписью «Arbeit macht frei».
- Труд освобождает, - перевел Ланг, поднеся руку ко рту. Дальше последовательно пошли четкие детализированные компьютерные видеоклипы. Толпы мужчин, женщин и детей проходят через ворота. Мужчины в полосатой лагерной форме стоят лицом к стене, в то время как охранники стегают их кнутами. Мужчин лишают всякого волосяного покрова. Обручальное кольцо передается солдату из дивизии СС «Мертвая голова» в обмен на пару башмаков. Прожекторы на вышках рыскают по темному предрассветному небу, и эсэсовский охранник ревет: «Arbeits-kommandos austreten!»
- Рабочие отряды на выход, - снова перевел Ланг. На этот раз его рука заметно дрожала.
Заключенные разбирают рукавицы и ломы. Выходят за ворота и снимают шапки, приветствуя надпись. Охранники раздают пинки и зуботычины. Заключенные работают на участке дороги.
Большая группа мужчин, побросав рукавицы, кинулась в темноту. И тут начиналась игра. Меню предложило играющему выбрать язык. Столл выбрал английский.
На экране крупным планом появился эсэсовец. Его лицо было ожившей фотографией Хаузена. За ним виднелась пасторальная местность с деревьями, речушкой и уголком постройки из красного кирпича. Охранник обратился к играющему:
- Двадцать пять заключенных сбежали в лес. Ваша задача распределить личный состав таким образом, чтобы отыскать их, не снижая производительности лагеря и продолжая переработку тел недочеловеков.
Игра перешла в яркие сцены с управляемыми игроком охранниками и собаками, которые либо охотились в лесу на людей, либо руководили укладкой трупов в крематории. Столл включил демонстрационный режим, сказав, что не может заставить себя штабелями складывать людские тела, а тем более сжигать их.
- Письмо, - напомнил Хаузен, пока они просматривали программу. - Что говорит в нем Райнер?
Столл последовательно нажал клавиши «Ctrl», «Alt», «Delete», закрывая программу. Затем он снова нырнул в содержимое компьютера, чтобы вывести на экран письмо.
- Он в жизни не очень-то многословен, не так ли? - поинтересовался Столл, пробежавшись по клавишам.
- Да, - подтвердил Хаузен. - А почему вы спрашиваете?
- Потому, что хоть я и понятия не имею, что там написано, но, судя по объему файла, очень немного.
На экране возникло письмо, и Ланг наклонился поближе. Он стал переводить для американцев:
- Тут написано: «Господин спасатель, надеюсь вам понравилась эта игра, хотя это всего лишь игра». И подпись: «Райнер».
Худ внимательно наблюдал за Хаузеном. Спина заместителя министра согнулась, уголки губ опустились. Казалось, ему хочется закричать.
- Четыре года, - вздохнул Хаузен. - Мы были вместе четыре года. Мы боролись за права человека - в газетах, с мегафоном, на телевидении.
- Похоже, он был просто приставлен шпионить за вами, - сказал Худ.
Хаузен отвернулся от компьютера.
- Не могу поверить, - с грустью сказал он. - Я ужинал вместе с его родителями, у него же дома. Он спрашивал мое мнение о его невесте. Такого не может быть...
- Это именно те самые методы, которыми обычно пользуются шпионы, чтобы втереться в доверие, - заметил Худ.
- Но ведь четыре года! - Хаузен вопросительно посмотрел на Худа. - Почему он выжидал именно до этого момента?
- "Дни хаоса", - предположил Ланг. Его рука безвольно опустилась вдоль тела. - Извращенная форма самоутверждения.
- Я был бы удивлен, если бы дело заключалось только в этом, - возразил Худ.
Ланг посмотрел на американца.
- Что вы имеете в виду? Разве это не очевидно?
- Нет, - заверил его Худ. - Игра сделана профессионально. Полагаю, создал ее не Райнер. Он просто установил ее для кого-то, кому он больше здесь уже не нужен.
Трое из присутствующих мужчин остолбенели, когда Хаузен приложил ладони к лицу и застонал.
- Господи... Боже мой... - выдавил он. Его руки опустились вниз, сжались в кулаки и начали слегка покачиваться. - Райнер был частицей той империи избирателей, о которой говорил он.
- О которой говорил кто? - Худ встал прямо напротив Хаузена.
- Доминик, - выдавил тот. - Жерар Доминик.
- Кто такой Доминик? - спросил Ланг. - Мне незнакомо это имя.
- Вам и не стоит его знать. - Хаузен покачал головой. - Доминик позвонил, чтобы сообщить о своем возвращении. Но теперь я сомневаюсь, а действительно ли он куда-то уходил. Мне думается, он все это время таился в темноте, и душа его окончательно прогнила от ожидания.
- Рихард, пожалуйста, ответь мне, - взмолился Ланг. - Кто этот человек?
- Это не человек, это Вельзевул. Сам дьявол. - Хаузен тряхнул головой, как бы очищая сознание. - Господа, мне очень жаль.., но я не могу сейчас об этом говорить.
- Тогда не говорите, - посоветовал Худ, положив ему руку на плечо. Он посмотрел на Столла. - Мэтт, вы могли бы перезагрузить эту игру в Оперативный центр?
Столл утвердительно кивнул.
- Хорошо. Герр Хаузен, вы не узнаете эту свою фотографию?
- Нет, извините.
- Ничего, все нормально, - успокоил его Худ. - Мэтт, в вашем арсенале не найдется чего-нибудь такого, чтобы с этим разобраться?
Столл отрицательно покачал головой.
- Тут понадобится программа, у которой мускулы посильнее, чем у моей «Мэтчбук». Моя дискета хороша только для отыскания определенных изображений. Она схожа с программами для поиска слов.
- Понимаю, - сказал Худ.
- Чтобы посмотреть, нельзя ли узнать, откуда она взялась, мне придется прокрутить ее дома вместе с нашими фотофайлами, - объяснил Столл.
- Сцена позади герра Хаузена тоже фотография, - заметил Худ.
- И очень четкая, - согласился Столл. - Вероятно, что даже не из какого-нибудь журнала. Я могу поручить своей службе пропустить изображение через «Геолога», посмотрим, что это даст.
«Геолог» являлся подробным изображением рельефа земного шара, сделанным со спутников. С его помощью компьютеры могли акр за акром создавать виды планеты под любым углом. На это уйдет несколько дней, но, если фотографию не смонтировали, программа «Геолог» скажет, откуда велась съемка.
Худ дал Столлу добро, и начальник отдела технической поддержки операций связался со своим помощником Эдди Мединой, чтобы тот принял изображение.
- Давайте прогуляемся. - Худ слегка сжал плечо Хаузена.
- Спасибо, у меня нет желания, - отказался тот.
- Но мне это очень нужно, - пояснил ему Худ. - У меня сегодня тоже было странное утро.
Хаузену удалось выдавить улыбку.
- Ладно, - согласился он.
- Вот и чудно. Мэтт, свяжитесь со мной по сотовому, если что-то появится.
- Слово и дело, и да будет так, - ответил невозмутимый мудрец от науки.
- Герр Ланг, - обратился Худ к бизнесмену, - Мэтту, возможно, потребуется помощь с языком.
- Понимаю, - ответил Ланг. - Я буду здесь на всякий случай. Худ благодарно улыбнулся.
- Спасибо. Мы недолго.
По-прежнему не отпуская плеча Хаузена, Худ прошел вместе с немцем через приемную в сторону лифта.
Конечно же, Хаузен лгал. Худу уже встречались люди подобного склада. На самом деле заместитель министра очень хотел бы поговорить о том, что его беспокоило, однако гордость и чувство собственного достоинства не позволяли ему это сделать.
Он достанет этого Хаузена. То, что только что произошло в кабинете, и то, что случилось утром с компьютером Билли Скуайрза, было больше чем совпадением. И если это происходит одновременно на обоих континентах, тогда Оперативному центру необходимо узнать причину.
И побыстрее.

Глава 28
Четверг, 10 часов 02 минуты, Вашингтон, федеральный округ Колумбия

После воодушевляющего разговора с Бреттом Огастом Майк Роджерс не заметил, как почти пролетело утро. Помощник Столла Эдди Медина коротко рассказал ему о новостях из Германии и сообщил, что будет еще дозваниваться до Бернара Байона из Национальной жандармерии и просить того о содействии Оперативному центру. Сам Байон участвовал в операции против террористов из организации «Новые якобинцы» и пока на звонки не откликался.
Но Роджерса больше волновала самостоятельная вылазка Херберта на место проведения «дней хаоса». И волновался он не столько из-за того, что Херберт прикован к коляске - Боб вполне мог постоять за себя, - сколько потому, что он порой уподоблялся собаке, которая не отдает свою кость. Разведчик не любил оставлять кому-то дела, особенно еще не раскрытые. Но там за спиной у него не было того, чем мог бы помочь ему Оперативный центр в Соединенных Штатах. В отличие от США, где они могли прослушивать любые переговоры с помощью местных отделений ФБР, ЦРУ или полиции, немедленно развернуть широкую разведывательную сеть за океаном было затруднительно. Спутники можно направить на отдельный мобильный телефон или даже на небольшой район, но они пока еще перехватывали слишком много мусора. Именно это он пытался втолковать сенатору Фокс. Проводить хирургические операции без людей на местах было сложно.
Иметь такого человека, как Херберт, непосредственно на месте было замечательно. Но, с одной стороны, Роджерса беспокоило, что тот может предпринять в отсутствие сдерживающей силы в лице Пола Худа, хотя с другой - его приводили в восторг перспективы работать с Бобом, который спущен с поводка.
Если кто-то и способен, убедить на собственном примере вложить деньги в многострадальную программу по развитию агентурной разведки, то Херберт был именно таким человеком.
Вскоре после звонка Эдди пришла Лиз Гордон. Она начала докладывать генералу о психологическом состоянии бойцов «Страйкера». Майор Шутер привнес в Куантико своеобразный шарм 89-го авиадесантного полка - точнее, как она сказала, полное отсутствие такового - и тренировал подразделение по книжке.
- Но это и хорошо, - сообщила она. - Подполковник Скуайрз имел склонность слишком все смешивать. Порядки, заведенные Шутером, помогут людям смириться с тем, что сегодня дела обстоят иначе. Они здорово переживают, и многие наказывают себя изнуряющими тренировками.
- Наказывают за то, что считают, будто бы они подвели Чарли? - уточнил Роджерс.
- Это и еще чувство вины. Синдром выжившего. Они живы, а он нет.
- Как их убедить, что они сделали все от себя зависящее?
- Никак. Им понадобится время и перспективы. Обычное дело в подобных случаях.
- Обычное, - грустно согласился Роджерс, - но каждый раз совершенно непривычное для людей, которые сталкиваются с этим непосредственно.
- И это тоже, - согласилась Лиз.
- Практический вопрос, - сказал Роджерс. - Готовы ли они к службе, если это нам понадобится? Лиз на время задумалась.
- Сегодня утром я немного понаблюдала, как они работают. Никто не отвлекался, и, если не считать массы злой энергии, выглядят они отлично. Но мне хотелось бы уточнить оценку. Сегодня утром они занимались механически, выполняя повторяющиеся упражнения. Как они поведут себя под огнем, я гарантировать не могу.
- Лиз, - слегка раздраженно сказал Роджерс, - это те самые гарантии, которые мне и нужны.
- Простите, - извинилась она. - Вся шутка в том, что меня не беспокоит, а не испугаются ли «страйкеры» как-то поступить. Наоборот. Меня волнует, что они предпримут что-то лишнее - синдром противодействия чувству вины. Они станут рисковать собой, чтобы наверняка не ранило кого-то еще, чтобы то, что случилось в России, наверняка не повторилось.
- Есть еще что-то, что вас бы особенно волновало? - спросил Роджерс.
- Мне кажется, Сондра Де Бонн и Уолтер Папшоу наиболее этому подвержены.
Роджерс постучал пальцем по столу.
- У нас есть планы на операцию для команды, костяк которой составили бы семь человек. Наберу я столько, Лиз?
- Вероятно, да. Скорее всего, по крайней мере столько вы имеете.
- Мне от этого не легче.
- Понимаю, но прямо сейчас я просто не могу вас как-либо обнадеживать. Во второй половине дня я собираюсь провести индивидуальные беседы с некоторыми из «страйкеров». После этого я смогла бы сказать вам больше.
В дверь постучал Даррелл Маккаски, и генерал сказал, чтобы тот заходил. Офицер связи уселся перед столом и раскрыл переносной компьютер.
- Хорошо, - обратился Роджерс к Лиз. - Если будете в ком-то неуверены, дайте им увольнительные. Я позвоню Шутеру, пусть вызовет с базы Эндрюз человека четыре или пять из второго состава. Если придется, он сможет подтянуть их по ключевым позициям и ввести в строй.
- Я пока воздержалась бы от того, чтобы кого-то привозить на подмену, - не согласилась Лиз. - Не хотите же вы окончательно деморализовать людей, которые стараются преодолеть свое горе и чувство вины.
Роджерс любил и уважал своих «страйкеров», но не был уверен, что позиция Лиз окажется наилучшей. В шестидесятые годы, когда он был во Вьетнаме, всем было наплевать и на горе, и на синдромы, и Бог знает на что там еще. Твой товарищ погибал в джунглях, а ты просто делал все возможное, чтобы вывести к черту подальше оттуда свой взвод, накормить его, дать поспать, дать поплакать и на следующее утро снова выйти на патрулирование. Ты мог, все еще плача, наносить как можно больший урон противнику, но ты по-прежнему находился там, со своей М-16 в руках, и был готов к действию.
- Нормально, - резко ответил Роджерс. - Вспомогательный персонал может запросто тренироваться и в Куантико.
- И еще одно, - продолжила Лиз. - Мне не очень-то нравится ваша идея с отпусками. Для них это было бы все равно, что уйти в самоволку. Тем более что и при меньших утратах люди ощущают на себе клеймо. Я бы лучше обратилась к доктору Мазуру, пусть он обнаружит, что у них неполадки со здоровьем. Что-нибудь такое, чего они сами проверить не смогут, например анемия. Или, может быть, какая-то зараза, которую они подхватили в России.
- Господи! - воскликнул Роджерс. - Чем я тут занимаюсь, руковожу детским садом?!
- В определенном смысле это именно так, - запальчиво ответила Лиз. - Я не хотела бы давить, но в нашей взрослой жизни мы во многом поступаем в соответствии с нашими детскими потерями и ранами. И это особенно проявляется во время стрессовых ситуаций и страданий - одинокий ребенок внутри нас. Майк, вы бы послали пятилетнего ребенка в Россию? Или Корею?
Роджерс провел по глазам тыльной стороной руки. Сначала нянчиться, теперь еще врать и играть со своими людьми в какие-то игры. Но не он, а она была психологом. И генералу хотелось сделать все, чтобы было лучше для команды, а не для Майка Роджерса. Честно говоря, если бы зависело от него, он бы всыпал неслуху, и на этом бы все благополучно закончилось. Однако подобное понимание отцовства тоже отошло, как и шестидесятые годы.
- Как скажете, Лиз, - сдался Роджерс. Он посмотрел на Маккаски. - Даррелл, скажите мне что-нибудь утешительное.
- Что ж, например, ФБР совершенно счастливо, - ответил Маккаски.
- Болтик-авеню? - спросил генерал. Маккаски кивнул.
- Все прошло идеально. Они захватили группу из «Чистой нации» и их компьютер. Таким образом получили имена, адреса, пару банковских счетов, подписные листы на издания правого толка, груду оружия и даже более того.
- А именно? - полюбопытствовал Роджерс.

Предыдущая страница 12 Следующая страница


13 Том Клэнси, Стив Печеник

- Большим уловом оказались их планы нападения на собрание Общества Чака Зулу в Гарлеме, которое собирались совершить на следующей неделе. Десять человек должны были взять в заложники и потребовать отдельный штат для чернокожих американцев.
Лиз фыркнула.
- Что-то не так? - не понял Роджерс.
- Я в это не верю, - пояснила она. - Группировки вроде «Чистой нации» не занимаются активной политикой. Это взбесившиеся расисты. Они не требуют специальных штатов для меньшинств. Они их стирают с лица земли.
- В ФБР это понимают, - подтвердил Маккаски, - и считают, что «Чистая нация» пытается улучшить свою репутацию и завоевать симпатии среди белых.
- Захватывая заложников?
- В компьютере нашли их проект пресс-релиза, - сообщил Маккаски. Он открыл соответствующий файл и начал читать с экрана:
- В одном месте тут говорится: "Семьдесят восемь процентов белой Америки не желают, чтобы среди них жили черные. Вместо того чтобы подрывать мир белых жертвами с обеих сторон, мы призываем это значительное большинство обратиться к Вашингтону и поддержать наше требование о создании Новой Африки. Чтобы избавить белых граждан от бессмыслицы в стиле рэп, безграмотного языка, клоунских одежд и богохульства с портретами чернокожего Иисуса.
Маккаски посмотрел на Лиз и добавил:
- И все же для меня это звучит бредом.
Лиз забросила ногу на ногу и принялась ею покачивать.
- Не знаю, - призналась она. - Но что-то тут не так.
- Что вы имеете в виду? - спросил Роджерс.
- Ненависть по самой своей природе уже является крайностью, - сказала Лиз. - Это нетерпимость в ее крайнем проявлении. Она не стремится к сосуществованию с объектом, на который направлена. Ненависть стремится его уничтожить. Этот пресс-релиз какой-то слишком.., справедливый.
- Вы называете ссылку целой расы людей справедливостью? - удивился Маккаски.
- Нет, не называю, - успокоила она. - Но по понятиям «Чистой нации» это прямое унижение. Вот почему я в это не верю.
- Но Лиз, - возразил Маккаски, - группировки могут изменяться И меняются. Меняется руководство, меняются цели. Она несогласно покачала головой.
- Меняется только общественное лицо, а это косметические перемены. Именно те, кто правильно рассуждают на Людях, подсовывают им обрывки веревки, чтобы те смогли повесить объекты своей ненависти.
- Лиз, я согласен. Но некоторые из членов «Чистой нации» хотят, чтобы негры вымерли, некоторые же просто не хотят жить с ними рядом.
- Считается, что именно эта группировка повинна в изнасиловании и линчевании черной девушки в 1994 году. Я бы сказала, что они не просто не хотят жить с ними рядом.
- Но даже в расистских группировках политика должна изменяться, - настаивал Маккаски. - А может быть, это какой-нибудь «изм». Подобные группировки всегда страдают от оппозиции и уклонистских фракций. Мы имеем дело не с самыми устойчивыми людьми на планете.
- Тут вы не правы, - заявила ему Лиз. - Некоторые из таких людей устойчивы до непробиваемости.
- Объясните, - попросил Роджерс.
- Они способны месяцами удерживать человека или группу людей с такой целеустремленностью, которая просто повергла бы вас в шок. Когда я училась в государственной школе в Коннектикуте, у нас был случай с попечителем, который оказался неонацистом. Он опутал проводами стены всех коридоров, причем по обе стороны. Он прятал провода за панелями, делая вид, что выковыривает оттуда приклеенную жвачку. Его разоблачили за два дня до взрыва, а позже он признался, что закладывал провода по одному футу в день.
- И сколько же футов он уложил? - поинтересовался Роджерс.
- Восемьсот семьдесят два.
Роджерс не принимал чьей-либо стороны во время споров, но он всегда был уверен, что лучше переоценить силу противника. Права ли Гордон или нет, но ему нравилась ее жесткая позиция по отношению к этим чудовищам.
- Предположим, вы правы, Лиз, - согласился генерал. - Что за этим стоит? Зачем «Чистой нации» писать такой пресс-релиз?
- Чтобы обвести нас вокруг пальца. По крайней мере, я так чувствую нутром.
- Следуйте фактам, - потребовал Роджерс.
- Хорошо. Они устроили склад на Кристофер-стрит, густо населенной представителями сексуальных меньшинств. Они избрали для захвата заложников чернокожее население. ФБР их громит, идет открытое разбирательство, и геи и чернокожие начинают открыто возмущаться.
- И внимание сосредоточивается на расистских группировках, - дополнил Маккаски. - Чего ради это кому-то понадобилось?
- Внимание привлекается именно к этой группировке, - уточнила Лиз.
Маккаски покачал головой.
- Вы же знаете средства массовой информации. Вы вытаскиваете из-под колоды одну змею, а они хотят репортаж о целом гнезде. Вы находите гнездо, а им подавай десяток.
- О'кей, тут вы правы, - согласилась Лиз. - И поэтому средства массовой информации начинают нам показывать другие гнезда: «Чистую нацию», ассоциацию «Только для белых», «Американское братство арийцев». Что происходит дальше?
- А дальше, - ответил Маккаски, - средний американец начнет возмущаться, а правительство - громить расистские группировки. Конец истории.
- Нет, не конец. - Лиз несогласно покачала головой. - Понимаете, разгромом с группировками не покончишь. Они выживают, снова уходят в подполье. Более того, запускается «белый бумеранг» - реакция расистов в ответ на борьбу за права черных. Исторически складывается, что притеснение порождает силы сопротивления. Результатом этой несостоявшейся акции «Чистой нации» - если они конечно и впрямь собирались ее совершить, в чем у нас нет никакой уверенности, - стало бы усиление воинственности и среди чернокожих, и среди сексуальных меньшинств, и среди евреев. Помните лозунг Лиги защиты евреев в шестидесятые годы: «Больше никогда!»? Каждая группа примет для себя что-то в этом духе. И когда эта широко распространившаяся поляризация станет угрозой для инфраструктуры, угрозой для окружающего сообщества, средний белый американец будет напуган. И по иронии судьбы правительство окажется неспособным ему помочь, потому что оно не может наезжать на меньшинства. Если оно займется черными - крики поднимут черные. Займется геями или евреями - крик поднимут они. Займется ими всеми, вместе взятыми, - вот вам, черт возьми, уже и война.
- Поэтому средний американец, хороший и справедливый в нормальной жизни, станет все больше тяготеть к радикалам, - вставил Роджерс. - А «Чистая нация», АТБ и им подобные станут выглядеть, как спасители общества.
- Совершенно верно, - подтвердила Лиз. - Помните, что сказал начальник мичиганской милиции несколько лет назад? Что-то вроде: «Естественная динамика реванша и возмездия пойдет своим путем». Как только люди прослышат о «Чистой нации» и о том, что она собиралась сделать, именно так у нас все и будет происходить.
- Значит, «Чистая нация» заведомо шла на провал, - подытожил Роджерс. - За ними охотятся, арестовывают, разоблачают и объявляют вне закона. И они приносят себя в жертву ради белого движения.
- И им это нравится, - подчеркнула Лиз.
- Получается какой-то нереальный «дом, который построил Джек». - Маккаски поморщился, а потом произнес нараспев:
- А это белые расисты, которые послали своих же людей, чтобы сдать их и принести в жертву, чтобы вызвать ответную реакцию меньшинств, которая напугает белых, которые станут источником поддержки для других участников белого расистского движения.
Он с сомнением покачал головой.
- Мне думается, вы оба приписываете этим дегенератам излишнюю дальновидность. У них был план, но их карта бита. Конец истории.
На столе генерала подал звук телефон.
- Я тоже не уверен, что согласен со всеми предположениями, высказанными Лиз, - признался Роджерс, - но они заслуживают рассмотрения.
- Подумайте об уроне, который могла бы причинить «Чистая нация», будь она приманкой или ловушкой.
Роджерс ощутил внутренний холодок. На самом деле гордое и победоносное ФБР можно было бы увести куда угодно, только не в правильном направлении. Более того, когда средства массовой информации отслеживают каждый его шаг, оно так и не смогло бы признать, что его ввели в заблуждение.
Генерал поднял трубку.
- Да?
Это оказался Боб Херберт.
- Боб, минут десять назад Альберто ввел меня в курс дела, - сообщил ему Роджерс. - Где вы находитесь?
С другого конца линии послышался спокойный голос Херберта:
- Я еду по шоссе через какую-то немецкую глушь, и мне кое-что необходимо.
- Что именно?
- Либо солидная помощь - и побыстрее, либо по-настоящему короткая молитва, - ответил Херберт.

Глава 29
Четверг, 16 часов, Гамбург, Германия

Ранним вечером в Гамбурге при хорошей погоде появляется какое-то особенное чарующее свечение.
Отблеск лучей заходящего солнца, отражаясь от поверхности двух озер, порождал вокруг призрачное мерцание. Полу Худу почудилось, будто под городом кто-то включил яркую лампу. Деревья в парке и здания по краям как бы светились сами по себе на фоне синего темнеющего неба.
Воздух Гамбурга был тоже иным, чем в других городах. В нем ощущался привкус соли, который ветер приносил вдоль Эльбы с Северного моря, запах солярки и дыма от бесчисленных судов, снующих по реке, и свежее дыхание деревьев и обширных зеленых насаждений, разбросанных по всему городу. Не грязный, как в некоторых городах, отметил про себя Худ, но вполне отличимый.
Размышления Худа об окружающей среде длились недолго. Не успели они с Хаузеном выйти из здания и направиться в сторону парка, как немец заговорил.
- Так что же сделало этот день таким необычным для вас? - спросил он.
На самом деле Худу не очень-то хотелось говорить о себе, но он надеялся, что тем самым ему удастся слегка развязать язык Хаузену. Ты даешь и ты берешь, ты берешь и ты даешь. Это был вальс, знакомый всякому, кто жил и работал в Вашингтоне. Просто на этот раз танец будет иметь несколько более личный и важный характер.
- Пока мы с Бобом и Мэттом ждали вас в отеле, - начал Худ, - мне показалось, что я увидел.., нет, я готов поклясться, что увидел женщину, которую когда-то знал. Я бросился вслед за ней, словно одержимый.
- И это была она? - спросил Хаузен.
- Не знаю... - качнул головой Худ. От одних мыслей о том, что произошло, ему снова стало не по себе. Не по себе от того, что он так никогда и не узнает, была ли это действительно Нэнси, и от того, что по-прежнему не равнодушен к этой женщине.
- Она села в такси, прежде чем я успел ее перехватить. Но, судя по тому, как она держала голову, по ее волосам, по тому, как она закидывала их, если это была не Нэнси, то по крайней мере это была ее дочь.
- А у нее есть дочь?
Худ молча пожал плечами. Когда бы он ни вспоминал о Нэнси Джо, его охватывала грусть от мысли, что она вполне могла иметь ребенка или мужа, действительно жить своей жизнью, в которой ему не было уже места.
Так какого же черта ты снова все это мусолишь? - спросил он себя. Да потому, сказал он себе, что ты хочешь разговорить Хаузена.
Худ сделал глубокий вдох полной грудью и медленно выдохнул воздух. Засунув руки глубоко в карманы, он уставился на траву под ногами. Его мысли с неохотой возвращались в Лос-Анджелес на двадцать лет назад.
- Я любил эту девушку. Ее звали Нэнси Джо Босуорт. Мы встретились в компьютерном классе Южно-калифорнийского университета на последнем году аспирантуры. Она была этаким нежным хрупким ангелом с волосами, которые ниспадали на спину, словно золотистые крылья. - Пол усмехнулся и даже вспыхнул. - Я понимаю, звучит слишком слащаво, но я просто не знаю, как это еще описать. Ее волосы были мягкими, пышными и пушистыми, а в ее глазах была сама жизнь. Я называл ее своей «маленькой золотой леди», а она меня своим «большим серебряным рыцарем». Господи, как я был влюблен!
- Ясное дело, - понимающе кивнул Хаузен. Немец впервые улыбнулся. Пол был рад, что у него начинает получаться, - его убивал вид Хаузена.
- Мы обручились сразу после окончания учебы, - продолжил Худ. - Я подарил ей изумрудное колечко, которое мы выбрали вместе. Мне дали место помощника мэра Лос-Анджелеса, а Нэнси пошла работать системной программисткой в компанию по производству видеоигр. На самом деле ей пришлось улететь на север, в город Саннивейл, но мы не могли обойтись друг без друга и все равно встречались не реже двух раз в неделю. А потом как-то вечером в апреле семьдесят девятого - двадцать первого апреля, если точнее, эту дату я выдирал из всех своих календарей в течение нескольких последующих лет - я ждал ее возле кинотеатра, но она не пришла. Я позвонил ей домой, но там никто не ответил, и я кинулся туда сам. Я гнал машину, как сумасшедший. Открыв дверь своим ключом, я вошел внутрь и обнаружил записку.
Худ замедлил шаг. Он по-прежнему ощущал атмосферу той квартиры, свои слезы и разрастающийся ком в горле. Он помнил песню, которая доносилась из квартиры соседей: «Худшее, что случилось» группы «Бруклинский мост».
- Записка была написана от руки и второпях. Обычно почерк у Нэнси был аккуратным и чуть ли не каллиграфическим. В записке говорилось, что ей необходимо уехать, что она не вернется и чтобы я ее не разыскивал. Она прихватила с собой лишь кое-что из одежды, все остальное так и осталось на месте: записи, книги, цветы, фотоальбомы и даже диплом. Все-все-все. Да, и еще она взяла с собой мое обручальное колечко. Если не выкинула.
- И что, никто не имел понятия, куда она могла подеваться? - удивленно спросил Хаузен.
- Никто. Даже ФБР, они пришли ко мне на следующее утро и стали о ней расспрашивать, так и не сообщив, что же она сделала. Знал я не так уж и много, но надеялся, что они ее все-таки найдут. Что бы она ни натворила, я хотел ей помочь. Последующие несколько суток я провел в поисках. Я объездил наших преподавателей, друзей, переговорил с ее коллегами, которые тоже все очень за нее волновались. Я позвонил ее отцу. Они не были близки, и я не удивился, что и он ничего не знает. В конце концов я решил, что это я сделал что-то не так. Или, как я рассудил, она встретила кого-то еще и исчезла.
- Господи, - воскликнул Хаузен по-немецки. - И с тех пор вы от нее так ничего и не узнали? Худ медленно покачал головой.
- Я и о ней-то ничего не знаю, - ответил он. - Я хотел было это сделать, из любопытства, но так больше и не собрался, это было бы мучительно. И все же за одно я ей благодарен. Я забылся в работе, я приобрел кучу связей, тогда мы еще не называли это «сетью». - Пол улыбнулся. - И в конце концов я выставил свою кандидатуру и выиграл кабинет мэра Лос-Анджелеса. Я стал самым молодым мэром за всю историю города.
Хаузен посмотрел на обручальное кольцо Худа.
- И еще вы женились.
- Да, - подтвердил Худ и тоже бросил взгляд на кольцо. - Я женился. У меня прекрасная семья, удавшаяся жизнь.
Пол нащупал рукой карман, где лежал его бумажник. Он подумал о билетах, о которых не знала даже жена.
- Но все же я по-прежнему то и дело вспоминаю Нэнси, хотя, возможно, оно и к лучшему, что в отеле была не она.
- Вы не знаете, кто это был, - заметил Хаузен.
- Не знаю, - согласился Худ.
- Но даже если бы это была и она, - продолжил немец, - ваша Нэнси принадлежит другому времени. Другому Полу Худу. Если в вы встретились снова, думаю, вы смогли бы с этим справиться.
- Возможно, хотя вовсе не уверен, что тот Пол Худ настолько изменился. Нэнси любила ребенка, сидевшего внутри меня, мальчишку, обожавшего приключения по жизни и в любви. Став отцом, мэром и даже вашингтонским чиновником, я этого так и не утратил. В глубине души я по-прежнему мальчишка, который любит рисковые игры, тащится от фильмов про Годзиллу и считает, что Адам Уэст и есть настоящий Бэтмен, а Джордж Ривз - настоящий Супермен. Где-то во мне по-прежнему сидит юноша, который видит себя рыцарем, а Нэнси - своей дамой сердца. Если честно, я не знаю, как отреагировал бы, столкнись мы лицом к лицу.
Худ снова сунул руки в карманы. Он снова ощущал присутствие бумажника, и он спрашивал себя: кого ты пытаешься обмануть? Ему было чертовски ясно, что, столкнись он снова с Нэнси лицом к лицу, и тут же прежнее чувство вспыхнет в нем с новой силой.
- Вот такая у меня история, - заключил он. Худ смотрел перед собой, но уголком глаза следил за Хаузеном.
- Теперь ваша очередь, - потребовал Пол. - Имеет ли телефонный звонок вам какое-то отношение к утраченной любви или к таинственным исчезновениям?
Какое-то время Хаузен шел в сосредоточенном молчании, затем задумчиво произнес:
- К таинственным исчезновениям - да. К любви - нет. Не совсем.
Он остановился и повернулся к Худу. Легкий ветерок взъерошил волосы немца и поиграл полами его пальто.
- Герр Худ, я верю вам. Честность в чувствах, ваша боль - вы порядочный, способный на искреннее сострадание человек. А поэтому и я буду с вами предельно честен. - Хаузен посмотрел по сторонам и опустил голову. - Возможно, я спятил, что собираюсь вам об этом рассказать. Об этом я не говорил никому. Даже сестре, даже самым близким друзьям.
- А разве у политиков бывают друзья? - поинтересовался Худ.
- У некоторых, да, - усмехнулся Хаузен. - У меня они есть. Но я не стал бы обременять их подобным грузом. И все же кому-то следует знать, теперь, когда он вернулся. Следует знать на тот случай, если со мной что-то случится.
Хаузен посмотрел на Худа. Во взгляде немца была такая мука, какой Пол прежде никогда не встречал. Она настолько поразила его, что собственная боль отступила перед возросшей заинтересованностью.
- Двадцать пять лет назад, - начал Хаузен, - я изучал политэкономию в Сорбонне, в Париже. Моим лучшим другом стал парень по имени Жирар Дюпре. Его отец был преуспевающим промышленником, а сам Жирар принадлежал к радикалам. Не знаю, то ли виной тому стали иммигранты, которые отнимали работу у французских рабочих, то ли просто из-за своей темной натуры, но Дюпре ненавидел американцев и азиатов, а особенно не терпел евреев, черных и католиков. Боже, как же он их ненавидел!
Хаузен облизнул губы и снова опустил голову. Для Худа было очевидно, что этот немногословный человек сейчас старается осилить как процесс самого признания, так и воспоминание о том, что он когда-то, видимо, натворил. Немец сглотнул и продолжил:
- Как-то вечером мы ужинали в кафе «Л'Эксшанж» на улице Муффетар, что на левом берегу Сены, в двух шагах от университета. Кафе было недорогим, популярным у студентов, недаром оно называлось «переменка», его воздух всегда был пропитан ароматом крепкого кофе и жаром громких дискуссий. Это было на первом курсе, в начале учебного года. В тот вечер Жирара раздражало буквально все. Официант был нерасторопным, ликер теплым, вечер промозглым, а томик с речами Троцкого включал только те, что он произносил в России. Ни одной из Мексики, что, по мнению Жирара, являлось недопустимым. Расплатившись по счету, а платил всегда он, так как деньги водились только у него, мы пошли прогуляться вдоль Сены.
Было темно, и мы повстречали двух американских студенток, едва только приехавших в Париж, - с усилием продолжил Хаузен. - Они увлеклись фотографированием и забрели далеко по набережной. Мы столкнулись с ними под мостом. В темноте девушки не могли отыскать дорогу в общежитие. Я начал было им объяснять, но Жирар оборвал меня, заявив, что американцы и так все знают лучше всех. В бешенстве он даже принялся кричать на девушек. Мол они и так заполонили всю страну и все-все сами знают, и как жить и что делать, так пусть не прикидываются, что не знают, куда им идти.
Худ ощутил, как внутри него все напряглось. Он уже предчувствовал, чем кончится рассказ.
- Сначала девушки подумали, что он шутит, - продолжил Хаузен, - и одна из них, взяв Жирара за руку, что-то ему сказала - я не помню что. Но Жирар, возмущенный ее обращением, оттолкнул девушку. Она, зацепившись ногой за ногу, потеряла равновесие и полетела в воду. Река там была неглубокой, но бедняга об этом, конечно же, не знала. Она подняла крик. Боже, как она кричала! Ее подруга бросила камеру и подбежала к краю набережной, чтобы помочь. Но Жирар схватил ее и стал удерживать, обхватив локтевым сгибом руки за горло. Девушка жадно ловила воздух ртом, ее подруга в реке продолжала звать на помощь, а меня буквально парализовало. Раньше со мной ничего подобного никогда не случалось. В конце концов я бросился помочь той, что барахталась в реке. Она наглоталась воды и кашляла. Мне никак не удавалось хотя бы успокоить ее, не говоря уже о том, чтобы вытащить на берег. Жирар пришел в бешенство от того, что я пытаюсь помочь, и пока он на меня орал, в запальчивости сдавил горло девушки слишком сильно...
Хаузен остановился. Взгляд его стал страдальческим, лоб побледнел, а уголки губ скорбно опустились. Задрожавшие руки он стиснул в кулаки, чтобы унять дрожь.
Худ сделал шаг ему навстречу.
- Может, не стоит продолжать...
- Нет, я закончу, - настоял Хаузен. - Теперь, когда Жирар объявился снова, следует рассказать все. Пусть я рухну со своего поста, но пусть и его остановят.
Хаузен сжал губы и сделал паузу, прежде чем продолжил.
- Жирар отпустил девушку, и та упала на мостовую. Она была без сознания. Затем он подбежал к реке, спрыгнул с берега и сунул голову второй американки под воду. Пытаясь его остановить, я потерял опору и тоже рухнул в реку. А Жирар продолжал держать голову девушки под водой... - Хаузен обеими руками сделал движение вниз, - ..и все вопил и вопил, что все американки - продажные твари. Когда мне удалось встать на ноги, было уже поздно. Тело девушки уносило течением, ее каштановые волосы распластались по воде. Жирар выскочил на берег и столкнул в реку другую девушку. Потом он приказал мне идти за ним. Я был в состоянии прострации. Кое-как собрав свои вещи, я потащился в темноту следом за Жираром.
- И вас так никто и не видел? - спросил Худ. - Так никто и не услышал и не подошел поинтересоваться, что происходит?
- Может быть, кто-то и слышал крики, но не придал им значения. Студенты вечно о чем-то спорят или визжат из-за крыс на набережной. Возможно, кто-то подумал, что девушки занимаются у реки любовью. Крики, ахи, вздохи - могло быть и так.
- Что вы делали после того, как ушли? - продолжил допытываться Худ.
- Мы отправились в отцовское поместье Жирара на юге Франции. Жирар уговаривал меня остаться там и даже заняться вместе бизнесом. Я ему действительно нравился. Несмотря на разницу в нашем социальном происхождении, он все же уважал мои взгляды. Я единственный говорил ему в лицо, что он - лицемер, который восхищается Троцким и Марксом, но живет в роскоши, не гнушаясь деньгами своей семьи. Ему нравилось, как я с ним спорил. Но остаться я не мог. Я был не в силах находиться с ним рядом. Так что я вернулся в Германию. Но и там мне не было покоя, а поэтому...
Хаузен умолк и посмотрел на свои сжатые кулаки. Руки его все еще дрожали, и он постарался расслабить их.
- А потому я отправился во французское посольство в Германии, - продолжил он, - и рассказал им там о случившемся. Я признался во всем. Они пообещали допросить Жирара, а я сообщил, где меня смогут найти. Я готов был отправиться в тюрьму, лишь бы хоть как-то загладить свою вину.
- И что же произошло?
- Французская полиция весьма отлична от сил правопорядка других стран, - с горечью заметил Хаузен. - Похоже, они не столько раскрывают дела, сколько улаживают их, особенно когда в них втянуты иностранцы. Для них это были просто нераскрытые убийства, которые могут и оставаться таковыми.
- Они хотя бы допросили Жирара?
- Не знаю, - ответил Хаузен. - Но даже если бы они это сделали, подумайте сами, что значит слово сына французского миллионера против слова какого-то бедного немецкого юноши.
- Но ему пришлось бы объяснить, почему он столь поспешно бросил институт...
- Герр Худ, Жирар из тех людей, что обладают особым даром убеждения. Он и впрямь с легкостью смог бы убедить вас, что оставил институт из-за того, что в лекциях опускались мексиканские речи Троцкого.
- А как насчет родителей девушек? Не верится, что они могли все это так оставить.
- А что они в силах были сделать? - спросил Хаузен. - Они приехали во Францию, требуя справедливости. Они завалили петициями французское посольство в Вашингтоне и американское в Париже. Они объявили награду. Однако тела девушек доставили в Штаты, а французы повернулись к их семьям спиной. Вот более ли менее и все.
- Более ли менее?
В глазах Хаузена стояли слезы.
- Жирар написал мне через несколько недель. В письме говорилось, что придет день и он вернется, чтобы проучить меня за коварство и предательство.
- И больше вы от него ничего не имели?
- До сегодняшнего дня, пока не раздался его звонок. Я поступил в институт здесь, в Германии, и так и жил, испытывая вечный стыд и чувство вины.
- Но вы же не сделали ничего такого, - возразил Худ. - Вы даже пытались остановить Жирара.
- Мое преступление заключалось в молчании сразу после случившегося, - вздохнул Хаузен. - Как и многие из тех, кто чувствовали запах дыма из труб Аушвица, я ничего не сказал.
- Вам не кажется, что степень вины несколько несопоставима?
Хаузен несогласно покачал головой.
- Молчание есть молчание, а это - молчание, - ответил он. - Из-за моего молчания на свободе разгуливает убийца. Теперь он называет себя Жирар Доминик. И еще он угрожает мне и моей тринадцатилетней дочери.
- Я как-то не сообразил, что у вас есть дети, - признался Худ. - Где она сейчас?
- Живет со своей матерью в Берлине. Я, конечно, сделаю так, чтобы за ней присмотрели, но Жирар как неуловим, так и могущественен. Он способен добиться своего путем обмана и подкупа тех людей, которых не устраивает моя деятельность. - Хаузен покачал головой. - Позови я в тот вечер полицию, удержи Жирара или хоть что-то сделай - и жил бы я себе спокойно все эти годы. Но я не сделал ничего. И у меня не было способа загладить свою вину, иначе как бороться с той ненавистью, которая и заставила Жирара убить этих девушек.
- Все эти годы вы не вступали в контакт с Жираром, но вы слышали о нем что-нибудь? - поинтересовался Худ.
- Нет. Он исчез, в точности, как ваша Нэнси. Ходили слухи, что он занялся бизнесом вместе со своим отцом, однако, когда старик умер, завод по производству аэробусов, который на протяжении многих лет приносил изрядный доход, неожиданно был закрыт. Еще ходили слухи, что Жирар обладает властью, чтобы принимать решения за советы директоров многих фирм, даже не входя в их состав, но достоверно мне об этом неизвестно.
У Худа было еще множество вопросов к заместителю министра - о характере бизнеса старшего Дюпре, о личностях убитых девушек, о том, чем мог бы помочь Оперативный центр в деле, которое принимало форму серьезного случая шантажа. Однако внимание Худа отвлек мягкий голос, окликнувший его из-за спины.
- Пол!
Он обернулся, и тут ему показалось, что весь блеск Гамбурга на мгновенье померк. И Хаузен, и деревья, и город, и все прошедшие годы куда-то исчезли, а к нему приближался стройный, высокий и грациозный ангел. И он вновь обнаружил себя стоящим перед кинотеатром в ожидании Нэнси.
В ожидании девушки, которая наконец-то пришла.

Глава 30
Четверг, 16 часов 22 минуты, Ганновер, Германия

Предыдущая страница 13 Следующая страница


Государственные игры 14

Боб Херберт не позвонил Майку Роджерсу сразу же, как только заметил белый микроавтобус.
Тот появился в зеркале заднего обзора, пока Боб колесил по городу, пытаясь прикинуть, что делать дальше. Он почти не обратил внимания на машину, стараясь изобрести хоть какой-то способ, как получить информацию о захваченной девушке. Хотя подойти напрямую ему не удалось, он подумал, что тут мог бы сработать подкуп.
Когда Херберт свернул с Херренхаузер-штрассе в боковую улицу и микроавтобус последовал за ним, он обратил на него внимание уже во второй раз. И на передних и на задних сиденьях виднелись люди в вязаных шлемах-масках. Глянув на карту и увеличив скорость, Херберт сделал несколько неожиданных поворотов, просто чтобы убедиться, что автобус следует за ним. Кто-то, по-видимому, проследил, как он отъезжал, и послал вдогонку команду головорезов. Поскольку наступал вечер и уже быстро темнело, Херберт позвонил в Оперативный центр, и Альберто соединил его с Майком Роджерсом.
Именно в этот момент он и попросил о неотложной помощи или о короткой молитве.
- Что стряслось? - спросил генерал.
- У меня произошла небольшая стычка с неонацистами возле пивной, - сообщил ему Херберт. - Ну и теперь они охотятся за моей задницей.
- Где вы находитесь?
- Я не совсем уверен... - Херберт огляделся по сторонам. - Вижу липы, массу садовых участков, озеро... В свете фар вспыхнул крупный указатель.
- Слава Богу, я проезжаю место под названием Вельфенгартен.
- Боб, у меня здесь Даррелл, - заговорил Роджерс, - он даст вам телефон местной полиции. Сможете записать и позвонить?
Херберт полез в нагрудный карман за ручкой. Он поводил ею по приборной доске, чтобы та расписалась.
- Давайте, пишу, - сказал он в трубку.
Но еще прежде чем он смог что-то записать, микроавтобус стукнул в заднее крыло его автомобиля. «Мерседес» дернулся вперед, и ремень безопасности больно впился Херберту в грудь. Он вывернул руль, чтобы не столкнуться с машиной, что шла впереди.
- Черт! - выругался Херберт, прибавив скорость и идя на обгон. - Слушайте, генерал, у меня неприятности.
- Какие?
- Эти ребята меня таранят. Я собираюсь остановиться, пока не размазал по тротуару кого-нибудь из прохожих. Скажите местным полицейским, что я в белом «мерседесе».
- Боб, не надо, не останавливайтесь! - крикнул Роджерс. - Если они затащат вас в автобус, мы будем связаны!
Микроавтобус снова врезался в его заднее крыло с левой стороны. Правая сторона «мерседеса» выскочила на тротуар, едва не задев мужчину, прогуливавшего своего терьера. Херберту удалось вырулить обратно на проезжую часть, однако правым передним крылом он зацепил припаркованную машину. От столкновения крыло так покоробило, что оно почти отлетело и теперь с душераздирающим звуком скрежетало по асфальту.
Херберт остановился. Опасаясь, что рваное железо пропорет скат, он попробовал сдать машину назад, чтобы крыло окончательно оторвалось. С натужным скрипом и скрежетом оно действительно оторвалось и загрохотало по мостовой.
Херберт глянул в боковое зеркало, желая убедиться, что можно ехать дальше. Картина там казалась сюрреалистической. Прохожие разбегались кто куда, а машины проносились мимо. Но прежде чем Херберт смог снова втиснуться в нарушившийся транспортный поток, микроавтобус начал объезжать его с левой стороны. Человек на переднем пассажирском сиденье оказался почти лицом к лицу с американцем. В открытое окно он выставил автомат, прицелился в сторону «мерседеса» и открыл огонь.

Глава 31
Четверг, 16 часов 11 минут, Гамбург, Германия

В черной короткой юбке и таком же жакете поверх белой блузки, с ниткой жемчуга на шее Нэнси, казалось, появилась как какой-то мираж. Размытые черты, неторопливая, переливающаяся.
А может быть, она показалась Худу такой из-за слез, что навернулись у него на глазах.
На мгновение зажмурившись и тряхнув головой, он сжал кулаки. Каждый шаг Нэнси захлестывал его волной эмоций.
«Это правда ты?» - мелькнула первая мысль.
«Почему ты так сделала, черт побери?» - последовала вторая.
«От тебя еще больше захватывает дух, чем прежде...»
«А как же Шарон? Я должен буду уйти, но я же не могу их бросить».
И, наконец:
«Уходи. Мне это не нужно...»
Но ему это было нужно. И пока она, словно в замедленной съемке, скользила в его сторону, ее образ заслонил собою все. Он позволил, чтобы сердце наполнилось старой любовью, чтобы тело испытало старое влечение, а из памяти хлынули драгоценные воспоминания.
- Герр Худ? - нерешительно окликнул его Хаузен. Голос немца казался приглушенным и безжизненным, как если бы донесся из какого-то далекого далека.
- С вами все в порядке?
- Не уверен, - ответил Худ. Похоже, его собственный голос исходил из того же далека.
Худ не сводил глаз с Нэнси. Она не помахала рукой, ничего больше не произнесла, но тоже отводила взгляд, продолжая быстро приближаться грациозным до умопомрачения шагом.
- Это Нэнси, - сообщил наконец Худ своему собеседнику.
- Интересно, как она вас отыскала? - вслух удивился Хаузен.
И вот она подошла. Пол понятия не имел, как он выглядит в ее глазах. Он пребывал в шоке - его рот слегка приоткрылся, в глазах стояли слезы, голова медленно покачивалась из стороны в сторону. Вот уж никак не серебряный рыцарь - это точно.
По лицу Нэнси скользнуло легкое изумление - правый уголок губ слегка приподнялся, - тут же сменившееся этой ее обворожительной до слабости в коленях улыбкой, которую он так хорошо помнил.
- Здравствуй, - тихо сказала она.
Ее голос стал старше, впрочем, как и лицо. Линии прочертили когда-то гладкий лоб, в уголках голубых глаз и над верхней губой - этим дивным изгибом над легкой припухлостью нижней - появились морщинки. Но все это не отталкивало. Наоборот. Пол находил их почти нестерпимо привлекательными. Они говорили о том, что их хозяйка все это время жила, любила, боролась и.., выжила, не согнулась под ударами и была по-прежнему полна сил.
И смотрелась она еще лучше, чем когда-либо прежде. При росте пять футов шесть дюймов ее фигура казалась точеной, и Пол мог себе представить, как она занимается аэробикой, бегает трусцой или плавает. И делает это до седьмого пота и добивается от своего тела в точности того, чего хочет. С присущей ей самодисциплиной и силой воли.
Ясно, что у нее и раньше была возможность на него выйти, со вспышкой горечи подумалось Худу.
Нэнси больше не пользовалась темно-вишневой помадой, которую он помнил. Ее губы были более спокойного арбузного цвета. Веки едва тронуты голубизной туши, что для него оказалось тоже внове, а в ушах поблескивали маленькие бриллиантики. Пол с великим трудом переборол почти непреодолимое желание обнять ее и покрепче прижать к себе с головы до пят.
- Здравствуй, Нэнси, - сказал он вместо этого. Несмотря на кажущееся несоответствие этих слов после столь долгой разлуки, они, тем не менее, помогли заглушить все обвинения и эпитеты, которые лезли ему в голову. Считая себя жертвой несчастной любви, Пол нашел свою собственную смиренную кротость где-то даже трогательной.
Глаза Нэнси скользнули правее Худа, и она протянула руку Хаузену.
- Нэнси Джо Босуорт, - представилась она.
- Рихард Хаузен, - представился он в ответ.
- Знаю, - ответила она. - Я вас узнала.
Худ не слышал последовавшего обмена фразами. Нэнси Джо Босуорт, повторил он про себя. Нэнси относилась к числу тех женщин, которые не стали бы сохранять девичью фамилию. Значит, она не замужем, решил он. Пол почувствовал, как его душа начинает петь от радости, и тут же ощутил всплеск вины. Но ты-то ведь женат, напомнил он себе.
Худ рывком повернул голову в сторону Хаузена. Он сознательно сделал резкое движение, потому что иначе ему вряд ли удалось бы даже пошевельнуться. Заглянув в глаза Хаузена, он прочел в них выражение грусти и сочувствия. Не себе, а ему, Худу. И Пол оценил это умение сопереживать. Если бы Худ и сам не проявлял подобные качества, он сломал бы немало судеб.
- Мне хотелось бы попросить, не дадите ли вы нам несколько минут? - обратился он к Хаузену.
- Конечно, - заверил Хаузен. - Увидимся у меня в кабинете. Худ согласно кивнул.
- Что касается нашей беседы... - напомнил он. - Мы еще вернемся к ней. Тут я мог бы вам помочь.
- Спасибо, - поблагодарил немец. После короткого, но вежливого кивка в сторону женщины он направился к зданию.
Худ перевел взгляд на Нэнси. Он не знал, что та видит в его глазах, однако то, что он увидел в ее, для Пола было смертельным. В них светились все те же покорность и страсть, это по-прежнему чертовски возбуждающее сочетание, противостоять которому было почти бесполезно.
- Прости, - сказала она.
- Все в порядке, - успокоил Худ. - Мы с ним почти закончили.
- Не за это, - улыбнулась она.
Щеки и шея Худа покраснели. Он почувствовал себя ослом. Нэнси прикоснулась к его лицу.
- Была причина, из-за которой я ушла так, как ушла, - объяснила она.
- Уверен, что была, - сказал несколько оправившись Худ. - У тебя всегда находились причины на все, что ты делала. Он накрыл ее ладонь своей и отвел ее руку вниз.
- Как ты меня нашла?
- Мне нужно было вернуть бумаги в отель, - ответила она. - Швейцар сказал, что меня спрашивал «Пол» и что он был вместе с заместителем министра иностранных дел Рихардом Хаузеном. Я позвонила в его офис и приехала прямо сюда.
- Зачем? - спросил Худ. Нэнси рассмеялась.
- Господи, Пол, существует с десяток важных причин. Повидаться с тобой, извиниться, объяснить... Но увидеть тебя - это главная. Я страшно по тебе соскучилась. Я следила за твоей карьерой в Лос-Анджелесе, как только могла. И я очень гордилась твоими делами.
- Меня словно подхлестывало, - признался Худ.
- Да, я видела, и мне это было странно. Никогда в не подумала, что у тебя столько амбиций.
- Меня подхлестывали не амбиции, а отчаяние. Я старался занять себя, чтобы не превратиться в Хитклифа, который сидит в горах в ожидании собственной смерти. И все это, Нэнси, сделала со мной ты. Ты оставила меня в таком состоянии и в такой растерянности, что единственное, о чем я помышлял, было отыскать тебя, исправить что бы то ни было и вернуть все обратно. Я любил тебя до такой степени, что, если бы ты сбежала с другим мужчиной, я не стал бы его ненавидеть, я завидовал бы ему белой завистью.
- Это не был другой мужчина, - заверила она.
- Неважно. Можешь ты хотя бы отчасти осознать всю степень моего тогдашнего отчаяния?
Теперь слегка порозовела Нэнси.
- Да, - ответила она. - Потому что испытала то же самое. И у меня были страшные неприятности. Если бы я осталась или сказала, куда уезжаю...
- То что? - потребовал Худ. - Что могло бы случиться? Что могло бы быть хуже того, что в результате произошло?
Голос Пола сорвался, и он снова был вынужден бороться с подкатившими слезами. Он слегка отвернулся от Нэнси.
- Прости, - попросила она еще более проникновенно. Нэнси подошла ближе и снова коснулась его щеки. На этот раз отводить ее руку он не стал.
- Пол, я украла чертежи нового чипа, который собиралась производить моя компания, и продала их зарубежной фирме. Взамен я получила кучу денег. Мы поженились бы, были богаты, а ты стал бы чертовски большим политиком.
- И ты думаешь, это то, чего я жаждал? - спросил Худ. - Преуспеть за счет чьих-то усилий? Нэнси покачала головой.
- Ты бы никогда не узнал. Я хотела, чтобы ты мог заняться своим делом, не беспокоясь о деньгах. Пол, я считала, что ты способен был осуществить большие дела, если бы тебе не пришлось оглядываться на интересы отдельных групп и дотации от компаний. Я имею в виду, ты смог бы тогда отойти от подобных вещей.
- Не могу поверить, что ты это сделала.
- Знаю. Именно поэтому я тебе и не рассказала. Еще больше, чем потерять тебя, мне не хотелось, чтобы ты меня презирал, - призналась она. - В то время ты относился совершенно нетерпимо к любым нарушениям порядка. Даже в мелочах. Помнишь, как ты расстроился, когда я схлопотала штраф за не правильную парковку перед кинотеатром «Синерама-Доум», после того как мы смотрели «Роллербол»? Штраф, о котором ты меня предостерегал?
- Помню, - признался Худ. Конечно же, помню, Нэнси, добавил он про себя. Я помню все, что мы делали... Она опустила руку и отвернулась в сторону.
- Как бы то ни было, но на меня как-то вышли. Подруга.., ты помнишь, Джессика...
Худ кивнул. Ему были видны жемчужины, которые Нэнси всегда любила, и он чувствовал запах ее духов «Шанель», так как если бы она стояла совсем рядом.
- Джесс задержалась на работе, - продолжила Нэнси, - я как раз дома собиралась на встречу с тобой у кинотеатра, но она позвонила мне и сказала, что пара агентов ФБР заходили к ним в контору. Она сказала, что они хотят меня допросить и уже выехали ко мне домой. У меня оставалось время только на то, чтобы прихватить паспорт, кое-что из одежды и кредитную карточку, черкнуть тебе записку и убраться к чертям из квартиры. - Она опустила голову. - И из страны.
- И из моей жизни, - добавил Худ. Он плотно сжал губы. Пол совсем не был уверен, что хочет, чтобы Нэнси продолжала говорить. Слышать каждое ее слово было для него пыткой, от которой поднималась нестерпимая боль.
- Как я говорила, была еще одна причина для того, чтобы не устанавливать с тобой связь, - сказала Нэнси, поднимая взгляд. - Я полагала, что тебя будут допрашивать, станут следить или прослушивать телефон. Если бы я тебе написала или позвонила, ФБР смогло бы меня найти.
- Это верно, - согласился Худ. Ко мне домой действительно приходили из ФБР. Не сказав мне о том, что ты натворила, они меня допросили, и я обещал дать им знать, если что-то о тебе услышу.
- И ты бы это сделал? - Нэнси удивленно подняла брови. - Ты бы меня выдал?
- Да, - подтвердил он. - Только я никогда бы тебя не покинул.
- У тебя не осталось бы выбора, - сказала она. - Меня бы судили и отправили бы в тюрьму...
- Это верно. Но я ждал бы.
- Двадцать лет?
- Даже двадцать, - ответил Худ. - Но столько ждать не пришлось бы. Промышленный шпионаж, совершенный молодой влюбленной женщиной, - можно было бы просить о снисхождении, и ты была бы на свободе через пять лет.
- Пять лет, - повторила она. - И ты женился бы потом на преступнице?
- Нет. На тебе.
- Ладно, на бывшей заключенной. Ни тебе, ни мне никто не доверил бы самого маленького секрета. На этом бы кончились все твои мечты о жизни политика.
- Ну и что?! - воскликнул он. - Зато я не чувствовал бы себя так, будто жизнь кончилась вообще.
Нэнси перестала спорить. Она снова заулыбалась.
- Бедный Пол, - заговорила она. - Это так романтично, но и несколько театрально, и именно эти черты я в тебе и любила. Однако реальность заключается в том, что с моим исчезновением твоя жизнь не кончилась. Ты встретил кого-то еще, кого-то очень милого. Ты женился. У тебя есть желанные дети. Ты устроился.
Да, устроился, подумал Пол, прежде чем успел остановить свою мысль. Он ненавидел себя за то, что так подумал, и про себя извинился перед Шарон.
- Чем ты занималась после отъезда? - спросил Худ, стараясь не думать, а говорить.
- Отправилась в Париж, - начала рассказывать Нэнси, - и попыталась найти работу по системному программированию. Но выбор у меня оказался невелик. Рынок сбыта был еще не очень развит, и существовали протекционистские законы, не позволявшие американцам отбирать работу у французов. А поэтому, поистратив свои тридцать сребреников - Париж дорогой город, особенно когда ты вынужден давать взятки чиновникам из-за того, что у тебя нет визы, и ты не можешь показываться в американском посольстве, - я переехала в Тулузу и стала работать на компанию.
- Компанию?
- Ту, которой я продала секреты, - пояснила она. - Я не стану ее называть, потому как мне не хотелось бы, чтобы ты что-то предпринял из-за своей известной репутации белого рыцаря. Ты и сам знаешь, что предпринял бы.
Нэнси была права. По возвращении в Вашингтон он нашел бы с десяток способов, как правительству США добраться до воров.
- Самое смешное, - продолжила Нэнси, - у меня всегда было подозрение, что парень, которому я продала чертежи, сам же меня и сдал, чтобы вынудить перейти к нему на работу. Не потому, что я была блестящей программисткой. Кстати, учти, я стащила собственную лучшую идею, ладно? А потому, что он считал, что коль скоро я от него завишу, то никогда его не предам. Я не хотела на него работать, так как стыдилась того, что сделала, но мне нужно было на что-то жить.
Она невесело улыбнулась.
- Ну, и в довершение всего я раз за разом терпела неудачи в любви из-за того, что всех сравнивала с тобой.
- Ха! - воскликнул Пол. - Не могу передать, насколько мне от этого стало легче.
- Не надо, - попросила Нэнси. - Не надо быть таким. Ведь я все еще тебя любила. Чтобы просто быть в курсе твоих забот, я покупала в киоске с международной прессой «Лос-Анджелес тайме». И случалось - очень-очень много раз, - что я хотела тебе написать или просто позвонить. Но решала, что лучше не стоит.
- Тогда почему же на этот раз ты изменила себе? - продолжал настаивать Худ. Он снова был зажат между болью и горестными чувствами. - Неужели ты думаешь, что сегодня мне хоть чуточку менее больно?
- Я ничего не смогла с собой поделать, - призналась она. - Узнав о том, что ты в Гамбурге, я не могла не увидеть тебя. И еще я подумала, что ты сам хотел со мной встретиться.
- Да, я бросился за тобой там, в отеле. Я хотел с тобой встретиться. Мне это было нужно. - Худ тряхнул головой. - Господи, Нэнси, я до сих пор не могу поверить, что это ты.
- Это я, - ответила она.
Пол заглянул в эти глаза, глаза, с которыми он провел вместе столько дней и ночей. Их притяжение было каким-то сверхъестественным и одновременно страшным, сладким сном и кошмаром. Он был просто в иной весовой категории, чтобы этому сопротивляться.
Прохладный ветер, подувший с наступлением сумерек, холодил влажную спину. Худ готов был возненавидеть Нэнси. У него появилось желание повернуться и уйти. Но больше этого ему хотелось вернуться во времени и не дать тогда уйти ей.
Взгляд Нэнси продолжал его удерживать, когда она взяла его за руки. От этого прикосновения Пола словно ударило током, и разряд дрожью пробежал от головы до пят. Худ понял, что должен освободиться.
Он сделал шаг назад, и нервная связь пропала.
- Я не могу это сделать, - сказал ей Худ.
- Не можешь сделать что? Быть честным? - спросила она, и тут же нанесла один из своих мелких уколов, которые так хорошо у нее получались. - Что с тобой сделала политика?
- Нэнси, ты знаешь, что я имею в виду. Я не могу здесь с тобою остаться.
- Даже на часок? Хотя бы перехватить кофе?
- Нет, - твердо ответил Худ. - Конец дебатам.
- Пол, это не конец, - усмехнулась она. - Что угодно, только не конец.
Она была права. Ее взгляд, ее мысли, ее походка, ее присутствие - все вдохнуло новую жизнь во что-то такое, что на самом деле так до конца и не умерло. Худу хотелось закричать.
Пол сделал шаг и встал рядом с ней, глядя в сторону.
- Господи, Нэнси, я не хотел бы испытывать чувство вины. Это ты ушла от меня. Это ты сбежала без всяких объяснений, а я после этого кого-то встретил. И этот кто-то разделил со мной очень многое, она доверила мне свою жизнь и сердце. И я не сделаю ничего такого, что хоть как-то это обесценит.
- А я тебя об этом и не прошу, - сообщила Нэнси. - Кофе - это еще не предательство.
- Предательство, учитывая, как мы обычно его пили, - возразил ей Худ.
Нэнси рассмеялась и опустила голову.
- Понимаю. Прости меня за все, поверь, мне во всех смыслах жаль и жаль гораздо больше, чем я могу это выразить. И мне горько. Но я понимаю.
Она встала к нему лицом.
- Я остановилась в «Амбассадоре» и останусь в городе до вечера. Если передумаешь, позвони или черкни записку.
- Я не передумаю. - Худ посмотрел ей в глаза. - Как бы мне этого ни хотелось на самом деле.
Нэнси сжала его руку. Пол снова ощутил электрический заряд.
- Значит, политика тебя не испортила, - сказала она. - Я не удивляюсь. Просто немного растеряна.
- Ты с этим справишься, - заверил ее Худ. - В конце концов, и со мной ты тоже справишься.
У Нэнси изменилось выражение лица. Первый раз Худ увидел то горе, что скрывалось за улыбкой и страстью во взгляде.
- И ты в это веришь? - спросила она.
- Да. В противном случае ты не смогла бы обходиться все это время одна.
- Неужели мужчины действительно так мало смыслят в любви? В самые лучшие дни, даже среди лучших претендентов на трон Пола Худа, я так и не встретила человека такого же светлого, сострадательного или благородного, как ты. - Нэнси наклонилась и поцеловала его в плечо. - Прости, что побеспокоила, вернувшись в твою жизнь, но я хотела бы, чтобы ты знал: я никогда с тобой не справлюсь, Пол, да и не собираюсь этого делать.
Не оглядываясь, Нэнси зашагала к выходу из парка. Зато он не мог отвести от ее фигурки взгляда.
И снова Пол Худ стоял в одиночестве с двумя билетами в кино, что лежали в его бумажнике, и страдал, глядя, как уходит женщина, которую он любил.

Предыдущая страница 14 Следующая страница


15 Том Клэнси, Стив Печеник

Глава 32
Четверг, 16 часов 35 минут, Ганновер, Германия

Как только Боб Херберт заметил автомат, он включил заднюю скорость и со всей силы вдавил ручную педаль газа. От резкого обратного ускорения его бросило на ремни безопасности, и он вскрикнул, когда лямка болезненно врезалась в тело. Зато очередь из автомата прошла мимо водительского сиденья «мерседеса». Пули вспороли переднее крыло и ушли дальше «в молоко», после того как микроавтобус пронесся вперед. Херберт продолжал двигаться назад даже после того, как задняя правая часть бампера стукнулась о фонарь и машина, отлетев обратно на дорогу, пошла юзом. Накатывавшие сзади автомобили резко тормозили или виляли, чтобы избежать столкновения. Водители кричали и отчаянно сигналили.
Боб не обращал на них внимания. Глянув вперед, он увидел, что автоматчик высунулся из окна микроавтобуса. Мужчина пытался прицелиться в него.
- Вот сукины дети - никак не отстанут! - выругался американец. Чуть медленней, чем следовало, из-за того, что приходилось все делать руками, Херберт выжал газ и крутанул рулем влево. Затем левой рукой уперся в рулевое колесо. Быстро преодолев те пятнадцать футов, что отделяли его от микроавтобуса, он ударил его в заднее левое крыло. От столкновения металл со скрежетом смялся, и автобус швырнуло вперед. Херберт бросил свою машину ближе к центру дороги. Выжимая по-прежнему все возможное из «мерседеса», он обошел микроавтобус со стороны водителя и устремился вперед.
Теперь движение сзади совсем застопорилось, а прохожие разбегались кто куда.
И тут Херберт вспомнил про сотовый телефон и судорожно поднес его к уху.
- Майк, вы еще на проводе?
- Господи, Боб, вы что не слышали, как я вам кричал?
- Нет, Господи, теперь по мне сходят с ума уже два континента!
- Боб, что там...
Остального Херберт не расслышал. Бросив трубку на колени, он выругался - впереди на улицу вывернул трамвай. Прибавив скорость, Боб обогнул его, тем самым отсекая микроавтобус. Оставалось надеяться, что автоматчик не станет стрелять по трамваю из растерянности или пустой злобы.
Херберт снова подхватил трубку.
- Простите, генерал, но я не расслышал.
- Я спросил, что там у вас происходит?
- Майк, у меня тут отмороженные лунатики с автоматами, которые решили разыграть со мной этап гонок «Гран-при» на улицах Ганновера!
- Вам известно, где вы находитесь? - уточнил Роджерс. Херберт бросил взгляд в зеркало заднего обзора и увидел, как микроавтобус выскочил из-за трамвая.
- Подождите... - попросил он Роджерса.
Херберт пристроил свою трубку на пассажирском сиденье и обеими руками ухватился за руль. Микроавтобус закончил обгон и снова продолжил преследование. Херберт вгляделся вперед. Из-за бешеной скорости Ганновер превратился в размытое мельтешенье. Боб пронесся по улице Ланге-Лаубе, сделал несколько резких поворотов и оказался на Гете-штрассе. Он сообразил, что движение здесь, к счастью, менее интенсивное, чем должно было быть в этот час. Во время «дней хаоса» люди старались держаться подальше от города или не выходить из домов.
Херберт слышал едва доносившийся голос Роджерса.
- Черт! - выругался он, опять подхватив телефон и прибавив скорость. - Извините, Майк, я на проводе.
- Где вы в точности находитесь?
- Не имею понятия, я...
- Вы не видите каких-нибудь указателей? - оборвал его Роджерс.
- Нет.., хотя подождите, да! - Его взгляд уловил табличку с названием улицы, промелькнувшую мимо. - Георг-штрассе. Я на Георг-штрассе!
- Погодите, - попросил генерал, - мы выведем карту на экран компьютера.
- Да уж погожу, - пообещал ему Херберт. - Иначе ехать-то мне некуда.
Микроавтобус вылетел на Гете-штрассе, задел проезжавший автомобиль и увеличил скорость. Херберт не знал, что думать: то ли у этих головорезов есть легальное прикрытие, то ли у них отсутствуют мозги, то ли бандиты просто спятили, но они явно не собирались прекращать преследование. Он решил, что скорее всего они взбеленились из-за того, что американец да еще инвалид сумел им достойно ответить. Спускать подобное с рук для них было просто немыслимо.
Ну конечно, подумал Боб, хоть бы один полицейский был где-то поблизости. Но, как сказал ему офицер возле пивного бара, большая часть личного состава «ландесполицай» была занята патрулированием в районах, где проходили сборища и другие мероприятия, связанные с «днями хаоса». Кроме того, никто не предполагал, что в самом городе кто-то устроит автомобильные гонки с преследованием и стрельбой.
- Боб... - снова прорезался голос Роджерса. - Все нормально. Поверните на Георг-штрассе и двигайтесь по возможности на восток. Вы доедете прямиком до Ратенау-штрассе, которая уходит на юг. Мы постараемся, чтобы там вам оказали помощь...
- Черт! - опять громко выругался Херберт, роняя трубку.
Как только микроавтобус приблизился, стрелок снова высунулся из окна и открыл огонь теперь уже по колесам «мерседеса». Херберту ничего не оставалось, как проскочить дальше на бульвар, который вел к центру города, стараясь побыстрее уйти из-под обстрела.
Машины шарахались в стороны от несущегося «мерседеса». Неожиданно бег его нарушился сильным ударом о выступавший над мостовой люк, и Херберт на какие-то мгновения потерял ориентацию. «Мерседес» развернуло на пол-оборота в сторону наезжавшего микроавтобуса. Боб ударил по тормозам и справился с заносом. Микроавтобус пронесся мимо остановившейся машины, а перед Хербертом была дорога, откуда он только что приехал.
С визгом покрышек преследователи затормозили ярдах в пятидесяти за его спиной.
Херберт снова оказался в пределах досягаемости прицельного огня. Он схватил телефон и выжал газ.
- Майк, теперь мы едем в обратную сторону, - сообщил он. - Обратно по Георг-штрассе в сторону Ланге-Лаубе.
- Понял, - ответил Роджерс. - Даррелл тоже на связи. Сохраняйте хладнокровие, мы постараемся вам чем-то помочь.
- Я и так хладнокровен, - заверил Херберт, поглядывая на ревущий сзади микроавтобус. - Только уж постарайтесь, чтоб под конец мне вовсе не охладеть.
Боб еще раз посмотрел в зеркало и увидел, что стрелок перезаряжает оружие. Отпускать его они не собирались, и рано или поздно, но удаче придет-таки конец. При взгляде в зеркало ему на глаза попало свое инвалидное кресло. Херберт решил пристроиться перед микроавтобусом, выдвинуть поддон и сбросить кресло под колеса преследователей. Вероятно, их это не остановит, но наверняка причинит какие-то повреждения автобусу. Ну, а если он останется в живых, то какое удовольствие он получит, когда станет заполнять заявку на новое кресло!
«Причина утраты», вспомнил он один из пунктов формы номер L-5. «Сброшена на ходу из автомобиля, чтобы задержать неонацистских убийц».
Херберт снизил скорость, подпустил микроавтобус поближе и нажал кнопку на приборном щитке.
Задняя дверца и не подумала открыться, а мелодичный женский голос сообщил:
- Простите. Во время движения автомобиля устройство не работает.
Херберт вдавил ладонью педаль газа и стал набирать скорость. Он внимательно следил, глядя в зеркало заднего обзора, за маневрами микроавтобуса и старался по возможности держаться в мертвой зоне, впереди и левее преследователей, так что прицельная стрельба по нему из бокового окна была практически невозможна.
И тут Боб увидел, как стрелок, подняв ногу, выбил лобовое стекло. Оно вспорхнуло гигантской бабочкой во встречном потоке машин и, ударившись об асфальт, разлетелось на мириады блестящих осколков.
Стрелок выставил автомат в окно и повел им в сторону «мерседеса». Он с трудом удерживал оружие в нужном положении из-за нещадно хлеставшего встречного ветра. Картина выглядела как в кошмарном сне: бандит с автоматом в амбразуре лобового окна микроавтобуса.
У Херберта оставалось лишь мгновение на какие-то действия. Он наотмашь ударил рукой по тормозу. «Мерседес» резко затормозил, и микроавтобус на полной скорости налетел на него сзади. Крышка багажника машины смялась в гармошку, но Херберт увидел, как стрелка швырнуло вперед поверх нее. Он так и свесился по пояс из лобового окна. Автомат вылетел у него из рук и, ударившись о крышу, отскочил в сторону. Водителя тоже резко кинуло вперед, и он, со всего маху ударившись грудью о рулевое колесо, потерял сознание, хотя, когда его нога соскользнула с педали газа, автобус остановился.
Единственной травмой, которую получил Херберт, стала еще одна болезненная ссадина на груди от впившегося ремня безопасности.
На мгновение наступила отчетливая тишина, нарушаемая лишь отдаленными звуками автомобильных моторов да возгласами с опаской приближавшихся людей, призывавших кого-то еще на помощь.
Не будучи уверенным, что ему удалось вывести из строя микроавтобус или его пассажиров, Херберт нажал на газ, чтобы все-таки уехать. Машина не двинулась с места. Он почувствовал, что колеса исправно крутятся, но в то же время ощутил мертвую хватку двух сцепившихся бамперов.
Какие-то мгновения Боб сидел не двигаясь. Впервые осознав, как бешено колотится сердце, он пытался сообразить, а нельзя ли выбраться из машины вместе со своим креслом.
Неожиданно микроавтобус снова ожил. Херберт почувствовал сильный рывок и посмотрел в зеркало заднего обзора. Место прежнего водителя занял другой, и теперь он дал задний ход. Затем он сдал свою машину вперед и снова дернул назад.
Пытается освободиться, с некоторым опозданием подумал Херберт, в то время как машины уже расцепились.
Микроавтобус, не останавливаясь, продолжил движение назад и, прибавив скорость, свернул за угол и исчез из виду.
Разведчик сидел, вцепившись в рулевое колесо, и пытался решить, что ему делать дальше. И тут он расслышал далекое завывание сирены, которое, видимо, и заставило неонацистов ретироваться. Сирена была пронзительной, одной из тех, что делали здешние полицейские «опели» похожими на «бьюики» американской полиции. К машине начали подходить люди и что-то участливо спрашивать Херберта по-немецки.
- Данке, - повторял он раз за разом. - Спасибо. Все в порядке. Гезунд. Все нормально.
А нормально ли, подумал Херберт. Он вспомнил о полиции, которая станет задавать ему вопросы. Немецкие полицейские отнюдь не славились особым дружелюбием. В лучшем случае с ним разберутся объективно. В худшем...
В худшем, подумал он, в полицейском участке найдется пара служащих, симпатизирующих неонацистам. А в еще худшем - его посадят в тюрьму. И уж в самом плохом - ночью кто-нибудь подберется к нему с ножом или с куском проволоки.
- Сматываемся, - сказал он себе вслух. Рассыпавшись в благодарностях перед зеваками и вежливо попросив освободить дорогу, Херберт поспешно завел машину, взял в руку телефон и двинулся вслед за микроавтобусом.

Глава 33
Четверг, 11 часов 00 минут, Вашингтон, федеральный округ Колумбия

Ей дали прозвище «Кракен» - в честь легендарного морского чудовища с несметным количеством щупалец. И установил ее Мэтт Столл - сразу же после того, как его в числе первых сотрудников взяли в Оперативный центр.
«Кракен» был мощной компьютерной системой, соединенной с базами данных по всему свету. Источники и информация простирались от фильмофондов до картотеки ФБР с отпечатками пальцев, от книг из Библиотеки Конгресса до подшивок старых газет в каждом крупном городе Соединенных Штатов, от биржевых расценок до расписаний воздушного и железнодорожного транспорта, от телефонных справочников по всему миру до сведений о составе и размещении военных и полицейских формирований в большинстве городов по стране и за рубежом.
Однако Столл и его немногочисленные сотрудники разработали систему, которая не только осуществляла доступ к информации, а еще и анализировала ее. Написанная Столлом программа распознавания позволяла исследователям обвести кружком, к примеру, нос, глаз, рот или лицо террориста и отследить все места, где он появлялся, будь то отчеты зарубежных полиций или газетные архивы. Аналогичным образом распознавались и географические объекты: по очертаниям горы, линии горизонта или береговой линии. Два оператора круглосуточно дежурили при архиве данных, способном одновременно выполнять более тридцати независимых заданий.
На поиски фотографии заместителя министра иностранных дел Германии «Кракен» потратил менее пятнадцати минут. Она была сделана фотографом агентства Рейтер и опубликована в берлинской газете пять месяцев назад, когда Хаузен приехал выступить с речью на ужине в честь выживших жертв холокоста. Получив эту информацию, Эдди не удержался от возмущения цинизмом тех, кто вставил именно это изображение в видеоигру.
Поиск местности занял немногим больше времени, правда, тут программистам повезло. Вместо того чтобы запросить о сравнении по всему земному шару, Деирдри Донахью и Нат Мендельсон начали с Германии, затем переместились в Австрию, Польшу и, наконец, во Францию. Через сорок семь минут компьютер обнаружил необходимую местность. Она оказалась на юге Франции. Деирдри отыскала исторические данные по конкретному месту и, составив полный отчет, занесла его в общий файл.
Эдди факсом отправил информацию Столлу. После этого длинные мощные щупальца «Кракена» получили передышку, а само чудовище снова занялось молчаливой слежкой из своего тайного укрытия.

Глава 34
Четверг, 17 часов 02 минуты, Гамбург, Германия

Пока Худ шагал в сторону административного здания, его снова захлестнули воспоминания. Живые, подробные воспоминания о тех погребенных, но не забытых вещах, о которых он говорил или которыми занимался вместе с Нэнси-Джо Босуорт почти двадцать лет назад.
Он вспомнил, как они сидели в мексиканском ресторанчике в Студио-сити, обсуждая, решатся ли они рано или поздно обзавестись детьми. Ему мыслилось, что да, она же была определенно против. Они ели маисовые лепешки с начинкой и острой подливкой, пили горький кофе и обсуждали все «за» и «против» жизни в качестве родителей.
Он помнил, как в кинотеатре «Уэствуд», ожидая, когда начнется сеанс фильма с Полом Ньюманом, они спорили по поводу дебатов в Юридическом комитете нижней палаты Конгресса об импичменте президента Никсона. Он буквально ощущал запах попкорна, который тогда ела она, и вкус печенья «Милк-дадз», которое ел он сам.
Пол припомнил разговор на полночи о будущем развитии техники после того, как они впервые поиграли на компьютере в еще черно-белую версию игры в пинг-понг. По тому, как Нэнси высмеивала его дилетантские рассуждения, еще тогда он понял, что вычислительная техника была именно той областью науки, которую она во что бы то ни стало собиралась покорить.
Пол не думал обо всем этом вот ухе много лет, тем не менее он мог в точности вспомнить так много слов, запахов и событий, все выражения на лице Нэнси, столько деталей ее нарядов. Все было в нем так живо. И конечно же, ее энергия. Пол просто поражался ей, а порой даже несколько пугался. Нэнси была из того разряда женщин, которые заглянут под каждый камушек, излазят любое новое место, рассмотрят всякое новое направление. А когда этот милый дервиш не погружался в работу, он ходил с ней танцы и занимался с ним любовью, орал до хрипоты на ах с какими-нибудь «Лейкерс» или «Кингз», вскрикивал от отчаяния или радости за доской для игры в слова или, сжимая джойстик, во время игры на компьютере. Нэнси хватало и на то, погонять на велосипеде по парку Гриффита, и на то, чтобы лазить по пещерам Бронсон-каверн в поисках места, где снимал фильм «Робот-чудовище». Даже глядя фильм, она не могла сдержаться от того, чтобы, достав блокнот, не делать в нем какие-нибудь заметки. Заметки, которые позднее сама не способна а разобрать из-за того, что писала в темноте, но это не имело значения. Это был процесс осмысления, творчества, созидания, который всегда так завораживал Нэнси. И именно эти ее энергия и энтузиазм, работоспособность и магнетизм так завораживала. Она была сродни греческой музе, сродни Терпсихоре, разум и тело кружились в танце то здесь то там, и Пол зачарованно следовал за ними.
Черт побери, ты так и остался зачарованным, подумал Худ. Ему не хотелось испытывать чувства, которые он ощущал какое-то страстное желание заключить в объятия этот женственный лик и, плюнув на все, унестись вместе с нею навстречу будущее. Держаться изо всех сил вместе и постараться наверстать упущенное за годы разлуки. Пол не хотел все это испытывать, но остальная часть его души чувствовала себя именно так. Господи, взмолился он про себя, когда же я повзрослею! Однако все не так просто, а может, просто? Повзрослеть и набраться ума-разума означало лишь понимание того, как и что происходит, а вот знания, что с этим делать, при том не давалось. Как это так получается? И как это Нэнси удалось заслонить и гнев, который он испытывал на протяжении двух десятилетие, и ту новую жизнь, которую он построил?
Пол мог бы мысленно повторить шаг за шагом, словно по ступеням лестницы, тот путь, который в итоге вывел его по жизни туда, где он сейчас и находился. Нэнси исчезла. Он впал в отчаянье. С Шарон они познакомились в магазине, где торговали багетами. Она выбирала там рамку для своего диплома об окончании кулинарного училища, а он - багет для дарственной фотографии от губернатора. Они разговорились. Обменялись мерами телефонов. Пол позвонил. Она была привлекательней, интеллигентной, главное - установившейся. Она не отлилась особыми способностями за пределами кухни, которую действительно любила, и от нее не исходило то сверхъестественное течение, которое отличало Нэнси. Если бы такая штука, как прошлые жизни, и впрямь существовала, он мог бы представить себе с дюжину разных душ, прошедших через Нэнси. В Шарон же невозможно было увидеть никого, кроме Шарон.
Вот и славно, сказал он тогда себе. Ты хотел угомониться и растить детей вместе с таким человеком, который способен угомониться. А Нэнси была какой угодно, только не такой. Сегодня его жизнь была далека от идеала, но даже если учесть, что он не испытывал все время райских ощущений от совместной жизни с Шарон, он был счастлив, что работает в Вашингтоне и что живет с семьей, которая любит его и уважает и не собирается куда-то там сбежать. Уважала ли Нэнси его в действительности? Что она видела в нем на самом деле? Все те последовавшие за ее исчезновением месяцы, когда он уже закончил судить и рядить по поводу их взаимоотношений и его любовь обратилась в пепел, ему так и не удалось по-настоящему разобраться, что же сам он привнес в этот праздник.
Худ пересек холл здания и вошел в скоростной лифт. Когда кабина поднялась на этаж, где располагался кабинет Хаузена, у него появилось такое ощущение, что им манипулировали. Сначала Нэнси исчезает, затем через много лет объявляется и красуется перед ним. Предлагает себя ему. Почему? Из чувства вины? Только не Нэнси. У нее все оборачивалось, как у циркового клоуна. Тортом в лицо, газировкой на штаны - алле-оп! Много смеха - и все забыто, по крайней мере ею самой. И люди с этим мирились, потому что, бывая эгоистичной, она оставалась милой и не злобствовала. От одиночества? Нэнси никогда не бывала одинокой. Даже когда она оставалась одна, рядом всегда держался кто-то, способный ее развлечь. А может, это вызов? Не исключено. Он вполне мог представить, как она себе говорит: «Ну что, Нэнси, старушка, а по-прежнему ли тебе не слабо?»
На самом деле это уже не имело значения. Пол вернулся в настоящее, он вернулся в реальный мир, где ему было сорок, а не двадцать, где он жил со своими маленькими драгоценными планетками, а не с дикой неуловимой кометой. Нэнси пришла и ушла, и теперь он по крайней мере знал, что с ней случилось.
И может быть, неожиданно с удивлением подумал Пол, ты теперь перестанешь винить Шарон за то, что она не Нэнси. Он недоумевал, из каких же глубин души всплыло это запоздалое полуизвинение? Господи, как же пугают эти путаные коридоры, в которые его и вывела та самая лестница жизни.
В довершение к этому эмоциональному коктейлю Худ почувствовал вину за то, что оставил бедного Хаузена с душой нараспашку после не самых приятных слов, произнесенных им вслух о самом же себе. Он оставил немца без мужской поддержки и помощи со стороны того, кому тот только что исповедался.
Он, конечно же, принесет свои извинения, и Хаузен как джентльмен, которым он, конечно же, является, скорее всего их примет. Кроме того, Пол и сам обнажил перед ним свою душу, в этом плане мужчины всегда понимают друг друга. Там, где дело касалось сердечных трагедий или ошибок молодости, мужчины с легкостью взаимно отпускали грехи.
Худ вошел в кабинет.
Фигура Хаузена застыла рядом со Столлом. Справа от программиста по-прежнему стоял Ланг.
Заместитель министра встретился с Худом озабоченным взглядом.
- Получили то, что вам было необходимо? - спросил он.
- И даже больше того, - ответил ему Худ. Он ободряюще улыбнулся. - Да, и спасибо. Как у вас, все в порядке?
- Я рад, что мы побеседовали, - признался Хаузен и с трудом тоже выдавил улыбку.
Столл сосредоточенно вводил команды с клавиатуры компьютера.
- Шеф, герр Хаузен не особо распространялся, куда вы подевались, - сказал он, не поднимая головы, - но мне кажется странным, что Пола Худа и Супермена никогда не видят рядом или в одном лице.
- Поосторожней на поворотах, - одернул Худ.
- Будет сделано, босс, - откликнулся Столл. - Извините. Теперь Пол испытал чувство вины за то, что набросился и на Столла.
- Ничего страшного, - сказал он более мягким тоном. - Просто выдался не самый приятный день. Что вам удалось обнаружить? Столл снова вызвал на экран монитора заставку видеоигры.
- Ну что ж, - начал он, - как я уже говорил герру Хаузену и герру Лангу, эта игра должна была сработать с задержкой по времени, а установил ее помощник заместителя министра Ганс...
- Который, похоже, исчез, - вставил Ланг. - Мы попытались дозвониться ему домой и в оздоровительный клуб, но безрезультатно.
- А его электронная почта ничего не принимает, - продолжил Столл. - Так что он определенно в бегах. Как бы то ни было, но фотография герра Хаузена взята из репортажа о его выступлении перед жертвами холокоста, а изображение местности - вот отсюда.
Столл дал команду на выход из игры и вывел на экран изображение, загруженное «Кракеном» из Оперативного центра.
Худ наклонился вперед и прочитал надпись на картинке.
- Монтобан на Тарне, Вью-Понт. Это Франция или Канада? - выпрямившись, поинтересовался он.
- Юг Франции, - ответил Столл. - Когда вы пришли, я как раз собирался открыть отчет Деирдри.
Столл прошелся по клавиатуре, открывая нужный файл. Затем он прочитал вслух:
- Тут написано: «Rout nationale, главная автострада такая-то, проходит с севера на северо-запад вдоль реки Гаронны до города Монтобана на реке Тарне. Население его пятьдесят одна тысяча человек, учебные заведения, промышленность...» - Столл убрал графические схемы и стал прокручивать изображение дальше. - ..И, ага, вот здесь. «Здание является укреплением, построенным в 1144 году, и исторически связано с самоопределением юга Франции. В качестве крепости оно помогло отразить нападения католиков во время религиозных войн и осталось символом непокорности для местных жителей».
Столл продолжил просмотр.
- Там что-нибудь говорится о том, кто является его владельцем? - спросил Худ.
- Сейчас проверю. - Столл набрал на клавиатуре слово «владелец» и задал словарный поиск. По экрану проскочило несколько параграфов текста и высветилась тема. Столл снова начал читать:
- "Продано в прошлом году производителю программного обеспечения с условием, что владелец не будет вносить изменений в.., то-то, и то-то, и то-то"... Вот, владелец. «Частная французская компания под названием „Демэн", зарегистрированная в городе Тулузе в мае 1979 года».
Худ стрельнул взглядом на Столла и подался ближе к экрану.
- Подождите, - попросил он. Пол еще раз прочитал дату. - Скажите Деирдри или Нату, чтобы они добыли побольше информации об этой компании. И побыстрее.
Кивнув, Столл очистил экран и вызвал «укротителей Кракена», как он их называл. Запросив по электронной почте дополнительную информацию о «Демэне», он откинулся назад и выжидательно сцепил руки.
Ждать пришлось совсем недолго. Деирдри переслала короткую заметку из журнала под названием «Видеоигры в иллюстрациях» за июнь 1980 года, в которой говорилось:
ИГРЫ ЗАВТРАШНЕГО ДНЯ
Вы еще не совсем заастероидились?
А космические пришельцы еще не достали вас до смерти?
Даже если вам по-прежнему нравятся хиты вчерашнего дня, новая звезда на небосклоне компьютерных видеоигр - французская компания «Демэн», что означает «завтра», разработала картридж иного типа, совместимый с вашими домашними приставками «Атари», «Интелливижн» и «Одиссей». Первый картридж с игрой «Незабываемый рыцарь» поступит в магазины ухе в этом месяце. Это будет первая игра, которая одновременно подходит для трех основных видеосистем.
В пресс-релизе начальник научно-исследовательского отдела компании Жан-Мишель Хорн сообщает: «Благодаря нашей новой революционной разработке - микросхеме с огромной мощностью - графика и сценарии будут еще более детализированными и захватывающими, чем в любой из ранее созданных игр».
«Незабываемый рыцарь» будет продаваться по цене 34 доллара вместе с купоном, дающим право на скидку при покупке следующей игры с похождениями супергероя под названием «Ообермен».
Худ прервал чтение, чтобы обдумать информацию и сопоставить скрытые факты. Это помогло сложить разрозненные сведения в целостную картину.
Нэнси украла чертежи нового чипа и продала их некой компании, вероятно - даже скорее всего, - этой самой «Демэн». Расист Жирар прилично богатеет на производстве видеоигр. И коварно вкладывает деньги в игры, проповедующие нетерпимость и насилие.
Но зачем? В качестве хобби? Наверняка нет. Маленькие дозы насилия вроде этих были бы слишком незначительны и, судя по описанию Рихарда Хаузена, не удовлетворили бы такого человека, как Жирар.
И все же предположим, что это он делает эти игры, рассуждал про себя Худ. Сынишка Чарли Скуайрза натыкается на такую игру. Что, если это дело рук Доминика? Мог ли Жирар воспользоваться «Интернетом», чтобы разослать их по всему миру?
Опять же предположим, что да, продолжал размышлять Худ. Зачем он это делает? Только не ради денег. Со слов Хаузена, ему их более чем хватало.
Должно быть, у Доминика на уме что-то более серьезное, решил Худ. Игры с насилием в «Интернете». Тайные угрозы Хаузену. Было ли это спланировано так, чтобы совпасть с «днями хаоса»?
Так он, похоже, ни до чего не додумается. Здесь недоставало слишком многих деталей, и существовал лишь один человек, который мог бы - но захочет ли? - рассказать, в чем тут дело.
- Герр Хаузен, не могли в вы ненадолго одолжить мне вашу машину с водителем? - обратился к заместителю министра Худ.
- Ради Бога, - ответил Хаузен. - Может, вам нужно что-нибудь еще?
- Пока нет, спасибо, - ответил Худ. - Мэтт, пожалуйста, пошлите эту статью генералу Роджерсу. Скажите, что этот Доминик, возможно, и есть тот самый разносчик заразы. Если существует еще какая-либо дополнительная информация о...
- То мы ее добудем, - пообещал Столл. - Ваше слово - для меня закон.
- Меня это радует, - ответил Худ, похлопав Столла по спине и уже направляясь к выходу.
Проследив взглядом за тем, как Худ быстро пересекает приемную, Мэтт Столл снова сцепил руки и произнес:
- Теперь никаких сомнений. Мой босс - действительно Супермен.

Глава 35
Четверг, 17 часов 17 минут, Ганновер, Германия

- Боб, - послышалось в трубке телефона, - у меня хорошие новости.
Херберт был рад услышать, что у его помощника Альберто есть хорошие новости. Он испытывал не только физическую боль в груди, куда врезался ремень безопасности, но и в душе, где все вскипало при мысли, что напавшие на него нацисты уйдут безнаказанными. Херберт не смог засечь микроавтобус, а поэтому свернул на боковую улицу и позвонил в Оперативный центр по сотовому телефону. Он рассказал Альберто о том, что произошло, и попросил его связаться с Национальным бюро разведки, чтобы там для него попытались найти микроавтобус. Если они это сделают, Херберт намерен был отправиться прямо на место и, убедившись, что это именно та машина и именно те люди, вызвать полицию. Если полиция откажется приехать, он позвонит Хаузену. Так или иначе, но эти люди должны понести наказание.
Херберт удивился, когда телефон подал сигнал через каких-то шесть минут после их разговора. Только на то, чтобы перенацелить «глаза» спутника с одного места на другое, времени уходило раз в пять больше.
- Вам везет, - сообщил ему Альберто. - НБР уже вело наблюдение за вашим районом для Ларри. Он занимается похищением киношной практикантки и хотел бы обскакать в этом деле Гриффа.
«Ларри» был директором ЦРУ Ларри Раклином, а «Грифф» - директором ФБР Гриффом Игензом. Соперничество между ними было застарелым и непримиримым. Как и Оперативный центр, обе организации имели доступ к данным Национального бюро разведки, НБР, однако Игенз копил информацию, словно белка орехи на зиму.
- Ну, и что там накопало НБР? - спросил Херберт. Он ощущал неудобство от того, что приходилось говорить с Альберто по незащищенной линии, но выбора просто не было. Оставалось только надеяться, что их никто не слышит.
- Для Ларри - ничего. Никаких признаков ни машины, ни девушки. Впрочем, Даррелл говорит, что Грифф тоже не узнал ничего нового. Похоже, никого из его постоянных полицейских источников поблизости не оказалось.
- И не удивительно, - сказал Херберт. - Они все на дежурстве, патрулируют вокруг сборищ неонацистов.
- Это лучше, чем если бы они патрулировали все вместе, - заметил Альберто.
- Верно, - согласился Херберт. - Так что там насчет микроавтобуса, Альберто? Ты что-то крутишь или как?
- На самом деле - да, - признался тот. - Босс, вы в полном одиночестве и с нулевой поддержкой. Вам не следовало бы туда...

Предыдущая страница 15 Следующая страница


Государственные игры 16

- Где он? - потребовал Херберт.
- Стивен его отыскал, - тяжело вздохнув, ответил Альберто. - Совпадает по всем параметрам. Поврежден как раз в тех местах, о которых вы говорили. Направляется на запад по одному из автобанов, хотя только по фотографии я не могу сказать вам, по какому именно.
- Достаточно, - сказал Херберт. - Я найду его по карте.
- Понимаю, что это будет пустой тратой слов и времени, если я стану уговаривать вас туда не ездить...
- Ты все правильно понял, сынок.
- ..а поэтому я только доложу генералу Р., чем вы занимаетесь. Что-то еще вам нужно?
- Да, - ответил Херберт. - Если микроавтобус съедет с автобана, дайте мне звоночек.
- Конечно, - заверил Альберто. - Боб, Стивен вас знает. Он сказал, что его ребята будут за вами приглядывать.
- Поблагодари его от меня, - попросил Херберт, - и передай, что он имеет мой голос при награждении «Конрадом» в этом году. Хотя нет, не передавай. Это лишь зря укрепит его надежды.
- А они хоть когда-то были у него? - спросил Альберто и отключился.
Херберт положил трубку и усмехнулся - после того, что он только что пережил, было приятно иметь повод для улыбки. Сверившись с картой, чтобы найти дорогу к идущему с востока на запад автобану, он подумал о премии «Конрад», и его улыбка стала еще шире. Это была полушутливая неофициальная премия, которая ежегодно присуждалась на ужине в очень узком кругу руководящими сотрудниками американской разведки. Немыслимой формы кинжал вручался лучшему представителю государственных разведслужб и был назван в честь Джозефа Конрада, автора вышедшего в 1907 году романа «Секретный агент». Речь там шла об агенте-провокаторе, внедренном в преступный мир Лондона. Эта книга стала одной из самых первых великих шпионских историй. Последний из ужинов прошел каких-то пять недель назад и, как всегда, был всего лишь веселой пирушкой. Для всех , но только ни в коей мере не для бедняги Стивена Вайенза.
Вайенз был лучшим другом Мэтта Столла еще по колледжу, и он был всегда настолько же серьезным, насколько его одноклассник легкомысленным. После его назначения сначала заместителем, а потом и директором Национального бюро разведки эффективность и важность этого агентства заметно возросли, во многом благодаря поразительным техническим способностям Вайенза.
За последние четыре года сотня спутников под его командой обеспечила черно-белые снимки всей земной поверхности с любым необходимым увеличением. Вайенз любил говаривать: «Я могу предоставить вам не только картину нескольких городских кварталов и зданий, но и записи в школьной тетради для домашних заданий».
И именно из-за своей серьезности Вайенз столь же серьезно воспринимал награждение «Конрадом». Он действительно хотел бы получить эту премию, все это знали, и именно поэтому жюри год за годом оставляло его без награды, недодавая ему ровно один голос. Херберт каждый раз чувствовал себя неловко по поводу этого обмана, но, как сказал шеф ЦРУ и председатель жюри Ларри Раклин: «Черт побери, мы же специалисты по обманам, в конце-то концов».
На самом деле в этом году Херберт собирался обмануть Ларри и проголосовать за Вайенза. Не за его личный вклад в успех всего дела, а за его исключительную порядочность. С ростом количества террористических акций в самих США Пентагон начал запускать спутники под кодовым названием «Рикошет» стоимостью четыреста миллионов долларов каждый. Они висели в 22 тысячах миль над головами жителей Северной Америки и были предназначены для того, чтобы следить за собственной страной. Если бы об этом стало известно, все население, от крайне левых до крайне правых, подняло бы скандал по поводу недреманного ока «Большого Брата». Но именно потому, что это око находилось под контролем у Вайенза, все, кто об этом действительно знали, не боялись, что техника будет использована в личных или политических целях.
Херберт снова выехал на автобан, правда, «мерседес» уже не двигался столь резво, как раньше. Ему удавалось выжать не больше пятидесяти миль в час - «медленней, чем по болоту», как говаривала его бабка Шел дома в Миссисипи.
В это время раздался сигнал телефона. Поскольку прошло не так много времени, Херберт подумал, что это, возможно, звонит сам Худ, чтобы отозвать его обратно. Однако для себя Херберт уже решил, что не вернется ни при каких условиях. По крайней мере до тех пор, пока чья-то шкура не окажется в чьем-то каноэ.
- Да? - сказал Херберт в трубку.
- Боб, это Альберто. Я только что получил новый снимок, «2МД» всего района.
«2МД» означало изображение участка местности диаметром в две мили с микроавтобусом в центре. Спутники были заранее запрограммированы на увеличение и уменьшение снимаемого участка с интервалом в четверть мили. Изображения с другими пропорциями требовали более сложных команд и настройки.
- Ваша вечеринка съехала с автобана, - продолжил Альберто.
- Где именно? - уточнил Херберт. - Дай мне ориентиры.
- Боб, ориентир там только один. Небольшой поросший лесом район с двухрядной дорогой, ведущей на северо-запад. Херберт повел взглядом по горизонту.
- Здесь полно и деревьев и леса. Альберто, есть там что-нибудь еще?
- Только одно, - ответил Альберто. - Полиция. С десяток человек вокруг останков сгоревшего автомобиля.
Херберт напряг глаза, но впереди ничего не увидел. У него мелькнула единственно возможная догадка.
- Киношный трейлер? - спросил он.
- Подождите, Стивен загружает следующий снимок. Херберт плотно сжал губы. Линия связи между Оперативным центром и НБР позволяла Альберто увидеть фотографию одновременно с людьми Вайенза. У ЦРУ были те же возможности, хотя в отсутствие оперативников непосредственно на месте оно вряд ли могло куда-то продвинуться как официально, так и нелегально.
- Я получил картинку с районом в четверть мили, - сообщил Альберто. В трубке послышались отдаленные голоса. - У меня тут за спиной еще Леви с Уорреном.
- Я уже расслышал их голоса.
Марша Леви и Джим Уоррен работали в Оперативном центре аналитиками по фоторазведке. Это была идеальная команда. Зоркость Леви не уступала микроскопу, в то время как Уоррен был наделен удивительной способностью видеть, каким образом детали складываются в целостную картину. Вместе они могли взглянуть на фотографию и рассказать не только о том, что присутствует на ней самой, но и о том, что, возможно, находится за изображением или вне поля зрения, и даже о том, как это все туда попало.
- Они говорят, что там имеются остатки такой же деревянной мебели, как и та, что была в трейлере. Марша сказала, что, судя по компьютерному увеличению, дерево похоже на лиственницу.
- В этом есть смысл, - сказал Херберт. - Дешевый и крепкий материал, чтобы мотаться по сельской местности.
- Верно, - согласился Альберто. - Джимми считает, что загорелось в задней правой части машины, рядом с чем-то, похожим на бензобак.
- Фитиль, - пояснил Херберт.. - Чтобы было время отбежать.
- Джимми говорит то же самое. Подождите.., еще один снимок на подходе.
Херберт всматривался вперед, чтобы не пропустить съезд с автобана. Фора у микроавтобуса была не так уж велика, и до поворота должно быть недалеко. Оставалось только гадать, было ли так и задумано или это совпадение, что нацисты поехали именно в этом направлении.
- Боб, - послышался возбужденный голос Альберто, - мы только что получили вид местности в четверть мили к востоку от сгоревшей машины. Марша говорит, что она видит участок проселочной дороги и то, что может быть человеком, забравшимся на дерево.
- Может быть?
В трубке послышался голос Марши. Херберт представил, как бесцеремонная миниатюрная брюнетка отбирает у Альберто телефон.
- Да, Боб, может быть. Под листвой виден темный предмет. Это не ветка, и он слишком велик для улья или птичьего гнезда.
- Так мог спрятаться испуганный ребенок, - предположил Херберт.
- Или предусмотрительный взрослый, - добавила Марша.
- Хорошее замечание. Где сейчас белый микроавтобус? - спросил Херберт.
- Он был на том же снимке, что и трейлер, - ответила Марша. - Никто из полицейских им не заинтересовался.
Обращение к ним было бы смерти подобно, подумал Боб. Местная полиция явно в сговоре с местной неонацистской милицией.
Впереди показался правый съезд с автобана. За ним простирались лесистые участки, места здесь были потрясающей красоты.
- Думаю, я уже там, где надо, - сообщил в трубку Херберт. - Есть какой-то маршрут, по которому я смог бы добраться до дерева, незамеченным полицией?
На другом конце линии провели приглушенное совещание, после чего снова заговорил Альберто:
- Да, Боб, есть. Вы можете покинуть автобан, взять еще правее от бокового съезда и проехать по проселку.
- Не могу, - возразил Херберт. - Если похитители направились в леса, а не уехали оттуда, мне не хотелось бы на них наткнуться. Или чтобы они наткнулись на меня.
- Ну хорошо, - согласился Альберто. - Тогда вы могли бы их объехать.., сейчас посмотрим, юго-восточнее.., э-э, приблизительно на треть мили ближе к ручью. Проезжаете с четверть мили дальше на восток до.., черт возьми, там нет ориентира.
- Я найду.
- Босс...
- Сказал же, найду. Куда потом?
- Потом вы проезжаете ярдов семьдесят пять на северо-восток до какого-то огромного старого дерева. Марша говорит, что это дуб. Но местность там крайне неровная.
- Что я не забирался по лестнице на вершину памятника Вашингтону. Поднимался, сидя на заднице, спиной вперед, а потом так же спускался, только уже вперед лицом.
- Знаю. Но дело было восемь лет назад да к тому же здесь, у нас дома.
- Все будет в порядке, - заверил Херберт. - Когда получаешь зарплату, приходится делать не только легкую, но и грязную работу.
- Это не называется грязной работой, босс. Немыслимо человеку в инвалидной коляске карабкаться по оврагам и переправляться через ручьи.
На мгновенье Херберт ощутил прилив сомнения, но тут же подавил его. Он хотел это сделать. Нет, ему это было попросту необходимо. И в глубине души он был уверен, что справится.
- Послушай, - заговорил Херберт, - полицию мы вызвать не можем - у нас нет уверенности, что кто-то из них не заодно с этими «партизанами». И сколько времени девчонка просидит там, прежде чем решиться обнаружить себя из-за того, что проголодается или устанет? У нас нет другого выбора.
- Выбор есть, - возразил Альберто. - На основе этих фотографий люди Ларри скорее всего придут к тем же выводам, что и мы. Давайте я им позвоню и узнаю, что они намерены делать.
- Отставить! - отрубил Херберт. - Я не стану греть свою задницу, пока чья-то жизнь подвергается опасности.
- Но тогда опасности подвергнутся обе ваши жизни...
- Мальчик, я сегодня уже подвергал себя опасности, просто сидя в этом чертовом автомобиле, - сказал Херберт, сворачивая с автобана. - Я буду осторожен, и я до нее доберусь, обещаю. А еще я возьму с собой телефон. Звонок-вибратор будет включен, но я не открою пасть, если стану подозревать, что кто-то нас слышит.
- Я, конечно, по-прежнему против, - твердо заявил Альберто. - Но все же удачи вам, босс, - помедлив, добавил он.
- Спасибо, - поблагодарил его Херберт, уже двигаясь по двухрядному шоссе. Впереди показалась площадка для отдыха с заправкой, закусочной и гостиницей с вывеской «Свободных мест нет». Это означало, что либо она забита неонацистами, либо владельцы, наоборот, не хотят с ними связываться. Херберт свернул на площадку и поставил машину за современным одноэтажным зданием. Затем он, скрестив пальцы к удаче, нажал на кнопку, чтобы выгрузить инвалидное кресло. Он опасался, что все эти гонки с битьем автомобилей могли повредить механику «мерседеса». Однако все оказалось в порядке, и пятью минутами позже он уже катил в кресле вверх по пологому склону в оранжево-голубом свете приближающихся сумерек.

Глава 36
Четверг, 17 часов 30 минут, Гамбург, Германия

Длиннющий лимузин подкатил к отелю, где ждал Жан-Мишель, ровно в половине шестого.
Послеобеденные выпуски новостей были заполнены сообщениями о пожаре в Сант-Паули, не обошлось и без обвинений в адрес владельца клуба. Феминистки были счастливы, и счастливы были коммунисты, а пресса вела себя так, словно сорвалась с цепи. Жан-Мишелю показалось, что Рихтера критиковали за его деятельность и сомнительные услуги его клуба так же широко, как и за его политические убеждения. Была прокручена старая запись, где он защищался, утверждая, что занимается бизнесом в сфере услуг «по обретению душевного спокойствия». Компания женщин расслабляет мужчин после стрессов, чтобы те могли успешно решать сложные проблемы. И, мол, именно его бизнес и предоставляет такие возможности.
А Рихтер отнюдь не дурак, размышлял Жан-Мишель, просматривая телевизионные передачи. Результатом обвинений со стороны феминисток, коммунистов и прессы - всех тех, кого недолюбливает средний немец, - становилось то, что людей, наоборот, тянуло ближе к национал-социалистам Рихтера.
Жан-Мишель вышел из отеля в пять двадцать пять. Ожидая под навесом у входа, он сомневался, приедет ли Рихтер. А если и появится, то не прибудет ли он вместе с набитым боевиками грузовиком, чтобы рассчитаться за пожар.
Однако это было бы не в стиле Рихтера. Насколько французы представляли, это было бы скорее в стиле Карин Доринг. У Рихтера были свои понятия о гордости. После того как лимузин остановился и швейцар открыл дверцу, Жан-Мишель обернулся и кивнул. Месье Доминик настоял, чтобы Анри и Ив отправились вместе с ним, и телохранители забрались в машину, прикрывая Жан-Мишеля спереди и сзади. Все трое уселись лицом назад и спиной к перегородке, отделявшей салон от водителя. Ив захлопнул дверцу. Лица французов приобрели нездоровый серый цвет из-за тусклого освещения, проникавшего сквозь сильно тонированные стекла.
Жан-Мишель не был удивлен, обнаружив, что Рихтер выглядит менее заносчивым, чем прежде. Немец в одиночестве расположился на заднем сиденье, прямо напротив них. Он сидел, совершенно не двигаясь, и молча смотрел на попутчиков. Даже когда Жан-Мишель поздоровался, он ответил лишь коротким кивком. С того момента, как машина тронулась, Рихтер не спускал глаз с французов. Выпрямив плечи и положив руки на стрелки коричневых костюмных брюк, он наблюдал за ними из тени заднего сиденья.
Жан-Мишель так и думал, что попутчик окажется не особенно разговорчивым. Однако, как говорил Дон Кихот, перевязать раны побежденного - обязанность победителя. Кроме того, были вещи, о которых следовало сказать.
- Герр Рихтер, - мягко обратился француз, - месье Доминик отнюдь не хотел, чтобы события развивались так, как это произошло.
Рихтер смотрел на Анри и теперь перевел взгляд на Жан-Мишеля, его зрачки переместились, словно крохотные шестеренки.
- Это что, извинения? - спросил он. Жан-Мишель отрицательно покачал головой.
- Рассматривайте это, как оливковую ветвь, - пояснил он. - Предложение о мире, которое вы, я надеюсь, примете.
- Да плевал я на него и на вас, вместе взятых, - без всяких эмоций ответил Рихтер.
Француз, похоже, немного растерялся. Анри издал беспокойное ворчание.
- Герр Рихтер, - заговорил Жан-Мишель, - вы должны понимать, что вам нас не одолеть.
- То же самое вот уже много лет говорит гауптман Розенлохер из гамбургской полиции. А я по-прежнему существую. Кстати, спасибо за пожар. Гауптман так рьяно ищет тех, кто хотел моей гибели, что его перетрудившаяся команда неподкупных позволила мне ускользнуть.
- Месье Доминик не полицейский, - возразил Жан-Мишель. - Для вас он является весьма щедрым благодетелем. Ваши политические институты остались нетронутыми, и вам были предоставлены деньги, чтобы наладить дело профессионально.
- А что взамен? - уточнил Рихтер.
- Взаимное уважение.
- Взаимное уважение? - возмущенно переспросил Рихтер. - Да это же требование раболепия! Делай я то, что мне скажут, и меня оставят в живых.
- Вы не понимаете, - настаивал Жан-Мишель.
- Неужели? - сыронизировал Рихтер.
Его рука направилась во внутренний карман пиджака, и Анри с Ивом одновременно подались вперед. Рихтер не обратил на них внимания. Он достал портсигар и взял в рот сигарету. Сунув портсигар обратно, он на какое-то время замер, вперив взгляд в Жан-Мишеля.
- Я вас очень хорошо понимаю, - наконец проговорил он. - Я размышлял всю вторую половину дня, пытаясь понять, почему вам было так важно меня унизить.
Он снова достал руку из кармана, и, когда Жан-Мишель сообразил, что немец сжимает в ладони вовсе не зажигалку, было слишком поздно. Крохотный пистолет, «бэби-браунинг», дважды выплюнул язычок пламени: первый раз - чуть правее Жан-Мишеля, второй - чуть левее. Хлопки выстрелов оказались громкими и заглушили характерное «чпок», прозвучавшее, когда пули пробивали лоб каждого телохранителя.
Машина свернула, и оба тела завалились в водительскую сторону. Жан-Мишель ощутил звон в ушах, а когда тело Анри навалилось ему на плечо, лицо его вытянулось и приняло испуганное выражение. Аккуратная маленькая ранка на лбу убитого заполнилась темно-красной кровью, которая начала медленно стекать вниз по его переносице. То ли вскрикнув, то ли застонав, Жан-Мишель оттолкнул его плечом ближе к дверце. Затем он взглянул на мертвого Ива, у которого кровь красной сеткой растеклась по морщинам на лице. Наконец расширившимися от ужаса глазами Жан-Мишель уставился на Рихтера.
- Их похоронят в лесу, когда мы прибудем на место, - сообщил ему тот и выплюнул сигарету на пол. - Между прочим, я не курю.
Не опуская пистолета, немец наклонился вперед и достал оружие из наплечной кобуры сначала у Ива, а затем у Анри. Один из пистолетов он положил на сиденье справа от себя и принялся разглядывать второй.
- "Fl-Таргет" - сообщил Рихтер. - Армейская штука. Эти двое из бывших военных?
Жан-Мишель коротко кивнул.
- Теперь понятно, почему у них такая никудышная реакция, - сказал Рихтер. Французские вояки никогда не умели обучать своих солдат сражаться. В отличие от немцев.
Отложив пистолет, Рихтер похлопал Жан-Мишеля по груди и карманам и, убедившись, что тот безоружен, откинулся назад на спинку сиденья. Он закинул ногу на ногу и снова сложил руки на колене.
- Мелочи, - произнес немец. - Если подмечать их, слышать, ощущать, то в худшем случае ты выживешь, а в лучшем - добьешься успеха. А еще доверие, - мрачно добавил он. - Никогда не стоит доверять. Я допустил ошибку, что повел себя с вами по-честному, и вот в результате поплатился за это.
- Вы же меня пытали! - едва не взвизгнул Жан-Мишель. У француза шалили нервы из-за присутствия мертвых телохранителей, но еще больше его выбило из колеи то, с какой непринужденностью Рихтер с ними разделался. Жан-Мишель переборол непроизвольное желание выпрыгнуть из машины. Как представитель месье Доминика он должен постараться сохранить лицо и чувство собственного достоинства.
- Вы что, действительно думаете, что Доминик устроил пожар из-за вас? - спросил Рихтер. Он впервые за все время поездки улыбнулся и выглядел почти покровительственно. - Будьте мудрее. Доминик устроил нападение, чтобы поставить на место меня. И он меня поставил. Он мне напомнил, что я нахожусь на вершине лестницы, а не на ее середине.
- На вершине? - удивился Жан-Мишель. Наглость этого человека была поразительной. Возмущение помогло французу забыть о страхе и собственной незащищенности. Он развел руки в стороны. - Ни на какой вы не на вершине, все, что у вас есть, - это два трупа, за которые вы еще ответите.
- Ошибаетесь, - спокойно ответил немец. - У меня по-прежнему есть мое дело, и я нахожусь на вершине крупнейшей в мире неонацистской группировки.
- Это ложь. Ваша группировка не...
- Уже не та, что была раньше, - перебил Рихтер. Он загадочно улыбнулся.
Жан-Мишель испытал замешательство. Замешательство и все тот же животный страх.
Рихтер устроился поудобней на пухлом кожаном сиденье.
- Сегодня после полудня у меня наступило прямо-таки какое-то прозрение. Понимаете, месье Хорн, нас всех захватывают и бизнес, и вещи, и ловушки. Мы теряем из виду свои собственные сильные стороны. Лишенный средств к существованию, я был вынужден спросить себя: "А каковы мои сильные стороны на самом деле? Каковы мои цели? Я осознал, что теряю их из виду. Я позвонил своим сторонникам и попросил их приехать в Ганновер сегодня к восьми часам вечера. Я сказал им, что должен сделать заявление. Заявление, которое изменит весь настрой политики в Германии, да и во всей Европе.
Жан-Мишель молча смотрел и ждал, что тот скажет еще.
- Два часа назад, - продолжил Рихтер, - Карин и я договорились объединить «Фойер» и «Национал-социалистов XXI века». Сегодня вечером в Ганновере мы объявим о нашем союзе.
- Вы с ней? - Жан-Мишель резко подался вперед. - Но не далее, чем сегодня утром, вы мне говорили, что она не вождь, что она...
- Я сказал, что она не стратег, - поправил Рихтер. - Вот почему я буду направлять новый союз, а она станет моим полевым командиром. Наша партия будет называться «Das National Feur» - «Пламя нации». Мы встречаемся с Карин в ее лагере. Мы поведем ее людей в Ганновер, и там вместе с моими соратниками и уже приехавшей в город тысячей сочувствующих мы пройдем торжественным маршем - это более трех тысяч человек, - маршем, которого Германия не могла увидеть уже столько лет. И власти ничего не предпримут, чтобы нас остановить. Даже если они и подозревают Карин в сегодняшнем нападении на съемочную площадку, у них не хватит смелости ее арестовать. Сегодня вечером, месье Хорн.., сегодня вечером вы увидите рождение новой силы в Германии, во главе которой будет человек, смирения которого вы хотели добиться сегодня днем.
По мере того, как он слушал Рихтера, Жан-Мишеля охватывало парализующее осознание того, как он ошибался, как он подвел месье Доминика. На мгновение француз позабыл о страхе.
- Герр Рихтер, - заговорил он тихим голосом, - у месье Доминика свои планы Великие планы, лучше финансируемые и более далеко идущие, чем ваши. Если ему удастся ввергнуть Соединенные Штаты в пучину беспорядков, а он это может сделать и сделает, то он наверняка справится и с вами.
- Я и не ожидаю, что он не попытается, - ответил Рихтер. - Но он не отнимет у меня Германии. Что он использует? Деньги? Купить можно некоторых из немцев, но не всех. Мы не французы. Силу? Да напав на меня, он тем самым создаст героя. Если же убьет, ему придется иметь дело с Карин Доринг, а она его достанет, это я обещаю. Помните, как алжирцы парализовали Париж в 1995 году, подкладывая бомбы в метро и угрожая взорвать Эйфелеву башню? Если Доминик выступит против нас, «Пламя нации» выступит против Франции. У Доминика крупная организация, а потому она представляет собой легкую мишень. Наша группировка меньше и мобильней. Он может разрушить мой бизнес сегодня или уничтожить офис завтра. Ну и что? Я просто перееду в другое место. А вот я раз от раза буду наносить все больший ущерб его огромной берлоге.
Лимузин мчался на юг от Гамбурга, и день быстро сменялся вечером. Мир за тонированными окнами соответствовал мрачным ощущениям в душе Жан-Мишеля.
Рихтер глубоко вздохнул и продолжил тихо, почти шепотом:
- Через каких-то несколько лет эта страна будет моей. И тогда я смогу ее возродить, точно так же, как Гитлер построил Рейх на обломках Веймарской республики. И по иронии судьбы вы, месье Хорн, явились отчасти архитектором этого возрождения. Вы показали мне, что я столкнулся с врагом, о существовании которого не предполагал.
- Герр Рихтер, не надо воспринимать месье Доминика как врага. Он по-прежнему может оказать вам помощь.
- Вы потрясающий дипломат, месье Хорн. - Рихтер криво усмехнулся. - Человек сжигает дотла мою собственность, а после этого вы не только уверяете меня, но и сами искренне верите, что он мой союзник. Нет, я думаю, было бы честнее сказать, что мои цели отличаются от целей Доминика.
- Вы не правы, герр Рихтер, - возразил Жан-Мишель. Он черпал свое мужество из отчаянного желания не причинить лишних расстройств месье Доминику. - Вы мечтаете восстановить гордость Германии. Месье Доминик поддерживает ваше стремление. Чем сильнее Германия, тем сильнее Европа. Враги находятся не здесь, а в Азии и по ту сторону Атлантики. Для него этот союз значил бы очень многое. Вы же знаете о его любви к истории, восстановление старых связей...
- Стоп. - Рихтер поднял руку вверх. - Сегодня днем я увидел, что означает наш союз. Он означает, что Доминик распоряжается, а я ему прислуживаю.
- Только потому, что у него есть всеобщий план! Похоже, Рихтер пришел в неописуемую ярость. Казалось, он взорвался в крике.
- Всеобщий план?! - прорычал он. - Пока я сидел у себя в офисе, трясся от гнева, созывал своих соратников и старался сохранить свое лицо, я спросил себя: «Если Доминик не является моим сподвижником в деле, за кого себя выдает, то кто же он тогда в действительности?» И я сообразил, он попросту двурушник. Он поднимает наше движение здесь в Германии, в Америке, в Англии, чтобы потом распускать слухи в правительствах, ужалить там, разрушить здесь, направить не в ту сторону. Зачем? Чтобы основа каждой нации, ее бизнес и промышленность, вкладывали свои деньги в единственное стабильное место в Европе - Францию.
Рихтер немного успокоился, но глаза его продолжали сверкать.
- Я убежден, что Доминик хочет создать промышленную олигархию и потом ее возглавить.
- Да, месье Доминик хочет расширить свою промышленную базу, - подтвердил Жан-Мишель. - Но хочет он этого не ради себя или Франции. Он делает это ради Европы.
Рихтер снова скривился в ухмылке.
- Lass mich in Ruhe, - сказал он и решительно и взмахнул рукой. Придвинув пистолеты поближе к себе, он наклонился к бару между сиденьями и выпил газированной воды. Затем устроился поудобней и прикрыл глаза.
Оставьте меня в покое, повторил Жан-Мишель про себя последнюю фразу Рихтера. Это какое-то безумие. Рихтер лишился разума. В машине болтаются два трупа, мир стоит на пороге беспорядков и передела, а этот сумасшедший устроил себе послеобеденный сон.
- Герр Рихтер, - настойчиво обратился Жан-Мишель. - Я настоятельно прошу вас о сотрудничестве с месье Домиником. Он способен вам помочь, и он поможет, я обещаю.
- Месье Хорн, - отозвался немец, не открывая глаз, - я не хочу ни о чем больше слышать. У меня был длинный и напряженный день, в нашем распоряжении как минимум два часа спокойного пути. Некоторые сельские дороги немного разбиты. Возможно, вы тоже хотели бы слегка прикорнуть. Выглядите вы не лучшим образом.
- Герр Рихтер, пожалуйста, - не мог успокоиться Жан-Мишель. - Вы только выслушайте меня. Рихтер покачал головой.
- Нет. Давайте сейчас помолчим, а попозже придется послушать уже вам. А потом вы доложите Доминику. А может быть, вы решите остаться здесь. Потому что увидите, почему я так уверен в том, что именно Феликс Рихтер, а не Жирар Доминик станет следующим фюрером Европы.

Глава 37
Четверг, 17 часов 47 минут, Гамбург, Германия

Отель «Амбассадор» находился в Хайденкампфсвеге, на другом краю Гамбурга. Во время езды Худ едва обращал внимание на многолюдные улицы и красоту водоемов и пересекающихся узеньких каналов. Подъехав к гостинице, он кинулся к местному телефону и попросил оператора соединить его с мисс Босуорт. В трубке наступила томительная пауза, и Худ готов был подумать, что Нэнси уже выехала или что она его обманула и никого с таким именем среди постояльцев не окажется.
- Подождите, пожалуйста, - наконец попросил оператор по-английски, - я соединю вас прямо с номером.
Худ поблагодарил и снова принялся ждать. Ему никак не удавалось унять бешеное сердцебиение. Его мысли метались, он ни на чем конкретно не мог остановиться. Следовало обдумать дела с Домиником, связь с его сомнительными компьютерными играми. Худ пытался это сделать, однако все его мысли кончались одним и тем же - Нэнси. Тем, что у них было. Что она натворила. Что они потеряли. Он был зол на себя, что из-за этого его сердце тоже не бьется спокойней. Его снова увлекла Нэнси-Джо. Даже при том, что его желание быть с нею могло и пройти, она так бы никуда и не делась из его сознания.
- Алло?
Худ прислонился плечом к стенке кабины.
- Привет, - сказал он в трубку.
- Пол? Это ты? - В голосе Нэнси послышались неподдельное удивление и радость.

Предыдущая страница 16 Следующая страница


17 Том Клэнси, Стив Печеник

- Да, Нэнси, я внизу в холле. Мы могли бы поговорить?
- Конечно! Поднимайся.
- Лучше ты спускайся вниз, - возразил он.
- Но почему? Боишься, я на тебя накинусь, как это делала когда-то?
- Нет, - ответил Пол, почувствовав себя неудобно от собственных мыслей. Он ничуть не боится, черт его побери.
- Тогда поднимайся наверх и помоги мне собраться, - настояла она. - Пятый этаж, направо, последняя дверь по левую сторону.
Она повесила трубку, и Худ какое-то время стоял, слушая короткие гудки. По крайней мере они заглушали стук его сердца.
Что же ты делаешь, дерьмо? - спросил он себя. И после короткого приступа жалости к себе ответил, что собирается добыть сведения о Доминике. Об играх, проповедующих насилие. О том, что, возможно, происходит в Тулузе. А потом ты отправишься в офис к Хаузену, мысленно приказал он себе, и доложишь о том, что удалось обнаружить.
Вставив трубку обратно в ячейку, Худ прошел к лифту и поднялся на пятый этаж.
Нэнси открыла дверь. Она была в узких джинсах и розовой облегающей водолазке, которая подчеркивала изящество плеч. Стоячий воротничок демонстрировал длинную шею. Волосы были собраны в «конский хвост», как она делала это, когда они отправлялись на велосипедные прогулки.
Нэнси улыбнулась ему и, повернувшись, подошла к кровати. На покрывале лежал раскрытый чемодан. Она стала укладывать последние вещи, и Худ приблизился к ней.
- Вот уж не ожидала тебя увидеть, - призналась она. - Я решила, когда мы расстались, что это конец.
- В который раз?
Нэнси подняла глаза. Худ стоял у края кровати, наблюдая за ней.
- Туше, - сдалась Нэнси, слегка улыбнувшись. Закончив сборы, она закрыла чемодан и поставила его на пол.
Затем присела, медленно и грациозно, словно леди в дамское седло.
- Итак, Пол, в чем дело? - спросила она. Улыбка почти исчезла с ее лица. - Почему ты пришел?
- Честно? Чтобы задать тебе пару вопросов о твоей работе, - ответил Худ.
Нэнси удивленно вперила в него взгляд.
- Ты это что, серьезно? Он прикрыл глаза и кивнул.
- Думаю, с большим удовольствием я выслушала бы какую-то ложь, - сказала она, вставая и отворачиваясь. - Ты ничуть не изменился, не правда ли, Пол? Романтичный, как Скарамуш в постели, и целомудренный, как святой Франциск в своем деле.
- Не правда, - возразил Худ. - Мы находимся в спальне, а я сохраняю целомудрие.
Она взглянула на него, и Пол улыбнулся ей. Нэнси рассмеялась.
- Два-ноль в твою пользу, святой Пол! - воскликнула она.
- Теперь уже папа Пол, - поправил ее Худ. - По крайней мере, так меня прозвали в Вашингтоне.
- Меня это не удивляет, - заметила Нэнси. Она подошла к нему ближе. - Готова поспорить, кличку придумала отчаявшаяся воздыхательница.
- Должен сознаться: так оно и было, - смутился Худ. Нэнси подошла совсем близко. Худ хотел было отойти в сторону, но она положила руки ему на пояс, зацепив большие пальцы за брючный ремень. И посмотрела ему в глаза.
- Хорошо, папа Пол, - вздохнула она, - так что ты хотел спросить о моей работе?
Худ смотрел сверху вниз на ее лицо и не знал, куда девать свои руки. В конце концов он сложил их за спиной. Одна ее коленка была рядом с его, другая - с внутренней стороны ноги.
Черт побери, сказал он себе, а ты думал, что это будет как-то иначе? Ты ведь знал, что придется нелегко. Однако больше его беспокоило то, что почти все в нем желало именно этого. Да поможет ему Бог, но это так.
- Это глупо, - сказал он вслух. - Как я могу с тобой разговаривать в такой позе?
- Ты только что уже сделал это, - мягко подметила она. - Теперь сделай это снова.
Лоб его горел, сердце было готово выскочить, а кровь стучала в висках. Он узнал запах шампуня, исходивший от ее волос, ощущал тепло ее тела, видел глаза, в которые столько раз смотрел во мраке спальни...
- Нэнси, нет, - сказал он как можно тверже, потом, взяв за запястья, отвел ее руки и сделал шаг назад. - Нам нельзя этого делать. Нельзя.
Она опустила голову, и ее такая притягательная чувственная фигурка сникла.
- Твоя работа... - продолжил Худ и глубоко вздохнул. - Необходимо, чтобы ты мне рассказала... Я имею в виду, мне хотелось бы, чтобы ты рассказала, над чем ты работаешь.
Нэнси одарила его неприязненным взглядом.
- Тебе известно, что ты сошел с ума? - поинтересовалась она. Скрестив руки на груди, Нэнси встала вполоборота к нему.
- Нэнси...
- Ты меня отвергаешь и тем не менее хочешь, чтобы я тебе помогла? Я вижу тут малюсенькую нестыковку, Пол.
- Я уже сказал, я не отвергал тебя, - возразил ей Худ. - Я тебя вовсе не отвергал.
- Тогда почему я здесь, а ты там?
Пол полез в карман пиджака и достал портмоне.
- Потому, что это ты отвергла меня. Он извлек билеты в кино и дал им спорхнуть на кровать. Нэнси молча смотрела на бумажки.
- Ты отвергла меня, и я устроил свою жизнь по-иному, - продолжил Худ. - И я не стану ее предавать. Просто не могу.
Нэнси взяла билеты и бережно пропустила между большим и указательным пальцами. Затем неожиданно разорвала их пополам. Два клочка она возвратила Полу, а еще два засунула в карман своих джинсов.
- Я тебя не отвергала, - тихонько проговорила она. - Не было ни единого дня, чтобы я не пожалела, что не схватила тебя в охапку и не увезла с собой. Потому что, помимо всего прочего, я ценила в тебе убежденность истинного рыцаря. В моей жизни ты остаешься единственным человеком, которому нет нужды зарекаться в предновогоднюю ночь. Ты всегда поступал так, как думал, и не менял своих решений.
Худ спрятал половинки билетов в бумажник.
- Если это послужит утешением, я чертовски жалею, что ты меня не сгребла и не увезла с собой. - Он ухмыльнулся. - Хоть я и не уверен, как воспринял бы Пола и Нэнси в роли Бонни и Клайд.
- Паршиво, - заверила она. - Ты меня скорей всего заставил бы явиться с повинной.
Он обнял ее и прислонил ее голову к своей груди. Она крепко прижалась к нему и еще крепче обняла. Однако на этот раз объятие было невинным. И какой-то частице в нем стало очень-очень грустно.
- Нэнс?.. - позвал он.
- Я знаю, - откликнулась она, все еще укрываясь в его объятиях. - Ты хочешь знать про мою работу.
- Кое-что непотребное творится в компьютерных сетях, - пояснил Худ.
- И кое-что прекрасное происходит здесь, - сказала она. - Я чувствую себя такой защищенной. Неужели мне нельзя понаслаждаться хоть капельку еще?
Худ стоял, вслушиваясь в тиканье своих часов и глядя на смеркающееся небо за окном, он старался сосредоточиться хоть на чем-нибудь, лишь бы не на той самой мечте, которая оставалась в его руках и в его памяти. Он подумал о том, что выписка из гостиницы происходит сразу после полудня. Она осталась, чтобы повидаться с ним, и не рассчиталась, потому что ожидала продолжения.
Однако он здесь находился не для этого. И пора было со всем кончать.
- Нэнси, - шепнул он ей на ухо, - я должен спросить тебя...
- Да? - мечтательно откликнулась она.
- Ты когда-нибудь слышала о человеке по имени Жирар Доминик?
Нэнси напряглась в его руках, а затем отстранилась.
- Неужели ты не можешь быть хоть чуточку романтичней? Лицо Худа передернулось от упрека, словно от пощечины.
- Прости, - извинился он. - Ты ведь знаешь... - Пол остановился и заглянул ей в глаза. - Ты ведь знаешь, что я могу. Тебе следовало бы понимать, что мне этого очень хотелось бы. Но приехал я сюда не за романтикой.
Глаза Нэнси наполнились болью, и она посмотрела на часы.
- Есть рейс, на который я могла бы еще успеть, и я думаю, что мне следует поторопиться. - Она перевела взгляд с часов на кровать, с кровати на чемодан. - И не надо меня провожать. Ты можешь идти.
Худ даже не шелохнулся. Словно и не прошло этих двадцати лет, и он снова стоял посреди ее квартиры и участвовал в одной из тех их размолвок, что начинались с безобидной снежинки и вдруг обрушивались на вас бураном. Было любопытно, как память уменьшала их серьезность, но случались они более чем часто.
- Нэнси, - снова заговорил Худ, - мы считаем, что Жирар Доминик стоит за производством видеоигр, проповедующих расизм, и они уже начали появляться в Америке. Только что подобная игра объявилась в компьютере Хаузена, и один из ее персонажей был с лицом замминистра.
- Такие игры делаются легко, - ответила Нэнси, направляясь в прихожую. Достав с вешалки модный белоснежный пиджак, она набросила его на плечи. - Отсканировать чью-то фотографию тоже несложно. Это под силу любому подростку, имей он хорошую аппаратуру.
- Но еще раньше, сегодня утром, Доминик позвонил по телефону и угрожал Хаузену.
- Правительственным чиновникам вечно кто-нибудь угрожает, - заметила Нэнси. - Может, он это заслужил. Хаузен многим действует на нервы.
- А его тринадцатилетняя дочь тоже действует кому-то на нервы?
Губы Нэнси медленно вытянулись в одну линию.
- Мне очень жаль, - сказала она.
- Конечно, тебе жаль, - согласился Худ. - Но вопрос заключается в том, можешь ли ты мне помочь? Ты работаешь на этого человека.
Нэнси отвернулась.
- Думаешь, если много лет назад я предала нанимателя, то я сделаю это снова?
- Это не совсем одно и то же, тебе не кажется? - поинтересовался Худ.
Нэнси тяжко вздохнула и опустила плечи. Худ почувствовал, что метель затихает.
- На самом деле, - заговорила она, - это в точности то же самое. Полу Худу что-то понадобилось, и я должна спустить свою жизнь в унитаз, чтобы он это что-то получил.
- Ты не права, - возразил он. - Первый раз я ни о чем не просил. Это было твоих рук дело.
- Дал бы мне понежиться на волнах сочувствия, - съязвила женщина.
- Извини. Я испытываю сочувствие к той упертой девчонке, но то, что ты сделала, повлияло на массу судеб. Твою, мою, моей жены, всех тех, с кем ты была, всех, с кем мы вместе общались...
- Твоих детей, наших детей, - с горечью стала перечислять она. - Детей, которых у нас никогда уже не будет.
Сделав шаг вперед, Нэнси обвила шею Худа руками и разрыдалась. Он прижал ее к себе покрепче, ощущая, как ее лопатки вздрагивают под его ладонями. Какая потеря, подумал он. Какая все же это огромная трагическая потеря...
- Ты не знаешь, как много ночей я лежала в постели одна, проклиная себя за то, что натворила. Я хотела тебя так сильно, что собиралась вернуться и прийти к ним с повинной. Но когда я позвонила Джессике узнать, как у тебя идут дела, она мне сказала, что у тебя есть новая подружка. Так какой же был смысл?
- Жаль, что ты не вернулась, - посетовал он. - И еще очень жаль, что тогда обо всем этом я ничего не знал. Нэнси кивнула.
- Я была дурой. Беззащитной, напуганной, злой на тебя за подружку на моем месте. Во мне много чего было. Полагаю, есть и сейчас. Во многих смыслах время для меня остановилось еще двадцать лет назад, но сегодня после обеда стрелки часов снова тронулись. - Нэнси освободилась из его рук и стянула с ночной тумбочки салфетку. Она высморкалась и вытерла глаза. - Вот и приехали. Оба полны сожалений, а один из нас считает, что вернуть ничего нельзя. Но только не я.
- Мне очень жаль, - сказал Худ.
- И мне тоже, мне тоже... - повторила Нэнси со вздохом. Потом она распрямилась и заглянула Полу в глаза. - Да, я работаю на Жирара Доминика, - призналась Нэнси. - Но я не очень посвящена в его политику или частную жизнь. Так что не думаю, что смогу тебе тут помочь.
- Есть хоть что-нибудь, что ты могла бы мне рассказать? Над чем ты работаешь?
- Карты, - ответила она. - Карты американских городов.
- Ты имеешь в виду обычные схемы и планы? - спросил Худ. Она покачала головой.
- Это то, что мы называем визуальными картами. Путешественник вводит координаты улицы, и на экране компьютера появляется в точности то же самое, что он увидел бы, находись сам в этом месте. Дальше вводишь, куда ты хотел бы попасть, или спрашиваешь, что находится за углом или где тут ближайшая станция метро либо автобусная остановка, и компьютер все это тебе показывает. И снова, как если бы ты сам шел по этим улицам. Так же при желании можно сделать распечатку обычной карты. Это помогает людям определить, что они собираются посмотреть и как туда пройти в том или ином городе.
- Занимался ли Доминик путеводителями раньше?
- Насколько мне известно, нет, - ответила Нэнси. - Это первый такой опыт.
Худ на мгновенье задумался.
- Ты не видела каких-нибудь планов по маркетингу?
- Нет, но это меня и не удивляет. Это не моя область. Хотя, что меня удивило: мы не готовили пресс-релизы об этих программах. Обычно ко мне приходят журналисты и задают вопросы о том, что уникального в той Или иной программе или зачем она может понадобиться людям. На самом деле это происходит на очень раннем этапе, чтобы торговцы имели возможность разместить заказы на потребительских выставках и демонстрациях. А здесь - тишина.
- Нэнси, ты уж прости, но я вынужден об этом спросить. Сведения не пойдут дальше меня и моих ближайших сотрудников.
- Даже если ты собирался бы поместить объявление в «Ньюсуик», - сказала она, - я не могу устоять, когда ты занимаешься исполнением своего чертова долга.
- Нэнси, под угрозой жизни множества людей.
- Можешь не объяснять, - отмахнулась она. - Это одна из ваших черт характера, за которую я вас полюбила, мой рыцарь. Худ покраснел.
- Спасибо, - поблагодарил он и попытался сосредоточиться на деле. - Ты только скажи мне, «Демэн» занимается разработкой каких-то новых технологий? Чего-нибудь такого, что обычный компьютерный игрок счел бы неотразимым?
- Постоянно. И осталось немного до запуска в продажу одной из них - силиконового чипа, стимулирующего нервные клетки. Изначально он был разработан для людей с ампутированными конечностями или поврежденным позвоночником, чтобы управлять протезами. - Нэнси ухмыльнулась. - Но сказать наверняка, разработали ее мы или же она попала в «Демэн» тем же путем, что и мой старый чип, я не смогла бы. Как бы то ни было, но мы его слегка модифицировали. Если его вставить в джойстик, чип генерирует слабые импульсы, чтобы игрок испытал что-то вроде неосознанного удовлетворения, или более сильные - чтобы вызвать чувство опасности. Я его уже испробовала на себе. Все происходит на уровне подсознания, что-то такое, чего даже не осознаешь. Как с никотином.
Худ ощутил некоторую подавленность. Фанатик, торгующий чипами, вызывающими положительные или отрицательные эмоции. Игры, полные ненависти и насилия, попадающие в США через Интернет. Все это смахивало на какую-то научную фантастику, хотя он понимал, что достижения современной науки порой бывали просто немыслимыми. Впрочем, как и вредные последствия их применения.
- Можно ли их использовать вместе? - спросил Худ. - Расистские игры и чип, воздействующий на эмоции?
- Конечно, - подтвердила Нэнси, - почему бы и нет?
- Как ты думаешь, Доминик мог бы это сделать?
- Как я уже сказала, - напомнила она, - я не отношусь к числу людей, входящих в его близкое окружение. Я просто не знаю. Я и понятия не имела, что он штампует расистские игры.
- Ты говоришь это так, как если бы тебя это удивило, - заметил Худ.
- Да, удивило, - согласилась Нэнси. - Когда с кем-то вместе работаешь, у тебя складывается определенное впечатление об этом человеке. Доминик - патриот, но радикал?
Худ дал Хаузену слово, что никому не станет рассказывать о прошлом Доминика. Но даже если бы он его нарушил, Нэнси вряд ли поверила бы его рассказу.
- Вы когда-нибудь пользовались фотографиями из Тулузы? - продолжил свои вопросы Худ.
- Ясное дело, - ответила она. - Мы используем изображения нашей маленькой изящной крепости в качестве заднего плана для некоторых рекламных заставок.
- Тебе не доводилось видеть уже конечный продукт? Нэнси отрицательно покачала головой.
- А вот я, кажется, видел, - заметил Худ. - В той игре, что попала в компьютер Хаузена, тоже была ваша крепость. Нэнси, еще один момент. Можно ли в играх использовать карты, которые ты разрабатывала?
- Конечно, - ответила она.
- И наложить лица конкретных людей? - уточнил Худ.
- Да, можно встраивать фотографии или компьютерную графику. В точности, как в кино.
Перед Худом начинала проясняться картина, которая ему совсем не нравилась. Он не спеша подошел к телефону и, присев на кровать, снял трубку.
- Я собираюсь позвонить в свою контору, - пояснил он Нэнси. - Происходит нечто такое, что начинает вызывать у меня серьезное беспокойство.
Женщина понимающе кивнула.
- Если мир находится в шатком равновесии, не стоит менять его полюсы местами.
Худ посмотрел на Нэнси. Та вовсю улыбалась. Благослови ее Господь, подумал он. Ее настроения все так же могли вылиться в самые неожиданные эмоциональные всплески.
- Так уж выходит, - заговорил Худ, набирая номер Майка Роджерса, - что мир - или изрядная его часть, скорее всего действительно пребывает в шатком равновесии. И вполне может статься, что ты единственная из всех, кто способны его удержать.

Глава 38
Четверг, 12 часов 02 минуты, Вашингтон, федеральный округ Колумбия

Записав весь перечень сведений, понадобившихся Худу, Роджерс переправил их Энн, Лиз и Дарреллу. Обычно информационные запросы направлялись непосредственно в подразделения, отвечающие за разведку, личные досье, взламывание кодов и тому подобное. Однако Худу понадобилась масса самых разнообразных данных, и поручить их добычу Роджерсу было не только удобным, но и целесообразным способом держать своего заместителя в курсе свежих новостей.
Роджерс пообещал снова выйти на связь как можно скорее.
Сразу же после этого позвонил Альберто и сообщил генералу о том, что затеял Боб Херберт. Роджерс поблагодарил его и сказал, что не хотел бы беспокоить Херберта своим вызовом с приказом о возвращении. Даже если звонок в аппарате Боба и был отключен, сигналы вибратора могли лишний раз его отвлечь. Кроме того, шеф разведки знал, что за спиной его есть товарищи. Будучи единственными испытанными в полевых условиях сотрудниками Оперативного центра, они были повязаны между собой своими особыми взаимоотношениями.
Вешая трубку, Роджерс ощутил в равной мере гордость и тревогу за Херберта. Первым побуждением генерала было позвонить на одну из американских баз в Германии, чтобы оттуда выслали группу эвакуации. Однако на период проведения «дней хаоса» в американских подразделениях, размещенных в Германии, был издан приказ, запрещающий перемещение личного состава и увольнительные отпуска. Меньше всего правительства Америки и Германии хотели бы каких-то инцидентов с участием военных, которые могли бы спровоцировать неонацистов. А потому, учитывая сложные обстоятельства, было бы лучше предоставить Херберту свободу действий. Роджерс как раз прикидывал шансы Херберта на успех, когда появился Даррелл Маккаски. На лице его было такое выражение, будто он испытывает сильнейшую боль, а в руках он держал хорошо отличимые по внешнему виду белые папки ФБР с печатью бюро и грифом «Только для прочтения» на обложке.
- Быстро у вас получилось, - заметил Роджерс. Маккаски тяжело плюхнулся в кресло.
- Это потому, что у нас уже были, как сказал бы Ларри Раклин, «фигняции» на личность этого самого Доминика. Господи, как же осмотрительно он жил. У меня для вас есть еще материалы, но все оказалось большой пустышкой.
- Все равно, давайте посмотрим, - предложил Роджерс. Маккаски раскрыл верхнюю папку.
- Изначально его имя было Жирар Дюпре. Его отец владел в Тулузе процветающим заводом по производству запасных частей для аэробусов. Когда в восьмидесятые годы французская экономика переживала кризис, Жирар уже успел перевести семейный бизнес на компьютеры и компьютерные игры. Его частная компания «Демэн» оценивается приблизительно в миллиард долларов.
- Но такого рода деньги уже отнюдь не... Как вы их там назвали?
- Фигняциями, - напомнил Маккаски. - В самом деле - это не фигняции. И похоже, он чист, как лошадь леди Годивы. Единственным пятном, когда его поймали за руку, кажется, можно назвать некую схему отмывания денег, которую он осуществил через трастовый фонд «Науру фосфат инвестмент».
- Расскажите, - попросил Роджерс. Слово «Науру» показалось ему знакомым, но он не мог вспомнить откуда. Маккаски заглянул в документы.
- Как здесь указано, в 1992 году Доминик и ряд других французских бизнесменов предоставили деньги несуществующему банку «Интернэшнл эксчендж банк оф Антигуа», в то время как на самом деле деньги прошли через череду банков в Швейцарии.
- А куда они делись потом?
- Они были переведены на пятьдесят девять разных счетов по всей Европе.
- Значит, средства могли бы уйти с этих счетов, куда и когда угодно?
- Верно, - подтвердил Маккаски. - Доминику французы вменили в вину неуплату налогов с этих денег, но он расплатился, и на этом все кончилось. Поскольку два из промежуточных банков находились в США, ФБР завело на него досье.
- Науру - это где-то в Тихом океане? - поинтересовался Роджерс.
- Клочок суши чуть севернее Соломоновых островов площадью восемьдесят квадратных миль. У него есть свой президент, там нет никаких налогов при самой высокой доходности в мире и только один вид предпринимательства. Добыча фосфатов, используемых в удобрениях.
Вот откуда он слышал о нем, вспомнил Роджерс. Он даже расправил плечи, опустившиеся было от мыслей о Херберте.
- Да, Науру, - проговорил он вслух. - Во время Второй мировой его оккупировали японцы, которые буквально поработили местное население. А до того какое-то время им владела Германия.
- Придется поверить вам на слово, - улыбнулся Маккаски.

Предыдущая страница 17 Следующая страница


Государственные игры 18

- А что насчет фамилии Доминика? - спросил Роджерс. - Он взял ее вместо Дюпре. Неужели стеснялся своей семьи?
- Лиз работала вместе со мной и, когда пришли сведения, строила догадки по тому же поводу, - сообщил ему Маккаски. - Но никаких свидетельств на этот счет нет. Его воспитали в строгой римско-католической вере, и Лиз думает, что, может быть, он взял имя в честь святого Доминика. В документах ФБР говорится, что он жертвует много денег на обители доминиканцев и на школу, названную в честь самого известного из них - святого Фомы Аквинского. Лиз считает, что принадлежность к так называемым Domini canes, «псам Господним», созвучна ортодоксальным и имперским настроениям Дюпре.
- Насколько мне помнится, - заговорил генерал, - за Домиником закрепилась репутация инквизитора. Некоторые историки склонны считать его инициатором кровавой резни альбигойцев в Лангедоке.
- И снова это не моя стихия, - признался Маккаски. - Однако в свете того, что вы сказали, здесь может быть интересная связь.
Он заглянул в третью папку с надписью «Расистские группировки».
- Вы когда-нибудь слыхали о якобинцах? Роджерс кивнул.
- В тринадцатом веке так стали называть монахов-доминиканцев. Из-за того, что они устроили свою штаб-квартиру, как сегодня мы назвали бы их обитель, на улице Святого Якова, их прозвали якобинцами. Во время Великой французской революции также называли ярых антимонархистов, которые заседали в Конвенте. Это было жестокое, крайне радикальное крыло в революционном движении. Робеспьер, Дантон, Марат - все они были якобинцами. Маккаски озабоченно нахмурился.
- Не знаю почему, но в вашем присутствии мне так и хочется обнаружить хоть какие-то собственные исторические познания. О'кей. Итак, а что вы слышали о «Новых якобинцах»?
- По иронии судьбы я о них слышал, - ответил Роджерс, - и не далее чем сегодня. Альберто что-то говорил мне о французском полковнике из Национальной жандармерии, который ведет на них охоту.
- Должно быть, это полковник Байон. Опытная ищейка, да и охота его любимое дело. В течение семнадцати лет «Новые якобинцы» расправляются с иностранцами во Франции, главным образом алжирскими и марокканскими иммигрантами. Именно они являются мишенью для славных псов, берущих на себя ответственность за каждый киднепинг, за каждую расправу. Удары наносятся быстро и безжалостно, а исполнители исчезают.
- Семнадцать лет, - задумчиво произнес Роджерс. - А когда Доминик изменил свою фамилию?
- В точку! - улыбнулся Маккаски.
Роджерс уставился перед собой, мысленно сопоставляя факты.
- Значит, Жирар Доминик может быть членом, а скорее всего и возглавлять французскую террористическую группировку. Тогда, если об этом известно нам, это должны знать и сами французы.
- Нам придется подождать и послушать, что скажет Байон, - ответил Маккаски. - Мне сообщили, что он сейчас занят как раз связанной с этим операцией и не настроен отзываться на звонки.
- И как там, удачно?
- По-видимому, да, - предположил Маккаски. - Доминик стал затворником, как это бывает с миллиардерами.
- Однако быть затворником, еще не означает быть неприкасаемым, - возразил генерал. - Если атака в лоб не приносит успеха, можно всегда использовать обход с фланга. Как насчет денег, которые он переслал через Науру? Может быть, до него удастся добраться с этой стороны? Это как раз может оказаться той самой веткой чертовски огромного дерева.
- Несомненно, - согласился Маккаски. - Такой человек, как Доминик, может использовать сотни, если не тысячи, банков, чтобы финансировать подобные группировки по всему миру.
- О'кей, но зачем? - недоумевающе поднял плечи Роджерс. - Он развернул фронт по всему миру, и в нем должны быть слабые участки. Жажда власти? Не похоже. Он является патриотом своей Франции, так почему же его волнуют события в Англии, Южной Африке или где-то там еще? Зачем ему распылять свои силы подобным образом?
- Затем, что, кроме всего прочего, он еще и бизнесмен международного уровня, - объяснил ему Маккаски. - Одной из главных вещей, которые бывают утрачены после терактов, является доверие к системе. Угон самолета - и мы теряем веру в безопасность полетов. Объем авиаперевозок тут же на какое-то время падает. Взрыв в туннеле - и люди начинают пользоваться мостами или отсиживаются по домам.
- Но ведь инфраструктуры восстанавливаются.
- Верно, но только до поры до времени, - уточнил Маккаски. - Но что произойдет, если несколько систем ослабить одновременно? Или раз за разом наносить удары по одной и той же? Взгляните на Италию. В 1978 году итальянские «красные бригады» похитили премьер-министра Альдо Моро и трясли всю страну месяц за месяцем. Затем как отрубило, в начале девяносто первого года, когда на Апеннины из-за политических разборок хлынули беженцы из Албании. Террористы ударили по Италии снова. Эти события разделяют тринадцать лет, почти что день в день, тем не менее весь международный бизнес дал отмашку на отход. Для них Италия стала снова неуправляемой. У них не было уверенности в правительстве. Иностранные инвестиции начали сокращаться почти мгновенно. Что случилось бы, не прекратись терроризм или распространись он шире? Финансовые потери стали бы просто неизмеримыми. Посмотрите на Голливуд.
- А что стряслось с Голливудом?
- Думаете киностудии принялись открывать тон-ателье во Флориде из-за того, что там солнечнее или дешевле недвижимость? Вовсе нет. Они опасались, что землетрясения и расовые волнения могут разрушить киноиндустрию.
Роджерс пытался упорядочить всю информацию, которую выплеснул на него Маккаски. Судя по выражению лица Даррелла, он и сам был занят тем же.
- Даррелл, - задумчиво произнес генерал, - как много белых расистских группировок существует сейчас, по вашим оценкам, в Соединенных Штатах?
- Мои оценки вам не понадобятся. - Маккаски перелистнул несколько страниц во второй папке с надписью «Расистские группировки». - Согласно самым свежим данным ФБР, у нас действует семьдесят семь группировок расистов-неонацистов-скинхедов, и общая численность их членов составляет около тридцати семи тысяч человек. Из них почти шесть тысяч состоят в вооруженных формированиях, организованных по принципу милиции.
- И каков их разброс?
- По стране? - уточнил Маккаски. - В основном в каждом штате и во всех главных городах каждого штата, включая Гавайи. Некоторые выступают против черных, некоторые - против азиатов, евреев или мексиканцев, а некоторые - против всех, вместе взятых.
- Вообще-то неудивительно, - прокомментировал Роджерс. Он был зол и старался отогнать от себя некую собственную обескураженность. Он припоминал по обширным историческим источникам, которые ему довелось прочесть, как сами отцы-основатели испытали горькое разочарование от того, что независимость не означала конца неравенству и расовой ненависти. Генералу пришла в голову фраза из письма Томаса Джефферсона к Джону Адамсу. Для достижения таких целей, писал этот автор Декларации независимости, «должны пролиться еще реки крови и пройти еще долгие годы разобщенности; но результат все же стоит и этих рек крови, и этих лет разобщенности». И Роджерс не позволил бы ни себе, ни кому-либо из тех, кто служили с ним бок о бок, прогнуться на этом пути под тяжестью груза.
- О чем вы задумались? - поинтересовался Маккаски.
- О том, как бы мне хотелось надавать этому дурачью пинков под зад на память от Томаса Джефферсона. - Роджерс прокашлялся, оставив без внимания расширившиеся от удивления глаза Маккаски. - В компьютере «Чистой нации» что-нибудь еще обнаружили?
Маккаски обратился к последней, третьей папке.
- Нет, - ответил он. - И мы все отчасти удивлены, как мало там новой информации.
- Просто неудача? Или им удалось ее стереть?
- Уверенно сказать не могу. В бюро все боятся заглянуть в зубы этому дареному коню. Все очень смахивает на показуху для общественности, в особенности для чернокожих. Никто не пострадал, мы поймали плохих ребят и упрятали их за решетку.
- Но все оказалось что-то слишком просто, - добавил Роджерс.
- Да, мне тоже так думается, - согласился Маккаски. - И еще мне кажется, что в бюро тоже думают не иначе. Самый большой вопрос состоит в том, почему для нападения на людей из «Чака-Зулу» послали не местную группировку? Одна из наиболее опасных расистских группировок «Коалиция» базируется в районе Куинз. Это прямо на берегу Ист-Ривер, даже ближе, чем был расположен нью-йоркский дом, арендованный «Чистой нацией». Тем не менее, похоже, что связи между этими двумя группами не было.
- Интересно, не может ли это быть чем-то подобным тому, что обычно применяли «страны оси»? - предположил Роджерс.
- То есть дезинформацией? Роджерс кивнул.
- У нас с Бобом есть на этот счет кое-какие материалы. Если будет время, взгляните, вот - «Приманка». Суть заключается в следующем: если вы хотите запутать противника, дайте ему захватить подразделение из своих же дезинформированных солдат. И если противник поверит в то, что они говорят, то десяток человек запросто могут сковать дивизию, а то и целую армию, которые будут ожидать вторжения, которое так никогда и не произойдет, или сидеть в засаде не в том месте. Союзники отказались от подобной практики из-за жестокого отношения к военнопленным. А вот и немцы и японцы занимались этим регулярно. А если захваченные солдаты еще и сами не знают, что обманывают, выбить из них информацию становиться попросту невозможно. Приходится засылать к противнику своих людей и осуществлять разведку на местах. Сколько людей из ФБР участвовало в этой операции?
- Грубо говоря, тридцать.
- А сейчас? - продолжал задавать вопросы Роджерс. - Как много людей проверяют связи или ведут следствие по делу «Чистой нации»?
- Если всего по стране - человек семьдесят - восемьдесят.
- И небось, самых лучших и опытных специалистов по таким группировкам, - полуутвердительно заметил Роджерс. - Таким образом, попадается горстка расистов, и что получается дальше? У ФБР скован костяк его антирасистских сил.
Маккаски на мгновение задумался, после чего несогласно покачал головой.
- Такие вещи имеют смысл для каких-то там тактиков, а не для членов такой группировки, как «Чистая нация», - все это не для настоящих мужчин. Они верят больше в силу кулака, а не в ловкость рук. Скорей, они просто ввязались бы в драку.
- Тогда почему же они этого не сделали? - поинтересовался Роджерс.
- О, эти выродки попробовали, - сказал Маккаски. - Они пытались застрелить наших ребят...
- Но не застрелили, - перебил Роджерс. - Да еще позволили себя схватить.
Мы подавили их огнем. ФБР еще не разучилось стрелять, - добавил Маккаски обиженно.
- Знаю, - успокоил его Роджерс. - Но если они такие мужественные, почему они тогда сдались? Разве это не пошло бы на пользу их делу, если бы их выставили в качестве несчастных жертв, а ФБР - каких-то злодеев?
- Они не камикадзе, - пояснил Маккаски. - Да, они в массе подлые и жестокие, но все хотят жить.
- Ах, жить, - передразнил Роджерс. - Эти люди вряд ли собирались даже пострадать. Что грозило им в худшем случае? Стрельба по федеральным агентам. Заговор. Незаконное хранение оружия. Если на суде они «чистосердечно» покаются, им светит лет эдак от семи до десяти. Освободятся, когда им будет лет тридцать пять - сорок. Единомышленники чествуют их как героев. На такое пошел бы любой псих, который жаждет привлечь к себе внимание.
- Может, и так, - продолжал сомневаться Маккаски, - но они не укладываются ни в один из профилей, встречавшихся нам раньше. Сдаться, чтобы дезинформировать, а потом сидеть в тюрьме-? Нет, я по-прежнему утверждаю, что подобным людям для удовлетворения амбиций этого недостаточно.
- А я говорю, что мы, возможно, столкнулись с новой породой белых расистов, которые могут мастерски играть в игры.
Маккаски посмотрел на генерала и хотел было что-то сказать, но воздержался.
- Я знаю, о чем вы думаете, - продолжил Роджерс. - Вы по-прежнему считаете, что мы им приписываем слишком большие способности к долговременному планированию.
- Да там вообще никаких способностей! - воскликнул Маккаски. - Мне не хотелось бы недооценивать противника, но это люди, которых ведут куриные мозги, слепая злоба. И любое отклонение стало бы отступлением от нормы.
- А еще они хорошие исполнители, - добавил Роджерс. - Если их поманить соответствующей наградой, они станут выполнять все ваши распоряжения. Подумайте над этим. Какого типа награда могла бы сподвигнуть белых расистов делать то, что им скажут?
- Свобода, - ответил Маккаски. - Свобода нападать на то, что им немило.
- Согласен. А в каком случае кто угодно обретает моральное право на нападение?
- Если кто-то напал на него первым, - ответил Маккаски.
- О'кей, - согласился Роджерс. Он почти подвел собеседника к сути. Возможно, Маккаски и не согласится с его мыслью, но сам генерал чувствовал, что в ней что-то есть. - Представьте, что вам нужно, чтобы группировка на вас напала. Вы себя им противопоставляете. Вы заставляете их думать, что им угрожают...
Послышался сигнал телефона.
- Расистские игры, - предположил Маккаски.
- Этого было бы недостаточно, - покачал головой Роджерс. В глазах Маккаски отразились неожиданные осознание и испуг.
- Игры, а вдобавок дать им понять, что на них собираются напасть. Вы даете знать какой-то группе чернокожих, что они являются целью, а это приводит в возбуждение уже всех черных. Господи Иисусе, Майк! - воскликнул Маккаски. - Вот вам и стимул для «Чистой нации», чтобы позволить себя арестовать. Они дают знать «Чака-Зулу», что те станут объектом нападения, даже если они таковым и не станут. Не успеешь оглянуться, как все черные выступят в поддержку боевиков из «Зулу», а множеству белых ничего не остается, как выступить против них.
Роджерс энергично закивал, поворачиваясь к телефону. В окошечке дисплея светился код Энн Фаррис.
- Именно так все и случилось в шестидесятые годы, - продолжил Маккаски, - когда «Черные пантеры» стали вооруженными союзниками целого ряда организаций по борьбе за гражданские права.
- Если все это действительно взаимосвязано и сработает - Доминик, его деньги, расистские группировки и дестабилизация Европы вкупе со США, - перечислил генерал, - то мы получаем одну серьезную катастрофу мирового масштаба.
Роджерс переключил телефон в режим селекторной связи.
- Извините, что заставил вас ждать, Энн.
- Майк, Даррелл передал мне, что вам нужна подборка пресс-релизов фирмы «Демэн», - сказала она. - Я связалась с нью-йоркским отделением агентства «Д'Альтон и Д'Альтон» и получила по факсу самую свежую информацию.
- И?
- Там самые обычные назойливые предложения касательно видеоигр, - ответила она. - За исключением одного. Это реклама нового джойстика.
- И что в ней говорится?
- Что с новым «наслаж-джойстиком» вы не просто играете, а еще и чувствуете себя участником игры. Роджерс выпрямился в кресле.
- Продолжайте. - Это устройство идеально подходило к расистским играм. Он ощутил холодок, быстро пробежавший по спине.
- Он сертифицирован Федеральной комиссией связи США и представляет собой новую технологию стимуляции нервных клеток с помощью патентованного устройства биосвязи, которое действует только через подушечки пальцев. Полагаю, это сделано для того, чтобы стимуляция использовалась для рук, а не для других частей тела. В рекламе говорится, что с помощью «наслаж-джойстика» вы ощутите все переживания героя вашей видеоигры, которые он испытает на экране.
- От любви до ненависти и все то, что существует между ними, - уточнил Роджерс.
- Здесь об этом ничего не написано, - сказала Энн, - но мне просто трудно поверить в существование чего-то подобного. У меня ощущение, как если бы я была героиней научно-фантастического фильма.
- Мы не в кино, - заверил ее Роджерс. - Есть масса людей, которые все еще не осознают, какой властью обладает эта технология, но, тем не менее, она уже здесь и все равно существует. Спасибо, Энн. Вы мне здорово помогли.
- Всегда буду рада, - ответила она.
Роджерс дал отбой. Несмотря или, наоборот, благодаря - он был не совсем уверен - тому напряжению, которое в нем присутствовало от попыток сложить воедино кусочки головоломки с «Чистой нацией», генерал ощутил приятное удовлетворение после короткой беседы с Энн. Глава пресс-службы Оперативного центра особенно не скрывала своих симпатий и порой неумело защищала Пола Худа. Это зачастую приводило ее к стычкам с генералом, чей подход к разрешению кризисных ситуаций был менее дипломатичным, чем у директора. Однако сам Роджерс постоянно работал над собой, а Энн изо всех сил старалась принять тот факт, что существуют и иные методы ведения дел, кроме применяемых Худом.
И в этом, возможно, и заключаются уроки всякого цивилизованного общения, подумал Роджерс. К сожалению, сейчас не ко времени было облачаться в пурпурную мантию и заниматься обращением в свою веру.
Роджерс посмотрел на Маккаски, который, положив листок прямо поверх папок, что-то стенографировал своей скорописью по сто сорок слов в минуту.
- Вот оно, Майк, - возбужденно воскликнул он. - Черт побери, все чертовски сошлось!
- Так давайте это сюда. Маккаски закончил писать и поднял взгляд на Роджерса.
- Предположим, что Доминик пользуется банковскими структурами такого типа, как в Науру, чтобы провести деньги до расистских объединений. Он сбивает нас со следа, сдав «Чистую нацию», чтобы мы ее усиленно разрабатывали, а сам тем временем втихаря подмазывает колеса другим группировкам. Кроме того, он готов загрузить через компьютерные сети расистские игры, игры, в которые можно играть с помощью «наслаж-джойстика». Люди испытывают удовольствие, охотясь на меньшинства. - Маккаски посмотрел на генерала. - Я согласен с Энн, мне все это тоже кажется слегка позаимствованным из научно-фантастического журнала, но давайте пока сложим все в одну корзину. Да и важно сейчас не это.
- Согласен, - сказал Роджерс.
- Из-за игр разозлятся черные. Возмутятся газеты. Это вызовет повсеместное возмущение добропорядочных граждан, - продолжал Маккаски. - Тем временем «Чистая нация» не станет, как вы говорите, просить о снисхождении. Не-а, не станет. Они пойдут под суд, потому что публичная трибуна - это то, что им как раз и нужно. А суд будет скоро, так как улики налицо, ФБР давит на судей, чтобы дело рассматривалось побыстрее, а «Чистая нация» не станет возражать против любых присяжных, предложенных обвинением. Их потребность выглядеть настоящими мужчинами будет удовлетворена тем, что их выставят агнецами на заклание. Они доходчиво выкладывают свой случай, и если они сделают это хорошо - а среди них найдутся такие, кто на это способны, - их рассуждения и впрямь могут показаться обоснованными.
- Пожалуй, - согласился Роджерс. - И тогда масса белых в тайне примет многое из того, что они скажут. Белых, которые ругают высокие налоги, взимаемые на выплату пособий, и безработицу и которые возлагают за это всю вину на чернокожих.
- Совершенно верно. По мере разбирательства в суде черные активисты возмущаются еще больше, и какая-то из сторон, неважно какая, провоцирует инцидент, который, как минимум, приводит к волнениям. Агенты Доминика заботятся о том, чтобы те наверняка распространились, чтобы основные их взрывы произошли в Нью-Йорке и Лос-Анджелесе, Чикаго и Филадельфии, Детройте и Далласе, и очень скоро пожар охватит все Соединенные Штаты.
- Не только Штаты, - уточнил Роджерс. - Боб Херберт столкнулся с той же проблемой в Германии.
- Вот мы и приплыли, - сказал Маккаски. - Доминик устраивает черт-те что по всему миру, за исключением Франции. Вот почему «Новые якобинцы» действуют тихо, эффективно и без публичной огласки.
Маккаски открыл папку с материалами на Доминика и пролистал страницы.
- Эти парни среди террористов по-своему уникальны, поскольку они действительно терроризируют. Здесь всего лишь несколько зафиксированных случаев, но по большей части в них они угрожают людям насилием. А затем они выдвигают определенные требования: чтобы такие-то лица покинули такой-то город, а если они этого не сделают, угрозу приведут в исполнение. И это не что-то грандиозное, вроде исхода британцев из Ирландии, а всегда вполне выполнимое.
- Хирургические операции, не вызывающие широких откликов в прессе, - уточнил Роджерс.
- И поэтому на фоне всего прочего Франция выглядит относительно стабильной. А Доминик, обхаживающий банки, промышленность и инвесторов, становится серьезным игроком на международном уровне. Может быть, даже самым серьезным.
- И если кто-то пытается связать с терроризмом его самого, ему это не удается, - заметил генерал.
- Или получает ответный ночной визит от «Новых якобинцев» за одну лишь попытку это сделать, - сообщил Маккаски, просматривая документы. - По всем признакам организация этих ребят очень схожа с мафиозной структурой. Тактика устрашения, нападения, наказания, строгие обычаи и дисциплина.
Роджерс откинулся назад.
- Пол должен бы уже вернуться в офис Рихарда Хаузена. - Он посмотрел на расписание, пришпиленное к подставке на столе. - Сейчас имеется автоматическая связь через спутник «КН3-стар». Введите его в курс дела и сообщите, что я попробую связаться с полковником Байоном. Если только мы не сделали слишком много допущений, то Доминик как раз тот, до кого нам обязательно следует добраться. И похоже, Байон единственный, кто на это способен.
- Удачи, - пожелал Маккаски. - Этот господин очень ершистый.
- Я надену рукавицы, - пообещал Роджерс. - Если мне удастся все уладить, а мне кажется, что удастся, я собираюсь предложить ему кое-что такое, чего во Франции он не найдет.
Маккаски поднялся из кресла.
- И что же вы ему предложите? - поинтересовался он, медленно распрямляя занывшую спину.
- Помощь, - коротко ответил ему Роджерс.

Глава 39
Четверг, 18 часов 25 минут, Вунсторф, Германия

С физической точки зрения, это был самый отчаянный, самый изматывающий и в то же время звездный час в жизни Херберта. Местность, которую ему приходилось преодолевать, была покрыта сучьями, прелой листвой, стволами деревьев, камнями и участками топи. Чуть дальше его задержал маленький ручей, менее фута глубиной. Порой поверхность земли уходила вверх настолько круто, что Херберту приходилось вылезать из кресла и подтягивать его за собой, взбираясь по склону ползком. В седьмом часу начало темнеть, в отсутствие теней вокруг стало давяще мрачно, как это бывает в густом лесу. Несмотря на то что кресло было оборудовано мощными фарами, которые помещались возле каждой подставки для ног, видно было не дальше диаметра колеса. И это тоже задерживало Херберта, потому что он не хотел угодить в расщелину и закончить жизнь, подобно замерзшему пять тысяч лет назад охотнику, которого обнаружили на вершине какой-то горы.
Только одному Богу известно, что бы они стали со мной делать через пять тысяч лет, прикидывал Херберт. Однако теперь, когда он уже об этом подумал, Боб был вынужден признать, что мысль о сборище высоколобых академиков, недоумевающих над его останками в семитысячном году от Рождества Христова, чем-то ему импонировала. Он попытался представить, как они смогут интерпретировать татуировку с Майти Маусом на его левом бицепсе.
А еще он испытывал боль. Из-за веток, хлеставших по лицу, из-за перетруженных мышц, из-за кровоподтеков на груди, оставленных ремнем безопасности во время гонок по Ганноверу.
Направление, куда следует двигаться через чащу, Херберт определял по карманному бойскаутскому компасу, который он неизменно таскал с собой по всему свету. После этого он отсчитывал пройденный путь по числу оборотов колес своего кресла, Каждый полный оборот равнялся ярду. По пути он также пытался понять, какой смысл был неонацистам ехать именно сюда. Попросить сочувствующего полицейского о помощи, воспользовавшись радио, они не могли, поскольку об этом услышали бы и все остальные. А это был единственный способ связаться. Но только почему они нуждались в помощи? Единственное, что приходило в голову, - это то, что для поисков Херберта им понадобился кто-то еще. Он понимал, что это звучит претенциозно, но тогда в их поведении был бы смысл. Неонацисты улетучились при звуках сирены, испугавшись, что он на них укажет, и решили до него добраться, если он заявит в полицию. В этом случае полицейским станет известно, кто он такой и где остановился.
Херберт качнул головой. Будет не иначе, как иронией судьбы, если удастся отыскать здесь девушку. Он отправился в Ганновер, чтобы попытаться раздобыть информацию, а эти бандиты, возможно, вывели его прямо на девчонку, сами даже не подозревая об этом.
Херберт улыбнулся. Кто бы мог подумать, что день, начинавшийся в комфортабельном кресле авиалайнера, обернется поисками затерявшейся в чащобе девушки и нацистскими преследованиями?
Еще через несколько минут Херберт добрался до дерева, на котором, по сведениям Альберто, могла прятаться Джоди. Высокое, корявое, темное - спутать его с другими было невозможно. Дереву было лет триста, и Херберт не мог не подумать о том, сколько же приходов и уходов тиранов оно могло повидать на своем веку. Боб почувствовал даже некий стыд за то, каким, наверно, шутовством кажутся все их потуги этому царственному творению природы.
Сунув руку вниз, Херберт снял фонарь с крепления и посветил в крону дерева.
- Джоди, ты здесь? - позвал он вверх.
Херберт чувствовал себя глуповато, обращаясь к дереву по имени молодой женщины. Однако он всмотрелся в листву и прислушался. Ответом была тишина.
- Джоди, - заговорил тогда он, - меня зовут Боб Херберт. Я американец. Если ты там наверху, пожалуйста, спустись. Я хочу тебе помочь.
Херберт немного подождал. И снова ни звука. Через минуту он решил объехать дерево и посмотреть с другой стороны. Но не успел он тронуться с места, как услышал за спиной хруст треснувшей ветки. Подумав, что это Джоди, Херберт оглянулся назад и был поражен, когда увидел в тени рядом с деревом чью-то массивную фигуру.
- Джоди? - переспросил он, хотя уже понял, что это не она.
- Майн герр, - услышал он низкий мужской голос, - поднимите, пожалуйста, руки.
Херберт подчинился. Глядя вверх, он медленно выполнил требование. Как только американец это сделал, мужчина вышел из темноты. Когда он подошел к креслу и попал в свет фонарей, Херберт увидел, что это полицейский. Однако его форма была отлична от всех тех, что встречались американцу раньше. На мужчине были похожий на полицейский синий плащ и фуражка.
И тут до Боба дошло. Сирена. Неожиданное прекращение преследования. Поездка сюда. Все это было подстроено.
- Прелестно, - сказал Херберт вслух.
Полицейский остановился в нескольких футах от него - слишком далеко, чтобы достать, даже если бы Херберту удалось выхватить из-под подлокотника свою палку. Мужчина стоял, расставив ноги на ширину плеч, выражение его лица скрывала тень козырька. Под расстегнутым плащом Херберт увидел прицепленный к черному кожаному поясу сотовый телефон.
Разведчик чуть приподнял голову и заговорил:
- Они позвонили вам из микроавтобуса, когда были еще в городе, не так ли? При звуке вашей сирены они сделали вид, что убегают. А узнав, что я следую за ними, вы последовали за мной.
Было похоже, что полицейский его не понял. Но это и не имело значения. Полиции не составило труда узнать, кто нанял автомобиль. Хуже того, при оплате Херберт воспользовался этой чертовой корпоративной кредитной карточкой. С официальным названием Оперативного центра: Национальный центр по разрешению кризисов, США. Это вкупе с драматическим появлением Херберта в Ганновере могло подсказать им, что тот, вероятно, что-то вынюхивает. Услышав, как он звал Джоди, они в точности узнали что. Единственным способом облегчить им жизнь, было бы разве что предоставить копии снимков из НБР.
По крайней мере он был доволен, что спутник увидел на дереве что-то другое, а не Джоди. Очутись она здесь, ее вместе с ним отделяли бы от смерти лишь мгновенья.
Херберт не собирался просить у мужчины сохранить ему жизнь. Ему не хотелось умирать, но он не смог бы жить в ладу с самим собой, зная, что унизился перед этим подонком хоть с какой-то просьбой. Это был его промах, и теперь приходится расплачиваться. По крайней мере, сказал он себе, теперь не придется шлепать всю дорогу обратно к машине.
Интересно, услышу я выстрел, прежде чем пуля достигнет цели, подумал Боб. Полицейский стоял достаточно близко. Нет, не услышу - слишком близко.
- Auf Wiedersehen! - сказал немец Херберту.

Глава 40
Четверг, 18 часов 26 минут, Тулуза, Франция

Расположенная неподалеку от известной площади Капитоль и набережной Гаронны неширокая Сен-Ром является одной из торговых улиц старинной части Тулузы. Многие двух- и трехэтажные здания здесь осели или покосились от возраста. В некоторых из них из-за близости к реке вздыбились полы. Но рушиться они не собирались. Дома как бы говорили всем этим современным неуместно ярким вывескам с рекламой часов «Сейко» и каких-то там мопедов, всем этим бывшим когда-то внове телевизионным антеннам и остающимся все еще в новинку спутниковым «тарелкам»: «Нет. Эту улицу мы вам не сдадим!» И не сдавали. Веками наблюдая, как приходят и уходят властители, молча храня свидетельства бесчисленных жизней и мечтаний, фасады старых домов по-прежнему смотрели на запутанную сеть узких улочек и спешащих по ним людей.
Обосновавшись на третьем этаже одного из этих зданий в специально арендованном обветшавшем помещении старенького магазина под названием «Верт», полковник Национальной жандармерии Бернар Байон наблюдал за четырьмя небольшими телевизионными мониторами, на которые передавалось прямое изображение с камер, установленных рядом с фабрикой фирмы «Демэн». Она располагалась километрах в тридцати к северу от центра Тулузы. Однако расстояние не играло роли. При столь отличном качестве изображения вместе с поступающей к нему информацией он мог бы с таким же успехом находиться и в тридцати километрах севернее любой точки земли.
Люди Байона установили скрытые камеры со всех четырех сторон старинной крепости в древнем городе Монтобан. Пленка запечатлевала каждый грузовик, каждого служащего, которые попадали внутрь или покидали фабрику. Все, что им было нужно, - это засечь кого-то из известных им членов группировки «Новые якобинцы». Как только хотя бы один из террористов был бы обнаружен, Байон и его элитное ударное подразделение оказались бы внутри здания в пределах двадцати минут. Машины с людьми находились неподалеку, оперативники сидели за аудио- и видеоаппаратурой, а оружие лежало наготове в их спортивных сумках. Ордера на обыск были тоже в порядке на случай, если бы потребовалось то, что суды называют raison de suspicion - основание для подозрения. Основание, которое выдержит атаки защитников на судебном процессе.
Однако, как бы близок ни был «большой толчок», готовившийся Домиником, промышленник, склонный к отшельническому образу жизни, не становился беспечней. А Байон подозревал, что события действительно вот-вот начнутся. После семнадцати долгих доводивших до отчаяния лет погони за ускользающим миллиардером, семнадцати лет выслеживания, арестов и попыток расколоть членов группы «Новые якобинцы», семнадцати лет наблюдений, как личная заинтересованность этого промышленника превращается в навязчивую идею, Байон был уверен, что Доминик готов предпринять что-то серьезное. И не просто запуск новых видеоигр, о котором широко оповещалось. Он запускал их и раньше, но это никогда не требовало такого уровня занятости персонала.
Или такого уровня самоотверженности от Доминика, подумал Байон.
Доминик все чаще и чаще оставался на ночь на предприятии, вместо того чтобы отправляться в свой дом из красного кирпича неподалеку от Монтобана. Рабочие смены стали более продолжительными. И не только для системных программистов компании, но и для технического персонала, занятого проектами с «Интернетом» и сборкой аппаратуры. Байон наблюдал на экранах их приходы и уходы.
Жан Годдар... Мари Паж... Эмиль Турнье...

Предыдущая страница 18 Следующая страница


19 Том Клэнси, Стив Печеник

Полковник знал их всех в лицо. Он знал их биографии. Он знал имена членов их семей и близких друзей. Он заглядывал под каждый камень, который удавалось найти, только чтобы побольше узнать о Доминике и его делах. Байон был уверен: двадцать лет назад, когда сам он был еще зеленым парижским полицейским, этот человек избежал наказания за убийство.
Сорокачетырехлетний офицер неловко поерзал на складном деревянном стуле. Вытянув коротковатые ноги, он рассеянно оглядел свой временный командный центр. Его карие глаза покраснели от недосыпания, мужественную челюсть покрывала щетина, губы небольшого рта немного расслабились. Как и семеро других оперативников, присутствовавших в комнате, он был в обычных джинсах и рабочей фланелевой рубахе. В конце концов, они же работяги, приехавшие в Тулузу, чтобы отремонтировать арендованное здание. Еще три человека внизу усиленно пилили доски, которые никогда не будут прибиты.
Убедить начальство разрешить эту месячную вылазку оказалось неимоверно трудно. Предполагалось, что Национальная жандармерия является совершенно независимой и не взирающей на лица государственной силовой структурой. Однако все слишком хорошо осознавали, какими легальными силами и какой убийственной оглаской может угрожать им Доминик.
- И все это из-за чего? - спросил его во время их беседы коммандер Катон. - Из-за того, что вы подозреваете его в совершении преступления двадцатилетней давности? Мы даже не сможем отдать его под суд!
И это было правдой. Прошло уже слишком много времени. Но становилось ли от этого преступление или тот, кто его совершил, менее чудовищным? Изучая место преступления, Байон обнаружил, что богатенького Жирара Дюпре видели в этом районе еще с каким-то человеком. Он выяснил, что они уехали из Парижа в Тулузу сразу после двойного убийства. Но полиция не захотела их преследовать. Не захотела преследовать Дюпре, с горечью думал Байон, эту свинью из высшего общества.
Полный отвращения, Байон тогда уволился из полиции. Затем он поступил на службу в Национальную жандармерию и принялся изучать семейство Дюпре. С годами его хобби превратилось в страсть. Из закрытых правительственных архивов в Тулузе он узнал, что Дюпре-старший во время войны был коллаборационистом. Узнал, как он внедрился в Сопротивление и выдал многих его членов. Как минимум тридцать смертей за четыре года легли на совесть этого выродка. После войны Дюпре основал процветающее предприятие по производству запчастей для «Аэроспасиаль эйрбас». Сделал он это на деньги из Соединенных Штатов, выделенные на восстановление Европы.
А тем временем Жирар, похоже, все прознал про своего папашу. Отец Дюпре продавал информацию немцам, чтобы пережить войну. А потому Жирар окружил себя молодыми немецкими студентами, которые нуждались в его деньгах. Отец Дюпре украл деньги у американцев после войны. А потому Жирар стал разрабатывать программное обеспечение, чтобы заинтересовать американцев и вынудить их отдать ему свои деньги. Отец Дюпре ненавидел коммунистов. Вот почему, будучи студентом, Жирар тянулся именно к ним. Все, что он делал, было актом протеста против отца.
Но потом с младшим Дюпре что-то произошло. После ухода из Сорбонны он начал коллекционировать исторические документы. Байон побеседовал с некоторыми из торговцев подлинниками, у которых Дюпре сделал покупки. Похоже, Дюпре заворожил тот факт, что он может обладать важными письмами, написанными великими деятелями прошлого.
Один торговец поведал офицеру, что Жирар производил впечатление человека, одержимого манией, что он взирает на прошлое из-за спин великих людей. Его глаза горели, когда он разглядывал исторические документы. Дюпре собирал не только документы времен Великой французской революции, но и подлинные одежду, оружие и награды. Он скупал религиозные письма, которые были еще старше. Он даже приобретал гильотины.
Психиатр, работавший при жандармерии, объяснял Байону:
- Нередко люди, сбитые с толку реальным миром, заворачиваются в кокон, создавая безопасную реальность из писем или старинных вещей.
- А не возникнет ли у него желания расширить этот мир? - спросил тогда Байон.
- Вполне вероятно, - получил он ответ. - Расширить границы рая до прежних размеров.
Когда Дюпре поменял свою фамилию на Доминика, у Байона отпали все сомнения, что тот возомнил себя современным святым. Ангелом-хранителем Франции. А может быть, он просто сошел с ума, или произошло и то и другое вместе. Когда же наряду с этим «Новые якобинцы» принялись терроризировать иностранцев, Байон почти не сомневался, что эти новоявленные воители охраняют духовную крепость Доминика - Францию, которая была чиста, как девственница, какой она виделась самым первым якобинцам.
Жандармерия отказалась возбуждать официальное дело. И не просто потому, что Доминик был могущественным человеком. Как убедился Байон, она страдала ксенофобией лишь в немногим меньшей степени, чем сам Доминик. Единственной причиной, почему он, Бернар Байон, не уволился, было то, что он мог поддерживать огонек жизни в идее законности на службе народу, больше того - людям, независимо от их национального происхождения или вероисповедания. Сын бельгийской еврейки, лишенной наследства за то, что она вышла замуж за его отца, бедного француза-католика, Байон понимал, чем могут оборачиваться нетерпимость и расизм.
Стоит ему опустить руки, и тогда изуверы победят.
Однако, наблюдая за тем, что творилось вокруг завода, Байон вовсе не был уверен, что они уже не победили.
Стоит ему опустить руки, и тогда изуверы победят.
Однако, наблюдая за тем, что творилось вокруг завода, Байон вовсе не был уверен, что они уже не победили. Байон провел пятерней по щеке и ощутил наждак небритой щетины. Единственный признак мужественности, который, похоже, остался ему в этой жизни. Как можно чувствовать себя мужчиной, сидя без дела в этой старой душной комнате? Снова и снова повторять с подчиненными, какими будут их действия в случае, если им все-таки удастся когда-нибудь оказаться в здании. Перечислять кодовые команды. «Синий» - атаковать, «красный» - оставаться там, где находишься, «желтый» - отходим, «белый» - гражданские лица в опасности. На случай, если невозможен будет голосовой контакт, предусматривались тихие сигналы по радио. Один гудок - атака, два - оставаться на местах, три - отходить. Нештатные ситуации и прочее... Байон начинал уже сомневаться, а не пронюхал ли Доминик об операции и не может ли так случиться, что он намеренно ничего не предпринимает, чтобы поставить полковника в сложное положение и вбить кол в самое сердце расследования.
Или ты просто становишься параноиком? - спросил Байон самого себя.
Он был наслышан о том, что при продолжительной занятости одним и тем же делом паранойя становится неизбежной. Однажды Байон вел слежку за давнишним сотрудником Доминика по имени Жан-Мишель Хорн. Тот направлялся на какую-то встречу, насвистывая на ходу. Первой же мыслью Байона было, что его специально хотят позлить.
Он сильнее потер лицо.
Похоже, что становишься, решил полковник и с отвращением к себе вскочил со стула. Он с трудом удержался, чтобы не пнуть его в причудливой формы окно, которое вставили задолго до рождения и его самого и всех присутствующих, что судорожно подскочили от неожиданности следом за ним.
- Скажи мне, сержант! - потребовал Байон. - Скажи, почему бы нам просто не взять это сооружение штурмом?! Пристрелить Доминика и покончить с этим делом!
- Честно говоря, не знаю, - ответил сержант Маре, сидевший ближе остальных. - По мне, так лучше погибнуть на задании, чем сдохнуть от скуки.
- Как я хочу до него добраться! - с чувством произнес полковник, не обращая внимания на подчиненных. Его пальцы сжались в кулак, и он погрозил им в сторону мониторов. И в этот жест он вложил всю свою ненависть. - Это порочный, свихнувшийся маньяк, который хочет, чтобы погряз в пороках и свихнулся весь мир.
- В отличие от нас, - заметил сержант. Байон испепелил его взглядом.
- Да, в отличие от нас! Что ты имеешь в виду?
- У нас у всех навязчивая идея сохранить мир свободным, чтобы тот мог и дальше выращивать психов вроде Доминика. Как этот клубок ни крути, похоже, его не распутать.
- Только в том случае, если ты потерял надежду, - возразил ему Байон. Подтянув стул к себе, он грохнул им об пол и грузно уселся на него снова. - Порой я упускаю это из виду, но это действительно так. Моя мать надеялась всю жизнь, что семья простит ее за то, что она вышла замуж за моего отца. Эта надежда была в каждой поздравительной открытке, которую она им отправляла.
- И что, они так и не простили? - спросил сержант Маре.
- Нет. Но надежда не позволяла ей впасть в уныние. Надежда и любовь ко мне, к моему отцу заполнили пустоту. - Байон повернулся к экранам. - Надежда и ненависть к Доминику не дают мне впасть в депрессию. И я его достану!
Зазвонил телефон, и кто-то из молодых сотрудников снял трубку. На ней был укреплен шифратор, изменявший частоту звуков. На другом конце линии такое же устройство преобразовывало сигналы снова в нормальную речь.
- Господин полковник, еще один звонок, переадресованный из Америки.
- Я же сказал им: ни с кем не соединять, - простонал Байон. - Это либо предатель, пытающийся свести наши усилия на нет у самой финишной черты, либо саботажник, который старается нас затормозить. Кем бы он ни был, передайте, пусть катится к чертям!
- Слушаюсь, месье.
- Теперь они вдруг захотели мне помочь. Теперь! - продолжал кипятиться полковник. - Где ж они были все эти семнадцать лет?
- А вдруг это все-таки не то, что вы думаете, - осторожно заметил сержант Маре.
- И много ли шансов, что это так? - поинтересовался Байон. - Служащие Доминика разбросаны по всему миру. Для нас будет лучше сидеть в изоляции и не подцепить заразу.
- И довариваться в собственном соку, - добавил сержант Маре.
Полковник посмотрел на экран с четким цветным изображением. Листва неспешно раскачивалась на нем у стены древней крепости, которую теперь превратили в предприятие. Сержант был по-своему прав. Эти последние четверо суток оказались совершенно безрезультатными.
- Подождите! - рявкнул Байон.
Офицер, ответивший на звонок, повторил приказ в трубку. С бесстрастным выражением лица он следил за командиром.
Байон снова потер щетину. Все равно он ответа не узнает до тех пор, пока не откликнется на звонок. И что тут было важнее, спрашивал он себя, гордыня или поимка Доминика?
- Я возьму трубку, - наконец решил полковник. С протянутой вперед рукой он решительно направился к телефонному аппарату, сопровождаемый удовлетворенным взглядом сержанта. - И нечего так радоваться, - посоветовал Байон, проходя мимо него. - Это решение принято мною лично. И твои реплики не имеют к нему никакого отношения.
- Никак нет, месье, - ответил Маре, безуспешно стараясь согнать довольное выражение с лица. Полковник взял трубку.
- Это Байон. В чем дело?
- Господин полковник, - обратился диспетчер, - вам звонит генерал Майкл Роджерс из Национального центра по разрешению кризи...
- Полковник Байон, - ворвался голос Роджерса, - простите, что перебил вас, но мне крайне необходимо с вами поговорить.
- C'est evidemment.
- Вы говорите по-английски? - спросил Роджерс. - Если нет, дайте мне минутку, чтобы позвать переводчика...
- Я говорю по-английски, - неохотно ответил Байон. - Что у вас, генерал Роджерс?
- Насколько я понимаю, мы пытаемся покончить с общим врагом.
- Пытаемся, да.
- Мы уверены, - продолжил Роджерс, - что он планирует распространение компьютерных программ, которые помогут вызвать сильные волнения в крупных городах по всему земному шару. Мы уверены, что он намерен использовать эти волнения, чтобы ввергнуть в хаос экономику ведущих стран Америки и Европы.
Байон ощутил сухость во рту. Человек на другом конце провода либо был ниспослан Богом, либо являл собой когтистую лапу самого сатаны, подумал он.
- Как вы об этом узнали? - спросил полковник.
- Не узнай мы этого, правительство впредь не дало бы нашей команде ни цента.
Ответ Байону понравился.
- Как насчет его боевиков? Вам о них что-нибудь известно? - поинтересовался он в надежде узнать что-то новое. - Годится любая новая информация.
- Ничего, - признался Роджерс. - Но мы подозреваем, что он тесно связан с рядом неонацистских группировок и в Америке и в других странах.
Байон на какое-то время умолк. Он все еще не доверял этому человеку до конца.
- У вас интересная информация, но от нее не много проку, - наконец сказал он. - Мне нужны доказательства. Я должен узнать, что происходит внутри крепости.
- Если проблема в этом, я смогу вам помочь, - с готовностью предложил Роджерс. - Полковник Байон, я звонил, чтобы предложить вам помощь одного из натовских офицеров, который сейчас в Италии. Это полковник Бретт Огаст, он специализируется по...
- Я читал служебные доклады Огаста, - перебил его Байон. - Блестящий специалист по борьбе с терроризмом.
- И еще мой друг детства, - добавил генерал. - Если я попрошу, он вам поможет. Кроме того, в Германии у меня есть оборудование, которое я вам могу одолжить.
- Что за оборудование? - поинтересовался Байон. Его снова начинали мучить сомнения. Уж слишком соблазнительной казалась помощь этого человека. Настолько соблазнительной, что он вряд ли сможет перед ней устоять. Однако все это вполне могло быть затеей и самого Доминика, а тогда рухнут все усилия.
- Это новый тип рентгеновского аппарата, - пояснил тем временем Роджерс. - Возможно, с его помощью моему оператору удастся сотворить едва ли не чудо.
- Новый рентгеновский аппарат... - с сомнением произнес Байон. - Это нам не поможет. У меня нет необходимости знать, где находятся люди...
- С его помощью вы сможете читать документы, - продолжил Роджерс. - Или читать по губам.
Байон был весь внимание, но продолжал сомневаться.
- Генерал Майкл Роджерс, скажите, почему я должен верить, что вы не работаете на Доминика?
- Потому, что нам также известно о том самом двойном убийстве двадцатилетней давности, - ответил американец. - Больше того, нам стало известно имя человека, который был тогда вместе с ним. Это все, что я пока могу сказать вам, добавлю лишь: я хочу, чтобы Доминик предстал перед судом.
Байон посмотрел на своих людей, которые в свою очередь не сводили глаз со своего шефа.
- Следить за мониторами! - грозно прикрикнул он. Офицеры послушно повернули головы. Байон буквально умирал от желания выбраться отсюда и приступить к активным действиям.
- Хорошо, - вздохнул полковник. - Как мне связаться с этим вашим волшебником?
- Оставайтесь на месте. Я распоряжусь, чтобы он вам перезвонил.
Байон согласился и повесил трубку. Затем он приказал сержанту Маре взять троих и вести наблюдение за их домом снаружи. В случае подозрения, что кто-то следит за зданием или собирается его захватить, они должны были немедленно связаться с ним по радио.
Однако Байон уже чувствовал нутром, что генерал Роджерс хороший человек. Точно также, как он чувствовал, что Доминик плохой.
Остается надеяться, что мое нутро не потеряло нюх, подумал он, оставаясь возле телефона и наблюдая, как сержант Маре уводит людей на задание.

Глава 41
Четверг, 9 часов 34 минуты, Студио-сити, штат Калифорния

Сам он представлялся как Стриткорна - что в равной степени можно было понимать, и как «уличный мозоль», и как «уличный забулдыга», и как «уличный пошляк». А занимался он тем, что торговал аудиокассетами, продавал их прямо из сумки, которую таскал за собой и которая была сделана из шкуры пантеры. Вот уже больше года день за днем около семи утра этот негритянский юноша оставлял свой видавший виды «фольксваген» на стоянке за магазинами, что протянулись вдоль улицы Лорел-Кэньон в Студио-сити, и направлялся в сторону бульвара Вентура. Его черные кожаные сандалии не спеша шлепали по мостовой, передвигаемые худыми ногами, которые торчали из-под длинных сухих листьев суданской набедренной юбки. Юбка держалась на подтяжках из шкуры леопарда. Под подтяжками была черная футболка с разводами соли от пота и надписью, сделанной белыми буквами: «СТРИТКОРНА РЭП». Его голова была выбрита по бокам, а оставленная посреди макушки длинная прядь была закручена с помощью деревянной шпильки в замысловатую куксу. Глаза юноши скрывали полукруглые солнечные очки, а крохотные «пирсинги» с камушками, вставленные и в ноздри и в язык, блестели от пота и слюны.
По пути к своему рабочему месту он всегда не терял времени. Улыбаясь, он выкуривал на ходу «косячок» марихуаны, чтобы подготовиться к дневному выступлению и торговле. Постепенно расслабляясь от дыма, парень начинал подергивать подвижными кистями худых рук в такт неведомой музыке, звучавшей в его голове. Его бедра начинали ритмично двигаться, он закрывал глаза и, продолжая идти вперед, принимался слегка прихлопывать в ладоши.
Каждый день он напевал речитативом новые тексты. Сегодня это было что-то вроде: «Было, было б, было, было в все ништяк, если в я достал и засосал „косяк". У меня семь бед, но один ответ, если жаден сосед, закурю и привет. Жадность сеет он вновь, зерна всюду взошли и сосут мою кровь, но я возьму конопли. Никого не боюсь, хоть и сам не свой, по дороге пройдусь, брат, иди за мной».
Стриткорна дошел до угла и стал пританцовывать на месте. Не теряя ритма, он скинул сумку на тротуар и расстегнул на ней молнию. Внутри лежали кассеты с записями. Включив маленький магнитофон, он продолжил выступление. Обычно за день он продавал пять-шесть кассет. Оплата была добровольной. Поскольку сам он был занят выступлением, маленькое написанное от руки объявление просило потенциальных покупателей заплатить столько, сколько те сочтут нужным. Большинство оставляли по пять долларов, лишь немногие - доллар или два, а некоторые давали даже десятку. В среднем получалось долларов тридцать в день - как раз хватало на курево, бензин и еду.
«Было, было б...»
Рекордным стал день, когда его пригласили на студию, что располагалась через улицу, на Рэдфорд-авеню. Его показали в вечерней юмористической программе в одной из уличных сцен, и он заработал столько, что денег хватило на перезапись части его собственных выступлений. До этого он записывал себя в живую, прямо на улице. Все, кто покупали у Стриткорны кассеты, становились обладателями оригиналов. Теперь у них появился выбор.
Обычно Стриткорна заканчивал работу часов в восемь-девять вечера, когда видеосалон чуть дальше по улице уже сдавал на прокат все, что хотели посетители, аптека и книжный магазин закрывались, а движение транспорта стихало. После этого он возвращался к машине, выезжал на боковую улицу или на стоянку возле закусочной и читал при свете фонарей или свечки.
В последний день своей жизни Стриткорна занял свой пост в семь часов десять минут. За последующие два часа он продал одну кассету за десять долларов. В четверть десятого он прикурил очередной «косяк» и снова принялся исполнять свой рэп: «Я брожу по кварталу, здесь знакомых немало...»
Он так и продолжал танцевать с закрытыми глазами, когда двое молодых белых пересекли Лорел-Кэньон. Высокие блондины неспешно шли по улице, жуя свернутую в сэндвичи пиццу. На них были белые футболки, каждый нес по спортивной сумке. Приблизившись к Стриткорне один из молодых людей встал чуть слева, а другой - чуть справа от танцора. Проходившие мимо пешеходы ускорили шаг, стараясь успеть под зеленый сигнал светофора. В это время мужчины спокойно достали из сумок по монтировке и наотмашь ударили ими по коленным чашечкам чернокожего.
Стриткорна со стоном рухнул лицом на мостовую, его очки, дребезжа, отлетели в сторону. Люди замедлили шаг, глядя, как юноша, снова застонав, свернулся калачиком от боли. Прежде чем ему удалось повернуть голову и посмотреть на нападавших, оба белых мужчины подняли монтировки и обрушили два безжалостных удара на голову раненого. Череп лопнул после первого же удара, и бетон залило кровью, однако мужчины ударили еще по два раза.
- Господи! - заголосила молодая женщина, когда ужасающая реальность происходящего стала словно по цепочке доходить до толпы.
- Господи! - снова выкрикнула она с совершенно побелевшим лицом. - Что вы наделали?!
Один мужчина так и остался стоять, а второй присел на корточки рядом с жертвой.
- Заткни свой поток дерьма, - огрызнулся стоявший.
- Кто-нибудь, позовите полицию! Помогите же, кто-нибудь! - закричала пожилая негритянка, опиравшаяся на изрядно потертую палку.
Посмотрев на нее, белый направился в ее сторону, к аптеке, рядом с которой она стояла. Прохожие слегка попятились, освобождая ему дорогу. Пожилая негритянка тоже подалась назад, но с ее лица не сходило возмущение.
- Эй! - гаркнул белый мужчина средних лет, заслоняя собой негритянку. - Давай-ка, вали отсюда...
Нападавший с силой ударил каблуком по стопе мужчины. Заступившийся скрючился от боли. Негритянка прижалась спиной к окну аптеки.
Разъяренный головорез приблизил к ней лицо.
- Заткни свою вонючую пасть! - приказал он.
- Нет, я буду говорить, пока дышу американским воздухом! - успела крикнуть негритянка.
Оскалившись, мужчина вогнал ей в рот конец монтировки. Негритянка согнулась пополам, и он, толкнув ее, сбил с ног. А потом, подпрыгнув, обеими ногами приземлился на тело женщины.
- Вот они, - сообщил в это время второй мужчина, доставая из кармана Стриткорны ключи от машины.
Сваливший негритянку подошел к нему небрежной походкой, словно возвращался на линию подачи, после того как угодил мячом в сетку. Насильники встали плечом к плечу, когда вокруг них собралась угрожающая толпа.
- Им со всеми нами не справиться! - крикнул кто-то. Тот, что взял ключи от машины, сунул руку в сумку и достал оттуда «кольт» сорок пятого калибра.
- Да уж куда нам, - усмехнулся он.
Толпа не то что подалась назад, а сразу же раздвинулась в стороны. Мужчины прошли через нее, как по коридору, и последовали вдоль Лорел-Кэньон, не обращая внимания на прохожих и на крики тех, кто остались позади. Они отыскали машину Стриткорны, которую знали после нескольких дней наблюдения за танцором, и забрались внутрь. Вырулив на Лорел-Кэньон, они поехали в сторону Голливудских холмов. Никем не преследуемая, машина быстро растворилась в потоке, направлявшемся в сторону Голливуда. Полиция прибыла к месту происшествия минут через семь. Были организованы поиски с воздуха. Вертолет засек автомобиль на обочине у пересечения Колдуотер-Кэньон и Малхолланд-драйв. Он оказался брошенным и совершенно чистым. Служащие пожарного депо на вершине холма рассказали, что заметили машину, бесцельно стоявшую у обочины дороги, но какой она была модели и как выглядел водитель они так и не вспомнили. Никто не обратил внимания ни на то, как подъехал «фольксваген», ни на то, как отъехала ожидавшая его машина.
Когда полиция конфисковала сумку Стриткорны, никаких кассет в ней не оказалось, а на дне лежали четыреста долларов с мелочью.

Глава 42
Четверг, 18 часов 41 минута, Гамбург, Германия

Пол Худ вошел в офис Хаузена, в нескольких шагах за ним следовала Нэнси. У нее был настороженный вид, как если бы она сомневалась, кого здесь встретит - друзей или врагов. Однако на данный момент она обнаружила людей, целиком погруженных в собственные проблемы.
Хаузен говорил в приемной по сотовому телефону. Видимо, он сомневался в своих офисных аппаратах. Мобильный телефон тоже не давал гарантий, но по крайней мере не надо было беспокоиться, что враг услышит каждое слово.
Ланг сидел тут же на краю стола, поджав губы, и смотрел сверху вниз на заместителя министра. Мэтт Столл, как и прежде, прирос к компьютеру Хаузена в кабинете.
Заместитель министра повелительным тоном говорил по-немецки с кем-то по имени Эрвин. Немцы всегда казались Худу излишне жесткими, но эта беседа выглядела особенно грубой, а сам Хаузен весьма недовольным.
Ланг подошел к американцам, и Худ представил ему Нэнси.
- Знакомьтесь, Нэнси-Джо Босуорт. Она является сотрудницей «Демэн». - Даже после того, как он уже произнес эти слова, Худ никак не мог поверить, что они слетели с его губ. Должно быть, он сошел с ума, решив заехать к ней в гостиницу. Полностью и бесповоротно.
- Понятно, - кивнул Ланг с вежливой официальной улыбкой.
- Я не отношусь к друзьям Доминика, - пояснила ему Нэнси. - Я его плохо знаю.
- Похоже, не вы одна, - сказал Ланг, по-прежнему сдержанно улыбаясь.
Худ извинился, сказав, что должен представить Нэнси Столлу. Затем он оставил компьютерщиков вдвоем, а сам возвратился в приемную.
- Чем занимается герр Хаузен? - спросил он у Ланга.
- Ведет переговоры с французским послом в Берлине и пытается организовать скорейшую поездку во Францию, чтобы разобраться в случае с этой игрой и ее создателем. Герр Хаузен хочет встретиться лицом к лицу с Домиником в присутствии французских представителей власти. - Ланг наклонился ближе. - Он попытался связаться непосредственно с Домиником, но не сумел дозвониться. Кажется, замминистра необычайно взволнован всем случившимся. Уж больно близко к сердцу он принимает всякое преступление, связанное с нацизмом.
- И как продвигается дело с послом? - поинтересовался Худ.
- А практически никак, - ответил Ланг. - Похоже, Доминик обладает там огромным влиянием. Он контролирует банки, ряд промышленных отраслей и ужасающее число политиков.
Бросив на Хаузена короткий ободряющий взгляд, Пол вернулся обратно в кабинет. Он знал по Вашингтону, как трудно иметь дело с системой. Полу все труднее представлялось то доброжелательное сотрудничество между нациями, какое по идее должно бы было существовать. Особенно между нациями с долгим опытом взаимной нетерпимости, как у этих двух.
Худ встал рядом с Нэнси, которая наблюдала, как Столл управляет мультиплицированными собаками, несущимися через болото. Пол обнаружил, что самому ему трудно сосредоточиться на игре.
- Как успехи, Мэтт? - поинтересовался он. Ткнув пальцем в клавишу «пауза», Столл развернулся в кресле и поднял глаза на Худа.
- Шеф, ну и гнусная же это игра. В то, что персонажи творят с людьми с помощью веревок, ножей и собак трудно поверить. Там дальше сами сможете увидеть, - пообещал он Худу. - Я подключил видеомагнитофон и хочу прокрутить всю игру. Позже я просмотрю всю запись в замедленном режиме, чтобы посмотреть, нет ли там чего-то, что действует на подсознание, каких-то ключей или того, что я мог упустить в обычном режиме.
- Насколько я понимаю, это и есть та самая игра, которую установили герру Хаузену? - уточнила Нэнси.
- Угу, - хмыкнул Столл, снова включая игровой режим. Почти тут же одна из собак на экране угодила в трясину и начала тонуть.
- Черт! - выругался Столл. - Знаете что, пока вас тут не было, у меня все получалось...
- Займитесь собакой, - перебила его Нэнси. Перегнувшись через его плечо, она нажала клавишу со стрелкой «вниз».
- Эй, что вы делаете? - возмутился Столл. - Не лезьте в мою игру, чтобы...
- Вы и впрямь кое-что упускаете, - опять перебила его Нэнси.
- Я кое-что что?
Пока Нэнси удерживала клавишу, собака провалилась сквозь трясину и очутилась в подземной пещере. Нэнси стала быстро нажимать клавиши то с левой, то с правой стрелками, подхватывая на экране предметы с нацистской символикой и тем самым набирая очки.
Худ подошел поближе.
- Откуда ты знала, что так все получится? - спросил он.
- Это модификация разработанной мною игры под названием «Чудовище на болоте», - ответила женщина. - Такое же игровое поле - задние планы, передние планы, ловушки. Хотя персонажи и сценарий совсем другие. У меня было болотное чудовище, сбежавшее от своего создателя и разъяренных деревенских жителей. Ясно, что тут все совсем другое.
- Но это точно твоя игра? - настаивал Худ.
- Абсолютно. - Она снова повернулась к компьютеру и Столлу. - «Выход», если проползти через водосток, который по левую сторону.
- Спасибо... - выдохнул Столл и продолжил игру. Худ отошел от компьютера. Он сопротивлялся отчаянному желанию взять Нэнси за руку и так, не отпуская, и вести ее за собой. Но он заметил, как Столл постреливал взглядом в их сторону, пока они отходили в угол комнаты. Несмотря на все свои качества и меры высшей безопасности, кое в чем Оперативный центр ничем не отличался от других учреждений. Его люди умели хранить государственные тайны, но сочетание слов «личные тайны» для них было почти несовместимым.
- Пол, - заговорила Нэнси мягким голосом, - я понимаю, что в прошлом поступала не лучшим образом, но в данном случае это не мое творенье. Внести подобные изменения было бы под силу очень многим.
- Ты имеешь в виду людей из ближайшего окружения Доминика?

Предыдущая страница 19 Следующая страница


Государственные игры 20

Нэнси кивнула.
- Тебе-то я верю, - сказал он. - Вопрос только в том, что нам со всем этим делать?
Засигналил сотовый телефон, Худ извинился.
- Алло? - отозвался он.
- Пол, - послышалось в трубке, - это Даррелл. Вы можете говорить?
Худ ответил утвердительно.
- Я тут встречался с Лиз и Майком, - сообщил ему Маккаски, - и похоже, что парень, о котором вы запрашивали, сам мистер Нацизм. И у него хватит могущества, чтобы избежать ареста.
- Объясните.
- Оказывается, он использует сеть банков для отмывания денег и финансирования расистских группировок по всему свету. Законники вокруг него порой кое-что вынюхивают, но никогда не наказывают. Одновременно он, похоже, собирается выпустить в продажу новый джойстик, который позволяет игрокам испытывать, такие ощущения, как если бы происходящее на экране было очень реальным.
- Догадываюсь, что этот джойстик совместим с расистскими видеоиграми.
- Ну конечно же, совместим, - подтвердил Маккаски. - Но непосредственной проблемой для нас ни то, ни другое не является. Очень может быть, что утренний арест команды из « Чистой нации» был подстроен. Похоже, и арест и расистские игры - часть более обширного плана по превращению городов США в зоны расовых сражений. Опять же, у нас нет веских доказательств. Только смутные догадки и внутреннее чутье.
- Обычно за наше чутье нам и платят, - заметил Худ. - Есть какие-то намеки, что все происходит по некоему плану?
- Трудно сказать. Пресса только и занята «Чистой нацией» , и мы думаем, она не преминет высосать из этого сборища все, что возможно.
- И конечно же, высосет, - согласился с ним Худ.
- Игры тоже готовы к распространению, - продолжил Маккаски. - Если все эти действия скоординированы, то координатор не должен дать страхам остынуть. Пара провокаций против черных, и общественные группы не просто вспыхнут - они взорвутся. Я только что разговаривал с нашими друзьями из ФБР, и мы согласились, что при худшем сценарии инциденты начнутся в течение нескольких дней, если не часов.
Худ не стал задавать вопрос, каким образом один-единственный иностранный бизнесмен ухитрился стать источником стольких, как сказал бы Роджерс, «плохих новостей». Ответ был известен. У Доминика были деньги, независимость и терпение. Обладая лишь деньгами и терпением, японская секта «Аум-Синрике» получила возможность действовать из манхэттенского офиса с 1987 по 1995 годы, покупая все что угодно: от лазерной системы, определяющей наличие плутония, до компьютерного оборудования и десяти тонн стали для производства ножей. И все это они собирались использовать, чтобы развязать войну между Японией и Соединенными Штатами. И хотя сама война вряд ли бы началась, уничтожение одного из американских городов ядерным взрывом могло бы вполне состояться, если бы люди из сенатского Постоянного комитета по расследованиям во взаимодействии с ЦРУ и ФБР не смогли бы внедриться в секту и арестовать ее членов, решивших устроить конец света.
- Каковы шансы на то, чтобы остановить это на вашей стороне? - спросил Худ.
- Понятно, что до тех пор, пока нам не станут известны пределы амбиций этого человека или хотя бы его отдельные цели, я этого сказать не могу.
- Но вы считаете - у вас такое ощущение, - что все это исходит от одного человека?
- Так это выглядит отсюда, - пояснил Маккаски.
- Значит, если бы нам удалось добраться до этого человека, - продолжал Худ, - мы смогли бы затормозить все остальное?
- По-видимому, так, - ответил Маккаски. - По крайней мере мне думается, что так.
- Тогда давайте над этим поработаем, - подытожил Худ. - А пока, кто-нибудь что-нибудь слышал о Бобе?
- Ну, в общем.., да, - сказал с запинкой Маккаски, и Полу не понравилось, как это прозвучало.
- И чем же он занят? - спросил он.
Маккаски начал объяснять, а Пол, слушая, испытывал адское чувство вины за то, что позволил Херберту уехать самому по себе. Рыскать по лесам одному, в инвалидной коляске, наперегонки с набитым неонацистами микроавтобусом? Это был абсурд. И тут на него накатила злость. Оперативный центр потерял в Корее рядового База Мура, а в России - подполковника Чарли Скуайрза. Херберту следовало бы сообразить, что, случись с ним что, Конгресс прикует их всех цепями к письменным столам, и все операции будут проводиться из кабинетов. Боб не имел права подвести организацию в целом. Но в конце концов Пол ощутил прилив гордости. Херберт занимался тем, что отличало американцев от большинства других народов. Он боролся с несправедливостью независимо от того, против кого та была совершена.
Однако насколько бы ни был прав Херберт, он представлял собой своего рода бомбу замедленного действия. Он был агентом американского правительства, охотящимся за неонацистами на территории Германии. Стоит ему нарушить закон или даже просто обнаружить себя, и неонацисты повернут это так, как будто бы их преследуют и на них нападают. Это вызвало бы шквал критики в адрес Оперативного центра, Вашингтона и Хаузена.
И конечно, существовала еще более вероятная опасность: нацистам удастся убрать Херберта. Возможно, людям в автобусе и неизвестно, кто он такой. Но даже если бы они и знали, не все радикалы стремятся к огласке своих действий. Некоторые из них предпочитают просто убить врага.
Если бы Пол был уверен, что Херберт его послушает, он приказал бы ему вернуться обратно в отель. И будь у него еще два больших «если» , он даже попросил бы Хаузена послать туда людей и подобрать своего человека - если бы он доверял сотрудникам Хаузена, которым он больше не верил, и если бы не боялся, что те могут только испортить так бы и оставшуюся тайной тихую вылазку и действительно создадут ситуацию.
- Вайенз следит за Хербертом? - спросил Худ.
- К сожалению, нет, - ответил Маккаски. - У Стива там только один «глаз» , да и тот не привязан постоянно к району. Ему даже пришлось отодвинуть Ларри, чтобы предоставить Бобу кое-какие сведения, о которых тот запрашивал.
- Поблагодарите его от меня, - с искренним чувством попросил Худ, хотя про себя не переставал ругаться почем зря. Что ж, тогда ничего не поделаешь. Только и оставалось, что отпустить события и надеяться, что Херберт останется в живых и не раскроет собственную анонимность.
- Пол, подождите секунду, - оживился Маккаски. - У меня приоритетный звонок.
Худ принялся ждать. В трубке слышались наводки радиопередачи Си-эн-эн, что-то о кончине какой-то знаменитости в Атланте. Худ успел уловить лишь несколько слов, как на другом конце линии снова заговорил Маккаски.
- Пол, Майк тоже на нашей линии, - сообщил он. - У нас тут вполне может сложиться опасная ситуация.
- Что еще за ситуация?
- Мне только что позвонил Дон Уорби, мой связной из ФБР. Их предупредили, что белые совершили пять одновременных убийств чернокожих в пяти разных городах. Нью-Йорк, Лос-Анджелес, Новый Орлеан, Балтимор и Атланта. В каждом случае двое-четверо молодых белых расправились с чернокожими исполнителями песен в стиле рэп. В Атланте они прикончили Свит Ти, номер один среди певиц в этом стиле...
- Наверно, именно об этом я как раз только что слышал, - сказал Худ.
- Где? - удивился Маккаски.
- По Си-эн-эн.
- Вот же гады, - выругался Маккаски. - Может, нам стоит из них набирать себе агентов? В разговор вступил Роджерс.
- Вы осознали, что здесь только что произошло? - мрачно спросил он. - Эти нападения своего рода современная «Kristallnacht» Худ не додумался до этой аналогии, но Роджерс был прав. События с убийствами походили на «Хрустальная ночь», когда гестапо срежиссировало погромы в еврейских молельных домах и синагогах, на кладбищах, в больницах, в школах, в домах и на предприятиях по всей Германии. В эту ночь были также произведены тридцать тысяч арестов, положившие начало уничтожению евреев в концентрационных лагерях типа Дахау, Заксенхаузена и Бухенвальда.
Почерк убийств действительно схож, подумал Пол, но все же что-то их все-таки отличало...
- Нет, - неожиданно возразил Худ с тревогой в голосе. - Это еще не «Хрустальная ночь». Это только прелюдия.
- Это как же?
- Неонацисты расправляются с рэпперами, - начал объяснять им Худ. - Это приводит в ярость так называемых «гангстас», черных боевиков, и прочих фанатов. Они обращают свой гнев на белых, многие из которых, кстати, не очень-то любят рэп, и кончается все еще большим количеством расовых столкновений, бунтов, и американские города полыхают. Вот тогда-то и придут нацисты. Когда белая Америка устанет от бунтовщиков, которых будут скорее сдерживать, чем наказывать, когда станет понятно, что арестов происходит слишком мало, когда средства массовой информации начнут показывать черных радикалов, требующих крови белых, вот тогда и наступит «Хрустальная ночь» - четко спланированные вооруженные выступления.
- И что они этим выиграют? - усомнился Роджерс. - Ведь не могут же они сначала нарушить законы, а потом разбежаться по своим конторам?
- Принаряженные нацисты смогут, - заверил Худ. - Те, кто дистанцируют себя от нарушителей закона, но не от расовой нетерпимости, которая и является для них побудительным мотивом.
Подобный план имел смысл, и чем дальше Худ над ним размышлял, тем более блестящим в своей простоте тот ему казался. Он подумал о собственной дочери Харлей, чьи музыкальные интересы включали и рэп. Худ являлся приверженцем свободы самовыражения, но настаивал на совместном прослушивании каждого альбома с вкладышем «родительские советы» не для того, чтобы запрещать, а чтобы обсудить. Некоторые тексты были очень грубыми, и в душе он должен был признаться, что не стал бы возражать, если бы тот или иной исполнитель рэпа занялся другим делом. Но Худ был либералом во всем. Слушая разговоры в школе и в церкви, он понял, что многие родители были настроены и на более крутые меры. Он подозревал, что, если бы чернокожие начали мстить, симпатии белого среднего класса оказались бы на стороне белых убийц, которые, вероятно, объявили бы, что наносят вынужденные удары. А ответные удары черных только узаконили бы эти заявления. Волнения и бунты станут разрастаться, полиция будет вынуждена вести себя до какой-то степени сдержанно, и в глазах белого населения неонацисты превратятся в карающих ангелов. Не говоря уже о возможных победителях на следующих выборах...
Не прошло и пятидесяти пяти лет после смерти Гитлера, как чудовища вполне могут стать реальной силой в политике США, подумал Худ.
- Вместо разбитых окон нарушенные сны о гармонии, - произнес он вслух. - Это ночной кошмар.
- И тем не менее, Пол, мы пока в состоянии все это остановить, - сказал Роджерс. - Если мы предадим огласке действия Доминика, люди поймут, что ими просто манипулируют.
- Если ты мне еще подскажешь, каким способом до него добраться, - воскликнул Худ, - я был бы счастлив сделать то, что ты предлагаешь.
- Способ, возможно, есть, - сообщил ему Роджерс. - Только что я говорил с полковником Бернаром Байоном из группы быстрого реагирования французской жандармерии. Он сейчас в Тулузе и занят решением той же проблемы, что и мы, правда, по несколько отличным от наших причинам.
- И насколько же отличным? - уточнил Худ.
- Байон убежден, что Доминик руководит французской террористической группировкой под названием «Новые якобинцы». Их деятельность, направленная против иммигрантов, в точности соответствует тому, что нам известно о Доминике.
- И как полковник планирует поступить с Домиником? - спросил Худ.
Он заметил, как Хаузен при упоминании имени стал неотрывно смотреть поверх Нэнси в его сторону.
- Мы с ним этого не обсуждали, - признался Роджерс. - По моим прикидкам, официально предполагается, что он его арестует вместе со всей этой шушерой. Однако понятно, почему, учитывая деньги и влияние Доминика, Байон весьма обеспокоен, что тому удастся избежать наказания.
- Необязательно, - возразил Худ. Он поглядывал на Хаузена и думал об убийстве двух девушек. - А как насчет неофициально?
- Судя по нашему разговору, - ответил Роджерс, - Байон из того сорта людей, которые предпочли бы, чтобы Доминик «случайно» разбился о бетонный пол, свалившись в лестничный проем.
- Майк, я так понял, что ты уже придумал какой-то способ, как мы могли бы поработать вместе? - поинтересовался Худ.
- Один-единственный, - уточнил генерал. - Полковнику необходима точная информация, а спутниковая разведка добыть ее не в состоянии.
- Ни слова больше, - остановил его Худ. - Как мне связаться с полковником Байоном?
Записывая номер телефона, Худ наблюдал за Хаузеном. Он и раньше видел немца взволнованным, но сейчас на его лице читалось нечто большее. С него будто слетела двадцатилетняя маска, оставив лишь выражение неприкрытой откровенной ненависти. Худ пообещал Роджерсу, что даст ему знать о происходящем, и напомнил Маккаски, чтобы тот держал их со Столлом в курсе дел у Херберта. Затем он выключил телефон и посмотрел на Хаузена.
- Как ваши успехи? - поинтересовался Худ.
- Плохо, - признался заместитель министра. - Посол Франции «даст мне знать», можно ли будет приехать, что на дипломатическом языке означает «а не пойти ли вам к черту».
Хаузен продолжал сверлить Худа взглядом.
- Что там у вас с Домиником? - не удержавшись, спросил немец.
- Есть там один офицер из Национальной жандармерии, сейчас он в Тулузе, так вот он жаждет увидеть месье Доминика и его голову по отдельности, - объяснил Худ и посмотрел на Нэнси. - Мне очень жаль, но дело обстоит именно так.
Губы женщины грустно опустились.
- Я все понимаю, - сказала она, - но я думаю, мне лучше уйти.
Нэнси повернулась к двери, однако Худ схватил ее за руку.
- Нэнси, не надо туда возвращаться!
- Почему? - спросила она. - Думаешь, мне нужна чья-то защита, чтобы выжить в этом дерьме?
Хаузен повернулся к Столлу и Лангу и начал что-то расспрашивать о видеоиграх.
Худ отвел Нэнси в конец кабинета.
- В таком дерьме - да, - подтвердил он. - Если Байон доберется до «Демэн», каждый сотрудник попадет под следствие, и копать будут так глубоко, как это только возможно.
- Существуют ограничения по срокам давности.
- Верно, - согласился Худ. - Официальных последствий может и не быть. Но подумай о черных списках. Какая фирма согласится нанять человека, который занимался промышленным шпионажем, совершил растрату или продал конфиденциальную информацию?
- Такая же, как «Демэн» , - ответила она.
Худ встал ближе к ней. Он по-прежнему держал ее за руку, но уже не так крепко. Теперь он держал женщину за руку, а не удерживал насильно.
- Таких компаний, как «Демэн» , благодарение Богу, существует не так уж и много, - тихо заговорил Пол. - И заняты они черным делом. Что бы и как бы ни случилось, ты не должна туда возвращаться.
- В любой большой корпорации всегда найдется несколько демонов.
- Но не таких, как эти, - возразил Худ. - Если откроется именно этот «ящик Пандоры», погибнут сотни, а может, и тысячи людей. Изменится мир, и изменится не к лучшему.
Несмотря на то что взгляд Нэнси был и мрачным и непокорным, прикосновение ее руки выражало желание. Полу хотелось поцеловать ее, укрыть от невзгод, просто любить. И тогда он спросил себя: а кто я такой, чтобы еще рассуждать здесь о морали?
- Значит, ты не хочешь, чтобы я вернулась обратно, - полуутвердительно сказала она. - А еще ты хочешь, чтобы я помогла сдать Доминика в руки правосудия.
Заглянув ей в глаза и не отпуская руки, Пол тихо-тихо ответил:
- Хочу.
Ласка, с которой он это произнес, как и само выбранное им слово, казалось, сразили женщину. Нэнси сжала его руку. Он сжал ее в ответ.
- Даже если вы его схватите, к Доминику применят «правосудие для богатых», - посетовала она. - В стиле, который так любит французское правительство, потому что чиновникам это дает возможность приобретать летние виллы.
- Купить свою безнаказанность за все то, что он совершил, Доминику не позволят, - пообещал ей Худ.
- А что будет со мной? - спросила она. - Куда дудочник поведет меня?
- Когда все это кончится, я тебе помогу, - пообещал Худ. - И я позабочусь, чтобы у тебя была работа.
- Вот как здорово, ну спасибочки! - воскликнула Нэнси. - Пол, неужели ты до сих пор не понял, что это совсем не то, что мне от тебя нужно?
Повернувшись вполоборота, она опустила глаза и провела языком по верхней губе. Худ продолжал держать ее за руку. Сказать в ответ ему было нечего, ничего такого, что не дало бы ей ложной надежды.
Выждав какое-то время, Нэнси снова повернула к нему лицо.
- Конечно же, я помогу, - сказала она. - Я сделаю все, что тебе понадобится.
- Спасибо, - поблагодарил Худ.
- Не стоит благодарности. Для чего же тогда еще существуют бывшие невесты?
Худ коснулся ее щеки и отвернулся, уткнувшись в листок, на котором был записан телефон Байона. Набирая номер, он так и не взглянул на Нэнси. Тоска в его глазах дала бы ответ на ее вопрос, и этот ответ не принес бы ничего хорошего ни ей, ни ему.

Глава 43
Четверг, 18 часов 44 минуты, Вунсторф, Германия

Треск, который услышал Боб Херберт, не мог быть выстрелом. Это было ему понятно, потому что раньше, чем звук выстрела, до его головы долетела бы пуля, которая отключила бы мозг. Боб также сообразил, что звук исходит откуда-то сверху.
Сквозь листву тяжело упала здоровая ветка. И хотя полицейский успел-таки отскочить с того места, куда она падала, увернуться от молоденькой женщины, свалившейся на него мгновением позже, ему уже не удалось. Она грохнулась прямо на мужчину, и оба свалились на землю. Однако девушка оказалась сверху и первой вскочила на ноги. Полицейскому удалось удержать в руке пистолет, но Джоди быстро наступила ему на запястье и выдернула оружие.
- Держите! - крикнула она и сунула пистолет Херберту в руки. Боб направил его в голову полицейского. Мужчина даже не пошевельнулся, и Херберт посмотрел на девушку. Та нетвердо стояла слева от кресла, явно потрясенная собственным дерзким броском.
- Джоди Томпсон? - уточнил Херберт. Девушка дважды кивнула. Она чуть ли не задыхалась. Бедняжка, как же, наверно, бьется от страха ее сердчишко, подумал он.
- Меня зовут Херберт. Боб Херберт. Я работаю на правительство США. И хочу поблагодарить за то, что ты сделала.
- Я уже не.., в первый раз.., сваливаюсь на парня, - задыхаясь и запинаясь сообщила Джоди.
Херберт улыбнулся. Девушка была охвачена страхом и некоторым возбуждением.
- Полагаю, с дерева ты свалилась не просто так.
- Нет-нет, - заверила она. - Я шла пешком и заблудилась. Там, наверху, я заснула. А от вашего голоса проснулась и увидела, что он собирался сделать.
- Я рад, что у тебя чуткий сон, - сказал Херберт. - Думаю, теперь нам стоит кое-что сделать, чтобы наш приятель наверняка не...
- Осторожно, смотрите! - закричала девушка.
Херберт не повернулся к полицейскому спиной, но он допустил ошибку, глядя только на Джоди. Прежде чем Боб успел выстрелить, немец вскочил и прыгнул на него, стараясь завладеть оружием. Кресло опрокинулось назад вместе с обоими мужчинами, которые в четыре руки боролись за пистолет.
Херберт все-таки обронил пистолет во время борьбы, но решил не пытаться его найти. Лежа на спине под полицейским, он сунул руку под правый подлокотник и выхватил из ножен кинжал с поперечной ручкой. Джоди подскочила сзади к немцу и стала оттягивать его за плащ. Пока она этим занималась, Херберт поудобней перехватил специально подогнанную рукоять ножа. Пятидюймовое лезвие торчало вверх между указательным и средним пальцами его правой руки.
Полицейский неловко шарил вокруг кресла, вокруг Херберта, его пальцы, ощупывая землю, зарывались в траву. Когда Джоди с криком чуть приподняла немца, левая рука Боба метнулась вверх. Он ухватил в кулак черную шевелюру, зафиксировав голову противника, и тут же воткнул нож в мягкую плоть под подбородком. Херберт с усилием повел им в сторону сердца, перерезая внутреннюю и внешнюю яремные вены. Трапециевидная мышца с наружной стороны шеи не дала лезвию выйти из тела.
Немец перестал искать оружие, но не прекратил двигаться. Он попытался вытащить нож из горла, однако то, что одной рукой Херберт тащил его голову вниз, а второй одновременно давил на лезвие, делало это невозможным. Боб не хотел, чтобы мужчина смог открыть рот и издать какие-то звуки. И еще он не хотел, чтобы все еще возившаяся поверх их Джоди увидела его лицо или рану.
Мгновение спустя полицейскому стало трудно дышать. Он попытался скатиться с Херберта, так как рот его был полон крови и он захлебывался ею. Однако Боб удерживал его мертвой хваткой.
Глаза немца выпучились от боли и шока, земля под мужчинами стала липкой от крови. Полицейский делал по-детски неловкие попытки ударить Херберта, затем сплюнул кровь и бездыханно обмяк на груди американца.
На этот раз Херберт был уверен, что немец уже не поднимется. Когда тот окончательно затих, Боб попросил Джоди отойти и отвернуться.
- Вы уверены? - спросила она.
- Уверен, - ответил Боб.
- Уверен, - ответил Боб.
Джоди, пошатываясь, встала, и, как только она отошла на несколько ярдов, Херберт спихнул с себя немца. Затем он ползком выбрался из кресла и, обтерев нож о полу полицейского плаща, сунул его обратно в ножны.
- С тобой все в порядке, Джоди? Девушка кивнула.
- Он мертв?
- Да, - подтвердил Херберт. - Извини. Она еще раз решительно кивнула.
- Если ты мне поможешь усесться обратно в кресло, - выждав какое-то время, заговорил Херберт, - мы смогли бы отсюда выбраться.
Джоди принялась за дело.
- Мистер Херберт... - обратилась девушка, помогая разведчику взгромоздиться на сиденье.
- Боб, - поправил он ее.
- Боб, вы что-нибудь знаете о людях, которые хотели меня убить?
Херберт мысленно представил себе район по описанию снимков со спутника.
- По-моему, они должны быть на озере к северу отсюда.
- А как далеко к северу?
- В нескольких милях. - Херберт достал телефон. - Я хотел бы дать знать своему начальству, что я тебя уже отыскал, потом доставить тебя в Гамбург, а уже оттуда самолетом отправить домой.
- Мне не хотелось бы пока отсюда уходить, - возразила она.
- Но почему? - удивился Херберт. - Ты что, устала, или что-нибудь болит? Проголодалась? Я не прихватил с собой никакой еды...
- Нет, ни то, ни другое, ни третье, - успокоила Херберта Джоди. - Я сидела на дереве и думала, как же я их всех ненавижу.
- Я тоже, - заверил ее он. - Люди вроде этих лишили меня ног и жены ради целей, которые больше вообще не имеют значения.
- Вот я и подумала, - продолжила Джоди, - что, может, я выжила для какой-то цели?
- Конечно, - поддакнул Херберт. - Чтобы вернуться домой к своим близким.
- Если это так, то я к ним действительно вернусь, - уверенно сказала она. - Только немного погодя. Я хочу что-то сделать для того, чтобы здесь ничего такого больше не творилось.
- Хорошо, - согласился Херберт. - Когда ты вернешься домой, продай право на экранизацию своей истории. Я серьезно. Пусть люди знают, что происходит в реальном мире. Только позаботься, чтобы меня сыграл Том Селлек, о'кей? И чтобы ты следила за творческим процессом. Иначе они все испортят.
- Меня учили делать кино, - ответила Джоди. - Так вот сейчас мы еще не достигли кульминации.
Херберт насупил лицо и выставил на уровне головы указательные пальцы.
- Бык, - сказал он, скосив пальцы в ее сторону. - «Девушка из Лонг-Айленда помогает правительственному агенту прикончить немецкого полицейского-неонациста». По мне, так куда дальше, какая тут еще чертова кульминация.

Предыдущая страница 20 Следующая страница


21 Том Клэнси, Стив Печеник

- Нет, - возразила Джоди. - Лучше было бы: «Американская девушка вызывает гордость у деда, вступив в борьбу с его старыми врагами». Сути больше, сенсационности меньше.
- Ты просто чокнулась! - воскликнул Херберт, начав набирать телефонный номер. - Как говорили у нас в Бейруте: «отчаянная до безумия».
- Просто-напросто иногда ты должен сделать то, что нужно сделать. - Джоди подошла к телу полицейского. Она подобрала его пистолет и вытерла грязь о джинсы.
- Оставь его в покое, - приказал Херберт. - Нам не нужно, чтобы случайный выстрел привел сюда нацистское подкрепление.
Джоди осмотрела оружие.
- Мы использовали «П38» вроде этого во время съемок, - сообщила она. - Один из реквизиторов показал мне, как им пользоваться.
- Ура реквизитору! Ты из него стреляла? Девушка решительно кивнула.
- Я попала в бревно ярдов с десяти, - похвасталась она.
- Прелестно. - Херберт вздохнул. - Однако есть два момента, о которых тебе следовало бы знать. Во-первых, это модель «П5», а не «П1», что является официальным названием «Вальте-ра-П38», которым ты пользовалась. Обе модели рассчитаны под патрон 9 на 19 миллиметров и удивительно схожи между собой. Что же касается второго момента, то бревна не особенно хорошо стреляют - в отличие от людей.
Херберт закончил набор номера и принялся ждать. Джоди, сжав плотнее губы, наклонилась к трубке и ткнула пальцем в клавишу «отбой».
- Эй! - возмутился Херберт. - Убери руку!
- Спасибо за помощь, мистер Херберт, но... Боб, я пошла.
- Никуда ты не пойдешь. Там, возможно, собрались сотни психов с оружием, и ты не знаешь, на что они способны.
- И все-таки я пойду.
- Нет! - крикнул он. - Женщина, что тебя захватила, была Карин Доринг. Знаешь, почему она тебя не убила? Только из-за женской приязни.
- Знаю. Она мне говорила, - сказала Джоди.
- Второй раз она уже не повторит своей ошибки, - пообещал Херберт. - А те подонки, что на нее работают, не допустили бы ее и единожды. Черт, да ты же не продвинешься дальше часовых.
- Найду какой-нибудь способ. Я умею быть незаметной.
- Даже если это так, даже если предположить, что часовые попадутся зеленые или они расслабятся, или и то и другое вместе, что ты станешь делать, когда туда попадешь? Убьешь Карин?
- Нет, - ответила Джоди. - Я не хочу походить на нее. Я хочу, чтобы она просто меня увидела. Я хочу, чтобы она видела, что я жива и не боюсь. Она бросила меня в трейлере, ничего не оставив. Ни надежды, ни гордости - ноль. Мне необходимо все это вернуть.
- Но ты ведь уже вернула!
- То, что вы видите сейчас? - подняла брови Джоди. - Нет, это не гордость, это стыд. Страх стыда. Страх, что я слишком запугана, чтобы посмотреть ей в лицо. Мне необходимо дать в ухо тому, кто подверг меня пыткам.
Слова Джоди повергли Херберта в недоумение.
- Не понял, сделать что?
- Однажды именно так поступил мой дед. Если я этого не сделаю, я никогда уже не смогу войти в темную комнату или пройти по пустынной улице, не испытывая страха. Еще мой дед говорил, что Гитлер правил людьми с помощью страха. Я хочу, чтобы эти люди поняли, что им меня не запугать. И я не смогу показать им это нигде, кроме лагеря.
Херберт провернул колеса на пол-оборота и приблизился к девушке.
- В том, что ты говоришь, есть доля истины, но, отправившись туда, толком ты ничего не добьешься. Секунд десять славы, прежде чем они тебя прикончат.
- Да, если вы мне не поможете, - согласилась Джоди. Она наклонилась к креслу. - Я только хочу показать им свое лицо. Больше ничего. Если я не сбегу сейчас, то уже никогда ни от чего не стану бегать. А вот если бы я сбежала, значит, эта ведьма победила. Она убила бы во мне что-то очень важное.
Херберт понял, что девушку не переспорить. Окажись он на месте Джоди, стремился бы сделать то же самое, если даже не больше. Однако это еще вовсе не значило, что он намерен отправиться вместе с нею.
- А ты не задумывалась, каково будет мне перед собственной совестью, если с тобой хоть что-то случится? - спросил Херберт. - И еще подумай-ка вот о чем. Ты сохранила самообладание. Ты боролась. Ты спасла мне жизнь.
- Нет, мой демон по-прежнему там, - сказала Джоди. - И я пойду туда, пойду обязательно, и силой вы меня не остановите. Да я просто от вас убегу.
- Джоди Джойнер-Кирси, не заблуждайся насчет моего кресла. При желании я могу на нем летать. - Он убрал палец девушки и начал набирать номер заново. - Кроме того, я не могу допустить твоей смерти. Ты нам еще понадобишься во время суда. Этим утром я встречался с немецким чиновником, заместителем министра иностранных дел. Так вот он просто жаждет покончить с неонацистами. Направь и ты свою месть в этом направлении.
- Он жаждет покончить с ними, - повторила за ним Джоди. - А они, надо думать, жаждут покончить с ним. Сотни против одного. Как вы считаете, кто победит?
- Будет зависеть от того, каков этот «один».
- Вот именно что каков... - протянула она. Херберт посмотрел на девушку.
- Сдаюсь, - признался разведчик, - но ты все равно не пойдешь.
Губы Джоди задрожали. Она выпрямилась и зашагала прочь.
- Дерьмо. Вот же дерьмо!
- Джоди, успокойся! - приглушенно выкрикнул Херберт. - Джоди.., вернись!
Девушка помотала головой, продолжая идти. Мысленно ругаясь на чем свет, Херберт выключил телефон и двинулся следом за ней. Пока он катился вверх по небольшому подъему с редкими деревьями, сзади раздался хруст веток. Херберт остановился, прислушался и снова молча выругался.
Сзади кто-то был. Либо их с Джоди услышали, либо пришли проверить, как дела у полицейского. Но причина не имела значения. Джоди находилась ярдах в двадцати от него и не сбавляла шага. Он не мог ее как-то окликнуть, не выдав при этом себя. Выход оставался один.
Под листвой царил непроглядный полумрак. Херберт медленно и как можно бесшумней закатил кресло за одно из деревьев и прислушался.
По лесу ходили двое. Они остановились как раз в том месте, где осталось тело полицейского. Пойдут ли они дальше или решат вернуться?
Вскоре их шаги стали приближаться. Херберт выдернул из-под подлокотника палку. Шаги Джоди удалялись куда-то вправо. Он был в отчаянии, что не может окликнуть девушку и сказать, чтобы та остановилась.
Надо дышать диафрагмой, чтобы успокоиться. В реабилитационном центре они называли это упражнение «живот Будды». Именно там его учили, что человек оценивается не по способности передвигаться на ногах, а по способности действовать...
В стороне от него, совсем близко, из-за деревьев появились двое мужчин. Он узнал их по серо-голубым ветровкам. Оба были из микроавтобуса. Херберт выждал, когда они минуют его, затем, молниеносно вырулив, подскочил к ближайшему мужчине и наотмашь ударил его так, что тот сложился пополам и свалился на землю. Не успел его приятель с автоматом у бедра развернуться, как Херберт нанес ему удар по левой коленной чашечке. Мужчина рухнул лицом вниз в сторону кресла. Херберт что есть силы ударил его по голове. Тем временем первый мужчина со стоном попытался подняться на ноги, однако ударом по шее американец успокоил и его. Мужчина сразу обмяк, потеряв сознание. Херберт криво усмехнулся, глядя на поверженных противников.
Надо их прикончить, подумал разведчик, и его рука уже было потянулась за кинжалом. Но тогда чем он лучше этих подонков? Быстро засунув палку под подлокотник, он поспешил в сторону, куда пошла Джоди.
Херберт сознавал, что, если даже он будет продвигаться сквозь иссиня-черную темень леса с максимально возможной для него скоростью, перехватить девушку ему не удастся. И тут ему пришла мысль позвонить Хаузену, чтобы попросить того о помощи. Но на кого мог сейчас положится сам замминистра? По словам Пола выходило, чиновник даже не подозревал, что его личный помощник являлся неонацистом. Позвонить в полицию он тоже не мог. Он убил человека и скорее всего был бы задержан еще раньше, чем удалось бы выручить Джоди. И даже если бы все полицейские стояли на стороне закона, чего смогла бы добиться недоукомплектованная группа защитников правопорядка, отправившись в лагерь вооруженных экстремистов в разгар проведения «дней хаоса»? В особенности экстремистов, которые так хладнокровно расправились с людьми из съемочной группы.
Как его обучали с первых же дней работы в разведке, Херберт принялся мысленно перебирать только то, что знал наверняка. Во-первых, в данной ситуации полагаться он мог только на себя. Во-вторых, если Джоди доберется до лагеря раньше его, она будет убита. И, в-третьих, скорее всего она достигнет лагеря раньше его.
Подобрав с земли компактный автомат «Скорпион» чешского производства, Херберт положил его к себе на колени и покатил в сторону лагеря.

Глава 44
Четверг, 18 часов 53 минуты, Тулуза, Франция

Наблюдая за экранами мониторов, полковник Байон размышлял о том, что, как и большинству французов, ему почти не было дела до американцев. Обе его младших сестры жили в Квебеке и вечно сетовали на то, какими грубыми и заносчивыми они были и как «чертовски близко» они живут. Собственный опыт общения с туристами в Париже, где размещалось его подразделение, позволил ему совершенно четко понять, в чем суть проблемы. Просто американцы очень хотели походить на французов. Они пили, курили и одевались, как французы. Они пытались подражать французам в их артистичности и беззаботности. Единственное, чего они не делали, так это не говорили по-французски, ожидая, что даже во Франции все говорят на английском.
Возникали проблемы и с военными. Из-за катастроф, посетивших французов с кампанией Наполеона в России и с немцами во Второй мировой войне, американцы полагали, что представители вооруженных сил Франции гораздо слабее американского солдата и заслуживают лишь косточек с барского стола.
Однако Бонапарт и «Линия Мажино» были всего лишь исключением из их в остальном славной военной истории, говорил себе полковник. А ведь без французской военной помощи Джорджу Вашингтону не было бы никаких Соединенных Штатов. Хотя сами американцы и не собирались это признавать. Впрочем, как и допустить, что кино изобрел не Эдисон, а братья Люмьер и что возможность летать дали людям не братья Райт, а братья Монгольфье. Единственное, что было хорошего в американцах, так это то, что они могли бы послужить ему еще одним объектом для неприязни помимо немцев.
Раздался сигнал телефона, и Байон какое-то время разглядывал аппарат. Должно быть, это Пол Худ. На самом деле желания беседовать с этим мистером Худом у полковника не было, просто он не хотел, чтобы Доминик ускользнул и на этот раз. Все-таки решившись, он с присущей ему порывистостью схватил трубку.
- Oui.
- Полковник Байон?
- Oui.
Звонивший продолжил без всякой паузы:
- Je suis Paul Hood. Vous avez besoin d'assistane?
Француз был застигнут врасплох.
- Oui, - ответил он. - Eh... vous parlez la langue?
- Je parle un peu, - признался Худ. Он говорил по-французски, но плоховато.
- Тогда давайте говорить на английском, - предложил Байон. - Не могу слушать, как вы гробите мой язык. В этом я очень щепетилен.
- Понимаю, - посочувствовал Худ. - Шесть лет французского в школе и колледже не сделали из меня лингвиста.
- Школа из нас ничего не делает, - заметил Байон. - Жизнь, вот что делает из нас тех, кто мы есть. Однако разговоры - это не жизнь, а высиживание, в этой берлоге тем более. Мистер Худ, мне нужен Доминик. Мне сказали, что у вас есть оборудование, которое поможет мне его взять.
- У меня оно есть, - подтвердил Худ.
- Где вы находитесь?
- В Гамбурге, - ответил Худ.
- Очень хорошо. В таком случае вы можете прилететь сюда одним из аэробусов, на постройке которых сделал деньги отец Доминика. Если поторопитесь, сможете быть здесь часа через два.
- Мы так и сделаем, - заверил его Худ.
- Мы? - Байон ощутил, как весь его энтузиазм потихоньку улетучивается. - Кто же еще будет с вами?
- Заместитель министра иностранных дел Рихард Хаузен и еще два человека из моей команды.
Байона начинало разбирать зло. Настроение испортилось еще больше. Так и есть, без немцев - никуда, подумалось ему. Особенно без этого немца. Бог решительно не любит меня, как и обещал.
- Полковник Байон, вы тут? - прервал паузу Худ.
- Да, - ответил тот. - Значит, мне не придется высиживать здесь без дела еще два часа, а предстоит посражаться со своим же правительством, чтобы устроить неофициальный визит во Францию для излишне озабоченного немецкого чиновника.
- Я придерживаюсь иного взгляда на этого человека, - заметил Худ. - Забота может быть бескорыстной, если служит стоящему делу.
- Не надо читать мне лекций о бескорыстии. Он по-своему генерал. Я же сражаюсь в окопах. Но, - поспешно добавил Байон, - все это пустые разговоры. Вы нужны мне, а он нужен вам, и этим все сказано. Я сделаю пару звонков и встречу вас в аэропорту Ласбор в восемь часов.
- Подождите, - попросил Худ. - Вы задали свои вопросы, теперь я хотел бы задать свои.
- Спрашивайте.
- Мы думаем, что Доминик собирается раскрутить в «Интернете» кампанию по пропаганде расизма, спровоцировать расовые волнения и бунты и дестабилизировать правительства.
- Ваш коллега генерал Роджерс рассказал мне об этом проекте всеобщего хаоса.
- Хорошо, - сказал Худ. - А он не говорил вам, что мы хотим остановить этого человека, а не просто его припугнуть?
- Говорил, но не так многословно, - ответил Байон. - В том, что Доминик террорист, меня убеждать не надо. Если вы мне поможете это доказать, я проникну на его предприятие и остановлю этого человека.
- Мне говорили, что в прошлом он избежал ареста.
- Да, избежал, - признал Байон. - Но я намерен сделать больше, чем просто арестовать его. Позвольте, я сделаю краткий обзор, который, надеюсь, даст ответы на все ваши вопросы. Мы, французы, очень твердо поддерживаем своих предпринимателей. Они процветали и в зиму нашей экономики. Они преуспели, несмотря на ограничения со стороны правительства. И должен признать - с некоторым стыдом, - что огромное количество французов одобряют деятельность «Новых якобинцев». Здесь никто не любит иммигрантов, а эти «якобинцы» налетают на них, как цепные псы. Если люди прознают, что за всем этим стоял Доминик, в их глазах он станет еще большим героем.
Байон испепелил взглядом изображение на экране. Мысленно он представил себе Доминика, самодовольно рассевшегося в своем комфортабельном кабинете.
- Но несмотря на всю эмоциональность французов, большинство из нас верит в согласие. В залечивание ран. Вам, американцам, согласие видится, как размахивание белым флагом, но я считаю, что это цивилизованный образ жизни. Доминик лишен всякой цивилизованности. Он попирает законы Франции и Божьи законы. Совесть у Доменика, как и у его отца, сделана из алмаза - ее не поцарапаешь ничем. И я намерен сделать так, чтобы он ответил за свои преступления.
- Я верю в моральные крестовые походы, и я поддержу ваш поход всеми средствами, которые только имеются у моей организации, - заверил Худ. - Но вы так и не сказали, куда мы с вами направимся?
- В Париж, - ответил Байон.
- Я слушаю, - сказал Худ.
- Я намерен арестовать Доминика, конфисковать его документы и компьютерную информацию, а затем уволиться из жандармерии. Адвокаты Доминика позаботятся, чтобы он никогда не пошел под суд. Но пока будет длиться следствие, я обращусь в прессу с перечнем его преступлений. Убийства и акты насилия, которые он совершил или приказывал совершить, неуплаченные налоги, предприятия и собственность, которыми он незаконно завладел, и еще очень многое, что я смог бы раскрыть, останься я на службе у государства.
- Драматический жест, - признал Худ. - Однако, если французские законы хоть чуть-чуть схожи с американскими, вас обвинят в клевете, засудят и четвертуют.
- Все правильно, - подтвердил Байон. - Но суд надо мной превратится в суд над Домиником. И когда он завершится, Доминик лишится доброго имени. С ним будет покончено.
- Впрочем, как и с вами.
- Только с моей карьерой полицейского, - возразил Байон. - Я найду себе другую достойную работу.
- Ваши люди настроены так же, как вы?
- Не совсем, - признался полковник. - Их самоотверженность простирается только в.., как это будет по-английски? Ограничения? Границы?
- Пределах, - подсказал ему Худ.
- Да. - Байон щелкнул пальцами. - В пределах самой операции. Это все, что я прошу и от вас. Если вы мне поможете доказать, чем занимается «Демэн», если вы дадите мне за что зацепиться, чтобы я смог попасть на предприятие, то мы справимся с Домиником. Хоть сегодня же.
- Достаточно откровенно, - признал Худ. - Так или иначе, но мы туда попадем. Et merci, - добавил он.
Байон мрачно поблагодарил в ответ и остался сидеть, не положив трубки, а лишь нажав пальцем на рычажок телефона.
- Хорошие новости? - поинтересовался сержант Маре.
- Прекрасные, - без особого энтузиазма ответил Байон. - У нас будет помощь. К сожалению, от американцев и немца. Рихарда Хаузена.
Сержант издал стон.
- Нам всем можно отправляться по домам. «Ганс» возьмет Доминика голыми руками.
- Посмотрим, - качнул головой Байон. - Мы посмотрим, чего стоит его смелость, когда вокруг нет ни одного репортера, чтобы ею восхищаться.
Он помолчал, а потом с жаром воскликнул, как бы выплескивая запоздалую злость:
- Надо же, американцы и немец!
Минуту спустя он уже звонил старому другу в Департамент по туризму узнать, могут ли там что-то придумать с оформлением гостей по прибытии самолета или ему придется повозиться с местными людоедами в Париже...

Глава 45
Четверг, 18 часов 59 минут, Гамбург, Германия

Пока Худ помогал Столлу собрать его снаряжение, Мартин Ланг позвонил со своего сотового телефона в аэропорт неподалеку от Гамбурга и распорядился, чтобы самолет корпорации был наготове.
Столл затянул молнии на своей заплечной сумке и с обеспокоенным видом обратился к своему директору:
- Возможно, я что-то пропустил из ваших объяснений герру Лангу, - заговорил он, - но скажите мне еще раз, зачем я отправляюсь во Францию?
- Вы отправляетесь для того, чтобы «просвечивать» завод «Демэн» в Тулузе, - ответил Худ.
- Эту часть я себе уяснил, - сказал Столл. - Но ведь кто-то еще должен будет проникнуть внутрь, ведь так? Кто, профессионалы?
Худ перевел взгляд со Столла на Хаузена. Немец стоял в дверном проеме между двумя помещениями, договариваясь по телефону о формальностях для «Лирджет-ЗбА», принадлежавшего Лангу. Самолет брал на борт двух членов экипажа и шестерых пассажиров, а дальность его полета составляла чуть больше пяти тысяч километров. При средней скорости восемьсот километров в час они должны были прибыть на место, как договаривались.
- Готово, - воскликнул Ланг, отключая телефон. Он сверился со своими часами. - Самолет будет ждать нас в семь тридцать.
Худ все еще наблюдал за Хаузеном, как вдруг ему в голову пришла мысль, которая заставила его похолодеть. Помощник заместителя министра оказался предателем. А что, если помещение офиса прослушивается?
Худ повернул к себе Столла.
- Мэтт, я становлюсь небрежным. Этот парень, помощник Хаузена, Райнер. Он ведь мог оставить здесь «жучка»?
Столл согласно кивнул.
- Вы хотите сказать что-то вроде этого? - Электронщик извлек из кармана рубашки целлофановый пакетик. Внутри виднелся предмет размером чуть больше булавочной головки, который походил на комочек жвачки. - Пока вы отсутствовали, я проверил все помещение. Просто за суетой с этими играми и остальным я забыл вам это сказать.
Худ с облегчением вздохнул и сжал Столла за плечи.
- Мэтт, благослови тебя Господь.
- Не значит ли это, что я могу остаться? - поинтересовался тот.
Худ молча покачал головой.
- Это я так, на всякий случай, - пояснил Столл с безутешным видом.
Компьютерщик отошел в сторонку, а Худ продолжал корить себя за собственный недосмотр. Им предстояло находиться в той потенциально опасной ситуации, когда любой промах может стоить не только успеха операции, но и карьеры, а то и жизни.
Ты должен сосредоточиться на своем деле, повторял себе Пол. Тебе нельзя отвлекаться на Нэнси и на все «если бы да кабы».
К нему подошла Нэнси.
- Что-то не так? - поинтересовалась она.
- Да, - неуверенно ответил Худ.
- Я вижу, стоишь и клянешь самого себя. - Она улыбнулась. - Я помню это выражение твоего лица.
Вспыхнув, Худ посмотрел в сторону Столла, убедиться, что тот не следит за ними.
- Это нормально, - сказала Нэнси.
- Что нормально? - нетерпеливо спросил Худ. Ему хотелось куда-нибудь деться, нарушить соблазнительную близость.
- Быть человеком. То и дело совершать ошибки или желать того, что тебе не принадлежит. Или даже желать того, что было твоим.
Худ повернулся к Хаузену, так чтобы не выглядело, что он отворачивается от Нэнси. Но он отвернулся именно от нее. И она это поняла, потому что, сделав шаг, встала между мужчинами.
- Господи, Пол, зачем тебе взваливать на себя это бремя? Бремя быть таким правильным?
- Нэнси, сейчас не время и не место...
- Почему? - спросила она. - Ты считаешь, у нас еще будет возможность?
- Нет. Скорее всего, нет, - тупо ответил Худ.

Предыдущая страница 21 Следующая страница


Государственные игры 22

- Забудь на секунду обо мне. Задумайся о себе самом. Когда мы были помоложе, ты трудился в поте лица, чтобы продвинуться. Теперь ты уже наверху, но по-прежнему выкладываешься изо всех сил. Ради кого? Тщишься служить примером для своих детей или подчиненных?
- Ни то, ни другое, - с раздражением заверил Худ. Почему всем так неймется с его нормами этики, стилем работы, другими делами? - Я всего лишь стараюсь делать то, что считаю правильным. Если для всех это звучит слишком просто или слишком расплывчато, то это уже не моя проблема.
- Мы можем трогаться, - сообщил им Хаузен. Он опустил сотовый телефон в карман пиджака и решительно подошел к Худу. Он был явно доволен и не понимал, что во что-то вмешивается. - Правительство дало добро, можем вылетать хоть сейчас.
Заместитель министра обратился к Лангу:
- Мартин, вы все уладили?
- Самолет в вашем распоряжении, - подтвердил Ланг. - Я с вами не поеду. Что толку только мешаться под ногами.
- Понятно, - кивнул Хаузен. - Остальным пора бы отправляться.
Столл с усилием забросил сумку с приборами за спину.
- И то правда, - с мрачным видом заметил он. - С какой стати мне ехать в отель, принимать горячую ванну и заказывать в номер ужин, если я могу отправиться во Францию на борьбу с террористами?
Хаузен приглашающе протянул руку в сторону двери. Он был похож на нетерпеливого хозяина, поторапливающего гостей после ужина поскорее выйти в ночь. Худ еще не видел заместителя министра таким оживленным. Был ли это Ахав, наконец-то близкий к тому, чтобы загарпунить белого кита, как предполагал сам Худ, или политик, собиравшийся выиграть в глазах общественности беспрецедентный приз, в чем был уверен Байон?
Взяв Нэнси за руку, Худ направился к двери, но она стала сопротивляться. Он остановился и обернулся к ней. Это была уже не та уверенная женщина, которая шествовала по парку, а грустная одинокая Нэнси, зачаровывающая своей беспомощностью.
Пол знал, о чем она думала. О том, что ей следовало бы противодействовать, а не помогать им разрушить последнее из того, что еще оставалось в ее жизни. Глядя на Нэнси, он поиграл немного с мыслью, а не сказать ли ей то, что она так хотела услышать, - соврать, что они могли бы попробовать еще раз. Делом его была защита своей нации, а для этого он нуждался в помощи Нэнси.
Но как только ты скажешь эту ложь, подумал он, ты сможешь соврать и Майку, и подчиненным, и Конгрессу, и даже Шарон.
- Нэнси, у тебя еще будет работа, - снова пообещал ей Худ. - Я сказал, что помогу тебе, и я это сделаю.
Он собрался было напомнить ей еще раз о том, кто кого бросил, но какой сейчас был в этом смысл? Женщины редко бывают последовательными и справедливыми.
- А вот это уже моя проблема, а не твоя, - ответила Нэнси. Она как будто прочитала его мысли и старалась доказать, что он не прав. - Ты сказал, что тебе понадобится моя помощь, если вы проникнете внутрь предприятия. Отлично. Я не стану бросать тебя во второй раз.
Тряхнув головой, как она это сделала в холле гостиницы, Нэнси направилась к Хаузену. Длинные светлые волосы метнулись за ее плечами, как бы сметая сомнения и недовольство.
Хаузен поблагодарил Нэнси, поблагодарил остальных, после чего все пятеро отправились к лифту и совершили недолгую поездку до первого этажа.
В лифте Худ встал рядом с Нэнси. Ему тоже хотелось ее поблагодарить, но выразить это просто словами было бы, наверно, недостаточно. Не поворачивая головы, Худ коротко сжал ее руку и быстро отпустил. Краешком глаза он заметил, как Нэнси несколько раз быстро сморгнула, и это осталось единственным, что нарушило стоическое выражение ее лица.
Пол не мог припомнить, когда бы еще он чувствовал человека одновременно таким близким и таким далеким. Невозможность двигаться либо в одном, либо в другом направлении приводила его в отчаяние. И он мог только догадываться, насколько хуже было Нэнси.
И тут она показала насколько. Она сжала его руку и так и держала, а из глаз ее выкатилось по слезе. Короткий отрывистый звонок, оповестивший, что лифт спустился до холла, прервал их соприкосновение, но не снял эти чары даже после того, как Нэнси отпустила его руку и, уставившись взглядом перед собой, зашагала к поджидавшей машине.

Глава 46
Четверг, 13 часов 40 минут, Вашингтон, федеральный округ Колумбия

Когда Даррелл Маккаски был еще мальчишкой и жил в Хьюстоне, он вырезал копию автоматического пистолета «Смит-и-Вессон» из бальсового дерева и все время таскал его за поясом, как и положено настоящим агентам ФБР, о которых он читал. К передней части оружия он прикрутил небольшую рогатку и прикрепил к ней концы резиновой ленты. Средняя часть резинки натягивалась за боек и, освобождаясь, стреляла маленьким бумажным катышем. Катыши хранились в кармане рубашки - наготове и всегда под рукой.
Даррелл носил пистолет еще с шестого класса, пряча его под застегнутой рубашкой. Из-за этого он передвигался негнущейся походкой Джона Уэйна. Мальчишки поддразнивали Даррелла, но его это не трогало. Они не понимали, что за поддержание законности отвечает каждый и в любое время дня и ночи. Будучи не очень крупного телосложения, он спокойней себя чувствовал с защитой за поясом, когда повсюду бродили хиппи и подобные им сомнительные личности и то и дело проходили какие-то демонстрации или сидячие акции протеста.
Маккаски выстрелил в первого же учителя, который попытался конфисковать оружие. Написав реферат, где тщательно разбирал Конституцию и закрепленное в ней право на ношение оружия, мальчик получил разрешение держать пистолет при себе. При условии, что он будет использоваться только в целях самообороны от экстремистов.
Будучи молодым агентом ФБР, он обожал засады и самые разные расследования. Ему это нравилось даже больше, чем та относительно большая независимость, которую он приобрел как помощник специального агента. Сам став специальным агентом, а затем и старшим специальным агентом, он приходил в отчаяние от все меньшей и меньшей возможности работать на улице.
Когда Маккаски предложили должность начальника подразделения в Далласе, он согласился на повышение, но в основном из-за жены и троих детей. Выше была зарплата, безопасней работа, а семья получала возможность чаще его видеть. Однако только сидя за столом и координируя действия других, он по-настоящему понял, насколько ему не хватает засад и участия в оперативных разработках. Не прошло и двух лет, как совместные операции с мексиканскими властями подсказали ему идею создания официальных совместных формирований с зарубежными полицейскими структурами. Директор ФБР одобрил его план разработать документы и стать инициаторами ДМФО - Договора о международных федеральных объединениях. Быстро принятый Конгрессом и правительствами еще одиннадцати государств, ДМФО дал Маккаски возможность вести дела в Мехико, Лондоне, Тель-Авиве и других зарубежных столицах. Он перевез семью в Вашингтон, быстро дорос до второго заместителя директора и оказался единственным человеком, которого Пол Худ попросил стать офицером связи Оперативного центра. Маккаски пообещали и предоставили относительную независимость, работу в тесном взаимодействии с ЦРУ, Секретной службой и старыми друзьями в ФБР и с еще большим количеством чем раньше разведывательных и полицейских организаций за рубежом.
И он по-прежнему был привязан к столу. А благодаря оптиковолоконной связи и компьютерам отпала необходимость выезжать из офиса, как это было, когда он крутился в ДМФО. С дискетами и электронной почтой отпала даже надобность пройтись до «ксерокса» или заглядывать в ящики для входящих и исходящих документов. Маккаски жалел, что не родился во времена героев своего детства - правительственного агента Мелвина Пурвиса и охранника казначейства Элиота Несса.
Он почти наяву ощущал возбуждение от преследования Келли Пулемета по Среднему Западу или бандитов Аль Капоне по шатким лестницам и темным крышам Чикаго.
Он нахмурился, нажимая на клавиши своего телефона. Вот вместо всего этого, подумалось ему, тыкаю тут пальцем, чтобы ввести трехзначный код НБР. Даррел понимал, чтобы стыдится здесь нечего, но этим не сподвигнешь своих детей на то, чтобы они вырезали бальсовые телефонные аппараты.
Его сразу соединили прямо со Стивеном Вайензом. Национальное бюро разведки как раз принимало спутниковые изображения завода «Демэн» в Тулузе, но этого оказалось недостаточно. Майк Роджерс сказал Маккаски, что ему не хотелось бы, чтобы Байону и его людям пришлось действовать внутри здания вслепую. А несмотря на то, что генерал так расписал все Байону, никто из техников Столла не знал ни того, насколько Т-лучи смогут проникнуть сквозь постройку, ни того, смогут ли они детально показать расстановку сил внутри нее.
Чтобы подслушать, что творится в «Демэн», Столл задействовал имеющуюся у НБР спутниковую систему для наземного прослушивания. Спутник использовал лазерный луч, чтобы сканировать стены зданий, точно так же, как лазерная головка плеера сканирует компакт-диск. Только вместо записанной на диске информации система считывала колебания стен. Чистота записей зависела от толщины стены и ее материала. Предпочтительными материалами были металлы, чьи колебания в отличие от пористого кирпича были более четкими и резонансными. В таких случаях компьютерное усиление позволяло восстанавливать происходящие внутри разговоры. От окон толку было мало - для считывания их колебания были недостаточными.
- Стены из красного кирпича, - невесело сообщил Стивен Вайенз.
У Маккаски упало сердце.
- Я как раз собирался звонить вам по этому поводу, но хотел убедиться, что считать ничего невозможно, - продолжил Вайенз. - Внутри имеются и более современные материалы, вероятно, бетонные плиты и алюминий, но кирпич поглощает все, что от них исходит.
- А как дела с автомашинами? - спросил Маккаски.
- У нас нет к ним достаточно беспрепятственного доступа, - и тут разочаровал Вайенз. - Слишком много деревьев, холмов и других препятствий.
- Значит, нас отфутболили.
- В основном, да, - подтвердил Вайенз.
Маккаски ощущал себя членом команды самого совершенного в мире боевого корабля, который стоит в сухом доке. И он сам, и Роджерс, и Херберт вечно плакались по поводу нехватки оперативников, которые работали бы непосредственно на местах, и данный случай был ярким примером того, зачем это нужно. «Миллиарды долларов на современную технику и ни одного на Мату Хари», как сказал об этом однажды Боб Херберт.
Маккаски поблагодарил Вайенза и отключил связь. Как же ему хотелось поработать в поле именно с этим делом, быть душой и мыслью крупной операции, где все зависело бы от него самого. Даррелл завидовал Мэтту Столлу, в чьих руках был сосредоточен сбор разведывательных данных. Правда, Столл, по-видимому, не очень-то стремился к такой работе. Что говорить, он был компьютерным гением, но работа его под давлением ситуации желала лучшего.
Маккаски снова занялся компьютером. Он переслал фотографии в память, а затем загрузил их в пентагоновский симулятор ситуаций, СИМСИТ, для системы координатной привязки тактических ударов в Европе. Общественно-политическое недовольство на местах в случаях уничтожения национальных ценностей было исключительно велико. А поэтому американские военные придерживались правила не причинять вреда историческим зданиям, даже если это было связано с излишними людскими потерями. В случае с заводом фирмы «Демэн» допустимый «ущерб здоровью» - так они это называли, как если бы здания были живыми существами, - сводился к «единичным повреждениям кладки или красящего покрытия при возможности полной реставрации». Другими словами, если вы изрешетите стену пулями, вам грозят серьезные неприятности. Если же вы запачкаете ее кровью, то лучше сразу хвататься за щетку и швабру.
Углубившись в базу данных по французской архитектуре, Даррелл вывел на экран план крепости, в которую им предстояло проникнуть. Рисунки оказались бесполезными: они показывали, каким было здание в 1777 году, когда к нему был пристроен мост Вью-Понт. С тех пор Доминик, очевидно, произвел некоторые изменения. Если он и получал разрешения на реконструкцию, то ни одно из них нигде не фигурировало. То же самое касалось и каких-либо чертежей. Проще было достать планы Эрмитажа в Санкт-Петербурге, когда те понадобились для рейда «Страйкера». Ясно, что этот Доминик давал на лапу очень-очень многим в течение весьма долгих лет.
Маккаски вернулся к фотографиям НБР, которые также ничего ни о чем не говорили. Хотя он и завидовал Столлу, но должен был признать, что тому придется серьезно понервничать. Даже несмотря на помощь Байона, дойди дело до перестрелки, их могли накрыть серьезным огнем. Кроме того, они были ограничены в действиях. Документы о «Новых якобинцах» были весьма скудными, однако сведения, которые в них содержались, заставили Даррелла похолодеть. Там были подробности о методах, используемых группировкой при нападениях и убийствах своих жертв, а также о пытках, которые применялись для запугивания и выколачивания информации. Следовало переслать эти данные Худу на случай, если они все же полезут внутрь, и еще напомнить, что даже Мелвин Пурвис и Элиот Несс лишний раз подумали бы, прежде чем ввязываться в это дело.
Времени на то, чтобы перебросить туда «Страйкер», у них не оставалось, размышлял Маккаски, а с единственным из находившихся там поблизости тактиком, Бобом Хербертом, у них связи не было.
Он набрал телефонный номер Майка Роджерса, чтобы сообщить плохие новости о крепости.., и постараться прикинуть, что они могут предпринять со своей стороны, чтобы их отважное, но неопытное оперативное подразделение не искромсали в куски.

Глава 47
Четверг, 20 часов 17 минут, Вунсторф, Германия

За время своей реабилитации после ранения Боб Херберт прошел через две эмоциональные фазы.
Первая выражалась в том, что он твердо намерен был не допустить, чтобы ранение его сломило. Он хотел поразить специалистов, научившись ходить заново. Во вторую он вступил после выписки из госпиталя, когда физиотерапия стала каждодневным трудом, но он боялся, что так и останется не способным даже на мало-мальски стоящие дела.
Когда Боб только начал тренировки для усиления рук, нижней части спины и пресса, боли были такими, как если бы сам дьявол всадил ему вилы в мышцы. Он близок был уже к тому, чтобы отступиться - позволить правительству платить ему пенсию по инвалидности, торчать у телевизора и не выходить из дому, однако пара святейших созданий в образе медсестер ненавязчиво, но целеустремленно протащила его через курс реабилитации. Одна из них в отнюдь не святой момент продемонстрировала, что он по-прежнему способен наслаждаться сексуальной жизнью. После этого Херберту расхотелось уже когда-либо отступаться от чего бы то ни было.
До настоящего времени.
Херберт решил, что никто не должен знать о его приближении к лагерю и потому не включал мощные фары, которые встроил в его кресло главный электрик Оперативного центра Эйнар Кинлок. Поверхность земли была неровной и труднопроходимой. То она шла под крутым уклоном, то заканчивалась отвесными провалами. В темноте кресло постоянно цеплялось за разного рода растительность и застревало. Херберт с трудом его вытаскивал, и дважды это заканчивалось падением на землю. Поставить кресло на колеса и забраться в него снова оказалось самой сложной задачей, которую ему когда-либо приходилось решать. А когда он это сделал во второй раз, то попросту остался без сил. Устроившись наконец-то на кожаном сиденье, Боб почувствовал, что его рубашка стала холодной от пота, а сам он устал настолько, что его охватила дрожь.
Он решил было остановиться и вызвать помощь по телефону, но тут же напомнил себе, что ни в ком здесь не может быть уверен. Этот страх напоминал ему о нацистской Германии больше, чем все остальное, с чем пришлось тут столкнуться.
Херберт то и дело сверялся с карманным светящимся компасом. После более чем получасовых блужданий по лесу он увидел метрах в двухстах к юго-западу свет фар. Остановившись, Херберт стал внимательно следить, куда направится автомобиль. Тот неторопливо катил по грунтовой дороге, о которой говорил Альберто, и Боб подождал, пока машина не проедет. Он разглядел, как на некотором удалении тускло мигнули тормозные огни. В салоне зажегся свет, и из машины стали выходить темные фигуры. Затем снова наступили тьма и тишина.
Очевидно, это и было то место, куда ему нужно было попасть.
Херберт двинулся по кочковатой земле в сторону машины. Он не стал пользоваться дорогой, опасаясь, что по ней мог приехать кто-то еще. От усилий, потребовавшихся на преодоление этого последнего лесного участка, руки его почти онемели. Единственное, на что можно было надеяться, - Джоди все же не примет его за неонациста и не спрыгнет на него с дерева.
Поравнявшись с автомобилем, который оказался лимузином, Херберт решил двигаться дальше. «Скорпион» лежал у него на коленях, и он сунул его под себя, чтобы автомат не было видно. В случае нужды он по-прежнему мог быстро его выхватить. Отъехав от машины, Боб увидел макушки палаток и поднимавшийся за ними дым костров. Разведчик разглядел молодых людей, которые стояли между палатками, глядя в сторону огней. И тут он увидел минимум две, а то и три сотни людей, выстроившихся вокруг площадки на берегу озера. В центре площадки стояли только двое - мужчина и женщина.
Мужчина выступал с речью. Херберт закатил кресло за дерево и прислушался. Большая часть выступления ему была понятна, хотя мужчина говорил по-немецки.
- ..этот день положит конец соперничеству на пути к достижению общих целей. С сегодняшнего вечера обе наши группировки станут работать вместе, объединенные общностью цели и единым наименованием «Пламя нации»!
Мужчина выкрикнул название не для риторического эффекта, а чтобы его услышали все. Херберт ощутил, как возвращаются силы и как вместе с ответными приветственными криками толпы растет его гнев. Молодчики заголосили и вскинули руки вверх, как будто их команда только что выиграла чемпионат мира. Херберта не удивили нацистские приветствия и крики «зиг хайль». При всем при том, что они, конечно же, стремились к «спасению» родины и ко всеобщей победе и что среди них хватало и головорезов, и убийц, но это были уже не фашисты Адольфа Гитлера. И все же они были намного опаснее, потому что имели неоспоримое преимущество перед фюрером: у них был опыт его ошибок. Тем не менее, почти у каждого в руках было что-нибудь из гитлеровской атрибутики - у кого-то штык-нож, у кого-то награда, а у кого-то даже пара сапог. Вероятно, это были предметы, украденные со съемочной площадки. Так что Гитлер по-своему присутствовал и на этом сборище.
Херберт отвернулся от света, чтобы глаза снова привыкли к темноте, и стал высматривать Джоди.
Когда крики немного стихли, он услышал за спиной шепот:
- Я ждала вас тут.
Херберт обернулся и увидел Джоди. Девушка явно нервничала.
- Лучше бы ты подождала меня там, - прошипел Херберт, тыкая пальцем в сторону, откуда они пришли. - Я бы смог воспользоваться хоть какой-то помощью.
Он взял ее за руку.
- Джоди, давай вернемся обратно. Пожалуйста. Это же безумие. Девушка мягко высвободила свою руку.
- Да, мне страшно, но теперь еще больше прежнего мне необходимо бороться с этим.
- Тебе страшно, - зашептал Херберт, - и у тебя навязчивая идея. Ты зациклилась на цели, которая живет теперь в тебе своей собственной жизнью. Поверь мне, Джоди, они не стоят того, чтобы к ним выходить, как ты хочешь.
Выступавший продолжил речь и перекрыл их шепот. Херберт уже жалел, что ему приходится слушать этот голос, доносившийся громко и отчетливо без всякого мегафона. Боб снова прикоснулся к девушке, но та даже не шелохнулась.
- Женщина, что стоит рядом со мной, - говорил немец, - это Карин Доринг, наш второй вождь...
Толпа спонтанно разразилась аплодисментами, и мужчина выжидательно замолчал. Женщина коротко наклонила голову, но ничего не произнесла.
- Карин уже направила своих представителей в Ганновер, - выкрикнул мужчина, когда аплодисменты стихли. - Буквально через несколько минут мы все направимся в «Пивной зал», чтобы объявить о нашем объединении всему миру. Там мы предложим нашим братьям присоединяться к нам, к нашему движению, вместе мы покажем человеческой цивилизации ее будущее. Будущее, где пот и труд найдут достойное вознаграждение...
Опять послышались аплодисменты и восторженные выкрики.
- ..где порочные культуры, вероисповедания и люди будут отсечены от тела сообщества...
Аплодисменты нарастали и уже так и не прекращались.
- ..где ярким светом прожекторов будут высвечены наши символы и наши достижения.
Аплодисменты переросли в овацию, и Херберт воспользовался шумом, чтобы достучаться до Джоди.
- Давай же! - выкрикнул он, снова хватая ее за руку. - Эти люди набросятся на тебя, словно стая диких псов.
Джоди смотрела на толпу. Херберт не видел выражения ее лица. У него было острое желание выстрелить ей в ногу, перекинуть поперек колен и пуститься в отступление.
- А если власти в Ганновере выступят против нас - пусть только попробуют! Пусть только попробуют! Больше года гауптман Розенлохер из полиции Гамбурга преследует меня. Если я слишком быстро еду - он тут как тут. Если я включаю музыку погромче - он тут как тут. Стоит мне встретиться со своими товарищами - и он где-то поблизости. Но ему меня не победить. Пусть только попробуют взять нас поодиночке или всех вместе! Они увидят всю нашу организованность и несокрушимую крепость нашей воли!
Джоди, не мигая, уставилась на сборище.
- Я не хочу умирать, но и вести жалкий образ жизни тоже не хочу.
- Джоди, тебе не надо...
Девушка резко выдернула руку. Херберт оставил попытки ее удерживать. Он покатил вслед за ней, проклиная собственное упрямство, которое не позволяло поставить на кресло этот чертов моторчик. Затем он принялся проклинать эту девчонку, которую он понимал и уважал, даже несмотря на то, что та не желала прислушаться к голосу разума. Впрочем, он сам прислушивался к нему не больше, чем она.
Аплодисменты стали стихать, и шаги Джоди показались Херберту очень отчетливыми. Как, наверно, и ближайшему часовому, который на них обернулся. Увидев в свете от костров чужих, он что-то крикнул тем, кто стояли ближе к нему, а мгновением позже направился в сторону девушки. Тем временем остальные выстроились в цепочку с явным намерением не дать пришельцам приблизиться к толпе или к ее лидерам.
Херберт остановился. Джоди продолжала идти навстречу немцам. Крякнув с досады, Херберт покатил вслед за ней.

Глава 48
Четверг, 20 часов 36 минут, к юго-западу от Виши, Франция

- В том, что я буду летать, не было даже никаких сомнений.
Пол Худ стоял за спиной Рихарда Хаузена, который пилотировал «лирджет». Они были уже в небе Франции. Немец говорил громко, стараясь перекрыть гул двух мощных турбореактивных двигателей. Рядом с ним сидела постоянный пилот самолета Элизабет Штрох. Это была привлекательная брюнетка лет тридцати семи, ее французский и английский звучали безукоризненно. Ланг дал ей распоряжение доставить их во Францию, ждать с самолетом, сколько потребуется, и привезти всех обратно. Ее реплики в основном ограничивались переговорами с диспетчерской в Гамбурге; а теперь в Тулузе и сообщениями для пассажиров о графике полета. Если у нее и вызывали интерес рассказы Хаузена, то она этого не показывала.
До того Худ находился в салоне вместе со Столлом и Нэнси. Однако часа через полтора полета он почувствовал, что разделять общество обоих ему больше невмоготу. Со Столлом - из-за того, что тот ни на секунду не умолкал, а с Нэнси - из-за ее нежелания начинать разговор.
Рассевшись на одном из протянувшихся вдоль стен салона плюшевых диванов, Столл без конца бубнил, что никогда не считал себя командным игроком. Что он согласился на работу в Оперативном центре только потому, что был настоящим одиночкой и считал, что им нужен самодостаточный сотрудник, который любит сидеть за своим столом и разрабатывать компьютерные программы или чинить аппаратуру. Столл подчеркивал, что он совсем не «страйкер» и не обязан выходить на оперативную работу. Что он это делает не потому, что такой смелый, а только из уважения к Худу. Остальное время он сетовал по поводу возможных недоработок в «терасканере» и предупреждал, что не дает никаких гарантий.
Нэнси же, наоборот, большую часть времени сидела, уставившись в иллюминатор. Худ спросил, о чем она думает, но та так и не ответила. Он, конечно же, догадывался о чем и жалел, что не может облегчить ее состояние.
Нэнси предоставила им кое-какую информацию относительно внутренней планировки здания «Демэн». Столл деловито совместил ее описания с поэтажным планом. Тот был получен ими из Оперативного центра с помощью пакета программ для удаленного доступа, разработанных Столлом. Благодаря расширенному каналу передачи информации на принадлежавшем Национальному бюро разведки спутнике «Гермит» основные структуры Оперативного центра были способны устанавливать беспроволочную связь с переносными компьютерами оперативников. Патентованные программы Столла увеличили пропускную способность системы «гермитлинк» с двух до пяти килобайтных блоков с использованием протокола передачи файлов Z-модема и широкополосной радиотрансляцией в диапазоне от 2,400 до 2,483 гигагерц.
Впрочем, все это не слишком помогло. Нэнси сумела рассказать им не так уж много. Она знала о расположении производственного и программного отделов. Но ей ничего не было известно о помещениях для руководителей и личных апартаментах Доминика.
Худ оставил Нэнси с ее думами, а решившего расслабиться Столла - за игрой на компьютере. Пробравшись в кабину пилотов, Пол стал слушать, как возбужденный, почти жизнерадостный Хаузен рассказывает о своей юности.
Отец его, Максимиллиан Хаузен, проходил службу в «люфтваффе». Будучи специалистом по ведению ночного боя, он участвовал в испытаниях самолетов Хейнкеля и во время первого же боевого вылета на своем He-219 сбил пять английских бомбардировщиков «ланкастер». В голосе Хаузена не было извиняющихся интонаций за военные подвиги отца. Служба в армии была неизбежна, и она не уменьшила ни сыновней любви, ни уважения. И все же, пока немец рассказывал о делах своего родителя, Полу трудно было не думать о семьях тех молодых членов экипажей, что были сбиты вместе с «ланкастерами».
По-видимому, как-то ощутив мысли Худа, Хаузен сменил тему.
- А ваш отец проходил службу? - спросил он американца - Мой отец был медиком. Он служил в Форт-Маклеллане, это в штате Алабама, сращивал сломанные кости и лечил... - Худ бросил взгляд на Элизабет, - м-м.., в общем разные болезни.
- Я вас понял, - сказал Хаузен.
- Я тоже, - вставила Элизабет.
Пол почувствовал себя, как если бы он снова очутился в Оперативном центре и старается пройти по натянутому канату между политической корректностью и дискриминацией по половому признаку.
- И вам никогда не хотелось стать врачом? - продолжал допытываться Хаузен.
- Нет, - признался Худ. - Мне хотелось помогать людям, и я счел, что политика тут лучший из способов. Некоторые представители моего поколения думали, что решением могла бы стать революция. Но я предпочел поработать с так называемым истеблишментом.
- Это мудрый выбор, - одобрил Хаузен. - Революция редко становится решением.
- А как насчет вас? - поинтересовался Худ. - Вы всегда хотели стать политиком?
Хаузен отрицательно покачал головой.
- С того момента, как я научился ходить, я хотел летать, - ответил он. - Когда мне было семь лет, мы жили на ферме в Вестфалии, неподалеку от Рейна. Отец научил меня летать на моноплане «фоккер-спайдер» девятьсот тринадцатого года выпуска, который он сам же и восстановил. Когда мне исполнилось десять и я учился в боннской начальной школе, я на близлежащем летном поле пересел на двухместный биплан «букер». - Хаузен улыбнулся. - Но я видел, как то, что казалось прекрасным сверху, превращалось в убожество, когда я был на земле. И повзрослев, подобно вам, решил помогать людям.
- Должно быть, родители испытывают за вас гордость, - заметил Худ.
Хаузен слегка помрачнел.
- Не сказал бы. Ситуация была довольно сложной. У отца было вполне определенное мировоззрение, в том числе и на то, чем должен заниматься его сын, чтобы зарабатывать на жизнь.
- И он хотел, чтобы вы летали, - утвердительно сказал Худ.
- Да, он хотел, чтобы я оставался с ним.
- Почему? Ведь вы даже не предавали какого-то семейного бизнеса.
- Хуже того, - ответил Хаузен. - Я предал отцовские надежды.
- Понимаю. И они по-прежнему никак не простят вас?
- Папа умер два года назад. Незадолго до его смерти нам удалось поговорить, правда, многое, очень многое так и осталось не досказанным. С мамой мы беседуем постоянно, хотя она и очень изменилась после смерти отца.
Слушая Хаузена, Худ не мог не вспомнить замечания Байона о том, что замминистра гоняется за мельканием своего имени в газетных заголовках. Будучи сам политиком, Худ понимал, что хорошая пресса - дело важное. Но ему очень хотелось надеяться, что этот человек был искренен. В любом случае никакого освещения прессой во Франции не предвиделось.
Политическая «уловка-22», подумал Худ, криво усмехнувшись. Никто не сообщит о нашем триумфе в случае успеха, но и никто не расскажет о нашем аресте в случае провала.
Худ и сам уже собирался вернуться в салон, но тут послышались настоятельные призывы Столла.
- Шеф, идите сюда! Тут что-то не так с компьютером! В речи опцентровского компьютерного гения больше не проскальзывало испуганного тремоло. Голос Матта Столла звучал озабоченно, но очень твердо. Худ быстро направился к нему по белому мягкому ковру.
- Что там у вас не так?
- Посмотрите, что только что влезло в мою игру. Худ уселся справа от него. Нэнси покинула свое место по другую сторону салона и устроилась справа от Мэтта. Столл опустил шторку на иллюминаторе, чтобы было лучше видно. Все уставились на экран.
Там пошло изображение пергаментного свитка с готическим текстом. Одна белая рука держала свиток сверху, другая - снизу. Текст гласил:
"Внимание, граждане!
Ради Бога простите нас за это вторжение. Знаете ли вы, что согласно данным Программы о приговорах и Группы по защите общественных интересов треть всех чернокожих в возрасте от двадцати до двадцати девяти лет находятся в тюрьмах, под надзором или осуждены условно? Знаете ли вы, что эта цифра была на десять процентов меньше каких-то пять лет назад? Знаете ли вы, что эти черные ежегодно обходятся государству более чем в шесть миллиардов долларов? Следите за нашим сообщением через восемьдесят три минуты..."
- Мэтт, откуда это взялось? - спросил Худ.
- Понятия не имею.
- Обычно прерывания происходят через порты интерактивных терминалов, - заговорила Нэнси, - или порты передачи файлов...
- Или порты электронной почты, да, - добавил Столл. - Но это прерывание начинается не из Оперативного центра, а откуда-то еще. И это «где-то еще» скорей всего очень хорошо спрятано.
- Что вы имеете в виду? - не понял Худ.
- Сложные прерывания вроде этого обычно проходят через серию компьютеров.
- Так не могли бы вы их отследить, просто двигаясь в обратную сторону? - спросил Худ. Столл покачал головой.
- Вы правы, что эти олухи используют свой компьютер для того, чтобы влезть в другой, затем используют тот, чтобы влезть в следующий, и так далее. Но это не так, как в случае с линией, последовательно соединяющей точки, где каждая остановка представляет собой единственную точку. Дело в том, что каждый компьютер представляет собой тысячи возможных путей. Это скорее походит на вокзал с сотнями путей, разбегающихся в разных направлениях.
Экран очистился, и появился следующий текст:
«Знаете ли вы, что уровень безработицы среди черных мужчин и женщин вдвое выше, чем среди белых? Знаете ли вы, что в среднем девять из десяти национальных рекордов за этот год установлены черными и что ваши белые дочери и возлюбленные покупают записи, состоящие на шестьдесят процентов из так называемой музыки чернокожих? Знаете ли вы, что в нашей стране только пять процентов книг покупается черными? Следите за нашим сообщением через восемьдесят две минуты».
- А где-нибудь еще это появляется? - спросил Худ. Пальцы Столла уже летали над клавиатурой.
- Сейчас проверим, - сказал он, набирая электронный адрес «listserv@cfrvm.sfc.ufs.stn». - Это адрес группы, которая обсуждает гон-конгские кинобоевики. Самый малоизвестный электронный адрес, который я помню.
Через мгновение экран изменился.
«Я все-таки думаю, что Джеки Чан интерпретирует Вонг Фей Хонга достаточно точно. И хотя личностные внеэкранные черты Джеки просматриваются в фильме, он заставляет сработать и их».
- Вроде чисто, - сообщил Столл. - Значит, взломщиков интересуют только игроки.

Предыдущая страница 22 Следующая страница


23 Том Клэнси, Стив Печеник

- Что имеет полный смысл, - вставила Нэнси, - если они собираются скинуть расистские игры на этот рынок.
- Это было бы уж слишком, не станут же они их предлагать всем подряд, - засомневался Худ. - Я имею в виду, не станет же кто-то искать их объявления, к примеру, на «желтых страницах» в Интернете?
- Нет, - согласился Столл. - Однако слухи расходятся быстро. Если кому-то захочется в них поиграть, он уже будет знать, где их найти.
- А вместе с «наслажджойстиком», обеспечивающим дополнительный интерес, детишки, которые не встречались с чем-то стоящим, конечно же, захотят поиграть, - подытожил Худ.
- А как же насчет законов? - поинтересовалась Нэнси. - Я думала, существуют ограничения на то, что можно пересылать по Интернету.
- Они действительно существуют, - подтвердил Столл. Он вернул на экран посторонние вставки, вклинившиеся в его игру. На данный момент все страхи Мэтта явно были забыты. - Там те же законы, что и в других местах. Производителей детской порнографии преследуют и отлавливают. Объявления для наемных убийц тоже незаконны. Но трубить о фактах вроде этих, фактах, которые можно отыскать в любом приличном справочнике, будет вполне законно. Даже если намерения откровенно расистские. Единственное, что можно инкриминировать этим людям - это то, что они врываются в «чужие квартиры». И я гарантирую, что не пройдет и нескольких часов, как эти послания исчезнут, но это произойдет прежде, чем интернетовские чиновники сумеют вычислить их источник.
Нэнси посмотрела на Худа.
- Ты, конечно же, думаешь, что это дело рук Доминика?
- Для этого у него есть все возможности, не так ли?
- Но это еще не делает его преступником.
- Это не делает, - согласился с ней Худ. - А вот убийства и воровство - делают.
Какое-то мгновенье она смотрела ему прямо в глаза, но затем опустила взгляд.
- Тут есть кое-какие штрихи, которые напоминают игру в офисе Хаузена, - сообщил вслух Столл, откровенно не замечающий происходящего вокруг. Он наклонился вперед и коснулся экрана. - Тень под завитком в нижней части свитка синяя, а не черная. Видимо, кто-то с опытом издательской работы сделал это по привычке. При цветоделении темно-синие тени воспроизводятся отчетливей, чем черные. А цвета заливки пергамента, придающие ему правдоподобный вид, посмотрите, - он коснулся верхней части свитка, - аналогичны текстуре оленьей шкуры из той видеоигры.
Нэнси откинулась на спинку дивана.
- Ваш подход впечатляет, - признала она. Столл помотал головой.
- Кому, как не вам, должно быть известно, как характерны эффекты, вставляемые дизайнерами в свои игры. Вероятно, вы помните раннюю эпоху видеоигр. Еще те дни, когда можно было сразу отличить игры фирмы «Активижен» от игр «Имаджик» или «Атари» по дизайнерским штрихам. Черт возьми, вы всегда могли отличить игру Дэйвида Крейна от остальных игр той же «Активижен». Их создатели оставляли отпечатки своих пальцев по всему экрану.
- Мэтт, я знаю эти дни гораздо лучше, чем вы думаете, - заверила Нэнси. - И я говорю вам, что это не похоже на «Демэн». Когда я программирую игры для Доминика, я оставляю свое личное видение за дверью. Наша задача загнать в игру столько цветов и реалистичной графики, сколько возможно.
- Это не значит, что «Демэн» не стоит за этой игрой, - возразил Худ. - Доминик вряд ли стал бы производить расистские игры похожими на его обычные.
- Но я видела портфели людей, которые там работают, - настаивала Нэнси. - Я сидела и думала об их графике. Ни один из них так не работает.
- А как насчет дизайнеров со стороны? - спросил Худ.
- На каком-то этапе им все равно пришлось бы пройти через систему, - ответила она. - Тестирование, доводка, загрузка - существуют десятки этапов.
- А что, если весь процесс был осуществлен на стороне? - не успокаивался Худ.
- Этот парнишка Райнер, помощник Хаузена, - Стол прищелкнул пальцами, - он говорил, что сам разработал программы для стереоизображений. Он знает компьютер.
- Правильно, - согласился Худ. - Нэнси, если кто-то разработает программу на стороне, каково наименьшее количество людей, которые увидели бы дискеты в «Демэн»?
- Начнем с того, что такие опасные вещи не пришли бы на дискетах, - ответила она.
- Почему так? - спросил Худ.
- Это выдало бы их, как дымок от ружейного ствола, - пояснила Нэнси. - Программа с проставленными кодами времени на фирменных дискетах «Демэн» послужила бы в суде доказательством того, что Доминик продвигает на рынок расистские игры.
- При условии, что дискета не стирается после загрузки в компьютер, - добавил Столл.
- Они не стали бы что-то тиражировать до тех пор, пока не было бы уверенности, что все идет по плану. У них так принято, - заверила Нэнси. - В любом случае сторонняя программа вроде этой пришла бы на бездисковую рабочую станцию.
- У нас тоже такие, босс, - сказал Столл. - Их используют для хранения важных данных, если хотят, чтобы их нельзя было скопировать с сервера - сетевого компьютера - на отдельную дискету.
Худ был уже на пределе своих технических познаний, но он понял суть того, что объяснил ему Столл.
- Единственными людьми, у кого в «Демэн» стоят бездисковые рабочие станции, являются вице-президенты, которые имеют дело с информацией о новых играх или стратегией бизнеса.
Столл очистил экран компьютера.
- Дайте мне имена тех из ваших шишек, кто способны разрабатывать игровые программы, - попросил он.
- Осуществлять весь процесс? - уточнила Нэнси. - Это могут только двое из них. Этьен Эскабо и Жан-Мишель Хорн.
Столл ввел имена в компьютер, переслал их в Оперативный центр и попросил предоставить биографические справки. Пока они ждали, Худ вернулся к тому, что не отпускало его с того самого момента, когда он говорил с Байоном. Полковник был далек от энтузиазма, когда узнал об участии Хаузена в их мероприятиях. Он назвал его охотником за газетными шапками.
А что, если дело обстоит даже хуже, усомнился Пол. Ему не хотелось бы думать плохо о хорошем с виду человеке, однако сомнение было частью его работы. Постоянно задавать себе вопрос: «А что, если...?» Так, послушав рассказы заместителя министра о его папаше из «люфтваффе», он начал задаваться вопросом: «А что, если Хаузен и Доминик вовсе не являются врагами?» О том, что случилось в Париже двадцатое лишним лет назад Пол знал только со слов Хаузена. Что, если парочка работала сообща? Господи, Байон говорил, что отец Доминика разбогател на постройке аэробусов. Самолеты. А Хаузен, черт побери, был пилотом.
Худ продвинулся в своих предположениях на несколько шагов дальше. Что, если Райнер выполнял только то, что хотел его начальник? Выставил Хаузена жертвой расистов, чтобы втянуть Оперативный центр, Байона и правительство Германии в сомнительную операцию? Кто отважится нападать на Доминика по второму разу, если первая же серьезная попытка окончится ничем?
- Ага! - воскликнул Столл. - Мы здесь уже имеем кое-какие яблочки с вероятной гнильцой. Согласно официальным данным от Лоуэлла Коффи, в 1981 году месье Эскабо обвинялся парижской фирмой в краже у Ай-би-эм секретных материалов о процессе отображения графических массивов. «Демэн» заплатила и утрясла это дело. А двадцать один год назад против Хорна тоже возбуждалось уголовное дело, правда, было прекращено. Похоже, он получил французский патент на новейший четырехбитовый чип, который, по утверждениям одной американской компании, был у нее украден. Но доказать это они не смогли. Они также не смогли отыскать человека, который предположительно и умыкнул этот...
Столл прекратил читать. Его побледневшее лицо медленно повернулось к Худу, затем - в сторону Нэнси.
- Да, - подтвердила та. - Второй Нэнси-Джо Босуорт не существует. Это была я.
- Все в порядке, - успокоил Столла Худ. - Мне об этом известно.
Столл медленно кивнул.
- Простите, - обратился он к Нэнси, - но будучи и сам системным программистом, должен сказать вам, что у нас так не принято.
- Знаю, - ответила Нэнси.
- Хватит об этом, Мэтт, - сурово приказал Худ. Будь все проклято, подумал он про себя. Чем я тут занимаюсь, мне приходится одергивать Столла вместо того, чтобы подумать, каким образом Нэнси нашла его в парке, когда он там прогуливался не с кем-нибудь, а с Рихардом Хаузеном. Было ли это совпадением, или все они повязаны одной ниточкой с Домиником? Неожиданно он почувствовал себя очень неуверенно и глупо. Из-за спешки и быстрой смены событий, из-за отчаянного стремления не позволить Доминику донести свои идеи и игры в Америку Худ совершенно забыл про безопасность и осторожность. Более того, он позволил разделить свою команду. И теперь его специалист по безопасности скитается где-то по лесам Германии.
Да, возможно, он больше придумывает, чем оно есть на самом деле, и нутром он ощущал, что так оно и есть. Однако разум приказывал: разберись. И по возможности раньше, чем они попадут в «Демэн».
Худ остался сидеть рядом со Столлом, а Нэнси пересела на свою сторону салона. Она выглядела несчастной, хотя и старалась скрыть свои чувства. На лице Столла читалась неприязнь, которую он и не пытался скрывать.
Когда Элизабет объявила по громкой связи, что они заходят на посадку в Тулузе, Худ небрежно одолжил компьютер у Столла.
- Запустить вам «Солитер»? - спросил компьютерщик, имея в виду любимую игру Пола.
- Нет, - ответил Худ, включая компьютер. - Мне хотелось бы «Тетрис».
Не прекращая говорить, Худ набрал на экране: «Мэтт, ничего не произноси вслух. Просто соедини меня с Дарреллом».
Небрежно коснувшись носа, Столл наклонился и набрал свой личный пароль для доступа к связи с Оперативным центром. Зажужжал дисковод, и в диалоговом окне на экране появилось слово «Выполняется».
Когда оно сменилось словом «Готово», Столл откинулся на спинку дивана. Он повернул голову к окну, но глаза его косили на экран.
Худ поспешно набрал свой личный код и принялся набирать:
«Дарреллу: Мне необходимы все подробности биографии заместителя министра иностранных дел Германии Рихарда Хаузена. Проверьте выплаты налогов, начиная с семидесятых годов. Посмотрите, не работал ли он в самолетостроении. А также на человека по фамилии Дюпре или Доминик. Необходимы подробности о послевоенной жизни и деятельности офицера „люфтваффе" Максимиллиана Хаузена. Звоните мне, как только что-либо узнаете. Крайний срок: сегодня, 16.00 по восточному времени.»
Худ откинулся назад.
- Все, уже продул, - сообщил он вслух. - Что мне делать дальше?
Столл дотянулся до клавиатуры и отослал набранный текст по электронной почте.
- Хотите сыграть во что-нибудь еще?
- Пожалуй, нет, - ответил Худ. Столл набрал ":
- )" и очистил экран.
- Если честно, - продолжил Худ, выключая компьютер, - мне хотелось бы выкинуть эту вашу машинку в иллюминатор.
- Никогда не надо играть в напряженном состоянии, - заметила Нэнси. Она посмотрела на Худа через салон. - Это как в спорте или сексе. Нужно расслабиться.
Передав Столлу компьютер, Худ направился к Нэнси и присел с нею рядом.
- Извини, что втянул тебя в это дело, - сказал он ей.
- Что ты подразумеваешь под «этим делом»? - спросила она. - Этот маленький рейд или все это противное пустое предприятие?
- Рейд, - ответил он. - Мне не следовало бы пользоваться наши... - Худ запнулся, подыскивая подходящее слово, и неуверенно остановился на «дружбе».
- Все в порядке, - успокоила его Нэнси. - Действительно, все нормально. Очень большая часть меня самой устала бегать, зависеть от Доминика и вообще от этой ссыльной жизни, которой тебя понуждают радоваться. Как там в «Сказке о двух городах» говорил Сидни Картон по дороге на эшафот? «То, что я делаю сейчас, гораздо лучше всего того, что я делал до этого». Сейчас я занята гораздо лучшим делом, чем то, что я делала до сих пор.
Худ тепло улыбнулся. Ему хотелось бы сказать, чтобы она не беспокоилась об эшафоте, но он мог гарантировать судьбу Нэнси не в большей степени, чем поклясться в ее лояльности. Самолет мягко коснулся французской земли, и Худу оставалось только надеяться, что лицо Нэнси выражает тревогу не за его судьбу, а за свою.

Глава 49
Четверг, 14 часов 59 минут, Вашингтон, федеральный округ Колумбия

Радиограмму Худа принял Шарри Джурмэйн, дежурный помощник Даррелла Маккаски. Выпускник Академии ФБР передал ее по электронной почте на персональный компьютер Маккаски, а также доктору Джону Бенну в центр срочного поиска информации при Оперативном центре, или СПИ-центр.
СПИ-центр представлял собой нечто большее, чем два небольших соединенных проходом кабинета с двадцатью двумя компьютерами и двумя дежурными операторами под надзором доктора Бенна.
Родившийся в Англии, бывший сотрудник Библиотеки Конгресса и бакалавр наук в свое время проработал два года советником посольства в Катаре. В 1971 году арабское государство объявило о своей независимости от Великобритании. Бенн остался там еще на семь лет, пока не переехал к сестре в Вашингтон после смерти ее мужа-дипломата. Сестра вскоре вернулась в Англию, а Бенн, очарованный Вашингтоном и американцами, так и остался в США и в 1988 году получил американское гражданство.
Гордостью и своеобразным талантом Бенна, приобретенным за время прошедшего без особых событий пребывания в Катаре, стала способность цитировать к месту фразы, почерпнутые из произведений английской литературы. Причем, никому из сотрудников Оперативного центра ни разу, даже с помощью компьютерных технологий, не удалось точно определить, откуда он брал ту или иную цитату.
Когда по электронной почте пришел запрос Худа, Бенн сидел за утренним чаем, мысленно представляя себя мистером Боффином из романа Диккенса «Наш общий друг». Запросу предшествовал синтезированный электронный голос, выдавший заявление: «Я встану и пойду не медля» - из «Озерного острова Иннесфри» Йитса, и идентификационный код сделавшего запрос.
- "Опять к пробоине, дражайшие друзья, опять", - с пафосом продекламировал Бенн, когда код Худа продублировался на экране. Бенн и его помощники Сильвестер Нойман и Альфред Смайт сразу же узнали «привет» от Столла, его фирменный значок ":
- )" - улыбающуюся рожицу бочком. В приступе одной из своих маний Столл договорился с ними, что, если когда-нибудь его заставят вести передачу насильно, он введет значок ":
- (" - грустную рожицу.
Команда споро принялась за сбор информации.
Чтобы выяснить биографию Рихарда Хаузена и получить какую-либо информацию о его отце, Смайт вошел в компьютерную сеть и использовал программу ППФ - протоколы передачи файлов - для получения данных из ECRC в Мюнхене, из «Дой-че электроне синхотрон», из «Герман электро-синхотрон», из DKFZ в Гейдельберге, из "Гезельшафт фюр виссеншафтлихе датенверарбайтунг ГмбХ, из «Конрад Цузе центрум фюр информатионстехник» и из «Компрехенсис ТеИкс архиве Нетворк Гейдельберг». Используя сразу три компьютера, Нойман вошел в Интернет и получил доступ к информации из «Дойчес климарехенцентрум Гамбург», из «Евросеть-Германия», из Немецкого сетевого информационного центра и из ZIB, «Берлин ауф уфер». С помощью Грейди Рейнолдса, заместителя Мэтта Столла, он проник в архивы по налогам, трудоустройству и образованию бывших ФРГ и ГДР. Данные на многих немцев, в особенности из Восточной Германии, существовали только в бумажной форме. Однако данные об образовании и финансовой деятельности политических фигур хранились в электронной форме для доступа различных правительственных комиссий. Более того, многие крупные компании сканировали свои документы для ввода в компьютеры, что делало их тоже доступными.
Через офис Даррелла Маккаски, который курировал связи с другими организациями и агентствами, они вышли в сети ФБР, Интерпола и различных правоохранительных органов Германии:
«Бундескриминаламт», или БКА, немецкий аналог ФБР; «Ландесполицай»; «Бундесцоллполицай», или федеральную налоговую полицию, и «Бундеспостполицай», или федеральную почтовую полицию. Последние две структуры частенько отлавливали тех преступников, которым удавалось улизнуть от остальных служб.
Пока операторы выискивали данные о Хаузенах и перекачивали блоки информации, доктор Бенн выписывал ключевые моменты и сводил их в смысловой ряд. Он учитывал, что, поскольку Худ попросил позвонить по телефону, документ придется зачитывать вслух. В то же время весь массив сведений заносился в компьютер для хранения и возможной распечатки.
Просматривая поступавшую информацию и перечитав еще раз изначальный запрос, Бенн засомневался, верно ли Худ уловил возможные взаимосвязи между событиями и людьми. Создавалось впечатление, что возникает какая-то путаница в том, какой из Хаузенов чем занимался за время своей карьеры.
Тем не менее Бенн продолжал быстро работать, чтобы успеть к установленному Худом сроку.

Глава 50
Четверг, 15 часов 01 минута, Вашингтон, федеральный округ Колумбия

Всем запросам, поступавшим за информацией из СПИ, автоматически присваивался рабочий номер, а компьютер проставлял соответствующее время. Рабочему номеру всегда предшествовали одна, две или три цифры, идентифицирующие лицо, которое сделало запрос. Поскольку запросы частенько делались теми, кто находился в угрожающем положении, об этом автоматически извещались все, кого это касалось. В случае, если с человеком, занятым оперативной работой, что-то случалось, в дело вступала его подмена и заканчивала операцию.
Когда Худ запросил информацию, сигнал компьютера предупредил об этом Майка Роджерса. Если бы генерала не оказалось на месте, сигнал повторялся бы каждую минуту.
Однако Роджерс в это время сидел за своим столом и доедал поздний завтрак. Дожевывая приготовленный в микроволновой печи гамбургер, он ознакомился с запросом. И забеспокоился.
Роджерс и Худ расходились во взглядах по многим вопросам. И главным образом в их видении мира. Худ верил в то, что люди хорошие, в то время как Роджерс был убежден, что человек в основном эгоцентричен и общество представляет собой сборище туземцев-людоедов.
Роджерс считал, что все свидетельствует не в пользу человечества. Если бы это было не так, то он сам и еще миллионы солдат остались бы без работы.
И еще он считал, что, коль скоро у Пола Худа появились сомнения по поводу клана Хаузенов, значит, причины для тревоги действительно существуют.
- Он отправился во Францию искать террористическую группировку с Мэттом Столлом в качестве группы поддержки, - произнес вслух генерал, адресуясь пустому кабинету. Как он жалел об отсутствии там регионального оперативного центра, полностью укомплектованного, со «Страйкером» под рукой и неподалеку от Тулузы. Можно было бы сейчас же его задействовать. А вместо этого вот приходилось набирать на клавиатуре: «ЕВРО-КАРТА».
На экране появилась многоцветная карта Европы. Он наложил на нее координатную сетку и какое-то время изучал изображение.
- Пятьсот сорок миль, - сказал он, пробежав глазами от Северной Италии до Южной Франции.
Роджерс нажал клавишу «ESC» и набрал «НАЦИОНАЛЬНОСТЬ».
Через пять секунд на экране всплыло двухколоночное меню, предлагавшее темы на выбор: от «Размещения военных подразделений» до «Средств доставки», от «Огневых средств» до «Симуляторов военных действий».
Роджерс поставил курсор на «Средства доставки», и появилось второе меню. Он выбрал «Воздушный транспорт». Третье меню предложило список летательных аппаратов и взлетно-посадочных полей. «Сикорский СН-53Е» оказался свободен. Этот вертолет имел три двигателя и дальность полета свыше тысячи двухсот миль, к тому же он был достаточно вместителен для того, что задумал генерал. Однако при скорости 196 миль в час вертолет был недостаточно быстроходным. Роджерс стал двигаться ниже по списку и остановился на V-22 «оспри». Машина с вертикальными взлетом и посадкой производства «Белл энд Боинг». Дальность полета почти 1400 миль при крейсерской скорости 345 миль в час. Возможно, самым хорошим тут было то, что прототип передали Шестому флоту США для испытательных полетов близ Неаполя.
Улыбнувшись, Роджерс вышел из меню и вызвал на экран свою электронную записную книжку. Он поставил курсор на строку «Прямые телефоны НАТО» и выбрал пункт «Старший командир НАТО в Европе» - генерал Винченцо Ди Фати.
Не прошло трех минут, как Роджерс уже вытащил генерала к телефону с приема в испанском посольстве в Лондоне и объяснял, зачем им понадобилось одалживать вертолет с десятком французских солдат в придачу.

Глава 51
Четверг, 21 час 02 минуты, Вунсторф, Германия

- Безмозглый калека!
За свою жизнь Херберт наслушался крепких эпитетов. Ему доводилось быть свидетелем брани и в адрес чернокожих в Миссисипи, и в адрес евреев в бывшем Советском Союзе, и в адрес тех же американцев в Бейруте. Однако то, что выкрикнул часовой, наступавший на Джоди, было глупейшим из оскорблений, которые он когда-либо слышал. И все же, каким бы беспомощным оно ни было, слова его задели.
Херберт выхватил из-под сиденья фонарик и воспользовался моментом, чтобы взглянуть на водительское сиденье машины, за которой наблюдал до этого в лесу. Погасив фонарик, он откатился чуть в сторону, на случай, если кто-то выстрелил бы на свет. Он наблюдал из темноты, как часовой приблизился к Джоди и та наконец остановилась. Херберт вытащил из-под себя «Скорпиона».
Джоди и часовой находились ярдах в десяти от него и ярдах в двадцати пяти от цепочки неонацистов. Сборище позади них продолжалось своим чередом.
Джоди стояла на прямой линии между Бобом и часовым. Парень что-то спросил по-немецки. Джоди ответила, что не понимает. Юноша крикнул кому-то сзади, спрашивая, что ему делать. В этот момент он чуть отступил влево. Херберт прицелился в левую голень часового и выстрелил.
Вскрикнув, дюжий молодчик рухнул на землю.
- Теперь мы оба калеки, - пробормотал Херберт, пряча автомат в просторный кожаный карман, подвешенный сбоку на кресле.
Толпа в отдалении смолкла, а цепочка неонацистов, следовавших за часовым, кинулась на землю. С этого места они не могли вести по нему огонь, находясь за крутым склоном, правда, он понимал, что долго они там разлеживаться не станут.
Объехав вокруг машины, Херберт крикнул Джоди:
- Делай свое дело, и давай уходить!
Девушка бросила взгляд в его сторону и вгляделась в море белевших лиц.
- Вы меня не победили! - крикнула она во весь голос. - И никогда не победите!
Херберт открыл переднюю дверцу со стороны пассажира.
- Джоди!
Девушка посмотрела под ноги на раненного парня и припустила обратно.
- Садись за руль! - приказал Херберт, сам начиная подтягиваться внутрь. - Ключи торчат на месте.
Из толпы послышались какие-то выкрики. Один из залегших неонацистов поднялся на ноги. Это оказалась женщина, в руке она сжимала пистолет, которым прицелилась в Джоди.
- Черт! - выругался Херберт и выстрелил через окно.
Джоди взвизгнула и зажала уши. Пуля Херберта угодила немке в бедро, и ту откинуло назад.
Снова перебравшись из машины в свое кресло, Херберт стал прикрывать отход Джоди, прячась за открытой дверцей. Юркнув в салон, девушка завела двигатель и поддала газу. Уверенность ее уже как рукой сняло, девушку била дрожь, она тяжело дышала, демонстрируя классический послестрессовый срыв.
Херберт понял, что не может этого допустить.
- Джоди, выслушай меня, - обратился он к ней. В ответ девушка разрыдалась.
- Джоди!
- Что?! - выкрикнула она. - Что, что, что?!
- Я хочу, чтобы ты начала медленно сдавать машину назад.
Джоди вцепилась в рулевое колесо и уставилась вниз. Толпа за уткнувшейся в землю цепочкой походила на растревоженный муравейник. Херберт заметил, что вдалеке выступавший мужчина о чем-то говорит с женщиной. Было только вопросом времени, возможно, даже каких-то секунд, что его с девчонкой начнут обстреливать.
- Джоди, - терпеливо обратился к ней Херберт, - нужно включить задний ход и очень медленно двигаться назад.
Боб понимал, что не сможет сесть в машину, не опустив автомата. А как только он отведет автомат, они будут атакованы. Он быстро глянул назад. Насколько можно было различить в темноте, местность за спиной на несколько сотен ярдов была свободна. Он хотел, чтобы открытая дверца машины двигала его вместе с коляской, позволяя ему по мере отступления не отводить автомата. А когда они будут на безопасном расстоянии, он заберется в салон, и они смогут уехать.
По крайней мере он на это рассчитывал.
- Джоди, ты слышишь?
Кивнув, девушка шмыгнула носом, но плакать перестала.
- Ты можешь медленно вести машину назад? С болезненной неторопливостью и неуверенностью она положила руку на рычаг переключения скоростей. И снова заплакала.
- Джоди, - спокойно сказал Херберт, - нам действительно надо уходить.
Она передвинула рычаг как раз в тот момент, когда взорвались передние скаты. Откуда-то спереди донеслись звуки выстрелов. Машину слегка подбросило и сдвинуло назад. Открытая дверца качнулась и откинула Херберта к задней части автомобиля. Еще через мгновенье пули из автоматического оружия начали застревать все в той же дверце. Толпа расступилась, освобождая дорогу, и вперед вышла женщина с автоматом под мышкой. Как там сказал Ланг, и неужели это было еще сегодня утром? «Это могла быть только Карин Доринг».
Отъехав еще назад, Херберт открыл заднюю дверцу и дал из-за нее очередь из автомата. Она заставила переднюю линию нацистов снова залечь, но женщину не остановила. Карин Доринг приближалась с неотвратимостью судьбы.
Джоди продолжала рыдать. Херберт увидел на заднем сиденье оружие. И тут он заметил там кое-что еще, то, чем он мог бы вполне воспользоваться.
Он сделал еще несколько выстрелов в сторону налетчиков и снова заговорил:
- Джоди, нужно, чтобы ты меня прикрыла.
Та покачала головой. Он понимал, что сейчас она не имеет даже понятия, о чем ей твердят.

Предыдущая страница 23 Следующая страница


Государственные игры 24

Пули продолжали дырявить переднюю дверцу. Еще пара залпов, и они начнут пролетать насквозь, прикинул Херберт. Затем пули пробьют и вторую дверцу, а после этого продырявят и его самого.
- Джоди! - взмолился Херберт. - Дотянись до заднего сиденья, возьми там оружие и стреляй! Стреляй, Джоди, иначе мы покойники!
Девушка так и сидела, вцепившись в руль.
- Джоди!!!
И продолжала плакать.
Отчаявшись, Херберт повел стволом в ее сторону и всадил пулю в сиденье рядом с ее бедром. Вскрикнув, она подскочила вместе с взлетевшими ошметками обивочного материала.
- Джоди! - повторил Боб. - Возьми оружие и застрели Карин Доринг, иначе она, черт побери, завладеет тобой?
На этот раз девушка обернулась к нему лицом с широко раскрытыми глазами. Очевидно этот довод до нее дошел. Целеустремленно протянув руку между передними сиденьями, она схватила два автомата.
- Спусти с предохранителя, - подсказал Херберт, - маленький рычажок на...
- Уже спустила, - ответила Джоди.
Он посмотрел, как она смахивает слезы. Дальше Херберт увидел, как девушка дала очередь по лобовому стеклу, откинулась на спинку сиденья и с воплем вышибла ногой рассыпавшееся со звоном стекло.
- Потрясающе, - пробормотал он себе под нос.
- Поэкономней с огнем! - выкрикнул он, наклоняясь к автомобилю. - Береги патроны!
Херберт продолжал следить за передней линией неонацистов, одновременно подхватив из салона шесть бутылок из-под газированной воды, которые тут же сунул в карман своего кресла. По мере приближения Доринг цепочка осмелела, а один из мужчин встал в полный рост.
- Ублюдок! - выкрикнула Джоди и выстрелила в него.
Очередь увело в сторону, но немец упал.
Похоже, я тут выпестовал маленькую убийцу, подумал Херберт, отвинчивая пробки с двух бутылок и выливая содержимое на землю. Опустошив их, он отъехал на несколько футов назад и воспользовался кинжалом, чтобы отрезать кусок серой резиновой трубки с обода левого колеса своей каталки. Даже Карин Доринг не сможет пройти через стену огня.
Пули заклацали по передней части машины и разлетелись рикошетом в разные стороны. Джоди метнулась влево, но, сообразив, что дверца ограничивает ее движения, рухнула на сиденье вправо. Мгновением позже пули просвистели сквозь салон автомобиля, вспоров обивку заднего сиденья.
- Джоди! - закричал Херберт. - Включи зажигалку на щитке! Она выполнила приказ и опять распласталась по сиденьям. Херберт понял, что подыматься она больше не собирается.
Карин находилась ярдах в трехстах от них. Очевидно почувствовав себя в безопасности, остальные немцы тоже двинулись вперед.
К этому времени Херберт уже открыл бензобак и через кусок резиновой трубки принялся насасывать бензин в бутылки. Пули стали лупить по машине с все возрастающей частотой. Вспышки выстрелов мелькали в разных частях толпы. Не пройдет и полминуты, как они с Джоди превратятся мистера и мисс Франкенштейн в руках разъяренной деревенщины.
Боб расслышал щелчок зажигалки. Помощница из Джоди сейчас была никакая. Херберт быстро подкатил к передней дверце, отметив, что сквозь продырявленный металл видно слишком много вспышек от выстрелов. Протянув руку к пассажирскому сиденью, он выдернул клочки материала из поврежденной пулей обивки. Одну бутылку с бензином он поставил прямо на пол, а во вторую засунул импровизированный фитиль. Затем, выдернув зажигалку из гнезда на щитке, Херберт приставил ее к фитилю, но оказалось только для того, чтобы убедиться, что огонь его не берет.
И чтобы с ужасом сообразить, что эта чертова обивка изготовлена из негорючего материала!
С проклятьями Херберт вытащил фитиль и отбросил его в сторону. Ничего не оставалось, как сунуть в бутылку зажигалку. Сделав круговой замах прямой рукой, он метнул бутылку в толпу. Приходилось только молиться, чтобы бомба сработала.
И она сработала. «Коктейль Молотова» взорвался еще в полете, поливая ближайших нацистов брызгами горящего бензина и осыпая осколками стекла. Послышались крики тех, кому все это угодило на кожу или в глаза.
Джоди посмотрела вверх. Страх в ее глазах сменился удивлением. Оторвав взгляд от фейерверка, она уставилась на Херберта.
- Увы, бомбы кончились, - сообщил он ей, забираясь в салон. - Предлагаю трогаться.
Насколько это было возможно, он постарался захлопнуть дверцу, а Джоди дала задний ход.
Как только лимузин тронулся, Херберт увидел, что Карин До-ринг отделилась от толпы и открыла вслед им огонь. К ней присоединились и ее приспешники.
- Ум-м-м...
Херберт взглянул на застонавшую Джоди. Девушка завалилась в его сторону, а машина замедлила ход и встала.
Наклонясь к ней, Боб понял, что Джоди ранена в плечо. Похоже, пуля прошла под ключицу.
Девушка тяжело дышала, глаза ее были закрыты. Боб попытался подвинуться к ней, чтобы подпереть плечом и тем самым уменьшить давление на раненное место.
Перемещаясь, он заметил в нагрудном кармане Джоди пачку сигарет. Когда он торопливо достал ее, его сердце подскочило от радости при виде целлофанового пакетика, сквозь который просвечивал спичечный коробок. Уложив Джоди на сиденье и подтянув себя вправо, он поднял с пола бутылку, достал носовой платок и заткнул им горлышко. Когда, чиркнув спичкой, он поднес пламя к ткани, та, вспыхнув, начала сгорать, причем быстрее, чем он ожидал.
Карин, стоя перед толпой, перезаряжала свой полуавтомат.
- Либо эти звери не горят, либо станут жертвенными барашками, - пробормотал Херберт и, высунувшись из дверцы, швырнул бутылку в сторону Карин.
Послышался отчетливый звук лопнувшего стекла, и горящий бензин разбрызгало по сторонам. Пламя вспыхнуло, разбежалось в разные стороны и взметнулось вверх. Словно органная музыка, мелькнуло у Херберта неожиданное сравнение.
Он тут же повернулся к Джоди. Девушка держалась рукой за плечо. Херберт знал по себе, что ткани вокруг раны обычно немеют, однако при малейшем движении тело пронизывает страшная боль.
Он втащил в салон свое кресло, главным образом, чтобы иметь телефон. Затем он помог девушке сесть поудобней.
- Джоди, мне кое-что от тебя нужно, - прошептал Херберт. - Можешь меня выслушать? Девушка слабо кивнула.
- Я не могу надавить на педаль газа. Придется это сделать тебе. Ты сможешь?
Джоди кивнула снова.
Херберт переместился поближе к ней и взялся за руль. Посмотрев вперед, он разглядел сквозь отблески пламени мужчину, который удерживал Карин от того, чтобы ринуться сквозь огненный занавес.
- Джоди, у нас не так много времени. Я о тебе позабочусь, но сначала нам надо бы отсюда уехать.
Послушно кивнув, девушка облизнула губы, натужно вздохнула и вытянула ногу. Глаза ее были закрыты, и Херберт проследил, чтобы она нащупала педаль.
- Есть, ты нашла ее, теперь нажимай! - скомандовал он. Джоди слегка придавила педаль, и машина снова двинулась. Держась за рулевое колесо одной рукой, Херберт повернулся назад и повел машину по зажатому деревьями разбитому проселку, вглядываясь в заднее окно сквозь тусклые оранжевые блики, что отражались в нем.
Пули продолжали стучать по передней части машины, но уже с меньшей частотой и силой. Стрельба велась вслепую, сквозь огонь, и кто-то громко призывал всех успокоиться.
Вот ты и на собственной шкуре испытал хаос на «дни хаоса», подумал Боб с некоторым удовлетворением. Зато «Пламя» остановил пламенем.
Можно было бы порадоваться и оценить иронию, будь на то время.
Лимузин продолжал двигаться назад. Управлять им было неудобно, да и лопнувшие передние скаты добавляли толчков и вихляний, из-за которых они даже задели случайное дерево. Вскоре о лагере напоминал лишь розоватый отсвет на облаках, низко нависших в вечернем небе. Можно было уже думать, что им действительно удастся выбраться из леса живыми.
И тут двигатель смолк.

Глава 52
Четверг, 21 час 14 минут, Вунсторф, Германия

Карин Доринг хладнокровно смахнула осыпавшие ее дождем огненные капли бензина. В голове роились мысли о трусливом поведении соратников, но она не позволила этим себя отвлечь. Взгляд женщины, словно у лисы, был прикован к своей жертве. Сквозь пламя и дым она не спускала глаз с отступающей машины, не обращая внимания на разбежавшуюся в смятении толпу своих последователей.
Сообразительный, с горечью отметила она. Фары выключил. Движется задним ходом при тусклом свете задних подфарников.
Вскоре пропал и этот свет. Она ощутила тяжесть кинжала с буквами «SA», свободно болтавшегося у нее на боку закрепленным за ременную петлю. Мужчину она прикончит из полуавтомата. А вот девчонке предназначен кинжал.
Сзади на ее плечо легла рука.
- Карин! У нас есть раненые. Рихтеру нужна твоя помощь, чтобы... - Манфред не закончил.
- А мне нужны эти двое, - перебив его, процедила она. - Пусть Рихтер сам разбирается с этим бедламом. Он же хотел быть, вот пусть и будет.
- Он не сможет руководить нашими людьми, - возразил Манфред. - Они еще не до конца его приняли.
- Тогда это сделаешь ты.
- Ты же знаешь, что за тобой они пойдут хоть в преисподнюю, - настаивал Манфред.
Карин дернула плечом, сбрасывая с себя его руку. Потом обернулась к нему. Выражение ее лица поразило Манфреда своей мрачностью.
- В преисподнюю? Да стоило появиться этому американцу, и они расползлись, как тараканы. Их разогнал один-единственный мужчина в инвалидной коляске с истеричной девчонкой за спиной! Они опозорили меня. Да и я сама себя опозорила.
- И это еще одна причина, почему следует забыть об этом инциденте, - продолжал убеждать ее Манфред. - Это была случайность. Мы накажем охрану.
- Я должна отомстить. Мне нужна их кровь.
- Нет, - настаивал он. - Так было раньше. Это неверный путь. Пойми, это не поражение, мы всего лишь немного отступили...
- Все это слова! Пустые слова!
- Карин, послушай меня, - не останавливался Манфред. - Тебе следует реализовать свои устремления и настроения совсем иным образом. Помоги Рихтеру, веди всех нас на Ганновер.
Карин отвернулась и вгляделась в огонь.
- У меня нет права кого-либо куда-либо вести, пока живы эти двое. Я стояла рядом с Рихтером и наблюдала, как мои люди, мои солдаты ничего не сделали.
Она разглядела проход в затихающем огне и направилась сквозь редеющий дым. Манфред не отставал.
- Ты не сможешь догнать автомобиль, - настаивал он.
- Он ведет машину без света и по проселочной дороге, - не согласилась она, переходя на бег трусцой. - Я перехвачу их или же выслежу. Это будет нетрудно.
Манфред перешел на быстрый шаг.
- В запале ты ничего не соображаешь, - говорил он ей на ходу. - Откуда тебе знать, не поджидает ли он тебя сам?
- Неоткуда.
- Не подскажешь, а мне что без тебя тут делать?
- Присоединяйся к Рихтеру, как сам и советовал.
- Я не это имел в виду. Карин, давай хотя бы поговорим... - пытался он урезонить ее. Женщина перешла на бег.
- Карин! - закричал вслед ей Манфред. Огибая деревья и минуя коряги и корни, она наслаждалась взрывом внутренней энергии и собственным бесшумным движением.
- Карин!!
Ей, не хотелось больше никого слышать. Она не была уверена в том, насколько сподвижники подвели ее и насколько подвела их она сама. Она знала одно-единственное: чтобы соответствовать своей роли в момент катастрофы, чтобы снова ощутить себя чистой, ей было необходимо умыть руки кровью.
И она это сделает. Так или иначе, сегодня вечером или завтра, в Германии или в Америке, но сделает непременно.

Глава 53
Четверг, 21 час 32 минуты, Тулуза, Франция

Хаузен аккуратно и мягко посадил самолет.
Худ приник к иллюминатору. У него не возникло сомнений, куда они вырулят дальше. Яркий прожектор, установленный на небольшом здании аэропорта, освещал сверху группу из одиннадцати мужчин. Все они были в джинсах и рабочих рубахах. Двенадцатым был мужчина в деловом костюме. По тому, как этот молодой человек то и дело поглядывал на свои часы, Худ определил, что тот не из числа полицейских. Уж слишком он был нетерпелив. Пол также сразу вычислил, кто из встречавших был Байоном. Бульдожье выражение лица не оставляло сомнений. Он выглядел так, словно вот-вот кого-то укусит.
Байон подошел к самолету, прежде чем тот окончательно замер. Мужчина в костюме поспешил вслед за ним.
- Мы не прихватили с собой даже пакетиков с орешками, - посетовал Столл, отстегнув ремень безопасности и барабаня пальцами по колену.
Худ наблюдал, как Байон - им оказался именно тот бульдог, которого он приметил, - приказал своим людям подкатить к самолету трап. И когда второй пилот наконец-то открыл дверь, трап оказался уже на месте.
Худ пригнулся и вышел наружу. За ним последовали Нэнси, Столл и Хаузен. Байон окинул взглядом всю группу, его колючие глаза остановились на Хаузене, затем вернулись к Худу, когда тот ступил на бетон.
- Добрый вечер, - поздоровался Худ и протянул Байону руку. - Меня зовут Пол Худ. Тот ответил рукопожатием.
- Добрый вечер. Полковник Байон, - в свою очередь представился он и указал большим пальцем на мужчину в костюме. - Это месье Матэ из таможни. Он хочет, чтобы я вам сказал, что этот аэропорт не международный и что вас здесь принимают исключительно из уважения ко мне и к группе быстрого реагирования Национальной жандармерии.
- Vive la France, - буркнул себе под нос Столл.
- Les passports, - напомнил Байону месье Матэ.
- Он хочет взглянуть на ваши паспорта, - пояснил Байон. - Затем, я надеюсь, мы сможем заняться своим делом.
- А если я свой забыл, - обратился Столл к Байону, - это не значит, что я должен буду отправиться домой?
Полковник оценивающе посмотрел на американца.
- Вы отвечаете за работу прибора? Столл утвердительно кивнул.
- Тогда нет. Даже если мне придется пристрелить Матэ, вы отправитесь с нами.
Столл полез во внутренний карман куртки и извлек свой паспорт. Остальные последовали его примеру.
Матэ пролистал каждый из них, сверяя лица с фотографиями. Затем он передал паспорта Байону, который вернул их Худу.
- Continuez, - нетерпеливо произнес Матэ.
- Еще меня просили вам передать, - сказал Байон, - что официально вы не въезжали во Францию. И что предполагается, что вы ее покинете в пределах двадцати четырех часов.
- Нас нет, но мы есть, - прокомментировал Столл. - Аристотелю это понравилось бы.
- Почему Аристотелю? - поинтересовалась стоявшая за ним Нэнси.
- Он верил в абиогенез, теорию, согласно которой живое может возникать из неживой материи. В семнадцатом веке Франческо Реди доказал обратное. А теперь мы, в свою очередь, опровергаем Реди.
Худ вернул паспорта и стоял, наблюдая за Матэ. По выражению лица чиновника он понял, что не все в порядке. Матэ отвел Байона в сторонку, и они о чем-то посовещались. Когда полковник вернулся, то выглядел еще несчастнее прежнего.
- В чем дело? - поинтересовался Худ.
- Он несколько озабочен, - ответил Байон и посмотрел на Хаузена. - Ему не хотелось бы, чтобы эта весьма необычная ситуация получила какую-либо огласку.
- Я его не виню, - холодно заметил Хаузен. - Кому захотелось бы объявлять о том, что его страна стала домом для такого человека, как Доминик?
- Никому, - согласился Байон, - кроме, быть может, страны, которая подарила нам Гитлера.
Обычно в подобных противостояниях Худ занимал примиряющую позицию. Однако в данном случае он решил не вмешиваться. Оба мужчины были на взводе, и Пол чувствовал, что, вмешавшись, только обретет себе врагов.
- Я приехала сюда, чтобы остановить очередного Гитлера, - сообщила им Нэнси, - а не для того, чтобы склочничать по поводу последнего. Мне здесь кто-нибудь собирается помочь?
Выставив плечо вперед, она прошла мимо Байона, Матэ, остальных сотрудников жандармерии и направилась к терминалу.
Хаузен посмотрел на Байона, затем перевел взгляд на Худа.
- Она права, - признался он. - Мои извинения вам обоим. У Байона приоткрылся было рот, как если бы он был не совсем готов так просто покончить с этим делом, но он взял себя в руки и расслабился. Полковник повернулся к Матэ, который, похоже, пребывал в глубоком замешательстве.
- A demain, - сказал он жестко чиновнику и подал сигнал своим людям отправляться.
Худ, Столл и Хаузен последовали за ними.
Торопливо пересекая терминал, Худ подумал, случайно ли Байон выбрал в качестве прощания слово «до завтра», которое по-французски означало и то место, куда они все направлялись.
Байон подвел группу к двум ожидавшим микроавтобусам. Без лишних слов он понял, что Столлу удобней сидеть между Худом и Нэнси. Сам полковник уселся впереди, рядом с водителем. Еще трое мужчин расположились сзади, на самом дальнем сиденье. Никто из них не был вооружен. Те, кто были с оружием, поехали во втором микроавтобусе вместе с Хаузеном.
- Я ощущаю себя ботаником на корабле Ее величества «Баунти», - признался Столл Худу, когда они тронулись с места. - Он должен был привезти саженцы хлебного дерева, за которым и снаряжалась экспедиция, и даже капитан Блай заботился об ученом.
- В качестве кого тогда выступаем мы? - сердито поинтересовалась Нэнси.
- Прикованных к Таити, - ответил ей Худ.
Нэнси не улыбнулась. Она даже не взглянула в его сторону. У Худа складывалось ощущение, что он находится не на «Баунти», а на «Корабле дураков». Без лишнего романтизма, притупляющего память, он теперь живо припоминал, что Нэнси в своих настроениях постоянно была подвержена крайностям. Она впадала в грусть, которая перерастала в депрессию, переходящую в гнев, словно скатывалась по скользкому склону. Эти состояния длились недолго, но, когда они наступали, у нее все валилось из рук. Худ не знал, что больше его напугало: то, что он об этом забыл, или то, что сейчас она находилась в одном из этих своих состояний.
Байон повернулся назад.
- Чтобы вы смогли приехать во Францию, я истратил остаток одолжений, которыми мне были обязаны. Большинство же из них я пустил на получение ордера на обыск, чтобы проникнуть в «Демэн». Он действителен до завтрашнего дня, и мне не хотелось бы, чтобы он пропал впустую. Мы следили за предприятием на протяжении многих суток с помощью скрытых видеокамер в надежде увидеть что-нибудь такое, что послужило бы основанием для входа в здание. Однако до сих пор не нашли никаких зацепок.
- А что вы ожидаете найти? - спросил Худ.
- В идеале? - уточнил Байон. - Лица известных террористов. Членов его страшной полувоенной организации, именуемой «Новые якобинцы». Она возрождает Якобинский клуб, который без колебаний выносил смертный приговор и старой женщине и младенцу, если только те принадлежали к высшему обществу.
Полковник воспользовался висевшим на запястье ключом, чтобы открыть «бардачок». Он передал Худу папку. Внутри находилось больше десятка рисунков и размытых фотографий.
- Это известные «якобинцы», - пояснил Байон. - Чтобы попасть внутрь, мне необходимо знать, что там находится хотя бы один из них.
Худ показал папку Столлу.
- Вы сможете получить достаточно четкие изображения лиц, чтобы идентифицировать их с этими портретами? Столл перелистал снимки.
- Может, и смогу. Зависит от того, где, за каким предметом стоит человек, двигается он или нет, сколько времени у меня будет на сканирование...
- Слишком много условий, - с досадой заметил Байон. - Мне необходимо, чтобы один из этих монстров был на территории фабрики.
- Есть хоть какой-то способ продлить действие ордера? - озабоченно поинтересовался Худ.
- Ни единого, - сердито ответил Байон. - Но даже ради доступа внутрь я не допущу, чтобы под предлогом того, что изображение некачественное, мы сделали вид, что невиновный человек похож на преступника.
- Ха! - воскликнул Столл, передавая папку полковнику. - Значит ли это, что на меня будут не слишком давить с выводами?
- Это то, что отличает профессионала от любителя, - подчеркнул Байон.
Нэнси испепелила полковника взглядом.
- Мне думается, профессионал не позволил бы этим террористам попасть внутрь, - заявила она. - Я также считаю, что Доминик совершал кражи, возможно, убийства и готов развязывать войны. И он доводит дело до конца. Значит ли это, что он профессионал?
- Люди вроде Доминика преступают закон, - спокойно ответил Байон. - Мы же позволить себе эту роскошь не имеем права.
- Ерунда, - возразила она, - Я живу в Париже. К большинству американцев все относятся черт знает как, причем от землевладельца до жандарма. И законы нас не защищают.
- Но вы же их соблюдаете, не правда ли? - спросил он.
- Конечно.

Предыдущая страница 24 Следующая страница


25 Том Клэнси, Стив Печеник

- Если одна из сторон действует вне закона - это всего лишь проявление грубой силы, - сказал Байон. - Если же вне закона действуют обе стороны - это хаос.
Худ решил вмешаться в этот спор и сменить тему разговора.
- Как долго еще ехать до фабрики? - поинтересовался он.
- Минут пятнадцать или около того. - Байон по-прежнему смотрел на Нэнси, демонстративно отвернувшуюся к окну. - Мадемуазель Босуорт, ваши доводы не лишены смысла, и я сожалею, что резко говорил с месье Столлом. Однако слишком многое поставлено на карту. - Он обвел взглядом всех присутствующих. - Кто-нибудь из вас задумывался о том риске, который возникнет в случае успеха?
Худ подался вперед.
- Нет, об этом мы не думали. Что вы имеете в виду?
- Если мы сработаем с хирургической точностью и падет только Доминик, его компания и ее холдинги смогут все-таки выжить. Если же развалятся и они, будут потеряны миллиарды долларов. Французская экономика и правительство будут сильно дестабилизированы. И это создаст тот вакуум, подобный которому мы видели в прошлом. - Он посмотрел мимо них в сторону идущего сзади второго микроавтобуса. - Вакуум, в котором и расцвел германский национализм, в котором немецкие политики будоражили кровь обывателя. - Он перевел взгляд на Худа. - Из которого они с алчностью взирали на Австрию, Судеты, Эльзас-Лотарингию. Месье Худ и месье Столл, мадемуазель Босуорт, мы идем по натянутому канату. Осторожность является нашим балансировочным шестом, а законность - страховочной сеткой. С ними мы сможем благополучно добраться до другого конца.
Нэнси так и не отворачивалась от окна. Пол знал, что извиняться она не станет. Однако сам факт, что она прекратила спор, для нее уже был равнозначен извинению.
- Я тоже верю в закон и верю в те системы, которые мы создали для их защиты, - заговорил Худ. - Полковник, мы поможем вам добраться до другого конца каната.
Байон поблагодарил его легким кивком, и это стало первым проявлением его признательности с момента их прибытия.
- Спасибо, босс, - вздохнул Столл. - Как я уже говорил, на меня будут не слишком давить с выводами, не так ли?

Глава 54
Четверг, 21 час 33 минуты, Вунсторф, Германия

Когда машина заглохла, Джоди убрала ногу с педали и, откинув голову на подголовник, плотнее сомкнула веки.
- Я не смогу двигаться, - выдохнула она. Херберт включил лампочку над головой и наклонился к девушке.
- Миленькая, - мягко сказал он, - тебе придется это сделать.
- Нет...
Херберт принялся выщипывать клочья обивки из распоротого сиденья.
- Наша машина сдохла. И мы сдохнем тоже, если только из нее не выберемся.
- Я не смогу... - повторила она.
Херберт оттянул ворот ее блузки и нежно стер кровь с места ранения. Ранка оказалась небольшой. Он не удивился бы, если бы пуля оказалась двадцать второго калибра и была бы выпущена из самодельной железяки кем-то из мальчишек в толпе.
Безмозглые панки, подумал Боб. Готовы наделать в штаны от вида собственной крови.
- Я боюсь, - неожиданно заявила Джоди. Она начала всхлипывать. - Я оказалась не права. Я все равно боюсь!
- Это нормально, - успокоил ее Херберт. - Слишком многого ты от себя требуешь.
Боб страшно переживал за девчонку, но не мог себе позволить оставить ее в покое. Не сейчас. Он ни на секунду не усомнился, что Карин постарается их достать - со своими людьми или в одиночку. Эмблемы нацизма должны быть омыты кровью покоренных, чтобы служить символом власти.
- Послушай меня, Джоди, - попросил Херберт. - Мы находимся неподалеку от того места, где встретились, приблизительно в миле от главного шоссе. Если мы сможем туда добраться, с нами все будет в порядке.
Херберт повернулся и открыл «бардачок». Обнаружив там аспирин, он сунул девушке две таблетки. Затем выудил с заднего сиденья бутылку с водой и дал ей запить. Когда Джоди покончила с лекарством, он забросил руки за спинку сиденья, дав им немного отдохнуть. Ему предстояло еще одно трудное дело.
- Джоди, нам необходимо отсюда выбраться. - И тут Боб нашел то, что искал. - Милая, мне придется обработать твою рану. Девушка открыла глаза.
- Каким образом? - спросила она, поморщившись из-за того, что шевельнула плечом.
- Я должен достать из тебя пулю. Но у нас нет ни длинной тряпки для повязки, ни ниток, чтобы зашить твою рану. После того как я покончу с пулей, рану надо будет прокалить.
- Вы хотите меня прижечь? - Джоди резко насторожилась.
- Мне доводилось это делать и раньше, - ответил Херберт. - Нам нужно отсюда уходить, а для этого у нас нет даже конной тяги. То, что я собираюсь сделать, будет больно, но сейчас тебе больно не меньше. Заняться раной необходимо.
Девушка откинула голову назад.
- Солнышко! Мы не можем терять времени.
- Хорошо, - с усилием согласилась она. - Делайте. Держа руки внизу, так, чтобы Джоди не увидела, он зажег спичку и поднес пламя к кончику своего кинжала. Еще через несколько секунд он загасил пламя и двумя пальцами аккуратно развел края ранки. В желтоватом свете лампочки блеснула тыльная часть пули. Сделав глубокий вздох, Херберт зажал рот девушки левой ладонью.
- Можешь укусить, если очень захочется, - разрешил он, занося над раной нож.
Джоди застонала.
Хитрость в обработке пулевых ранений заключалась в том, чтобы, доставая пулю, не причинить еще больших повреждений, чем та уже сделала. Но извлечь пулю было необходимо, пока она не сместилась в тканях и не разорвала их в других местах или не распалась на фрагменты.
В идеале, чтобы извлечь пулю, необходимы щипцы или пинцет. У Херберта был только нож. Это означало, что он должен подцепить пулю снизу и выковырнуть ее быстрым движением, чтобы лезвие не гуляло туда-сюда от непроизвольных движений Джоди.
Секунду поизучав ранение, он приставил кончик к отверстию. Пуля вошла в тело под небольшим углом слева направо, и ему придется идти тем же путем. Задержав дыхание, он ухватил нож покрепче и медленно ввел его в рану.
Джоди простонала в его ладонь и стала с силой вырываться из рук, но он прижал ее левым предплечьем. Ничто не развивало мышцы верхней части тела так, как постоянные отжимания в кресле-каталке.
Херберт довел лезвие до конца пули. Нащупав ее край, завел кончик лезвия под пулю и использовал нож как рычаг. Кусочек металла медленно вылез наружу и скатился вдоль тела девушки.
Сунув нож за пояс и отпустив Джоди, Херберт быстро схватил спички.
- Чтобы прижечь рану, мне понадобятся четыре-пять секунд, - сказал он. - Ты мне дашь их?
Сжав покрепче губы и веки, Джоди решительно кивнула.
Херберт чиркнул спичкой и поджег ею весь коробок. Это было и быстрее и горячее, чем если бы он разогревал лезвие ножа. А сейчас счет шел на секунды.
Еще раз зажав Джоди рот рукой, Херберт прижал полыхающие головки спичек к кровоточащей ране.
Девушка напряглась и укусила его за ладонь. Бобу была знакома та боль, которую она испытывала, и он знал, что эта боль станет еще нетерпимей по мере того, как будет испаряться влага из тканей. Когда Джоди сжала зубы сильнее, Херберт переборол собственную боль и наклонился к ее уху.
- Тебе доводилось видеть Кеннета Бранаха в роли Генриха V? Одна секунда. Выкипела кровь. Руки Джоди метнулись к кисти Херберта.
- Помнишь, что он говорил своим солдатам? Две секунды. Запахло паленым мясом. Зубы Джоди прокусили его ладонь.
- Генри говорил им, что наступит день, когда они будут показывать шрамы своим детям и рассказывать, какими крутыми были их отцы.
Три секунды. Рана зашипела. Силы Джоди, похоже, были на исходе. У нее начали закатываться глаза.
- И тебе будет, что рассказать, - продолжил Херберт. - Но ты, наверно, сделаешь пластическую операцию.
Четыре секунды. Края раны сошлись под воздействием высокой температуры. Руки Джоди безвольно упали.
- Никто ни в жизнь не поверит, что ты была ранена. Что ты сражалась с королем Бобом Хербертом в день святого Сапожника.
Пять секунд. Херберт потянул за коробок, и тот с небольшим сопротивлением оторвался от горелой плоти. Отбросив его в сторону, Боб счистил остатки угольков с кожи девушки. Вид у раны был безобразный, но по крайней мере она закрылась.
Херберт высвободил руку из зубов девушки. Ладонь кровоточила.
- Теперь мы оба сможем похвастаться шрамами, - проворчал Боб, дотягиваясь до дверцы со своей стороны. - Как ты думаешь, теперь ты сможешь идти?
Джоди посмотрела на Херберта. Капельки испарины блестели на ней в тусклом свете салона.
- Я должна... - ответила она. Не глядя на рану, она поправила блузку. - Я поранила вам руку?
- Если у тебя нет бешенства, со мной все будет в порядке. - Херберт открыл дверцу. - Теперь, если ты мне поможешь с креслом, мы могли бы убраться отсюда ко всем чертям.
Джоди медленно с опаской обогнула машину. С каждым шагом она становилась все уверенней и к тому времени, когда приблизилась к Херберту, похоже, почти пришла в себя. С некоторым усилием она извлекла кресло из салона и разложила его рядом с Бобом.
Упершись руками в сиденье, Херберт перебросил тело в кресло.
- Двинулись, - скомандовал он. - На восток. Влево.
- Я пришла не оттуда, - засомневалась она.
- Знаю, - успокоил ее Херберт. - Просто делай, что я говорю. Джоди стронула кресло с места. Казалось, колеса цеплялись за каждую ветку, за каждый торчащий корень. Тихую безмолвную ночь позади них нарушило очень отдаленное похрустывание.
- Мы так никогда не дойдем, - пожаловалась Джоди.
- Дойдем, - заверил Херберт, - если ты будешь двигаться в этом направлении.
Джоди уперлась в кресло, и они стали медленно пробираться сквозь темноту. И пока они так двигались, Херберт рассказал девушке, что еще от нее потребуется сделать.

Глава 55
Четверг, 21 час 5 6 минут, Тулуза, Франция

Покинув микроавтобусы, Байон, Худ, Хаузен и Нэнси пересекли реку Тарн по выложенному из кирпича высокому арочному мосту. Уличные фонари, установленные в двадцати ярдах друг от друга, давали достаточно света, чтобы им была видна дорога и, как понимал Худ, чтобы кто-то видел их самих.
Но особого значения это и не имело. Доминик все равно не мог не догадываться, что за ним наблюдают. Скорее всего, их приближение не заставит его принять дополнительные меры предосторожности.
Дойдя до бывшей bastille, группа остановилась. Они расселись рядом с какими-то зарослями на узкой полоске травы, сбегающей вниз к реке.
Постоянно бурчавший Столл доверил свой компьютер Нэнси и принялся распаковывать сканер «Ти-берд».
- Вы уверены, что мы не делаем чего-то незаконного? - спросил Столл. - Я не намерен сниматься в фильме «Полночный экспресс-II» и кончить тем, что меня высекут розгами.
- Во Франции нет такого наказания, - ответил ему Байон. - И мы не делаем ничего незаконного.
- Мне бы стоило прочитать ваш ордер, пока мы летели в самолете, - посетовал Столл. - Хотя я все равно не знаю французского, так что - какая разница?
Компьютерщик присоединил прибор размерами с обувную коробку к похожему на факсимильный аппарат отображающему устройству. Он направил прибор на здание и нажал кнопку, включившую линейный лазерный сканер, который должен был улучшить изображение и убрать шумы, вызванные рассеиванием света на частицах пыли.
- Полковник, вы хотя бы приблизительно не знаете, какова толщина этих стен? - спросил Столл.
- В большинстве мест полфута.
- Тогда все должно быть в порядке, - сказал Столл, присаживаясь на корточки и включая генератор терагерцевого излучения. - Но наверняка мы будем знать только через полминуты.
По-прежнему сидя на корточках, Столл склонился над устройством отображения и стал ждать, когда появится цветной снимок. Лист бумаги выползал с такой же скоростью, как и у обычного факса. Байон выжидательно наблюдал, как скручивается блестящая страничка.
Когда машина замерла, Столл оторвал листок и передал его Байону. Полковник принялся изучать его в свете карманного фонарика. Остальные тоже сдвинулись поближе.
Настроение Худа рухнуло. С такими результатами их очень скоро пошлют отсюда подальше.
- Что это? - спросил Байон. - Похоже на плавательный бассейн.
Столл поднялся, и у него хрустнуло в коленках. Он посмотрел на снимок.
- Это изображение стены, которая несколько толще шести дюймов, - ответил Столл. Он посмотрел на цифры в нижнем углу листа. - Луч проник сквозь стену на 6,27 дюйма и остановился. Это означает, что либо она толще, чем вы предполагали, либо за ней что-то находится.
Худ посмотрел на хмурившуюся Нэнси. Затем обвел взглядом все строение высотой с пятиэтажный дом. В нем были окна, но с закрытыми жалюзи. Пол был уверен, что с обратной стороны они покрыты материалом, отражающим радиоизлучение.
Байон гневно швырнул листок на землю.
- И это то, зачем мы сюда приехали?
- Вы платите денежки, а мы не упускаем своих шансов, - ответил Столл. Он явно испытывал облегчение. - Думаю, нам следовало ожидать, что это будет несколько сложнее, чем взломать правительственный компьютер.
Еще не закончив фразы, Столл с очевидностью сообразил, что допустил ошибку. Байон перевел на него свет фонарика.
Худ посочувствовал компьютерному мудрецу.
- Вы можете взломать компьютер? - потребовал подтверждения Байон.
- Да. В смысле - я умею это делать. Но это исключительно незаконно, в особенности...
- Мы пытались попасть в компьютеры «Демэн», - перебил его Байон, - но Доминик не подключен ни к одной из сетей, которые нам удалось отыскать. Над этой задачей работали наши лучшие люди.
- Это потому, что вы, по-видимому, не знали, что искать, - сказала Нэнси. - Вы нашли что-нибудь из его игр?
- Конечно.
- Тогда они, скорее всего, были спрятаны внутри многопользовательской игры «Темница».
- Эй, - воскликнул Столл, - я как раз с ней развлекался во время полета.
- Знаю, - сказала Нэнси. - Я видела команды, которые вы набирали. И запрос, который вы отослали, тоже. Худа бросило в жар от смущения.
- Это все равно, что читать по губам, - пояснила им Нэнси. - Обладая достаточным опытом, можно слушать клавиатуру. Как бы то ни было, когда мы программируем игры, мы всегда вставляем в них тайные двери в другие игры. Я спрятала «Тетрис» внутрь «Стальной челюсти» - игры, написанной мной для «Демэн».
- Эта игра ваша? - удивился Столл. - Потрясающе!
- Это моя игра, - подтвердила Нэнси. - Никто никогда не читает выходные данные и имена в конце программы. А вот если бы вы прочитали, то тогда нашли бы «Тетрис». Все, что нужно для этого сделать, это последовательно пометить правильные буквы в вымышленных именах Тед Роберте и Триса Фалло.
- Каким образом, черт возьми, кто-то додумается это сделать? - поинтересовался Худ.
- Да никаким, - улыбнулась Нэнси. - Это-то и придает им такую занимательность. Мы даем утечку информации через компьютерные журналы и электронные доски объявлений.
- И никто никогда не додумается искать активирующие коды в безобидной приключенческой игре, - продолжил Худ.
- Верно, - согласилась Нэнси. - Но именно так и обстоит все дело. Простой активирующий код. Программа в чьем-то компьютере из городишки, скажем, Джеркуотер, США, способна выпустить нацистскую игру по всему Интернету.
- Почему ты ничего об этом не сказала? - спросил Худ.
- По правде говоря, до настоящего момента мне это просто не приходило в голову, - отрезала она. - Я никогда не задумывалась о том, что кто-то будет запускать по свету нацистские игры через ролевые. Почему об этом не подумал Мэтт? Он же у вас компьютерная голова!
- Она права, - согласился Столл. - Я должен был это сделать. Как говорит одна старая шутка: выходя на поиски слона, иногда забываешь заглянуть в холодильник.
Худ не помнил этой шутки, да и волновало его сейчас другое.
- Значит, расистские игры спрятаны. И где же нам их искать? - спросил он.
- И если даже мы их найдем, - заговорил Хаузен, - сможем ли мы их отследить до «Демэн»?
- Сказать, где их можно найти, было бы сложно, - ответил им Столл. - Они могут отфутболивать программу, как мячик: из «Укуса скорпиона» в «Феникса из космоса», из «Феникса» в «Когти человекотигра» и так далее.
- Остановится ли нацистская игра, попав в игру, созданную в «Демэн»? - спросил Худ.
- Нет, - сказал Столл. - Будучи встроена, она действует как вирус. При желании можно запрограммировать ее активизацию на определенное время.
- Значит, дымящегося ружья там нет, - подытожил Худ.
- То-то и оно, - подтвердил Столл. - Даже если бы вы могли предотвратить запуск программы, что стоит под вопросом, потому что скорее всего у них где-то есть и программы поддержки, все равно отпечатков пальцев вам не найти.
- Мне от этого не легче, - неприязненно заявил Байон. - Ни чуточки не легче. Худ взглянул на часы.
- Сейчас он работает в сетях, - сказал он. - Нэнси, ты уверена, что не знаешь об этом еще хоть что-то? Об электронном почтовом адресе Доминика или его программистах и о том, как они работают?
- Пол, если бы я знала, я бы уже сказала тебе об этом.
- Уверен. Я просто подумал, может быть, что-то ускользнуло от твоего внимания.
- Нет, не ускользнуло. Кроме того, я не занимаюсь конечной доводкой этих программ. Мое дело параметры и общие направления, а расцвечиванием уже занимаются другие. Им платят большие деньги, они особо не высовываются и лояльны по отношению к боссу. Когда мы занимаемся такими вещами, как суперигры, в этом участвует множество голов, и разработки проходят через многочисленные доводки. А это уже не моя территория.
Все какое-то время помолчали. Затем Столл хлопнул в ладоши и опустился на траву.
- Я знаю, как это сделать. Я понял, как нам достать этого выродка! - воскликнул он.
Рядом с ним склонился Байон.
- Как? - потребовал полковник.
Остальные сгрудились вокруг них, пока Столл разматывал провода от переносного компьютера и подсоединил компьютер к сканеру.
- Программисты работают, как художники. Как мы видели в офисе мистера Хаузена, они берут готовые картинки прямо с фотографий окружающей местности, а затем используют их в играх. Сейчас темно, поэтому у нас были бы проблемы с визуальным сравнением пейзажей. Но если я получу изображения деревьев, холмов и всего остального в терагерцевом диапазоне, я буду иметь химические составляющие в качестве визуальных данных. Это также позволит получить формы объектов вплоть до каждого листика или кочки. Если все это загрузить в компьютер...
- То мы сможем запустить сравнительную графическую программу и посмотреть, не совпадают ли какие-то изображения, - закончила Нэнси. - Мэтт, это просто блестяще!
- Вы чертовски правы, - согласился Столл. - Если повезет, то я справлюсь со всем этим прямо отсюда. Если мне понадобится что-то еще, я всегда смогу установить связь с Оперативным центром.
Худ наблюдал за работающим Столлом. Он был несколько сбит с толку, но вполне доверял своему помощнику. И в этот момент раздался сигнал его сотового телефона.
Чтобы ответить на звонок, Худ немного отошел в сторону реки.
- Да?
- Пол? - послышалось в трубке. - Это Джон Бенн. Вы можете говорить?
Худ подтвердил, что может.
- У меня есть полный отчет для вас, но я передам вам суть. Максимиллиан Хаузен, отец Рихарда Хаузена, работал на Пьера Дюпре с 1966 по 1979 год. Занимал должность пилота, а затем старшего пилота.
- Вы сказали с 66-го? - переспросил Худ.
- Да, - подтвердил Бенн.
Это было раньше, чем Рихард Хаузен и Жирар Дюпре поступили в университет. И в этом случае было маловероятно, что они встретились только в Сорбонне, как об этом сказал Хаузен. Они почти наверняка должны были знать друг друга еще раньше. Худ бросил взгляд на Хаузена, который с интересом наблюдал за Столпом. Вопрос, беспокоивший Худа, заключался даже не в том, когда они встретились, а в том, не продолжают ли они встречаться и сейчас. И не как враги, а как союзники.
- Более того, - продолжил Бенн, - ясно, что Хаузен-старший был убежденным нацистом, который после войны продолжал тайно встречаться и с другими бывшими нацистами. Они принадлежали к «Белым волкам», группировке, которая замышляла создание «четвертого рейха».
Худ повернулся спиной к остальным и тихо спросил:
- А Рихард являлся ее членом?
- У нас нет подтверждения ни этого, ни обратного, - сообщил Бенн.

Предыдущая страница 25 Следующая страница


Государственные игры 26

Худ был рад хотя бы такому ответу.
- Джон, есть что-нибудь еще?
- На данный момент нет.
- Спасибо, - поблагодарил Худ. - Мне это очень пригодится.
- Не стоит благодарности, - ответил Бенн. - И доброй вам ночи.
Худ отключил телефон и какое-то время стоял, вглядываясь в темные воды Тарна.
- Хочу надеяться, что она будет доброй, - тихо сказал он себе и направился к остальным.

Глава 56
Четверг, 22 часа 05 минут, Вунсторф, Германия

Джоди старалась двигаться быстро, насколько позволяли налитые тяжестью ноги и отдававшее болью плечо. Поразительно, невольно думалось ей, как много всего она всегда воспринимала как само собой разумеющееся. Например, здоровое тело. Или просто шагать по лесу. А вот толкать, а иногда и тащить инвалидное кресло с пассажиром придавало всему этому совершенно иной смысл.
Если же сюда добавить, что кто-то ее преследует, кто-то невидимый, но кого она может слышать, то переживаемый опыт приобретал еще более живые краски.
Джоди споткнулась, упала, встала на ноги и, застонав, всем своим весом навалилась на кресло. Она оперлась на него. И в этот самый момент сзади услышала громкий женский возглас:
- Ни шагу, стоять! Джоди замерла.
- Руки вверх! Джоди подняла руки.
- Два шага влево, не оборачиваться!
Джоди подчинилась. Она услышала приближающиеся шаги. У немки было громкое тяжелое дыхание. Джоди вздрогнула, когда Карин Доринг всадила три пули в спинку кресла-каталки.
Из него вывалилось мертвое тело.
- Господи... О Господи! - задохнулась Джоди. Карин обогнула американку. Даже в темноте перепуганная до смерти девушка разглядела гневное выражение на лице нацистки. А еще Джоди рассмотрела знакомый кинжал с эмблемой «SA».
- Как ты посмела прийти в мой лагерь?! - заорала немка на девушку. Голос ее был еще более злобным, чем днем. Ударом ноги она отшвырнула с пути инвалидное кресло. - Ты посмела бросить мне вызов, ты меня оскорбила!
- Простите, - сказала Джоди дрожащим голосом. - Но вы.., разве вы не сделали бы то же самое?
- Но я - это не ты! - высокомерно выкрикнула Карин. - Не тебе со мной равняться!
Неожиданно среди деревьев трижды мелькнула вспышка выстрела. При каждом попадании пули тело Карин содрогалось, но все же она сумела удержаться на ногах. Потом посмотрела туда, где шевельнулись ветки, и рухнула на колени, из ран ее хлынула кровь.
Херберт бросил свой автомат на землю и, спустившись с дерева, на которое взобрался благодаря силе своих тренированных рук, повис на нижней ветке.
- Слава Богу, Карин, что Джоди - это не ты, - сказал он. Карин из последних сил старалась не закрывать глаза. Тело ее била мелкая дрожь, она попыталась поднять ствол автомата. Однако оружие упало на землю, а мгновением позже и она свалилась следом за ним.
Джоди не стала подходить к ней. Девушка отодвинула труп полицейского, который они заранее усадили в каталку в качестве приманки, и бегом подкатила кресло к Херберту. Тот опустился на сиденье, а Джоди прислонилась к стволу дерева.
- Ты должна была это сделать, и ты сделала все, как настоящий профессионал. Я горжусь тобой, - похвалил ее Херберт. Он засунул автомат в кожаный карман кресла. - Давай-ка сматываться к чертовой...
Не успел он договорить, как из темноты с нечеловеческим рыком выскочил огромный мужчина. Высоко замахнувшись ножом, разъяренный Манфред Пайпер нанес удар Херберту в грудь.

Глава 57
Четверг, 22 часа 06 минут, Тулуза, Франция

Сунув телефон обратно в карман пиджака, Худ направился вверх по травяному склону. Вся группа по-прежнему находилась возле деревьев, только Столл переместился на несколько ярдов в сторону моста.
Здесь ничто не загораживало ему вид на реку и на противоположный берег.
Подойдя поближе, Худ расслышал, как Байон объясняет что-то Нэнси.
- ..если даже они нас заметят, то пошли они к черту. Меня это не волнует. У меня было то же самое, когда я застал свою бывшую жену с ее любовником. От того, что тебе что-то не нравится, это что-то никуда не денется.
- Я спросила вас не совсем об этом, - сказала Нэнси. - Я спросила, рассчитываете ли вы на то, что кто-то из «Демэн» нас увидит. И если да, то что они смогут предпринять?
- Мы находимся на общественной территории, - ответил Байон. - Если они нас и увидят, то сделать ничего не смогут. В любом случае я не думаю, чтобы Доминик выбрал открытое столкновение. И уж наверняка не сейчас, когда его игры находятся в процессе загрузки.
Худ остановился рядом с Хаузеном. Пол собрался было отозвать его в сторонку, но тут к ним подошел Байон.
- Все в порядке? - поинтересовался полковник.
- Не уверен, - ответил Худ. - Мэтт, как у вас дела, что-то получается?
- Более-менее, - откликнулся Столл. Он сидел на траве, вытянув вперед ноги, и бешено стучал по клавиатуре лежавшего на его коленях компьютера. - Как по-французски будет «задница»?
- Подошло бы и «fidele», - ответил Байон.
- Постараюсь запомнить, - сказал Столл. - Так вот, наш приятель - точно эта самая fidele. Первая игра была запущена ровно в десять. И я имею в виду точно в десять часов ноль-ноль минут ноль-ноль секунд. Я сохранил ее на жестком диске. Я настроил «Ти-берд» так, чтобы каждый снимок покрывал тридцать восемь градусов. Значит, полный набор получим минут через десять.
- И что дальше? - спросил Худ.
- Я начну играть и получу разные сцены с разными ландшафтами, - пояснил Столл.
- Почему бы вам не переправить все это в Оперативный центр?
- Потому, что они занялись бы точно тем же, чем и я. Я пишу небольшую модификацию для программы, сравнивающей изображения, чтобы она могла считывать фотографии, сделанные прибором. А дальше все в руках Божьих. Если я не слишком напортачил, компьютер начнет сравнивать поступающие снимки, и в случае совпадения с задними планами в игре он подаст сигнал. - Столл закончил набор и глубоко-глубоко вздохнул. - Не сказал бы, что получу от такой игры удовольствие. Там про толпу линчевателей.
Пока Столл говорил, к нему приблизилась Нэнси. Она опустилась на колени у него за спиной и мягко положила руки на плечи компьютерщика.
- Мэтт, я помогу вам, - сказала она. - В этих вещах я отлично разбираюсь.
Худ какое-то время следил за ними. То, как Нэнси коснулась Мэтта, вызвало у него чувство ревности. От того, как скользнули ее руки, словно опавшие лепестки цветка, вновь подступила тоска. А эти чувства в свою очередь наполнили его неприязнью к себе.
Затем четко выверенным движением Нэнси медленно обернулась и посмотрела на Худа. Она сделала это достаточно медленно, чтобы он при желании успел отвести взгляд. Но Худ этого не сделал. Их взгляды встретились, и он утонул в ее глазах.
Из этого омута Пола вытащила мысль о Хаузене. Неоконченное дело с немцем давило все больше и больше.
- Герр Хаузен, - обратился к нему Худ, - мне хотелось бы с вами поговорить.
Хаузен выжидающе и почти нетерпеливо посмотрел на Худа.
- Конечно-конечно, - откликнулся заместитель министра. Было очевидно, что немец поражен происходящим вокруг, но на чьей он стороне?
Худ опустил руку на плечо Хаузена и отвел того к реке. Байон последовал за ними, отставая лишь на несколько шагов. Все в порядке, его это тоже касается.
- Этот недавний звонок, - начал Худ, - он был из Оперативного центра. Задать вопрос в деликатной форме не представляется возможным, а потому я спрошу вас прямо. Почему вы не сообщили, что ваш отец работал на Дюпре?
Хаузен остановился.
- Откуда вы это узнали? - спросил он.
- Мои люди заглянули в немецкие налоговые записи. Он работал у Дюпре пилотом с 66-го по 79-й год.
Прежде чем ответить, Хаузен выдержал долгую паузу.
- Верно, - согласился он. - И это один из вопросов, о которых мы спорили в тот парижский вечер. Мой отец научил его летать, он относился к нему, как к сыну, и это он вселил в него нетерпимость.
Байон встал рядом с мужчинами. Его лицо находилось в считанных дюймах от лица Хаузена.
- Ваш отец работал на это чудовище? - спросил полковник. - Где он находится сейчас?
- Отец умер два года назад, - ответил заместитель министра.
- Однако это не все, - сказал Худ. - Расскажите нам о политических пристрастиях вашего отца. Хаузен тяжело вздохнул.
- Они были безнравственными, - признался немец. - Он был одним из членов организации «Белые волки», группировки, которая сохраняла нацистские идеалы и после войны. Он регулярно встречался с другими ее членами. Он...
Хаузен запнулся.
- Он - что? - потребовал Байон. Немец взял себя в руки.
- Он верил в Гитлера и в предназначение рейха. Он считал конец войны не поражением, а всего лишь отступлением и продолжал вести ее по-своему. Когда мне было одиннадцать... - Хаузен еще раз глубоко вздохнул, прежде чем продолжить, - ..как-то раз отец и его два дружка возвращались из кино. По дороге они напали на сына раввина, который шел домой из синагоги... После этого мама отослала меня учиться в Берлин, в интернат. Я не виделся с отцом долгие годы, пока мы не подружились с Жираром в Сорбонне.
- Вы хотите мне сказать, что Жирар специально отправился в Сорбонну, чтобы стать вашим другом и вернуть вас к отцу? - спросил Худ.
- Вы должны понимать, что я с раннего детства был той силой, с которой приходилось считаться, - сказал Хаузен. - То, что сделал мой отец, вызвало во мне бунт. У меня до сих пор стоит в ушах, как он звал меня присоединиться к ним, как будто это было какое-то карнавальное действо, которое я не должен пропустить. Я до сих пор слышу стоны юноши, удары нападавших, шварканье их обуви по мостовой, когда они кругами ходили вокруг него. Это было омерзительно. Моя мама любила отца и той же ночью отослала меня подальше, чтобы мы не порешили друг друга. Я уехал к кузену в Берлин.
Находясь в Берлине, я организовал антифашистскую группу. Когда мне исполнилось шестнадцать, у меня появилась собственная программа на радио, а месяцем позже и полицейская охрана. Одной из причин, почему я уехал из страны и отправился в Сорбонну, было избежать расправы. Я всегда был искренен в своих убеждениях. - Он испепелил взглядом Байона. - Вы понимаете - всегда.
- А как насчет Жирара? - спросил Худ.
- В основном это то, что я вам уже рассказывал, - сказал Хаузен. - Жирар был богатым испорченным юношей, который узнал обо мне от моего отца и, как мне думается, видел во мне своего рода вызов. «Белым волкам» не удалось остановить меня с помощью угроз. Жирар хотел остановить меня методом убеждения, воздействуя на мой разум. В ту ночь, когда он убивал этих девушек, он пытался мне доказать, что законы - только для трусливых овец. Даже после того, как мы оттуда сбежали, он убеждал меня, что люди, которые изменяют мир, устанавливают собственные законы и заставляют других жить по этим правилам.
Хаузен уставился себе под ноги. Худ бросил взгляд на Байона. Француз пылал от гнева.
- Вы были замешаны в этих убийствах, - заговорил полковник, - но так ничего и не предприняли, только сбежали и спрятались. На чьей вы стороне, герр Хаузен?
- Я был не прав, - ответил немец, - и с тех пор за это расплачиваюсь. Я отдал бы все на свете, лишь бы вернуться в тот вечер и выдать Жирара. Но тогда я этого не сделал. Я был напуган, сбит с толку, и я убежал. И стал искупать свои грехи, месье Байон. Ежедневно и днем и ночью я искупаю свои грехи.
- Расскажите, чем кончилось с отцом, - перебил его Худ.
- После того вечера, когда они напали на еврейского юношу, я встречался с отцом еще дважды, - ответил Хаузен. - Первый раз это было в поместье Дюпре, когда мы сбежали туда с Жираром. Он убеждал меня присоединиться к их движению и говорил, что для меня это единственный способ спасти себя. После того, как я отказался, он назвал меня предателем. Второй раз я его видел в ту ночь, когда он умер. Я отправился к нему домой в Бонн, и с последним вздохом он снова обозвал меня предателем. Даже у смертного одра я не дал ему своего согласия, которого он так желал. Моя мать была рядом. Если хотите, вы можете связаться с ней по телефону, мистер Худ, и получить от нее подтверждение.
Байон посмотрел на Худа, который не отводил взгляда от Хаузена. У Пола возникло такое же ощущение, как и в самолете. Ему хотелось верить в искренность этого человека, но под угрозой находились жизни людей, и несмотря на все то, что сказал им здесь Хаузен, тень сомнения все же оставалась.
Худ достал из кармана трубку и набрал номер. На другом конце ответил Джон Бенн.
- Джон, - обратился к нему Худ, - я хотел бы узнать, когда умер Максимиллиан Хаузен?
- Наш негаданный нацист? На это уйдет минута-другая. Вы подождете?
- Да, я жду, - подтвердил Худ.
Бенн перевел аппарат в режим ожидания.
- Извините, - обратился Худ к Хаузену, - но ради Мэтта и Нэнси я обязан это сделать.
- Я поступил бы точно так же, - заверил его Хаузен. - И повторяю вам снова, что презираю и Жирара Доминика, и «Новых якобинцев», и неонацистов, и все, что с ними связано. Если бы это извело нацизм как таковой, я не пожалел бы и собственного отца.
- Вам пришлось делать сложный выбор, - заметил Худ.
- Да, пришлось, - согласился Хаузен. - Видите ли, Жирар ошибался, только трусы поступают не по закону. На линии снова появился Джон Бенн.
- Пол? Хаузен-старший умер без месяца два года назад. В боннской газете был небольшой некролог: бывший летчик «люфтваффе», личный пилот и тому подобное.
- Спасибо, - поблагодарил его Худ. - Огромное спасибо. Он отключил трубку.
- Еще раз, герр Хаузен, прошу меня извинить.
- Еще раз, мистер Худ, - сказал Хаузен, - вам нет нужды...
- Пол!
Худ с Хаузеном посмотрели на Столла. Байон уже бежал в его сторону.
- Что-то получилось? - спросил Худ, последовав за полковником.
- "Фигняция", - ответил Столл. - Я хочу сказать, как бы я ни тыкался и ни мыкался, моя машина не настолько быстрая, чтобы выполнить анализ раньше 2010-го года. Я уже было собирался просить помощи у Оперативного центра, но Нэнси придумала кое-что получше.
Нэнси встала и начала объяснять Байону:
- В других играх «Демэн» вы можете перейти на другой уровень сложности, нажав на «паузу», а затем на стрелки на клавиатуре в определенной последовательности: вниз, вверх, вверх, вниз, влево, вправо, влево, вправо.
- И?
- И мы уже на втором уровне этой игры, - объяснила она, - не доиграв до конца по первому.
- Неужели Доминик действительно до такой степени глуп, что вставит те же самые коды перехода в одну из расистских игр? - спросил Худ.
- В том-то все и дело, - ответила Нэнси. - Они уже заложены в программу. Их не надо вставлять, их надо убрать. На каком-то этапе изготовления кто-то просто забыл их стереть.
Байон стоял, выпрямившись во весь рост, и смотрел в сторону фабрики.
- Как вам это нравится? - спросил Худ у полковника. - Вам этого достаточно?
Байон сорвал с пояса радиотелефон. Он посмотрел на Мэтта.
- Вы сохранили игру в вашем компьютере? - спросил полковник.
- Переход с первого уровня на второй был скопирован и занесен в память.
Байон включил рацию и поднес ее ко рту.
- Сержант Маре? - уточнил он. - Aliens!

Глава 58
Четверг, 22 часа 12 минут, Вунсторф, Германия

Напав на сидевшего в кресле Боба Херберта, Манфред направил нож сверху вниз.
Для всякого, кто стоит на собственных ногах, отразить нападение с ножом относительно просто. Вы используете свое предплечье, как палку. Вы выставляете его вниз или вверх и перехватываете им предплечье противника. Затем вы совершаете этой «палкой» вращательное движение, чтобы изменить направление удара вверх и от себя, внутрь и от себя или вниз и от себя. Одновременно вы делаете шаг в сторону. Это дает вам возможность приготовиться к следующему удару или выпаду противника. Или, что еще лучше, поскольку вы отвели чужое предплечье в сторону и раскрыли соперника, у вас есть хорошая возможность нанести приличный ответный удар.
Если вы находитесь близко или ниже нападающего, вы по-прежнему можете использовать для защиты предплечье. Только теперь вы предварительно сгибаете руку в локте. Такой V-образ-ный изгиб позволяет жестко встретить руку атакующего предплечьем и изменить направление ее движения точно так же, как и с помощью прямой руки. Единственная разница заключается в том, что блокировать надо местом, расположенным ближе к кисти, а не к локтю. В противном случае нож может соскользнуть вдоль вашего предплечья до локтевого сустава и сделать порез.
Из-за того, что Манфред двигал рукой сверху вниз, вкладывая в удар весь свой вес, чтобы остановить его, Бобу Херберту пришлось согнуть локоть. Он приподнял левую руку вверх так, что предплечье оказалось на уровне лба, а кулак был плотно сжат, чтобы усилить руку. Остановив руку нападавшего. Боб нанес мощнейший удар своей правой рукой в открытую челюсть Манфреда. Однако было похоже, что на разъяренного немца это не оказало заметного действия. Он отвел блокированную руку назад и вправо и полоснул ножом влево, в сторону груди Херберта.
Херберт опустил левую руку, согнул ее в локте и снова заблокировал удар. Откуда-то сзади до него донесся крик Джоди. Однако Херберт был слишком сосредоточен и собран, чтобы сказать, что ей следует убегать. В рукопашном бою солдаты чаще погибали из-за того, что отвлекались, чем из-за собственного незнания, что им следует делать.
На этот раз Манфред не пожелал останавливаться. Несмотря на то что его рука была заблокирована, он продолжил движение ножа наклоном кисти. Она двигалась так, как если бы не зависела от остального тела. Немец направил нож на Херберта, и острый край лезвия уже коснулся было его кожи. Еще доля секунды, и кисть Херберта была бы располосована.
Боб выиграл еще одну секунду, подав левую руку в сторону Манфреда, чтобы уменьшить давление ножа. Пока Манфред перехватывал рукоять поудобней, Херберт вытянул правую свободную руку над левой. Ухватив ею руку с ножом, он надавил большим пальцем на бугорок между большим и указательным пальцами Манфреда и обхватил его кисть своею. Опустив блокирующую руку, Боб сильно и резко вывернул по часовой стрелке кисть немца.
Кисть отчетливо хрустнула, и нож шлепнулся на землю. Однако несгибаемый противник подхватил его уже через мгновение. Зажав нож в левой руке и взревев от гнева, он поймал-таки Херберта ударом колена в пах. Боб согнулся пополам, и Манфред навалился на него сверху. Откинув Херберта своим телом назад, немец замахнулся ножом и воткнул его в спинку кресла с обратной стороны. Послышался отчетливый треск распоротой кожи и крик Джоди, чтобы мужчина остановился.
Исступленно рыча, Манфред всадил нож еще и еще раз. Но тут прозвучал громкий хлопок, и он замер, схватившись за горло.
Там зияло отверстие от пули. Это Джоди выпустила ее из автомата Карин. Кровь из сонной артерии потекла прямо из-под челюсти. Сначала Манфред выронил нож, а потом тело его тяжело свалилось с кресла. Дернувшись раз-другой, он окончательно затих.
Херберт повернулся назад и посмотрел на силуэт девушки, который смутно проступал на фоне темного неба.
- Господи! - воскликнула она. - О Господи!
- У тебя все нормально? - спросил Херберт.
- Я кого-то убила... - растерянно проговорила она.
- У тебя не было выбора.
Девушка зашмыгала носом.
- Я.., убила человека. Я кого-то убила...
- Нет, - возразил Херберт, разворачивая коляску и устремляясь в ее сторону. - Ты кое-кому спасла жизнь. И этот кое-кто - я.
- Но я.., я же его застрелила.
- Тебе пришлось это сделать точно так же, как людям это приходилось делать на войне.
- На войне?
- Именно так, - подтвердил Херберт. - Рассуди сама, он не оставил тебе выбора. Ты меня слышишь, Джоди? Ты не сделала ничего плохого. Ничего.
Джоди продолжала всхлипывать.
- Джоди?
- Мне жаль... - сказала она в сторону мертвого тела. - Мне очень жаль.
- Джоди, - снова позвал ее Херберт, - прежде всего сделай мне одолжение.
- Какое? - вяло спросила она.
- Не могла бы ты направить автомат в другую сторону. Девушка медленно отвернула ствол. Затем она разжала руку, и автомат упал на землю. Джоди посмотрела на Херберта так, как если бы только его заметила.
- Вы не ранены... - удивленно пробормотала она. - Как он мог промахнуться?
- Где бы я сейчас был без кевларовой ткани? Многослойная пуленепробиваемая ткань проложена в спинке и сиденье моего кресла. Идея позаимствована у президентского кресла, что в Овальном кабинете, оно тоже защищено кевларом.
Но Джоди, похоже, его не слышала. Слегка покачнувшись, она последовала за автоматом на землю. Херберт подъехал к ней сбоку. Взяв девушку за руку, он мягко потянул ее на себя. Она посмотрела на него снизу вверх.
- Джоди, ты прошла через очень многое. - Он помог ей привстать на колени. Затем потянул чуть сильнее, и она начала подниматься на ноги. - Но теперь ты уже почти у финиша. Осталась финишная прямая - чуть больше мили, отсюда до автобана. Все, что нам нужно сделать, это...
Херберт запнулся. Он расслышал в отдалении шаги.

Предыдущая страница 26 Следующая страница


27 Том Клэнси, Стив Печеник

- Что-то не так? - Джоди вопросительно посмотрела на него.
Херберт прислушивался к звукам, доносившимся из леса.
- Черт! - выругался он. - Поднимайся, живее! Ей передалась тревога в его голосе.
- Что такое, зачем?
- Ты должна поскорее уйти.
- Но почему?
- Они идут сюда, скорее всего, чтобы проверить, как тут дела у остальных. - Боб подтолкнул ее к лесу. - Ну же, иди! Иди!
- А как же вы?
- Я тоже буду отсюда выбираться, - сказал Херберт, - но сейчас должен прикрыть наш отход.
- Нет! Одна я никуда не пойду!
- Солнышко, это то, за что мне платят деньги. А тебе за это не платят. Подумай о своих родителях. В любом случае я тебя буду только задерживать. Будет лучше, если я окопаюсь и прикрою нас отсюда.
- Нет!!! - взмолилась она. - Одна я не пойду! Херберт понял, что спорить с девушкой бесполезно. Джоди была напугана, измотана и, скорее всего, не менее чем он голодна.
- Хорошо, - согласился он. - Мы пойдем вместе.
Херберт сказал Джоди, чтобы та подобрала автомат, из которого он стрелял с дерева. Пока она это делала, сам подобрал автомат Карин, а потом подъехал к ее телу и отыскал с помощью фонарика кинжал с эмблемой «SA». Сунув его под левую ногу, где он был бы под рукой, Боб проверил, остались ли еще патроны в магазине автомата. Затем он приблизился к телу Манфреда и забрал его нож. Ощупав тело, Херберт убедился в отсутствии на нем другого оружия, после чего, подсвечивая "себе фонариком, изучил содержимое карманов его ветровки и только потом присоединился к Джоди, которая уже стояла в ожидании в нескольких ярдах от трупов.
Долгое время Херберт чувствовал себя одним из персонажей мультфильма «Компания трюкачей-мотоциклистов», сериала, который он иногда смотрел в реабилитационном центре. Там были нескончаемые приключения героя, свободно раскатывающего на навороченном спортивном мотоцикле. Сейчас впервые с того момента, как его ноги потеряли подвижность, он ощущал себя Рэмбо. Целеустремленным мужчиной с личным заданием и готовностью выполнить его до конца.
Более полувека назад чернокожий атлет по имени Джесси Оуэне вывел Гитлера из себя, победив хваленых арийских спортсменов на Олимпийских играх. Сегодня затеянное Карин злобное преследование показало, до какой степени был подорван ее авторитет тем, что Джоди осталась в живых. А если теперь еще и человеку в инвалидном кресле удастся-таки уйти от этих крутых ребят, то вполне может случиться, что будет покончено и с мифом о нацисте как сверхчеловеке. Уж в этой-то группировке наверняка.

Глава 59
Четверг, 22 часа 41 минута, Тулуза, Франция

Шагая в сторону крепости, превращенной в предприятие, Худ терялся в догадках, что их ожидает впереди. Когда вслед за Байоном и его людьми его небольшая команда ступила на старинную подъездную дорогу, он подумал, сколько же осадных армий прошло этим путем за многие столетия. Сколько из них испытали радость успеха, а сколько потерпели сокрушительное поражение.
Они почти не обсуждали, что будут делать, когда окажутся внутри. Байон сообщил, что он всегда намеревался сначала найти доказательства связи Доминика с «Новыми якобинцами», а потом и арестовать его. Люди полковника были обучены именно этому. Однако Худ с Хаузеном убедили Байона позволить Мэтту и Нэнси заглянуть и в компьютеры, в которых могло быть что-то важное. Например, списки членов группировки или сочувствующих, а может быть, дополнительные свидетельства о причастности «Демэн» к созданию расистских игр. И то и другое помогло бы привлечь Доминика к ответственности.
Они также почти не говорили о том, что мог бы предпринять Доминик для предотвращения событий. Этот человек не только командовал армией террористов, но и сам являлся убийцей. Существовала вероятность, что для защиты собственной империи он будет готов на любые крайности.
Почему бы и нет, подумал Худ, приближаясь вместе с остальными ко входу. Скорее всего, Доминик считает себя выше всяких законов. После парализовавшей страну рельсовой забастовки 95-го года Франция всячески избегала выносить на публику споры о занятости в общественном секторе и массовой безработице. Кто осмелится поднять руку на столь крупного работодателя? Особенно если тот станет утверждать, что его подвергают травле. Даже начальство Байона будет вынуждено признать, что их человек - просто фанатик. И это еще в том случае, если оно будет склонно проявить милосердие по отношению к Байону, подумал Худ.
Старинные решетчатые железные ворота дополняли стены крепости. Единственной уступкой дню сегодняшнему были маленькие черные телекамеры, выглядывавшие из-за причудливых архитектурных украшений наверху. За воротами находилось большое караульное помещение из красного кирпича, построенное в том же стиле, что и вся крепость. С приближением группы оттуда вышли два человека. Один из них был в форме охранника, другой, моложавый с виду, - в деловом костюме. Оба, похоже, не удивились визиту отряда Байона.
- Полковник Бернар Бенджамин Байон из группы быстрого реагирования Национальной жандармерии, - подойдя к воротам, представился Байон по-французски. Достав кожаное портмоне, он развернул документ и показал его со своей стороны ворот. - Перед вами ордер на обыск, выписанный судьей Кристофом Лабиком в Париже и заверенный моим командиром генералом Франсуа Шарье.
Мужчина в костюме просунул холеную руку сквозь ворота.
- Меня зовут месье Вудран, юридическая фирма «Вудран, Вудран и Буснар». Мы представляем интересы «Демэн». Покажите ваш ордер.
- Вы же понимаете, что от меня требуется только предъявить ордер и объяснить цель своего визита.
- Я возьму его и прочитаю, и только тогда вам позволят войти.
- Закон говорит, что вы можете с ним ознакомиться во время обыска, - сообщил ему Байон. - Вы знакомы с законом? Как только мы окажемся внутри, можете взять его себе на память.
- Прежде чем пустить вас, я должен показать его своему клиенту, - сказал Вудран.
Испепелив его взглядом, Байон поднял ордер вверх в сторону камеры над воротами.
- Ваш клиент его видит, - отчеканил он. - Это ордер, а не запрос. Открывайте ворота.
- Простите, но вам необходимо иметь не только листочек бумаги, - возразил адвокат. - Вам необходимо иметь основание.
- Оно у нас есть. Признаки, указывающие на принадлежность, присутствуют и в компьютерных играх «Демэн», и в запущенной через Интернет расистской игре под названием «Вешая с толпой».
- Признаки какого рода?
- Код, используемый при выборе уровня сложности игры. Мы имеем его в компьютере. Вы имеете право ознакомиться с ним до суда, но не до проведения обыска. В ордере все написано. А теперь, месье Вудран, открывайте ворота.
Адвокат какое-то время оценивающе разглядывал Байона, а затем подал знак охраннику вернуться в караулку. Тот прикрыл деревянную дверь и поднял трубку телефона.
- У вас есть шестьдесят секунд! - выкрикнул вслед ему Байон и посмотрел на часы. - Сержант Маре?
- Да, месье!
- У вас есть взрывчатка, чтобы взорвать замок?
- Так точно, месье.
- Приготовьте ее.
- Слушаюсь, месье.
- Надеюсь, вы осознаете, что делаете? - поинтересовался адвокат. Байон не сводил взгляда с часов.
- Карьеры рушились и из-за менее грубых ошибок, - заметил Вудран.
- Под угрозой только одна карьера, - ответил Байон, посмотрев в глаза адвокату. - Хотя нет, две, - добавил полковник и снова принялся следить за стрелками часов.
Хаузен переводил переговоры американцам. Наблюдая за происходящим, Худ гадал, чем закончится эта операция. Доминик наверняка их видел и припрятал или уничтожил весь компромат. Вероятней всего, он как раз использует последние минуты, чтобы проверить, не забыто ли что-нибудь еще.
Минута еще не прошла, а охранник в караулке уже набирал код цифрового замка. Байон подозвал своих людей ближе к воротам. Мгновением позже адвокат направился к боковому входу в главное здание, а французские жандармы оказались внутри периметра. Они прошли к огромной золотистой двери. Один из охранников проследовал вместе с ними и набрал код на клавиатуре, расположенной на косяке. Прежде чем войти внутрь, Байон передал ему ордер.
Как только люди Байона очутились внутри, они выстроились в шеренгу. Полковник провел краткий инструктаж и напомнил, что, если он обнаружит представляющие интерес материалы, их позовут, чтобы забрать их и перенести в микроавтобусы. Худ подозревал, что жандармы столько раз занимались этим во время тренировок, что наверняка могли бы теперь выполнить все даже с закрытыми глазами. Пока же им было приказано следить за выходами и никому не дать уйти.
После этого Байон и остальная команда прошли внутрь фабрики. Они миновали длинный холл, который, будь это экскурсия, а Пол туристом, заставил бы его задержаться и полюбоваться потрясающими арками и замысловатыми надписями, высеченными на камне.
Голос Байона вернул его к реальной причине их визита.
- Сюда, - указал полковник мягким, но не терпящим возражений тоном, когда они достигли конца длинного коридора.
Не обращая внимания на взгляды других охранников, которым, по-видимому, тоже приказали не вмешиваться, пятерка проследовала через короткий проход с маленькими зарешеченными оконцами до дверей, ведущих в комнаты программистов компании «Демэн».
Худ не надеялся, что во внеурочное время он увидит здесь сотрудников. Но даже каких-нибудь уборщиков и тех не было видно. Только единичные охранники, не обращавшие никакого внимания на визитеров.
Несмотря на освещение, сигнализацию, камеры и современные покрытия на полах, строение сохраняло дух старины. Но только до тех пор, пока очередной охранник не впустил их в компьютерный зал.
Бывшая трапезная была превращена во что-то, что напомнило им Национальное бюро разведки. Ее стены были белоснежными, а потолок пересекали ряды притушенных ламп дневного света. Прозрачные столы были уставлены по крайней мере тремя дюжинами компьютерных терминалов. Возле каждого терминала к полу было прикреплено пластиковое кресло. Единственное, что отличало «Демэн» от НБР, было опять же отсутствие людей. Доминик не упускал ни единого шанса. Действие ордера заканчивалось чуть больше, чем через час. Если здесь не найдется никого, кто мог бы отвечать на вопросы, это замедлит работу группы.
- Ничего себе игровая комната, - воскликнул Столл, оглядываясь по сторонам.
- Вот и начинайте играть, - посоветовал ему Байон. Столл посмотрел на Худа, и тот молча кивнул. Компьютерщик глубоко вздохнул и посмотрел на Нэнси.
- За какой лучше садиться? - спросил он.
- Не имеет значения, - ответила Нэнси. - Они все подсоединены к основному стационарному компьютеру.
Понимающе кивнув, Столл уселся перед ближайшим монитором, подсоединил свой компьютер к одному из процессоров и включил питание.
- Скорее всего, они встроили в систему ограничители, - сообщила ему Нэнси. - Как вы собираетесь их обойти, чтобы попасть в главную систему? Вероятно, я смогу вам помочь с некоторыми из них, но на это потребуется время.
- Много времени у нас это не займет, - успокоил ее Столл, вставляя в дисковод компьютера свою дискету и начиная загрузку. - У меня всегда с собой написанная мною же программа «Бульдозер». Она начинает с быстродействующей подпрограммы «Локатор-рукопожатие», которая работает над поиском математических ключей к запретительным командам. Ей не обязательно взламывать их напрямую. Если варианты с первого по шестой и с восьмого по десятый не прошли, она не станет волноваться о седьмом. Как только «Локатор» немного узнает о языке, что занимает лишь несколько минут, туда влезает «Бульдозер» и отыскивает разные меню. Как только они у меня есть - я в системе. И пока мы будем просматривать данные здесь, на месте, я буду скачивать всю информацию в компьютеры Оперативного центра.
Байон сжал плечо Столла и поднес палец к своим губам. В ответ компьютерщик хлопнул себя по лбу.
- Извините, - сказал он. - Длинные языки топят корабли. Байон молча кивнул.
Пока Нэнси давала на пробу Столлу кое-какие пароли,. Хаузен подошел к Байону.
- Полковник, что вы собираетесь предпринимать по поводу Доминика? - поинтересовался он.
- Будем ждать.
- Ждать чего?
Байон приблизил губы к уху немца.
- Когда Доминик занервничает. Как я уже напоминал месье Столлу, Доминик, конечно же, за нами наблюдает. Надеюсь, мы что-нибудь обнаружим в компьютерах.
- А если нет?
- У меня есть вы, - ответил Байон.
- Я?
- Я попрошу месье Столла и мадмуазель Босуорт разослать через компьютер сообщение: ваш отчет об убийствах в Париже. В обоих случаях мы парализуем Доминика. - Байон ухмыльнулся. - Хотя есть еще и третья возможность. Доминик ожидал вас на протяжении двадцати лет. Если он испугается, что вы раскроете тайну его прошлого, у него будет огромный соблазн не дать вам покинуть здание.
- Вы действительно допускаете, что он может послать против нас своих «якобинцев»?
- Я приказал своим людям держаться поодаль. Если Доминик решит, что он сможет до вас добраться раньше, чем они придут на помощь, то он точно соблазнится, - сообщил ему холодно полковник. - Как я вам уже говорил, я поджидал Доминика тоже немалое время. И намерен его взять.
Байон отошел, чтобы посмотреть, чем занимались Нэнси со Столлом. Хаузен остался там, где стоял, как если бы его пришпилили к полу.
Худ стоял возле Столла. По лицу Хаузена он понял, что что-то не так. Обычно бесстрастное, оно было хмурым, брови озабоченно сошлись к переносице. Однако Пол решил не задавать немцу вопросов. Заместитель министра предпочитал продумывать вопросы, прежде чем что-либо говорить. Если ему будет чем поделиться, он непременно поделится.
А поэтому Худ продолжал просто стоять, молча наблюдая с ощущением страха и гордости, как, возможно, судьба всего мира решалась вспотевшим молодым человеком за клавиатурой компьютера.

Глава 60
Четверг, 17 часов 05 минут, Вашингтон, федеральный округ Колумбия

Когда на компьютер Эдди Медины начали поступать данные от находившегося во Франции Мэтта Стояла, молодой человек снял плащ и, снова усевшись перед монитором, попросил своего вечернего сменщика Ранделла Баттла известить об этом генерала Роджерса.
Баттл как раз сделал звонок, когда на экране погасла подпись Столла ":
- )", а вместо нее появилось название большого файла «Операция „Телефон"».
Роджерс попросил Баттла пересылать информацию ему на компьютер, и теперь вместе с Дарреллом Маккаски и Мартой Маколл тоже наблюдал за перекачкой данных.
Файл предваряло примечание Столла.
Эдди: Я не хочу съедать слишком много рабочего времени своими примечаниями. «Бульдозер» взломал файлы «Демэн». Первичные данные были стерты, но вспомогательные остались целы. Я хочу перекачать из этого файла все, что есть.
За примечанием последовали фотографии людей, послуживших прототипами для персонажей игры. После этого пошли проверочные отрывки, демонстрирующие, как белый мужчина охотится на чернокожую пару. Белый мужчина насилует негритянку. Собаки разрывают на куски чернокожего мужчину. Затем снова появилась пометка Столла.
Настоящие игры высиживаются в каком-то другом гнезде, где-то еще. Место хорошо спрятано.
В поощрительном раунде мальчик изо всех сил носился по детской площадке и расстреливал негритят на качелях, как мишени в тире. Лицо Марты окаменело. Маккаски плотно сжал губы, его глаза превратились в щелки.
Эд, я, должно быть, запустил какой-то сигнал тревоги. Тут повсюду забегали люди. У нашего французского сопровождающего, полковника Байона, в руке здоровенный пистолет. Мне предлагают лечь на пол, пока.
Изображения еще поступали в течение короткого времени, но Роджерс уже не стал их досматривать. Он переключился на параллельную компьютерную линию и за считанные секунды соединился с кабиной управления «оспри».

Глава 61
Четверг, 23 часа 07 минут, Тулуза, Франция

- Отойдите от клавиатуры!!!
Как только вооруженные люди появились в зале, левая рука Байона смела Столла на пол и нажала кнопку на рации, в правой руке полковник сжимал пистолет. И это было единственное оружие в распоряжении всей пятерки.
Распластавшись на полу рядом с остальными, Худ принялся считать: двенадцать.., пятнадцать.., семнадцать мужчин вошли в дверь и заняли позиции вдоль прилегающей к коридору стены. Не считая маленьких окон, добраться до которых было бы возможно лишь с помощью небольшой лесенки, дверь являлась единственным выходом из зала.
Хаузен лежал лицом вниз между Худом и скорчившимся на корточках Байоном.
- Мои поздравления, полковник, - сказал заместитель министра. - Доминик проглотил вашу наживку.
Худ понял, что пропустил какой-то момент во взаимоотношениях между мужчинами. Однако сейчас это не имело особого значения. Тем более, что сам Байон на реплику не отреагировал. Спокойный и сосредоточенный, он был поглощен изучением новоприбывших.
По тому, что Худ успел заметить краем глаза при падении, он сказал бы, что вошедшие походят на какой-то сброд. Одеты они были весьма просто, некоторые - даже неряшливо, как если бы не хотели выделяться на улице, и оружие в их руках было самым разномастным. Худ не нуждался в консультации Байона, чтобы определить, что это и есть «новые якобинцы».
- Полагаю, эти ребята и есть то свидетельство, которое вы искали, а? - возбужденно спросил их Столл.
- Levez! - скомандовал один из мужчин, вместе с остальными направив оружие в зал.
- Он хочет, чтобы мы встали, - шепотом пояснил Байон. - Если мы это сделаем, они могут открыть огонь.
- Почему они нас уже не перестреляли? - спросила Нэнси.
- Для этого им пришлось бы приблизиться, - ответил полковник. - Им неизвестно, вооружены мы или нет. Не хотят лишних потерь.
Он наклонился поближе и совсем тихо добавил:
- Я подал сигнал своим людям. Они уже идут на подмогу и занимают позиции.
- К тому времени, как они появятся, может быть уже слишком поздно.
- Нет, если мы не станем высовываться и заставим противника двигаться в нашу сторону, - объяснил Байон. - Мы к этому подготовились.
- А мы - нет, - сообщила ему Нэнси.
- Если вы попадете под перекрестный огонь, кричите «Blanc!», «белый», - это даст моим людям знать, что в зале невооруженный персонал.
- Я намерен предоставить этим животным шанс пострелять, - вдруг заявил Хаузен. - Посмотрим, чего они стоят. С этими словами он встал на ноги.
- Герр Хаузен! - прошипел Байон.
Немец оставил его зов без внимания.
Худ затаил дыхание. В ожидании того, что могло случиться, он слышал лишь стук собственного сердца.
Долгое время так ничего и не происходило. Наконец один из молодчиков выкрикнул:
- Allons done!
- Он хочет, чтобы Хаузен ушел, - перевел Байон Полу.
- Из помещения или из здания? - уточнил Худ.
- А может, в мир иной? - не преминул добавить Столл.
Байон пожал плечами.
Хаузен сделал шаг вперед. Его мужество произвело впечатление на Пола, хотя где-то в глубине души он по-прежнему сомневался, было ли это мужеством или уверенностью. Уверенностью коллаборациониста.
Байон тоже выжидал. Когда Хаузен миновал дверь, шаги его стихли. Они вслушались, но ничего не уловили. Немца явно задержали.
«Якобинцы» призвали и остальных выходить. Худ вопросительно посмотрел на Байона.
- Вы имели дело с этими террористами, - сказал Пол. - Что они предпринимают в схожих ситуациях?
- Они калечат или убивают людей в любой ситуации, - ответил полковник. - Для них нет слова «милосердие».
- Но ведь Хаузена они не убили, - возразила на это Нэнси.
- Maintenant! - выкрикнул кто-то из «якобинцев».
- Они не станут убивать до тех пор, пока мы не сдадим оружие, - пояснил Байон.
- Тогда нужно вывести отсюда Нэнси и Столла, - предложил Худ. - Может, им удастся уйти.
- И тебе тоже, - добавила Нэнси.
- Может, и стоит попробовать, - отчасти согласился Байон. - Но тогда существует опасность, что вас используют в качестве заложников. И начнут отстреливать по одному, пока я не сдамся.
- И как нам это предотвратить? - спросила Нэнси.
- Если это случится, - сказал Байон, - я подам по радио сигнал своим людям. Освобождению заложников они обучены.
- И по-прежнему никаких гарантий, - подытожил Худ. Молодчик снова закричал, предупреждая, что, если никто не выйдет, он даст команду своим людям на захват.
- Да, - согласился Байон, - гарантий у нас нет. Но если это и произойдет, им придется показывать заложников в дверном проеме, так, чтобы мне их было видно. А если мне будет видно, я смогу стрелять. И в этом случае, кто бы ни удерживал заложника, он будет тоже убит. Если можете, предложите что-то получше.
Худ позавидовал нахальству француза. Из рассказов Роджерса Пол знал, что это именно то, что необходимо для проведения подобных операций. Сам он в данный момент не испытывал такой же уверенности. В голову лезли мысли о жене и детях. Он думал о том, как они в нем нуждаются и как они дороги ему самому и что все это может здесь кончиться из-за одного неверного слова или шага.
Он взглянул в сторону Нэнси, по лицу ее гуляла грустная полуулыбка. Он жалел, что не смог в свое время решить ее проблемы, поддержать на тех поворотах, что совершала ее жизнь. Да и сейчас он мог сделать для нее не так уж и много, и он не был уверен, что что-то в этом плане изменится в будущем. А поэтому он просто по-теплому улыбнулся ей, и ее улыбка стала немного шире. Сейчас было достаточно и этого.
- Ладно, - обратился Байон к остальным. - Я хочу, чтобы вы все встали и медленно пошли к дверям. Американцы заколебались.
- Почему-то мои ноги не желают двигаться, - сообщил Столл.
- Придется их заставить, - ответил Худ, поднимаясь с пола. Нэнси встала вслед за ним, после чего их примеру весьма неохотно последовал и Столл.
- Я тут подумал, ведь мы же хорошие ребята, - подбадривая себя, сказал он. - Руки поднимать, или как? Что мы должны делать?

Предыдущая страница 27 Следующая страница


Государственные игры 28

- Для начала успокоиться, - ответил Худ, огибая компьютерные столы.
- Почему все только это и твердят? - спросил Столл. - Если в мог, успокоился бы.
- Мэтт, теперь вы действуете мне на нервы. Заткнитесь! Столл послушался, и остаток пути они проделали в молчании. Худ разглядывал распоряжавшегося «якобинца», который находился ближе других к двери. На нем были серый свитер, джинсы и сапоги, черная курчавая борода и густые усы дополняли портрет. На бедре он держал десантный автомат, который, похоже, готов был пустить в ход без всяких колебаний.
Все трое вели себя тихо, пока не вышли за дверной проем. Худ увидел, что Хаузен стоит лицом к стене, опершись на нее разведенными в стороны руками и широко расставив ноги. Один из «якобинцев» держал у его затылка пистолет.
- О, черт! - воскликнул Столл, войдя в темный небольшой коридор.
Каждого из американцев схватили по два «якобинца» и поставили к стене. К их затылкам тоже приставили оружие. Худ слегка повернул голову, чтобы видеть того, кто командовал. Этот державшийся спокойно «якобинец» стоял в стороне таким образом, чтобы видеть одновременно и пленников и компьютерный зал.
Худ заметил, что стоящую рядом Нэнси бьет мелкая дрожь. Столла, который находился справа от нее, колотило еще сильней. Он смотрел вдоль коридора, как бы взвешивая шансы на побег, и неожиданно мягко проговорил:
- У нас есть ордер на обыск... Я думал, что все это законно...
- Taistoi! - рявкнул командир.
- Я никакой не спецназовец, - между тем продолжил Столл. - Мы все тут не спецназовцы. Я просто компьютерщик.
- Молчать! - теперь уже по-английски повторил «якобинец».
Столл с отчетливым стуком захлопнул рот.
Коротко оглядев своих пленников, командир снова отвернулся к дверям и крикнул, чтобы оставшийся человек тоже выходил.
- Я выйду тогда, когда вы отпустите остальных! - прокричал в ответ по-французски Байон.
- Нет, - не согласился «якобинец», - сначала выходишь ты.
На этот раз Байон ничего не ответил. Видно, следующий ход он решил предоставить врагу. Таким ходом оказался кивок командира в сторону Хаузена. «Якобинец», стоявший за спиной у немца, схватил того за волосы. Нэнси вскрикнула, когда Хаузена поволокли к двери. Худ гадал, дадут ли Байону вообще возможность выйти или же намерены расправиться с немцем сразу, бросить его тело в зал и пригрозить, что тоже будет со следующим.
Тут из темноты с противоположной стороны коридора раздался выстрел. У Худа ушло буквально мгновенье на то, чтобы сообразить, что никто не услышал, как, воспользовавшись криками и суетой, люди Байона свинтили вычурную ручку с наружной двери коридора и теперь держали на мушке всех, кто находились в помещении.
Конвоир Хаузена, вскрикнув, схватился за бедро и рухнул на пол. Воспользовавшись мгновенным замешательством, немец перебежал к двери, из-за которой стреляли. Никто из «якобинцев» не отважился в него выстрелить. Очевидно, они опасались, что в ответ их просто расстреляют.
Хаузен распахнул дверь и исчез за ней. По другую сторону никого не было. Похоже, подбегавшего немца увидели заранее и заведома спрятались в укрытие.
Худ не шелохнулся. Он по-прежнему ощущал затылком дуло автомата.
У него взмокли подмышки. Упиравшиеся в холодную стену ладони сделались липкими, и он поклялся про себя, что, если уцелеет, то задушит объятиями и поцелуями не только свою семью, но и Майка Роджерса. Генералу всю жизнь приходилось выживать в таких вот ситуациях. Уважение Худа к этому мужчине неожиданно очень выросло.
На этой мысли он ощутил, как начинают дрожать руки.
Нет, подумал Пол, это дрожат не только руки. Это дрогнули сами кирпичные стены. Небо позади зарешеченных окон осветилось; казалось, в помещении завибрировал сам воздух. Командир «якобинцев» крикнул своим людям, чтобы те кончали со своими жертвами и отходили.

Глава 62
Четверг, 23 часа 15 минут, Вунсторф, Германия

Чужие шаги слышались все ближе и ближе.
Однако кативший через лес Херберт думал не о них. Он вообще не мог думать ни о чем, кроме одного - что он упустил под давлением событий, когда они бежали из лагеря.
Как же, черт побери, его звали?
Джоди лишь изредка постанывала, пока они медленно продирались сквозь чащу и тьму. Боб готов был просить девушку, чтобы та пару раз хорошенько поддала ему, лишь бы вернуть память.
Никак не вспомнить...
Но он еще вспомнит. Должен вспомнить. Он не мог допустить, чтобы Майк Роджерс выиграл один из их давних споров.
И генерал и Херберт были любителями военной истории, и у них не раз возникал спор на одну и ту же тему. Если вам дадут выбор, задавались они вопросом, то что бы вы предпочли: вступить в бой, имея небольшой отряд самоотверженных профессионально подготовленных солдат или обладая превосходящими силами из менее обученных ополченцев или новобранцев.
Роджерс неизменно отстаивал второй вариант, однако веские аргументы имелись в пользу обеих точек зрения. Херберт подчеркивал, что недаром библейский Самсон обратил в бегство филистимлян с помощью челюсти сдохшего осла. Еще в тринадцатом веке Александр Невский и его кое-как вооруженные русские крестьяне разбили тяжеловооруженных тевтонских рыцарей. В пятнадцатом веке небольшой отряд англичан, сражавшихся в битве при Агинкуре на стороне Генриха V, нанес поражение намного превосходящим силам французов.
Однако у Роджерса тоже были свои примеры. Мужественный отряд спартанцев был разбит персами при Фермопилах в 480 году до нашей эры. Аламо пал перед Санта-Аной. И еще был британский 27-й полк легкой кавалерии, «Летучая бригада», изрубленный при самоубийственном рейде во время Крымской войны.
Добавьте к списку обреченного на гибель Роберта Уэста Херберта, подумал Боб, прислушиваясь к шагам и потрескиванию веток. Парня, у которого ни черта не хватило мозгов, чтобы записать имя, которое их спасло бы. По крайней мере, погибнув, он очутится в славной компании. Царь Леонид. Джим Боуи. Эррол Флинн.
Размышления о Флинне помогли ему не психануть и не броситься очертя голову на многочисленных преследователей. Оставалось только надеяться, что хоть Джоди сумеет убежать. Сознание того, что он бьется за ее спасение, придавало ему сил.
И тут, видимо, из-за того, что он отвлекся на другие мысли, имя, которое он так безуспешно пытался вспомнить до этого, неожиданно всплыло в памяти.
- Джоди, потолкай кресло, - попросил Херберт.
Шедшая рядом девушка остановилась и зашла за спинку кресла.
- Давай же, толкай, - поторопил ее Боб. - Мы отсюда все-таки выберемся, но понадобится выиграть время.
Джоди напрягла усталую спину и раненное плечо. Херберт взялся за свое «оружие».
Не в пример обреченным на гибель Флинну и его майору Виккерсу, Боб намеревался одолеть противника. Правда, в отличие от Самсона, он собирался воспользоваться для этого отнюдь не челюстью осла. Он намерен был это сделать с помощью сотового телефона.

Глава 63
Четверг, 17 часов 15 минут, Вашингтон, федеральный округ Колумбия

Телефонный звонок перевели непосредственно на Роджерса, который ожидал новостей от полковника Огаста.
Звонил Боб Херберт со своего мобильного телефона. Роджерс включил динамик, чтобы разговор был слышен присутствующим в кабинете Дарреллу, Марте и пресс-секретарю Энн Фаррис.
- Я сейчас посереди ночного леса, где-то между Вунсторфом и озером, - сообщил им Херберт. - Хорошая новость в том, что со мной Джоди Томпсон.
Роджерс выпрямился в кресле и торжествующе выбросил кверху сжатый кулак. Энн, вскочив со стула, захлопала в ладоши.
- Невероятно! - воскликнул генерал. Он стрельнул взглядом в Маккаски. - Пока Интерпол и ФБР задают вопросы и расшаркиваются перед немецкими властями, вы ее уже отыскали. Боб, как мы могли бы вам помочь?
- Видите ли, плохая новость в том, что за нами по пятам гонится шайка нацистских молодчиков. Вы должны отыскать для меня телефонный номер.
Роджерс наклонился над клавиатурой. Он подал сигнал тревоги для Джона Бенна, нажав на клавиши F6/Enter/17.
- Боб, чей номер вам нужен?
Херберт назвал ему имя, и генерал попросил его не отключаться, одновременно набирая на клавиатуре: «гауптман Розенлохер, ландесполицай Гамбурга».
Маккаски перегнулся через стол, чтобы тоже посмотреть. Пока Роджерс пересылал запрос Бенну, Маккаски метнулся к другому аппарату и вызвал Интерпол.
- Этот Розенлохер уцепился как репей за нацистскую верхушку, - продолжал Херберт, - и, возможно, он единственный человек, которому можно доверять. Судя по тому, что мне удалось подслушать, думаю, он где-то в Ганновере.
- Мы разыщем его и соединим с вами напрямую, - пообещал Роджерс.
- Чем раньше, тем лучше, - заметил Херберт. - Мы продолжаем пробираться вперед, но уступаем этим молодчикам в скорости. Правда, я уже слышу шум машин на автобане. Однако если эти головорезы найдут еще и трупы, которые мы тут понаоставляли из-за бессонницы...
- Понял вас, - прервал его Роджерс. - Вы можете оставаться на проводе?
- Столько, сколько Джоди будет толкать мое кресло, - ответил Херберт. - А она до смерти устала.
- Передайте ей, чтобы держалась. - Роджерс запустил программу «Геолог». - И вы тоже держитесь.
Генерал вывел на экран карту окрестностей Вунсторфа и посмотрел на местность между городом и озером. Она в точности соответствовала описаниям Херберта - сплошные леса и холмы.
- Боб, вы имеете хоть какое-то представление о том, где находитесь? Можете дать мне какие-то ориентиры?
- Майк, тут темно. Я даже допускаю мысль, что мы можем очутиться у мистера Д.Д. Корригана.
«Другая дорога Корригана», повторил про себя Роджерс. Херберту не хотелось, чтобы Джоди узнала, что, возможно, они сбились с пути, и он употребил условное выражение.
- О'кей, Боб, - сказал генерал. - Мы дадим вам четкую привязку, кто где находится.
Маккаски все еще говорил по телефону с Интерполом, и поэтому Роджерс позвонил Стивену Вайензу сам. Тот сказал генералу, что, даже если учесть их возможности по усилению освещенности во время ночной разведки, спутникам НБР потребуется до получаса, чтобы точно засечь местонахождение Херберта. Роджерс подчеркнул, что на карту поставлены жизни Херберта и Джоди. Вайенз ответил, хоть и очень обеспокоенно, что все равно потребуется не меньше получаса. Генералу оставалось только поблагодарить его.
Роджерс принялся изучать карту. Херберт действительно угодил в самую глушь. И если он может слышать преследователей, маловероятно, что машина или даже вертолет смогут добраться до них вовремя.
Генерал посмотрел на Маккаски.
- У нас что-нибудь уже есть на этого полицейского?
- Работаем, - коротко ответил Маккаски. Работаем. У Роджерса всегда была аллергия на это слово. Он его ненавидел. Он любил, чтобы дело было сделано.
А еще он не любил сообщать неприятные известия людям, находившимся непосредственно на оперативной работе. Однако сообщить даже плохие известия было лучше, чем не сказать ничего, а потому он вернулся на линию.
- Боб, НБР пытается вас засечь. Может быть, нам удастся увести вас от противника. А пока мы все еще ищем полицейского. Но дело в том, что, даже если мы его и разыщем, похоже, вы не в том месте, куда было бы легко добраться.
- А то я сам не знаю, - откликнулся Херберт. - Повсюду только чертовы деревья да холмы.
- Не будет ли лучше, если вы обойдете преследователей с фланга?
- Не пойдет, - сказал Херберт. - Местность очень неровная, а по сторонам она, похоже, еще и каменистая. Нам приходится двигаться буквально ползком. - Он какое-то время помолчал. - Генерал? Если вам все-таки удастся отыскать Розенлохера, есть одна вещь, которую вы могли бы попробовать.
Роджерс выслушал импровизации Херберта. Предложение шефа разведки было поистине творческим, слишком хитроумным и вряд ли сулило успех. Однако за неимением вариантов оно стало их руководством к действию.

Глава 64
Четверг, 23 часа 28 минут, Тулуза, Франция

Встроенный шкаф в кабинете Доминика вмещал десять установленных в два ряда телевизионных мониторов местной системы наблюдения. До того, как здание начало трясти, он, сидя в своем кожаном кресле, спокойно следил за происходящим в коридоре и в компьютерном зале.
Наблюдая, как взламывалась его компьютерная система, он размышлял о глупости этих людей, позволивших загнать себя в угол. Он, пожалуй, даже отпустил бы их, не окажись они такими прыткими и не заберись они в секретные файлы. Способностей мисс Босуорт на это не хватило бы, значит, взлом произвел этот ее напарник. Доминик надеялся, что тот останется в живых. Ему хотелось бы нанять этого компьютерщика.
Доминик не обеспокоился даже тогда, когда французские коммандос зажали его «якобинцев» в коридоре. Он просто отдал распоряжение, чтобы остальные его силы в свою очередь окружили спецназовцев. Сегодня вечером в здании находились более полусотни «якобинцев». Ничто не должно было помешать перезагрузке его игр.
Доминик оставался совершенно спокойным, пока не тряхнуло само здание. Его высокий лоб прорезали морщины, а темные глаза, в которых отражались изображения с телевизионных экранов, на мгновение прикрылись. С помощью встроенного в верхний ящик стола пульта Доминик переключился на камеры наружного обзора. Черно-белый экран, дававший картинку со стороны реки, был залит белым светом. Доминик подрегулировал изображение и принялся наблюдать за посадкой летательного аппарата с яркими навигационными огнями. Это был самолет с вертикальными взлетом и посадкой. На площадке для парковки автомобилей были разбросаны машины, мешавшие самолету приземлиться. Когда самолет завис футах в пятнадцати над землей, в его фюзеляже открылся люк. Оттуда раскрутились веревочные лестницы, и по ним вниз соскользнули солдаты. Натовские солдаты.
Губы Доминика сжались. Только НАТО ему не хватало. Что им здесь делать? - рявкнул он про себя, хотя ответ ему был известен. Новая очередная операция по его захвату.
Пока двадцать солдат выгружались на асфальт, Доминик позвонил Алену Буле. Бывший шеф парижской полиции ожидал в подземном тренировочном зале вместе с резервными силами «якобинцев».
- Ален, вы следите за вашими мониторами?
- Да, месье.
- Похоже, НАТО не нашло ничего лучшего, чем напасть на страну, являющуюся его членом. Позаботьтесь, чтобы с ними разобрались, и дайте мне знать об этом на борт «Дерзкого».
- Слушаюсь.
Доминик позвонил своему исполнительному директору.
- Этьен, как идет загрузка?
- "Концентрационный лагерь" уже прошел, месье Доминик. «Вешая с толпой» завершим к полуночи.
- Мне нужно, чтобы вы закончили раньше.
- Месье, мы вели предварительную настройку, но пришлось прятать программу из-за...
- Раньше, - отрезал Доминик и отключил связь. Затем он набрал номер пилота своего «лонгрейнджера» - вертолета дальнего действия.
- Андрэ? Я спускаюсь. Подготовьте «Дерзкого» к отлету.
- Слушаюсь, месье.
Доминик повесил трубку. Встав из-за стола, он оглядел свою коллекцию гильотин. В мерцающих отсветах телеэкранов они походили на призраков. Послышался выстрел, за ним последовали другие.
Невольно Доминику вспомнился Дантон, сказавший своим палачам, прежде чем его обезглавили: «Показывайте мою голову народу - она стоит того, чтобы ее показывать». Даже если фабрику закроют, игры будут уже загружены, а он сам останется на свободе. Он отступит на одно из множества национальных или международных предприятий, созданных специально на случай, если понадобится укрытие. Завод пластмасс на Тайване. Его банк в Париже. Фирма по производству компакт-дисков в Мадриде.
Выключив телевизоры, он решительно направился из кабинета в сторону лифта. Он просто менял местонахождение своей штаб-квартиры. Велика потеря, если эта первая серьезная стычка уже сделает его в глазах соотечественников жертвой произвола властей.
Лифт доставил его к подземному переходу, который вел к посадочной площадке позади фабрики. Он ввел код в замок двери в конце коридора. Створки автоматически раздвинулись, и Доминик поднялся по ступенькам на площадку. Вертолет уже разогревался. Слегка пригнувшись под вращающимися лопастями, он прошел вдоль хвостовой части машины и запрыгнул с подножки в кабину.
- Полетели, - приказал он пилоту, оказавшись в просторном салоне и закрывая за собой дверь.
Кабина пилотов была слева от него. Кресло второго пилота пустовало. В пассажирском салоне сиденья с толстой обивкой располагались два ряда. Доминик уселся на переднем из них, ближе к двери. Нарастающий рокот, похоже, стряхнул с его лица бесстрастную маску. Оглянувшись назад на крепость, он злобно оскалился. Самолет НАТО начал двигаться к площадке, с которой они только что взлетели. При посадке он взметнул в воздух облако земли и песка. Натовские солдаты уже покинули стоянку.
Доминик увидел вспышки выстрелов в окнах и на территории здания.
Ему казалось, что над ним надругались. Солдаты представлялись варварами, разбушевавшимися в христианском храме, слепо круша все подряд. Ему хотелось крикнуть им: «Это выше вашего понимания! Я олицетворяю собой светлую судьбу цивилизации!»
Вертолет пролетел над рекой и, сделав вираж, направился обратно к крепости.
- Андрэ, что ты делаешь?! - удивился Доминик, стараясь перекричать рокот двигателя.
Пилот ничего не ответил, а вертолет стал снижаться.
- Андрэ? Андрэ!
- Ты сказал мне по телефону, - заговорил пилот, - что следил за каждым моим шагом. Но один мой шаг ты упустил. Когда я подошел к твоему пилоту и ударил бедного парня, сорвав на нем свой двадцатилетний гнев.
Рихард Хаузен обернулся и всмотрелся в лицо Доминика. Француз ощутил, как внутри него все похолодело.
- Я взлетел, чтобы освободить место для самолета, - пояснил ему Хаузен. - Теперь ты возвращаешься обратно, Жирар. Фактически на двадцать лет назад.
Какое-то мгновенье Доминик пытался найти достойный ответ. Но только мгновенье. Как и в Париже двадцать лет назад, всякая мысль о споре разбивалась о тот дух порядочности, который исходил от Хаузена. Как он сейчас ненавидел этого немца. Не меньше, чем тогда, когда тот защищал тех девчонок.
Теряя контроль над шатким равновесием между опасностью и чувством самосохранения, между страстью и разумом, Доминик с нечленораздельным мычанием бросился на Хаузена. Он схватил немца сзади за выбившиеся из-под шлема волосы и через спинку сиденья заломил ему голову.
Хаузен закричал, когда Доминик надавил сильнее, пытаясь сломать ему шею, и, отпустив ручку управления, стал цепляться за кисти француза. Вертолет моментально клюнул носом, и Доминик налетел на спинку кресла пилота, отпустив Хаузена, которого в свою очередь швырнуло на приборный щиток.
На мгновения потеряв ориентацию, немец постарался прийти в себя. Он отбросил с окровавленного лба забрало шлема, и ему удалось отыскать ручку управления.
Вертолет вышел из пике. Тем временем Доминик, скользнув за кресло пилота, поднял с пола упавшие наушники. Не сводя глаз с ручки управления, он набросил провод на шею Хаузена и стал его затягивать.

Глава 65
Четверг, 17 часов 41 минута, Вашингтон, федеральный округ Колумбия

Майк Роджерс изучал выведенную на экран карту Германии, когда Даррелл Маккаски повернулся в его сторону и выставил вверх два больших пальца.
- Есть, поймал! - радостно объявил он. - Гауптман Розенлохер на связи?
Роджерс снял свою трубку.
- Гауптман Розенлохер, вы говорите по-английски? - спросил он.
- Да, а кто это?
- Генерал Майк Роджерс, Вашингтон, округ Колумбия. Сэр, извините, что звоню так поздно. Я по поводу нападения на съемочную площадку и похищения.
- Ja?! - нетерпеливо воскликнул немец. - Мы гонялись по следам целый день. И я только что вернулся...
- Девушка у нас, - сообщил ему Роджерс.
- Was?! - не скрыл удивления Розенлохер.
- Ее отыскал один из моих людей, - пояснил генерал. - Сейчас они находятся в лесах поблизости от Вунсторфа.
- Именно там происходит встреча нацистов, - обеспокоенно сказал Розенлохер. - Карин Доринг и ее группировка. Мы считаем, что Феликс Рихтер тоже вполне мог туда отправиться. Мои люди этим занимаются.
- Ваше расследование может кончиться ничем, - разочаровал его Роджерс.
- Откуда вы знаете?
- Нацисты попытались убить моего человека и девушку, - ответил Роджерс. - Гауптман, они уходят от преследования уже много часов, и времени, чтобы к ним подоспела помощь, не хватает. Если вы хотите помочь нам их спасти, мне необходимо, чтобы вы для этого кое-что сделали.
- Что именно?
Роджерс рассказал, и гауптман согласился. Минутой позже связист Оперативного центра Розалинд Грин закончила приготовления.

Глава 66
Четверг, 23 часа 49 минут, Вунсторф, Германия

Из темноты раздался сигнал телефона.
Рольф Мурнау, оказавшийся ближе остальных к источнику звука, остановился и прислушался. Когда приглушенный сигнал прозвучал вторично, он повел своим фонариком влево. Затем сделал несколько шагов сквозь густое сплетение ветвей. Конус света от фонарика упал на распростертое тело. По широким плечам и куртке Рольф понял, что тело принадлежит Манфреду Пайперу. Рядом лежало тело Карин Доринг.
- Идите сюда! - закричал он. - Господи, да быстрее! Несколько мужчин и женщин сразу же кинулись в его сторону. Беспорядочно прыгая, перекрещивались лучи их фонариков. В конце концов одни слились на теле Манфреда, другие - Карин. Люди молча смотрели вниз.
Телефон пропищал в третий раз, затем в четвертый. Рольф склонился над Манфредом. На спине его расплылось большое темное пятно крови с потеками по краям. Рольф осторожно перевернул тело. Глаза Манфреда были закрыты, рот застыл в немом хрипе.

Предыдущая страница 28 Следующая страница


29 Том Клэнси, Стив Печеник

- Она же мертвая, - растерянно произнес мужчина, стоявший над Карин. - Проклятье, она же мертвая!
Телефон зазвонил еще и еще раз. Рольф посмотрел на лица вокруг.
- Что мне делать? - спросил он. Послышались приближающиеся шаги.
- Ответить на звонок, - распорядился Феликс Рихтер.
- Да, конечно, - послушался Рольф. Он был раздавлен смертью своих вождей, своих героев. Сунув руку в куртку Манфреда, он извлек телефон. На мгновенье ощутив неловкость, что вторгается во что-то чужое, он раскрыл аппарат.
- Ja? - сказал он неуверенно.
- Говорит гауптман Карл Розенлохер, - представились в трубке. - Я хочу говорить с кем-нибудь из тех, кто вами, животные, командует.
Рольф посмотрел на свет.
- Герр Рихтер? Он хочет говорить с командиром.
- И кто же это хочет? - уточнил Рихтер.
- Гауптман Карл Розенлохер.
Даже в темноте Рольф заметил, как напрягся Рихтер. По мере того, как распространялся слух о находке, вокруг собиралось все больше и больше людей.
Жан-Мишель подошел в тот момент, когда Рихтер взял трубку. Немец медленно поднес ее к уху.
- Феликс Рихтер у телефона.
- Мой голос ты знаешь, - сказал Розенлохер. - А теперь послушай-ка вот этот.
Мгновенье спустя молодой женский голос сказал по-английски:
- Я же вам говорила, вы меня не победили. И никогда не победите - ни один из вас!
- Детка, мы к тебе уже идем, - ответил Рихтер. В трубке снова зазвучал голос гауптмана:
- Не получится, герр Рихтер. Она рядом со мной, в безопасности, вместе с американцем, который ее вызволил. Он позвонил мне, чтобы мы их подобрали. Что касается тебя, то от моего огня тебе не улизнуть.
Всмотревшись в лесную тьму, Рихтер подал знак нескольким мужчинам и, прикрыв микрофон ладонью, приказал:
- Оружие. Приготовьте свое оружие. Мужчины подняли стволы автоматов.
- У меня хватит сил ответить, - заверил полицейского Рихтер.
- Тебя это не спасет, - медленно и уверенно заявил Розенлохер. - Огонь разгорается изнутри.
- О чем вы говорите?
- Как ты думаешь, каким образом американец попал сегодня в твой лагерь? - спросил Розенлохер. - В одиночку, в инвалидной коляске.., или не в одиночку?
Рихтер уставился в темноту.
- К тебе внедрили агентов, герр Рихтер, - продолжил полицейский. - И сейчас мои люди рядом с тобой. Это они помогли американцу.
- Враки! - напряженно ответил Рихтер.
- Они были с тобой весь день, - сказал Розенлохер. - Наблюдали. Готовились. Помогли американцу. Ведь сегодня ты потерял ключевых людей, разве не так, герр Рихтер?
В темноте Феликс смог разглядеть только ближайшие деревья.
- Я никогда в это не поверю, и вам в первую очередь! - запальчиво ответил он.
- Что ж, тогда иди ко мне. Возможно, завяжется перестрелка. Люди будут стрелять в темноте. Кто знает, герр Рихтер, кому доведется погибнуть? И с какой стороны прилетит та самая пуля?
- Вы не посмеете меня убить, - возразил нацист. - Правда выплывет наружу, и тогда вам конец. Существуют законы.
- Карин плевала на все законы, когда напала на съемочную площадку, - ответил Розенлохер. - Думаете, публика станет возмущаться? Станет ли она действительно возмущаться, если узнает, что пристрелили хладнокровных убийц?
- Гауптман, вам все равно не выиграть, - заявил Рихтер. - Если я сверну преследование или немедленно скроюсь, вы ничего не сможете сделать!
- От меня это не зависит, - пояснил Розенлохер. - Я просто позвонил попрощаться и сказать, что скорбеть по тебе особо не стану. Гауптман дал отбой. Рихтер швырнул трубку на землю.
- Будь он проклят! - выругался он.
- Что случилось? - спросил кто-то из толпы. Рихтер погрозил кулаком и гневно посмотрел на своих помощников.
- Гауптман Розенлохер утверждает, что к нам внедрили сотрудников гамбургской полиции, - сообщил он.
- Сюда к нам? - переспросил Рольф.
- Сюда, - подтвердил Рихтер, оглядываясь по сторонам.
- Конечно же, он врет! Это же идиотство, сплошное сумасшествие! - не замечая того, размышлял он вслух. - Но зачем ему врать? Американец с девчонкой у него. Что он от этого выиграет?
- А может быть, он не врет? - нервно предположил один из стоявших позади мужчин.
Рихтер внимательно посмотрел на него.
- Может, ты хочешь, чтобы я отменил преследование? Может, ты сам из его людей?! - не выдержав, взорвался он.
- Герр Рихтер! - воскликнул другой парень. - Я знаю Йюргена столько лет. Он верен нашему делу.
- Может, полицейский все-таки соврал, - предположил кто-то еще.
- Но зачем? Какой ему в этом прок? Вызвать страх? Разногласия? Нерешительность? Панику?.. Что он от этого выиграет?! - выдохнул с криком Рихтер.
- Время, - подсказал из-за спины Жан-Мишель. Рихтер резко обернулся в его сторону.
- О чем это вы? - спросил он.
- Гауптман выигрывает время, - спокойно пояснил ему француз. - Мы находим тела, останавливаемся, чтобы о них позаботиться, потом стоим здесь и пытаемся вычислить, кто предатель, а кто нет. И пока мы этим занимаемся, Розенлохер увеличивает отделяющее нас от него расстояние.
- На кой ляд?! - спросил Рихтер. - Он уже получил то, зачем приходил.
- А получил ли? - поднял брови Жан-Мишель. - Не думаю, чтобы у американца с девчонкой было время добраться до автобана. Скорее всего, у калеки есть телефон, и он просто позвонил этому гауптману.
Француз подошел поближе.
- Вы же сами в своей речи упомянули своего худшего врага, - добавил он.
Рихтер испепелил его взглядом.
- Разве так уж сложно организовать параллельное соединение с разных аппаратов, чтобы казалось, будто и девушка, и американец, и Розенлохер говорят из одного места? - пояснил Жан-Мишель.
Рихтер прикрыл глаза.
- Вы допустили ошибку, непростительную для вождя, - продолжил Жан-Мишель. - Вы сами рассказали американцу, как вас победить, сообщили ему имя человека, которому он Мог бы доверять. А теперь вы даете противнику шанс вас ослабить, поддавшись на старый психологический трюк.
Рихтер медленно опустился на колени. Затем он вскинул кулаки к небу и истошно прокричал:
- Взять их!!!
Остальные немцы заколебались.
- Надо бы позаботиться о телах товарищей... - сказал кто-то из них.
- Это то, чего хочет от вас гауптман! - выкрикнул Рихтер.
- Меня это не волнует, - ответил мужчина. - Так будет правильно.
Рольф пребывал в смятении. Его захлестывали отчаяние и бешенство. Однако долг был превыше всего. Он развернул луч фонарика и осветил заросли.
- Я пошел за американцами, - объявил он остальным. - Так поступили бы и Карин и Манфред, и именно так намерен поступить и я.
Ничего не ответив, к нему присоединились еще несколько человек, за ними потянулись еще и еще. Они старались двигаться побыстрее, чтобы наверстать упущенное время и сорвать свой гнев.
И пока Рольф пробирался через чащу, по его щекам текли слезы. Слезы маленького мальчика, который так и не стал молодым мужчиной. Слезы того, чьи мечты о будущем вместе с «Пламенем» только что обратились в пепел.

Глава 67
Четверг, 23 часа 55 минут, Тулуза, Франция

Основная работа полковника Бретта Огаста в НАТО заключалась в планировании различных учений. И хотя его специальностью были наземные штурмовые операции, ему посчастливилось поработать вместе и с воздушными десантниками, и с морскими пехотинцами. Да и сейчас, к примеру, один из тех, кто прилетел вместе с ним, десантник Буасар, был участником операций по воздушной эвакуации людей в Боснии. Огаст любил работать с такими, как этот француз, чтобы понять, какие учения и операции можно позаимствовать, сделать смешанными, видоизменить, для того чтобы застать противника врасплох.
Однако для штурма крепости он решил применить простую испытанную схему «два на два». Два человека выдвигаются вперед, а еще два их прикрывают, затем вторая пара движется вперед, а первая прикрывает их. Даже если в захвате участвовало восемь, десять или двадцать человек, четверо бойцов всегда отвечали друг за друга. Схема позволяла вести штурм неизменно плотной сосредоточенной группой и наносить удары с лазерной точностью. Если кто-то из бойцов выходил из строя, подразделение переходило на схему «двойной перехлест». Пока задний боец выдвигается в середину, его прикрывает передний, а дальше, до переднего, прикрывает тот, что остался позади. Таким образом исключались случайные попадания друг в друга. Если из строя выходили два бойца, оставшиеся действовали по той же схеме. Если три, то последний боец ложился и старался своим огнем сковать противника.
Двадцать два натовских солдата под командованием Огаста выполнили задачу и овладели предприятием «Демэн». Один человек получил ранение в руку, еще один - в колено. Среди французских жандармов только полковник Байон был ранен в плечо. Трое из двадцати восьми оказавших сопротивление пресловутых «якобинцев» были убиты, еще четырнадцать - ранены.
Позднее, во время дачи показаний специальной комиссии Французской национальной ассамблеи, Огаст объяснит, что потери среди членов группировки «Новые якобинцы» произошли в основном из-за того, что они сражались слишком отчаянно и беспорядочно.
«Они были, словно игроки в шахматы, которые знают, как ходят фигуры, но не знают самой игры, - зачитает он объяснительную, подготовленную вместе с Лоуэллом Коффи. - Террористы выскочили из здания без всякого плана, распылили свои силы и были опрокинуты. Когда они отступили в здание и попытались перегруппироваться, мы уже были там. В конце концов, после того, как мы их окружили, они сделали попытку прорваться. Мы сжимали кольцо до тех пор, пока они не сдались, и на этом все кончилось. На всю операцию, начиная с первого выстрела и кончая последним, ушло двадцать две минуты.»
Полу Худу показалось, гораздо больше.
Когда массивный V-22 «оспри», сотрясая стены, снизился над стоянкой, а командир «якобинцев» приказал кончать с пленниками, выстрелы раздались не только сквозь отверстие из-под дверной ручки, но и из отверстия в фальшпотолке коридора, и из окна, к которому приник один из жандармов. Получился четкий треугольник, благодаря которому были ранены трое «якобинцев» - те, которым было приказано покончить с Полом Худом, Нэнси Босуорт и Мэттом Столлом.
Как только «якобинцы» попадали, Худ прикрыл своим телом Нэнси, а Мэтт спешно нырнул на пол. Байон схлопотал свою пулю, когда выбежал из зала, чтобы прикрыть Мэтта.
Дальше на пленников уже никто не обращал внимания, потому что террористы отчаянно старались выбраться из коридора, который превратился в самый настоящий тир, и те из них, кто смог, его покинули. Правда, они вернулись минут через десять, пытаясь сдержать натиск атакующих. Однако к тому времени Худ со всей компанией переместились на кухню, где Нэнси, как умела, промыла и перевязала рану Байона, пока Пол с трудом удерживал его на месте. Несмотря на боль, полковнику не терпелось снова вступить в бой.
Заметно побледневший от вида крови, Столл, стоя в сторонке, пытался занять себя разговорами о том, какой он молодец и как он отвлек внимание «якобинцев» своим «я просто компьютерщик», когда заметил, что кто-то снимает ручку от двери. Как и командир «якобинцев» до этого, Худ посоветовал ему помолчать.
Двое натовских солдат первыми добрались до кухни и тут же вызвали медика для Байона. К тому времени коридор уже зачистили.
Американцев переправили на борт «оспри». Огаст и французский переводчик устроили штаб операции прямо позади пилотской кабины. Получив доклад, что отряд зачистил первый этаж и приступил к захвату второго, полковник представился. Затем его внимание вновь переключилось на сидевшего с рацией переводчика, который сообщил о захвате кабинетов начальства.
Худу хотелось узнать, не нашлись ли Доминик или Хаузен, и не терпелось переговорить с Роджерсом. Его беспокоили Херберт и его дела. Но с этим придется подождать. По крайней мере, хотя бы они сами остались все целы.
Столл уже устроился поудобней в салоне «оспри». Пол собрался было пригласить туда и Нэнси, но в это время в небе появился огонек. Он был размерами со звездочку и двигался с востока на запад. Неожиданно он повернул в их сторону и начал увеличиваться, одновременно послышался характерный рокот вертолета.
Огаст тоже взглянул вверх.
- Один из ваших? - спросил его Худ.
- Нет, - ответил полковник. - Возможно, это тот, что взлетел перед тем, как мы сюда сели. Мы решили, что это сбежал кто-то из высокопоставленных террористов.
Неожиданно от края площадки к ним приблизился один из жандармов. На плече он нес человека в рубашке и галстуке.
Жандарм позвал лейтенанта-переводчика и положил стонущего мужчину на землю неподалеку от самолета.
Переговорив с жандармом, французский лейтенант повернулся к полковнику.
- Сэр, это пилот, - сказал он. - Он как раз прогревал вертолет для месье Доминика, когда ему нанес удар какой-то блондин.
- Хаузен! - воскликнул Худ.
Вертолет по снижающейся дуге устремился к земле. Теперь уже было ясно, что он не летит, а падает.
Огаст приказал всем лечь и прикрыть головы руками. Худ лег, снова прикрыв собой Нэнси, а сам полковник так и остался стоять. Он наблюдал, как футах в двухстах от земли машина выровнялась и полетела обратно в сторону реки.
- Мистер Худ, кто такой Хаузен? - спросил полковник.
- Немецкий политик и пилот. Он ненавидит Доминика, человека, который все это затеял, - ответил Худ.
- Ненавидит настолько, чтобы рисковать собственной жизнью и угнать вертолет?
- Даже больше того, - заверил его Худ. - Думаю, Хаузен мог бы даже решиться на самоубийство, лишь бы покончить с Домиником.
- И с собой, и с вертолетом, и со всеми, кто окажется под ним, - сказал Огаст. Он продолжал следить за вертолетом. Тот набирал высоту по широкой дуге, направляясь на север, затем снова выровнялся.
- Я с этим уже сталкивался, когда закоренелые враги теряют контроль над собой. - Полковник обернулся к переводчику. - Манигот и Буасар по-прежнему на первом этаже?
Лейтенант сделал запрос по рации и получил подтверждение.
- По-прежнему на зачистке, сэр, - доложил он Огасту.
- Прикажите им немедленно явиться сюда. Остаетесь за старшего.
- Слушаюсь, сэр, - ответил француз, отдавая честь. Огаст посмотрел вверх на кабину пилотов и указательным пальцем сделал круг над головой. Пилот отдал честь и включил вертикальную тягу.
- Полковник, что происходит? - спросил Худ. Огаст подбежал к лесенке, ведущей к пилотам.
- Кто-то хочет, чтобы вертолет приземлился, а кто-то хочет улететь, - ответил он. - Если мы не попадем туда на борт, машина не сделает ни того, ни другого.
- Попадем на борт?! - не поверил собственным ушам Худ. Однако мигом появившиеся два натовских спецназовца уже забрались в самолет, и ответ полковника потонул в грохоте мощных двигателей. Худ и Нэнси отстранились друг от друга. Не прошло и двух минут с того момента, как был замечен вертолет, а самолет вертикального взлета был уже в воздухе.

Глава 68
Пятница, 00 часов 04 минуты, Вунсторф, Германия

Полицейский автомобиль несся по автобану. Скорость превышала сто шестьдесят километров. Гауптман Розенлохер смотрел мимо водителя, на левую сторону дороги, стараясь заметить там признаки какого-либо движения. Они ехали без сирены, водитель лишь иногда включал мигалку, если кто-то попадался по пути. На заднем сиденье молча сидел мужчина в синей форме полицейского. Вместе с командиром он наблюдал за дорогой.
За автомобилем Розенлохера мчались еще две машины, на кузове одной виднелась двойка, а другой - тройка. В каждой сидели по шестеро сотрудников из боевого подразделения гауптмана, личный состав которого насчитывал пятнадцать человек. Пятеро мужчин были вооружены карабинами Ml тридцатого калибра, применяемыми для снайперской стрельбы. Еще у пятерых были автоматы НК53. У каждого был свой «Вальтер Р1» со стволом длиной 125 миллиметров. Все высматривали молодую женщину и мужчину в инвалидном кресле.
По пути седоволосый с резкими чертами лица офицер гадал, попался ли Рихтер на их блеф с телефоном. Сам Розенлохер не был искушен во всех этих психологических играх. Его опыт ограничивался усмирением бунтарей и секретными операциями. Однако генерал Роджерс заверил его, что подобный трюк сработал у одного из его коллег в 76-м году, когда тот разбирался с хорватскими угонщиками самолета компании «TWA» в небе над Парижем. То, что говорил генерал, имело смысл. Большинство революционеров, в особенности новеньких, которые чувствуют себя беззащитными, можно убедить в том, что в их ряды затесался предатель. Часто так и бывало на самом деле.
В машине зазвонил телефон.
- Ja?
- Гауптман Розенлохер, это Роджерс. Мы наконец-то видим вас всех со спутника. Боб и девушка километрах в трех к северу от вас и направляются в сторону автобана. Нацисты останавливались, но теперь снова двигаются следом за ними. Все будет зависеть от того, кто поспеет первым.
Гауптман склонился к водителю и глянул на спидометр.
- Прибавь-ка скорость, - спокойно сказал он. Парень с детским лицом хмыкнул в ответ.
- Спасибо, генерал, - поблагодарил Розенлохер в трубку. - Я перезвоню, как только будет что доложить.
- Удачи, - пожелал ему Роджерс.
Полицейский поблагодарил еще раз и всмотрелся вперед. Из специального кармана позади его сиденья торчал карабин. Розенлохер обернулся назад и достал винтовку. Как всегда перед схваткой, у него слегка вспотели ладони. Правда, в отличии от большинства ситуаций, ему очень не хотелось, чтобы операция переросла в «огневой контакт». В остальных же случаях он пользовался любым предлогом, чтобы посильнее ударить по молодчикам, которые стремились развалить его страну.
- Еще прибавь, - сказал он водителю. Тот плотнее сжал губы и до конца утопил педаль газа. Ночь улетала назад. Остальные машины тоже прибавили скорость. И тут слева от обочины среди листвы Розенлохер заметил две неясные фигуры, которые быстро нырнули обратно в темноту.
- Это один из дозоров Рихтера, - сообщил вслух гауптман. - Я чую этих ублюдков даже на скорости сто девяносто. Теперь медленней.
Водитель подчинился. Мгновеньем позже из леса выбрались двое. Мужчина в кресле-каталке и толкавшая его молодая женщина.
- Стоп! - прокричал Розенлохер.
Водитель дал по тормозам, и машина остановилась. Задние машины тоже встали. Розенлохер схватился за рацию.
- Второй и третий, - обратился он к своим людям, - вы их видите?
- Второй видит.
- Третий видит.
- Второй, прикрываешь с юга, - приказал Розенлохер. - Третий, проедешь дальше и возьмешь на себя север. Я сажаю их в свою машину.
Три машины встали на обочине в двадцати метрах друг от друга. Водители остались на своих местах, а полицейские выбрались наружу с противоположной обочине стороны. В случае, если будут раненые, водители домчат их до госпиталя в Ганновере. Полицейские из второй и третьей машин рассредоточились в обе стороны. В темноте они образовали цепочки за ограждением, протянувшемся вдоль шоссе. На случай, если американцев или их самих обстреляют, у них был приказ стрелять на поражение.
Розенлохер был первым, кто перемахнул через дорожное ограждение. Он оказался меньше чем в тридцати метрах от границы леса, откуда появились Боб Херберт и Джоди Томпсон, всеми силами старавшиеся уйти от преследования.
Розенлохер поднял пистолет и прицелился - за спиной девушки он заметил какое-то шевеление.
- Сюда! - крикнул он Херберту.
Джоди продолжала толкать кресло. Она задыхалась, земля уходила из-под ног, но девушка ни на секунду не остановилась.
Розенлохер наблюдал за появившимися преследователями. Он видел их лица в свете фар проезжавшего мимо транспорта. Молодые лица. Некоторые были злыми, некоторые - испуганными. Он знал, что достаточно одного неверного шага, неважно какого, чтобы ситуация вышла из-под контроля. Гауптман надеялся, что инстинкт самосохранения одержит верх и все будут сохранять спокойствие.
Теперь ему были отчетливо видны и лица американцев. Херберт напряженно вращал колеса своего кресла. Джоди, всхлипывая, полутолкала-полуопиралась на него.
Розенлохер переместил прицел на горстку молодых мужчин, выскочивших из леса. Доблестные мужчины, видно, готовые пожертвовать своими жизнями, чтобы это доказать. Однако уже мгновением позже он понял, что нападать они не станут. Розенлохер не видел ни Карин, ни Манфреда. Он не знал, почему они отсутствуют, но ему было хорошо известно, что без головы тело думать не умеет. А без сердца оно не работает. Что бы эти бандиты ни были готовы сделать на словах, вступить в открытую схватку с организованной силой они готовы не были.
Херберт и Джоди поравнялись с гауптманом. Согласно предварительной инструкции водители второй и третьей машин выскочили наружу, чтобы помочь Херберту перебраться через ограждение. В их движениях не было ни суеты, ни паники - самая обычная расторопность работяг, которая являлась фирменным отличием всего подразделения Розенлохера.
Пока водители помогали американцам усесться в первую машину, остальные полицейские оставались на своих позициях. Как только спасенные оказались в салоне, бойцы по одному стали сниматься с ограждения и занимать новые позиции позади машин, прикрывая возвращавшихся.
Когда весь отряд без происшествий отошел от ограждения, Розенлохер повернулся спиной к лесу и зашагал к машине. При этом он не исключал вероятности погибнуть. Трус найдется в любой толпе, будь то террористы или бандиты. Гауптман шел, расправив плечи, с высоко поднятой головой. А трусов всегда провоцируют смелые люди. Люди, которым чужд страх. Продолжая идти, он отчетливо слышал каждый звук, отмечал каждый свой шаг, понимая, что те могут стать последними в его жизни.
Дойдя до машины, он обогнул ее и тихо приказал своим людям садиться по местам.
Машины беспрепятственно набрали скорость.
Розенлохер распорядился, чтобы водитель ехал прямиком в больницу. Молодой полицейский включил сирену.
Оказавшись на заднем сиденье, Джоди завалилась на плечо Херберта. Ее всхлипывания переросли в рыдания.
- Больно... Очень больно... - сквозь слезы жаловалась она.

Предыдущая страница 29 Следующая страница


Государственные игры 30

- Ш-ш-ш, - успокаивал ее Херберт.
- Все болит. Все-все. Херберт обнял ее за голову.
- Мы едем туда, где о тебе позаботятся, - мягко сказал он. - Все будет хорошо. Ты уже в безопасности. Ты вела себя просто геройски.
Девушка прижалась к Херберту, обхватив его за руку. Он ощутил на шее тепло ее дыхания и слез и плотнее прижал к себе. От гордости за Джоди у него тоже повлажнели глаза.
- Герр Херберт, а с вами все в порядке? - ненавязчиво поинтересовался Розенлохер.
- Да, - ответил Херберт. - Более чем.
- Ваш друг генерал оказался прав, - признал Розенлохер. - Он сказал мне, что все, что от меня требуется, это дать вам несколько лишних минут. «Ослабьте аркан, и Боб из него улизнет».
- Наверняка улизнет, - согласился с ним Херберт, - прямиком из огня да в полымя. Спасибо, что выручили нас, герр гауптман. Теперь вы надолго попадете в список людей, которых я поздравляю с Рождеством.
Розенлохер улыбнулся. Повернувшись вперед, он снял трубку телефона и попросил диспетчера соединить его с генералом Роджерсом. Гауптман все еще держал винтовку между ног. Ожидая ответа на звонок, он правым коленом ощутил ее тяжесть. Чтобы покончить с Гитлером, понадобилась целая война. И будет иронией судьбы, если теперь, после долгих лет преследования, бесконечных тренировок и занятий по штурмовой и стрелковой подготовке, новый фюрер падет без единого выстрела.
Иронией, но закономерной, подумал Розенлохер. Возможно, наконец-то мы кое-чему научились. Если выступить против тирана достаточно заблаговременно, то оказывается, что все они носят «новый наряд короля».
Испытав удовлетворение от этой мысли, Розенлохер передал трубку Бобу Херберту, чтобы тот смог доложить своему начальству о выполнении задания.
Да, он действительно его выполнил.

Глава 69
Пятница, 00 часов 16 минут, Вунсторф, Германия

Феликс Рихтер наблюдал за неспешным возвращением своей поисковой команды.
- Где американцы? - потребовал он.
Рольф находился среди тех, кто возвратились первыми. Он посмотрел на тела Карин и Манфреда. Их головы и плечи покрыли ветровками. Почему-то они напомнили ему собачонок, угодивших под колеса. Юноша отвернулся.
К нему подошел Рихтер.
- Что случилось? - спросил он.
- Их там уже ждала полиция, - ответил Рольф. - Ничего нельзя было сделать.
- Что сказала бы вам на это Карин?! - заорал на него Рихтер. - Там что, действительно ничего нельзя было сделать?!
- Карин была бы уже там и давно бы все сделала, - выкрикнул кто-то в ответ, - а не ждала бы, когда мы вернемся! Карин не занималась говорильней.
- Я никогда не утверждал, что я - это Карин Доринг...
- Нет, ты - не Карин Доринг, - сказал ему Рольф. - И я ухожу. Рихтер преградил ему путь.
- Послушайте меня. Все вы послушайте. Вы не можете позволить умереть старым заветам из-за временного отступления. Мы обязаны этого не допустить ради тех, кто вышел на борьбу еще раньше.
Несколько человек остановились, чтобы подобрать мертвые тела. Остальные задержались, чтобы подождать их.
- Не дайте наступить концу! - крикнул им Рихтер. Обходя Рихтера, мужчины направились в сторону лагеря, чтобы присоединиться к тем, кто все еще ждал там. Рольф пошел вслед за лучами фонариков, блуждавшими в темноте. Были ли эти хилые лучики теми прожекторами, о которых говорил им Рихтер, тем светом, который должен был бы сиять на символах их деяний?
- Это отступление, а не поражение, - продолжал убеждать Рихтер. - Не дайте им нас остановить!
Мужчины уходили, не сбавляя шага.
Рихтер повысил голос и стал повторять эти фразы, пытаясь снова возродить тот дух, что присутствовал до этого в лагере.
- Герр Рихтер, - услышал он за спиной голос Жан-Мишеля, - их не волнуют ваши заслуги. Сейчас они знают только одно, что утратили свои души. Если вы поведете себя умно и целенаправленно, вам, возможно, удастся вернуть некоторых из них. А теперь пора расходиться по домам.
Посмотрев туда, где мелькали фонари, Жан-Мишель направился в их сторону, оставив Рихтера стоять в темноте и одиночестве.

Глава 70
Пятница, 00 часов 17 минут, Тулуза, Франция

«Оспри» завис над площадкой, словно грозовое облако - темный и погромыхивающий, со вспышками проблесковых навигационных маячков. Полковник Огаст продолжал стоять за спиной пилота, пока машина набирала высоту до тысячи футов.
«Лонгрейнджер» находился милях в трех ниже по реке и двигался на юго-восток. Вертолет по-прежнему время от времени начинал клевать носом и рыскать по сторонам, хотя и реже, чем до этого. Он напоминал дикого мустанга, почти позволившего себя укротить. Только вот Огасту не хотелось бы, чтобы он дал себя укротить раньше времени. Полковник подозревал, что ему будет трудно оправдать то, что он замышлял сделать, если только вертолет не потеряет управление и не будет представлять угрозы для людей на земле.
- Его скорость около ста двадцати пяти миль в час, - доложил пилот, пока они следили за отступлением вертолета.
«Оспри» слегка наклонил нос, его двигатели перешли в горизонтальный режим полета. При скорости до 345 миль в час он догонит вертолет очень быстро. Однако командир самолета был еще не готов. Вместе с тремя членами экипажа он готовил в грузовом отсеке двухтысячефунтовую лебедку и двухсотфутовый трос. Трос использовался для подъема и спуска грузов в тех местах, где «оспри» не мог приземлиться.
Это по приказу Огаста они готовили лебедку. Когда Манигот с Буасаром узнали от него зачем, они шутливо попросили сразу же отдать их под трибунал и расстрелять за невыполнение приказа - по их мнению, конечный результат был бы одинаков.
Однако полковник был иного мнения. Он сказал то, что всегда говорил подчиненным. Если дело тщательно спланировано и выполняется профессионалами, все идет так же гладко и просто, как утром при подъеме с постели. И хотя всегда могли случиться неожиданности, это и было тем, что делало их работу такой захватывающей.
«Оспри» рванул с места не хуже любого вертолета. Огаст был озабочен не столько скоростью, сколько возможностью повторять маневры вертолета. Если пилот «лонгрейнджера» решит резко поменять свой курс, самолет должен иметь возможность сделать то же самое. Полковник приказал радисту сохранять режим молчания. Чем меньше на « лонгрейнджере» будут знать, кто и зачем находится здесь на борту, тем меньше станет вероятность, что он куда-нибудь врежется. Ничто не вызывало такого духа соперничества, как безликое молчаливое состязание.
Пилот установил высоту полета «оспри» на сто футов выше «лонгрейнджера». Самолет приближался к вертолету, уходившему то вправо, то влево вслед за изгибами реки. Было ясно, что тот, кто управлял машиной, знал, как летать, но не был силен в навигации. Ориентировался он по реке.
«Оспри» сократил разрыв и налетел как ураган, неистовый и неотвратимый. «Лонгрейнджер» прибавил скорость, но оторваться не смог. Меньше чем через две минуты «оспри» летел прямо над ним. Вертолет попытался было уйти в стороны, но каждый раз самолет в точности повторял его движения.
Все это время команда, занятая лебедкой, поспешно готовила оборудование. Когда все, наконец, было сделано, командир доложил в кабину пилотов.
- Старший десантник Тейлор готов, сэр, - сообщил полковнику пилот.
Огаст кивнул и натянул рукавицы.
- Передайте, чтобы он открыл люк. Я пошел в хвост.
Пилот передал приказ, а полковник, выйдя из кабины, пересек фюзеляж. Лязгнули массивные шестерни, и створка люка в полу самолета медленно открылась. По помещению пронесся ураганный порыв ветра, бешено захлопал брезент, прикрывавший шпангоуты на обеих внутренних стенках.
Не обращая внимания на ветер, Огаст старался передвигаться как можно быстрее. Коль скоро экипаж был приведен в боевую готовность, не стоило заставлять его ждать. Для человеческой энергии ожидание является тем же, чем холод для тепла, - оно ее съедает.
Полковник добрался до места, когда мужчины проверяли крепления своих парашютов.
- Мы готовы к отправке? - спросил он. Мужчины ответили утвердительно. Огаст описал свой план, как только Манигот и Буасар ступили на борт самолета. Тейлор должен был спустить Манигота вертикально вниз на пятьдесят футов, чуть-чуть за горизонтальный стабилизатор вертолета, расположенный посередине между кабиной и хвостовым оперением. Расстояния от крестовины до лопастей винта хватало, чтобы выполнить этот этап. Единственную реальную озабоченность вызывали те пять-восемь секунд, когда десантник или же трос над его головой будут находиться непосредственно позади несущего винта. Если бы в это время «лонгрейнджер» сбавил скорость или наклонился вверх или вниз, Манигота или трос изрубило бы на куски. Поэтому в случае, если вертолет начнет хоть чуть-чуть смещаться, Манигот должен отцепиться от троса, воспользоваться парашютом, а операция будет свернута. Если же все пойдет удачно, как только оба десантника окажутся на хвосте вертолета, они доберутся до посадочных лыж и проникнут в кабину.
По крайней мере так все задумывалось. Во время учений они проводили тренировки по пересадке из вертолета в вертолет в воздухе. Однако эти вертолеты зависали на месте. Здесь же, сидя у открытого люка и всматриваясь в их цель внизу, полковник осознал, что не может рисковать и посылать людей с одной движущейся машины на другую.
Он уже собирался отдать приказ об отмене операции, как вдруг что-то стало происходить с «лонгрейнджером».

Глава 71
Пятница, 00 часов 51 минута, Тулуза, Франция

Лежа на полу кабины управления, Рихард Хаузен растирал себе горло и недоумевал, почему Доминик его не прикончил. Затем он услышал звук преследующего их самолета и ощутил вибрацию корпуса. Кто-то сел им на хвост.
Он знал, что они не станут сбивать Доминика и что единственным способом остановить француза было бы попасть на борт «лонгрейнджера».
Даже в своем состоянии немец понимал, что с движущимся вертолетом это вряд ли возможно. Но он знал наверняка, что, если бы «лонгрейнджер» завис на месте и Доминик не смог маневрировать, задача намного облегчилась бы.
Хаузен с усилием поморгал, чтобы лучше видеть, и поискал на приборной панели кнопку автоматического зависания. Обнаружив ее, он бросился всем телом на Доминика, вдавил кнопку и стащил француза на пол кабины.

Глава 72
Пятница, 00 часов 52 минуты, Тулуза, Франция

«Оспри» пронесся над зависшим «лонгрейнджером», и Огаст приказал пилоту повернуть обратно. Самолет развернулся на месте и завис прямо над вертолетом.
Огаст посмотрел вниз из открытого люка. Обе машины замерли, хотя полковник и не имел понятия, как долго «лонгрейнджер» будет оставаться в таком положении. Он гадал, не пытается ли Доминик таким образом выманить их наружу.
Нет, заключил он. Доминик не мог знать, входила ли в их намерения высадка на борт вертолета или просто его преследование. Более того, француз не смог бы их увидеть из кресла пилота. И таким образом, он не знал бы, удалось ли ему выманить хотя бы кого-то из группы захвата. Интуиция подсказывала Огасту, что зависание вертолета не было делом рук Доминика. Скорее всего, это сделал Хаузен.
Манигот, Буасар и Тейлор смотрели на полковника, ожидая приказа.
Удача не приходит без риска, а тем, кто боится рисковать, не стоит одевать военную форму. Полковник имел задание и имел людей для его выполнения.
- Начали! - скомандовал он.
Тейлор сразу же нажал кнопку на лебедке, чтобы побыстрее спустить Манигота. Трос выдвигался со скоростью 3,2 фута в секунду, и уже через пятнадцать секунд десантник очутился на стабилизаторе. Закрепив себя и трос на перекрестье, он подал знак вверх с помощью фонарика. Буасар тоже соскользнул вниз быстро и без приключений. Как только он прицепился к перекрестью, Манигот освободил трос, и Тейлор тут же подтянул его обратно. Тяжелый крюк на конце троса служил чем-то вроде грузила, и не давал встречному ветру затянуть конструкцию в задний винт.
Огаст наблюдал, как в тусклом свете, который падал из открытого люка «оспри», Буасар размотал с пояса веревку и пропустил ее через стальные кольца на ремне Манигота. После этого Манигот отцепился от перекрестья и, извиваясь, пополз по хвосту вертолета в сторону кабины.
Похоже, находившиеся там мужчины знали о нависшем над ними огромном самолете, но об остальном не догадывались. Огаст попытался представить себе, что мог планировать пилот. Перелет наверняка должен был быть недолгим. Дальность действия «лонгрейнджера» ограничивалась 380 милями. Возможно, Доминик собирается отлететь на достаточное расстояние и пересесть на автомобиль, который и доставит его дальше в укрытие.
Неожиданно «лонгрейнджер» нырнул вниз. Это не был один из тех беспорядочных рывков, что происходили до этого. Вертолет целенаправленно пытался оторваться от преследования. Однако в результате Манигот соскользнул в сторону оси винта. Только очень быстрая реакция спасла десантника, и он не угодил во вращающийся ротор. Он умудрился ухватиться за выхлопную трубу позади агрегата. Буасар держался за стабилизатор, буквально болтаясь в воздухе.
Огаст взялся за рацию и приказал своему пилоту продолжить преследование. Затем он уставился в темноту, пытаясь разглядеть, не спрыгнули ли десантники.
Но они не спрыгнули. Обоим мужчинам гордости было не занимать, но не до безрассудства: если бы они могли спрыгнуть, они бы спрыгнули. По-видимому, десантники опасались, что, спрыгнув, могут угодить под лопасти винта.
Сбитый с толку расстоянием, темнотой и сильным ветром, полковник продолжал держаться за край люка, пока « оспри» рванулся вдогонку за вертолетом. В конце концов Огаст обернулся К Тейлору.
- Пусть наша машина снова снизится! - крикнул полковник. - Я иду вниз!
- Сэр, - попытался возразить Тейлор, - ветер и угол наклона не очень...
- Отставить разговоры! - рявкнул Огаст, извлекая из шкафчика парашют и просовывая руки в лямки. - Я хочу зацепить вертолет за хвостовое оперение. А когда я доберусь до Буасара, мы отволочем эту штуку до дому.
- Сэр, трос испытан на две тысячи фунтов, а « лонгрейнджер»...
- Знаю. Но до тех пор, пока винт будет вращаться, вертолет не станет мертвым грузом! Скажите пилоту оставаться вместе с ним во что бы то ни стало. Как только закреплю трос, я дважды мигну вам фонариком, и вы по радио скажете пилоту, чтобы он разворачивался!
Тейлор отдал полковнику честь и направился к лебедке с уверенностью, которой на самом деле вовсе не испытывал.
Оправдывая свое название, «оспри», словно ночная хищная птица, неумолимо прорезал небо и спустился над «лонгрейнджером». Кабель с Огастом пошел под углом вниз в сторону вертолета. Во время спуска полковника закрутило вокруг кабеля, и он не сразу смог уцепиться за стабилизатор. Он переполз на противоположную от Буасара сторону, чтобы машина не потеряла балансировки. Прицепив себя к хвосту вертолета, Огаст опоясал его тросом. Петля соскользнула назад и с металлическим звоном намертво затянулась вокруг хвостового оперения.
Полковник поймал свою рыбку. Однако он не стал подавать сигнал на «оспри». У него в голове появилось кое-что другое.
Всмотревшись вперед, он пополз в сторону Манигота. Дюйм за дюймом он полз против встречного ветра ужасающей силы. Когда Огаст приблизился к кабине, «лонгрейнджер» неожиданно повернул вправо и направился на восток. «Оспри» с опозданием дернулся вслед, и вертолет отчаянно затрясло, когда трос, удерживаемый лебедкой, натянулся, как струна.
Огаст соскользнул с верхней части хвоста вбок. Он глянул вверх, чтобы убедиться, что с Маниготом все в порядке. Ноги полковника болтались в каких-то двух ярдах от посадочной лыжи. Два темных продуваемых ветром ярда, но конец перекладины находился прямо под ним. Если он соскользнет вниз, то пролетит рядом с нею. Опустив руки вдоль тела, Огаст посмеялся над всеми своими рассуждениями о планировании. Ситуация была сродни стрельбе вслепую: либо попал, либо нет.
Огаст стянул рукавицы и дал им улететь. Затем отстегнул карабин, удерживавший страховочную веревку вокруг хвоста, и рухнул вниз.
Полковник сразу же вытянул руки перед собой. Его слегка отнесло от вертолета, но не настолько, чтобы он не смог дотянуться до выступающего конца лыжи. Он уцепился за него левой рукой, тут же подстраховался правой и с трудом подтянулся. Ветер был очень сильным, и полковника, болтавшегося под углом сорок пять градусов, колотило о багажный ящик.
Он увидел, что пилот оглянулся в его сторону. Кто-то еще находился на полу между сиденьями пилотов и пытался подняться. Пилот отвернулся и бросил вертолет в еще одно пике. Трос выдержал, обе машины неимоверно трясло, и тогда пилот снова оглянулся назад. Однако на этот раз он смотрел не на Огаста, а на трос.
Вертолет начал медленно подниматься вверх. С ужасом Огаст понял, что пилот пытался сделать. Он хотел перерубить кабель винтом. Не имея возможности улететь самому, он решил лишить этой возможности всех вместе.
Наконец-то Огаст отчаянным рывком перекинул ногу через лыжу. Как только полковник встал на обе ноги, он дотянулся до двери и чуть было не сорвал ее с петель. Забравшись в пассажирский салон, он в два прыжка достиг открытой пилотской кабины. Перешагнув через мужчину, который в полубессознательном состоянии лежал на полу, Огаст согнул руки в локтях, приняв боксерскую стойку. Со скоростью автомата он нанес несколько последовательных ударов по голове пилота и спихнул оглушенного мужчину с кресла.
Усевшись на место пилота, полковник зафиксировал ручку управления и обернулся к мужчине на полу.
- Хаузен? Поднимайтесь! Вы мне нужны, чтобы управлять этой чертовой штукой!
Немец все еще не пришел в себя.
- Я.., я пытался, хотел зависнуть для вас.., дважды.
- Спасибо, - поблагодарил Огаст. - А теперь давайте, действуйте...
Хаузен медленно начал забираться в кресло второго пилота.
- Чуть быстрее, пожалуйста! - крикнул ему Огаст. - Я понятия не имею, что тут делаю!
Постанывая, Хаузен рухнул в кресло, провел рукавом по налитым кровью глазам и взялся за ручку управления.
- Нормально, - пробормотал он едва слышно. - Я.., я ее держу.
- Выскочив из кресла пилота, полковник со злостью зашвырнул Доминика в салон и вернулся к открытой двери. Он высунулся наружу. Буасар мужественно пробирался к Маниготу.
- Мы здесь уже в безопасности! - прокричал Огаст Буасару. - Когда выручишь Манигота, отцепи трос?
Буасар дал знак, что понял, и Огаст снова нырнул в вертолет.
- Эй, там, наверху, как вы там? - прокричал он Хаузену.
- Мне уже лучше, - неуверенно ответил немец.
- Удерживайте вертолет на месте, пока не получите команду, - приказал ему Огаст. - Потом вернемся на фабрику.
Хаузен показал, что понял. Полковник поднял Доминика с пола и теперь уже швырнул в кресло.
- Не знаю, что ты там натворил, - сказал Огаст, стоя перед французом, - но надеюсь, что что-то достаточно серьезное, чтобы избавиться от тебя навечно.
Еще не придя до конца в себя, с окровавленным лицом, Доминик через силу поднял взгляд на полковника, его губы растянулись в злой улыбке.
- Вы можете остановить меня, - процедил он сквозь зубы, - но всех нас вам остановить не удастся. Нетерпимость.., расовая нетерпимость - это дороже золота.
Огаст фыркнул. И снова оглушил француза ударом по голове.
- Значит, на моем счету кое-что завелось, - заключил полковник.
Когда голова Доминика завалилась набок, Огаст вернулся к открытой двери. Дрожащими от напряжения руками он помог Маниготу попасть в салон. Когда Буасар избавился от троса, Огаст помог и ему. Затем полковник закрыл дверь и тяжко рухнул на пол.
Самое грустное заключалось в том, что этот выродок был прав. Расизм продолжал расцветать махровым цветом, как и его проповедники. Полковник свыкся с борьбой против этих нелюдей. И справлялся с этим очень неплохо. Да и сейчас получается не хуже, признался он себе. И хотя на то, чтобы его разум прислушался к голосу сердца, потребовалось время, полковник уже знал, что, когда они приземлятся, ему нужно будет сделать телефонный звонок.

Глава 73
Пятница, 00 часов 53 минуты, Тулуза, Франция

К тому времени, когда «оспри» вернулся, люди из жандармерии уже зачистили всю фабрику. «Якобинцев» захватили и на них надели наручники. Их по двое препроводили в отдельные офисные помещения. К каждой паре приставили по два охранника. Байон был убежден, что все мученики и герои являлись либо эксгибиционистами, либо марионетками в руках трусов. Они были менее склонны что-либо совершить, если на них некому было смотреть или их никто не провоцировал. Быстрый развал обороны «якобинцев» только укрепил определенные убеждения полковника относительно террористов. И прежде всего, что это трусливые стадные животные, которым не хватает духу сражаться, как только они остаются сами по себе или сталкиваются с равной или превосходящей их силой.
Какова бы ни была истина, но к тому времени, когда были затребованы полицейские автобусы, чтобы забрать арестованных, всякое сопротивление уже прекратилось. Были вызваны и машины «скорой помощи», хотя Байон настоял на том, чтобы ему оказали помощь на месте и он остался здесь до возвращения «оспри» и «лонгрейнджера». Вместе с остальными полковник наблюдал за происходившей в воздухе борьбой. До тех пор пока пилот самолета не доложил, что Доминика взяли, никто не знал, чем кончится затея Огаста.
Когда «оспри», а вслед за ним и «лонгрейнджер» приземлились, Огаст взялся лично передать Доминика жандармерии. Они появились из вертолета бок о бок, полковник удерживал предплечье француза в болевом замке. Попытайся тот сбежать, Огаст простым движением руки вызвал бы нестерпимую боль в кисти задержанного.
Доминик бежать не пытался. Он едва передвигал ноги. Огаст тут же сдал его жандармам. Сам полковник сел в микроавтобус вместе с Байоном и четырьмя его людьми.
- Передайте герру Хаузену, что он может получить свои заголовки в газетах, - попросил Байон Огаста, прежде чем они тронулись с места. - Скажите, я даже напишу их для него сам!
Огаст заверил полковника, что непременно передаст.
Пилот «оспри» заранее предупредил медиков на базе НАТО. Несмотря на то что синяки и ссадины Буасара и Манигота носили в основном душевный характер, но их было слишком много. К тому же у Манигота были сломаны два ребра.
Хуже всех обстояло дело с Хаузеном. Силясь остаться в сознании и сосредоточить остатки энергии на обратном полете, он все же рассказал Огасту, что сначала Доминик пытался его удавить. И каждый раз, когда Хаузен приходил в себя, он хотел овладеть управлением вертолета, но Доминик снова душил его и избивал ногами. Не успел вертолет приземлиться, как Хаузен рухнул ничком на панель управления.
Худ забрался в «лонгрейнджер», чтобы приглядеть за заместителем министра, пока того не увезут в больницу. Пол уселся рядом с ним в кресло пилота в ожидании, когда натовские медики разберутся с ранеными.
Худ окликнул немца по имени. Хаузен посмотрел в его сторону и слабо улыбнулся.
- Мы его взяли... - проговорил он.
- Это вы его взяли, - поправил немца Худ.
- Я готов был погибнуть, только бы при этом он погиб вместе со мной, - признался Хаузен. - Я.., остальное меня не волновало. Простите.
- Какие могут быть извинения, - успокоил его Худ. - Все нормально.
Американец встал и посторонился, уступая место врачу и ее ассистенту. Женщина осмотрела раны на шее, на черепе и нижней части лица Хаузена, чтобы убедиться, не нужно ли остановить кровотечение. Затем она проверила его глаза и пульс и бегло прошлась по позвоночнику.
- Нервный шок средней тяжести, - сообщила она помощнику. - Давайте его забирать.
Быстро доставили носилки, и Хаузена вынесли из «лонгрейнджера». Худ вышел вслед за ними.
- Пол! - позвал Хаузен, когда носилки спускали из вертолета.
- Я здесь, - откликнулся Худ.
- Пол, но наше дело еще не закончено, вы понимаете?
- Я знаю. Мы сделаем так, чтобы региональный центр заработал. Берите инициативу в свои руки. А сейчас вам лучше не разговаривать.
- В Вашингтоне... - начал Хаузен, когда его стали загружать в «скорую помощь», и слабо улыбнулся. - В следующий раз мы встретимся в Вашингтоне... И без такого шума...
Худ улыбнулся в ответ и, прежде чем захлопнулась дверца, сжал руку Хаузена.
- Может стоит его пригласить на финансовые слушания в Конгрессе, - предложил Мэтт Столл, стоявший за спиной Худа. - Сегодняшний день показался бы ему отдыхом на пляже.
Худ повернулся к компьютерщику и положил руку ему на плечо.
- Мэтт, сегодня вечером ты был настоящим героем. Спасибо.

Предыдущая страница 30 Следующая страница


31 Том Клэнси, Стив Печеник

- Бросьте, шеф, ничего особенного. Поразительно, на что становишься способен, когда что-то угрожает твоей заднице и у тебя нет никакого выбора.
- Ну, это не всегда так, - возразил Худ. - Находясь под обстрелом, очень многие впадают в панику. А вы не запаниковали.
- Ерунда, - ответил Столл. - Я просто не показывал виду. Однако мне кажется, что у вас еще остались незавершенные дела. А поэтому я на цыпочках удаляюсь и ухожу в нервный срыв.
Столл направился к машине.
Нэнси стояла чуть поодаль в полумраке прямо напротив Худа.
Прежде чем подойти, Пол какое-то время смотрел на нее. Ему хотелось сказать ей, что она тоже вела себя геройски, но он этого не сделал. Нэнси всегда недолюбливала комплименты с похлопываниями по плечу. И еще Пол знал, что это было не то, что ей хотелось бы от него услышать.
Худ взял ее за руки.
- Пожалуй, мы с тобой ни разу нигде так поздно не задерживались, - заметил он.
Нэнси хмыкнула, коротко улыбнувшись. Из глаз ее катились слезы.
- Тогда мы были старомодными чудаками, - сказала она. - Ужин, чтение в постели, новости в десять часов, ранние киносеансы по уик-эндам.
Пол неожиданно ощутил тяжесть бумажника в кармане от лежавших в нем билетов. Нэнси этой тяжести не чувствовала. Она смотрела ему прямо в глаза с тоской и любовью и не собиралась облегчать этот груз.
Пол большими пальцами погладил ее ладони и положил руки ей на плечи. Потом поцеловал в щеку. Когда он ощутил теплоту ее солоноватых слез, ему захотелось придвинуться ближе, обнять ее и поцеловать за ухом.
Он отступил на шаг назад.
- Будет много вопросов, масса комиссий и судебных разбирательств. Мне хотелось бы предоставить тебе адвоката.
- О'кей, спасибо.
- Я уверен, когда все это кончится, кто-то подберет собственность «Демэн». У моих людей хватит связей, чтобы надавить где угодно. Я позабочусь, чтобы тебя устроили. А до тех пор Мэтт найдет, чем тебе заняться.
- Спаситель ты мой, - язвительно ответила она. Худ почувствовал раздражение.
- Нэнси, мне тоже невесело. Но я не могу дать тебе того, что ты хочешь.
- Так уж и не можешь?
- Не могу, не отобрав у кого-то еще, кого-то, кого я люблю. Я провел вместе с Шарон большую часть своей взрослой жизни. Мы сроднились в таких отношениях, которые для меня имеют особенное значение.
- И это все, что тебе надо? - спросила она. - Взаимоотношения, имеющие особенное значение? Должно быть, ты бредишь. Правда, мы и тогда были в бреду. Но даже когда мы ругались, у нас оставалась страсть.
- Да, - согласился Худ, - но с этим покончено. Мы с Шарон счастливы друг с другом. Можно много рассуждать о верности, зная, что кто-то все равно будет рядом...
- В несчастье и в радости, в богатстве и в бедности, в болезни и в здравии... - с горечью произнесла Нэнси.
- В этом, - сказал Худ, - или даже просто в кинотеатре. У Нэнси опустились уголки губ. Не отводя взгляда, она часто-часто замигала.
- Ох... - выдохнула она. - Не в бровь, а в глаз. Худ сожалел, что причинил ей боль, но по крайней мере он нашел в себе силы сказать то, что было необходимо. Это было не здорово, но правильно.
Нэнси наконец отвернула лицо.
- Полагаю, это означает, что мне стоит добраться до города вместе с полковником Байоном, - сказала она.
- Здесь скоро будет местная полиция, - отозвался Худ. - Они позаботятся, чтобы мы не остались без транспорта.
- Ты так и остался тугодумом. - Она вызывающе улыбнулась. - Я имела в виду, что полковник не женат... Это была шутка.
- Дошло, - сказал Худ. - Мне очень жаль. Нэнси глубоко вздохнула.
- Но не настолько, насколько мне. Я жалею обо всем. - Она снова посмотрела на него. - Даже несмотря на то что все вышло не так, как мне хотелось бы, было здорово с тобой повидаться. И я рада, что ты счастлив. Искренне рада.
Нэнси удалялась, слегка покачиваясь на ходу. Как и тогда, когда он заметил ее в отеле, ее волосы взлетали то в одну сторону, то в другую. Худ двинулся вслед за нею. Не замедляя шага, Нэнси подняла руку вверх, словно дорожный полицейский, останавливающий движение, и покачала головой.
Худ смотрел, как она уходит, и его глаза повлажнели. А когда она смешалась с толпой полицейских и медиков, он с грустной улыбкой качнул головой.
По крайней мере Нэнси соблюла дату встречи.

Глава 74
Понедельник, 09 часов 32 минуты, Вашингтон, федеральный округ Колумбия

В Оперативном центре тепло встретили Худа, Столла и Херберта. Собрались в «танке», конференц-зале с наивысшей степенью защиты. Когда все трое вошли туда, руководящий состав Оперативного центра был уже на месте. На столе красовались подносы с кофе, круассанами и хворостом.
- Мы скупили в буфете всю французскую и немецкую выпечку, - сообщила Энн Фаррис, поприветствовав Худа воздушным поцелуем.
Эд Медина и Джон Бенн весь уик-энд мастерили небольшой макет с игрушечными солдатиками, представлявшими натовцев, Херберта и Худа. Они защищали форт под названием «Пристойность» от орды бесформенных солдат, вылезавших из военно-транспортного самолета с надписью «Расизм».
Исцарапанный, но не склонивший голову Херберт был тронут. Столл водрузил всю конструкцию к себе на колени, а Худ был явно смущен. Роджерс стоял в углу, скрестив руки на груди, в стороне от всеобщего внимания к Худу и с выражением легкой зависти на лице.
Когда Худа уговорили что-нибудь сказать, он уселся на край стола для совещаний и заявил:
- Мы сделали только то, чем такие люди, как генерал Роджерс и «страйкеры», занимаются постоянно.
- Носятся, как бешеные, по заграницам, - прокомментировал Лоуэлл Коффи, - и заставляют дипломатов отрабатывать свой хлеб.
- Нет, - серьезно возразил Столл. - Сражаются за правду, справедливость и американский образ жизни.
- И куда это запропастилась моя зенитная установка? - спросила Энн Фаррис.
Худ попросил тишины у возбужденных без малого двадцати человек.
- Как я уже сказал, мы всего лишь следовали примеру наших сослуживцев по Оперативному центру. Кстати, о сослуживцах. Майк, ты не хочешь сделать заявление?
Роджерс отрицательно покачал головой и молча указал рукой на Худа. Полу хотелось его расшевелить, заставить разделить этот успех вместе со всеми. Однако понятие «самореклама» отсутствовало в обиходе генерала.
- За выходные генерал Роджерс завершил подготовку перевода полковника Бретта Огаста в Вашингтон, отныне он назначается командиром «Страйкера». Полковник Огаст, это тот самый человек, который в буквальном смысле слова заарканил Жирара Доминика, и он станет крупным стратегическим и личным приобретением для нашего коллектива.
Последовали аплодисменты. А Столл выставил вверх большой палец.
- Как вы тут все, я уверен, заметили, - продолжил Худ, - в этот уик-энд пресса была полна материалами о падении Доминика и подробностями «Операции „Телефон"». Я видел много редакционных статей о том, как предрассудки и подозрительность в целом добропорядочных людей используются для манипуляций, чтобы разрушать жизни и общества. Надеюсь, эти предупреждения не забудутся вместе с заголовками. Энн, нам нужно будет об этом поговорить. Посмотрим, не можем ли мы разработать что-то вроде образовательной программы для школ.
Женщина кивнула с гордой улыбкой.
- Улики, добытые Мэттом из компьютеров «Демэн», находятся в надежных руках французских следователей, - сообщил дальше Худ. - Поскольку преступление носило международный характер, представители США, Германии и других стран будут под рукой, чтобы Доминику никакими силами не удалось уйти от наказания. Мне также хотелось бы поздравить Мэтга и его команду. Вчера они выследили место, откуда запускались расистские игры здесь, в США. Им оказался банковский компьютер в городе Монтгомери, штат Алабама. Они были загружены туда через Интернет, так, чтобы распространяться почти из того места, где в 1955 году Роза Парк отказалась уступить белому свое место в автобусе. Доминик верил в историю. Чертовски жаль, что он ничему у нее не научился.
- Как сказал Сэмюэл Тэйлор Колридж, - грустно заметил Роджерс, - «Если бы люди учились у истории, какие уроки она смогла бы нам преподнести. Однако страсти и раздоры ослепляют наши глаза».
- Думаю, мы приоткрыли кое-кому глаза в Европе, в особенности благодаря Бобу.
- И Джоди Томпсон, - добавил Херберт. - Если бы не она, меня давно бы похоронили под грудой камней.
- Да, и Джоди, - согласился Худ. - Говорят, что празднование «дней хаоса» в Германии было сорвано после того, что случилось. Масса молодых людей была лишена иллюзий и раньше времени разошлась по домам.
- Бедные детки, - язвительно вставила Марта. - Хотите пари, что они еще вернутся?
- Вы правы, - согласился Худ. - Мы еще не покончили с нацизмом. Но мы поставили им на вид. - Он посмотрел на часы. - В десять у меня встреча с сенатором Барбарой Фокс...
Послышались разрозненные восклицания.
Худ успокаивающе поднял обе ладони.
- Обещаю, что она просто не выйдет отсюда без отмены тех сокращений бюджета, которыми грозилась. На самом деле тут в выходные я размышлял, как мы могли бы использовать дополнительные деньги для нового подразделения, которое могло бы работать как независимо от Оперативного центра, так и в его составе и следить за информационными каналами. Его можно назвать «Патруль компьютерных сетей» или «Сетевая полиция».
- А почему бы не ПРИК? - поинтересовался Столл. - «Патруль расширенных информационных каналов». Послышалось несколько громких стонов.
- А что? - спросил Столл. - «Сетевая полиция» звучит лучше?
- Это вызовет серьезную реакцию Конгресса и прессы, - заметил Джон Бенн, - и с этим нельзя не считаться.
- Кстати о Конгрессе, - напомнил Худ, - я не хотел бы, чтобы сенатор Фокс сидела в ожидании меня. Благодарю всех за теплую встречу и особенно генерала Роджерса за поддержку, оказанную нам из-за океана.
Худ направился к выходу. Вслед ему раздались уважительные аплодисменты. По дороге он хлопнул по плечу Роджерса и попросил его присоединиться к нему. Оба вышли из «танка».
- Можем ли мы сделать что-то еще, чтобы полковник Огаст почувствовал, что тут ему рады? - спросил Худ по пути в свой кабинет.
- Мне приходит в голову одно-единственное, - признался Роджерс. - Во время ланча я съезжу в город и посмотрю, не смогу ли там купить модель «мессершмитта» Bf 109. Мальчишками мы собирали модели самолетов, но этой отличной машины так и не нашли.
- Запиши ее на счет Оперативного центра, - сказал Худ. Роджерс покачал головой.
- Нет, это за мой счет. Я ее должен Бретту.
Худ сказал, что все понимает, и спросил Роджерса, хочет ли тот присутствовать при переговорах с сенатором Фокс.
- Одного раза в неделю будет достаточно, - отказался генерал. - Кроме того, тебе всегда лучше удается утихомирить ее, чем мне. У меня просто нет с ней контакта.
- Майк, я только что попробовал заниматься тем, чем ты зарабатываешь на жизнь. Поверь, у тебя есть контакт с людьми и еще какой.
- Тогда все в порядке, - сказал Роджерс. - Если нам не удастся ее убедить, мы посадим ее в вертолет в наручниках.
- Меня это устроит, - согласился Худ. В это время его помощник Багз Бенет высунул голову в коридор и сообщил директору, что сенатор только что прибыла.
С пожеланиями удачи от Роджерса Худ заспешил по коридору, чтобы встретить сенатора Фокс прямо возле лифта.
Женщина появилась вместе с двумя помощниками и лукавым выражением лица.
- Доброе утро, Пол, - поздоровалась она, выходя из лифта. - Хорошо отдохнули в выходные?
- В те редкие моменты, когда жена переставала на меня ворчать, что я чуть было не дал себя убить, - хорошо.
- Отлично. - Они направились в сторону кабинета Худа. - А вот мне не пришлось отдохнуть. Я пыталась сообразить, как буду рубить головы людям, которые работают на человека, только что спасшего свободный мир. Пол, вы это придумали заранее? Чтобы усложнить мою жизнь?
- От вас ничего не скроешь, сенатор. Как вы догадались? - ответил он вопросом на вопрос.

- История, достойная лучших сценаристов и режиссеров, - продолжила сенатор. - В особенности мужчина в инвалидной коляске, спасающий мисс Томпсон. Это было не просто потрясающе, это же мечта всякого пресс-секретаря. И девушка определенно понравилась прессе. В особенности после того, как она отказалась продавать право на экранизацию, если ей не дадут руководить постановкой фильма. Сообразительная девочка.
Поравнявшись с кабинетом Худа, они остановились.
- Помощь мисс Томпсон оказывал не я, а Боб с Майком, - сказал Худ.
- Все правильно, - возразила сенатор Фокс. - Вы сняли с плиты подгорающую кастрюлю, вы не допустили, чтобы наши города захлестнули бунты, вы оборвали карьеру следующего крупного деспота. Все это сделали вы. И все же, Пол, я по-прежнему намерена урезать ваш бюджет. Я должна сделать это ради налогоплательщика.
- Поговорим об этом в кабинете, - предложил Худ. - Но мы должны поговорить вдвоем. Я хотел бы вам кое-что сообщить.
- У меня нет секретов от моих сотрудников, - заявила ему Фокс. - Возможно, они и не столь квалифицированные, как ваши, но они мои.
- Понимаю, - сказал Худ. - И все же, я хотел бы иметь минутку-другую для беседы наедине.
Не глядя на своих помощников, женщина попросила:
- Вас не затруднит подождать меня здесь? Я сразу же вернусь. Нейл Липпес и Бобби Уинтер отказались от предложения Худа подождать их в кабинете. После того, как туда прошла Фокс, Худ закрыл дверь.
- Присаживайтесь, - предложил он и подошел к своему столу.
- Спасибо, я постою, - ответила она. - Это не займет много времени?
Худ решил не садиться за стол в свое кресло. У него было отвращение ко всякой театральности, и ему хотелось сделать все как можно проще и без обиняков. Но он знал, что на всякий случай ему лучше стоять поближе к женщине.
Худ взял со своего стола пергаментный конверт и протянул его в сторону Фокс.
- Это было доставлено в выходные по немецким дипломатическим каналам, - сказал Худ. - Письмо от заместителя министра иностранных дел Германии Хаузена.
Худ ждал. Он съездил в воскресенье домой к Мэтту и заставил того провести компьютерный анализ. После этого никаких сомнений не осталось. Он боялся этой минуты с того самого момента, как пришло письмо, но теперь настало время пройти через это.
- Я слушаю, - подала голос Фокс.
- Много лет назад Жирар Доминик и Рихард Хаузен учились вместе в университете в Париже. Как-то вечером они отдыхали в кафе. Выпивали.
От природы розовые щеки женщины утратили часть своих красок. Темные глаза уставились на пакет.
- Можно? - спросила она, протягивая руку.
Худ отдал конверт. Она поднесла его к себе, держа обеими руками. Зажав его между большими и указательными пальцами, она попыталась нащупать, что же находится внутри.
- Фотографии... - сказала она. Худ подошел ближе к ней.
- Сенатор, пожалуйста, сядьте, - попросил он. Она покачала головой и сунула руку в конверт. Не глядя внутрь, она выбрала наугад фотографию и только потом взглянула на нее.
На цветном снимке была девушка, стоявшая на верхней площадке Эйфелевой башни. Внизу расстилался подернутый дымкой Париж.
- Люси... - еле слышно произнесла сенатор. Голос ее сорвался. Она положила фотографию обратно и прижала конверт к груди. - Пол, что там произошло?
Худ смотрел, как на глаза женщины наворачиваются слезы.
- На них напал Доминик, - ответил Худ. - Хаузен пытался его остановить. Когда они уходили, Хаузен, собирая свои вещи, в темноте случайно прихватил камеру девушек. Он сохранил ее, но не был уверен, что же с ней делать. До сегодняшнего дня.
Сенатор прикрыла глаза, дыхание ее было затрудненным.
- Моя девочка... - прошептала она. - Моя Люси... Худу хотелось ее обнять, но вместо этого он просто молча наблюдал, понимая неуместность любых своих слов или действий. И он видел, как политическая икона превращается в обычную человеческую плоть. А еще он понял, что как бы ни сложились их отношения в дальнейшем, она никогда не сможет совсем отойти от него. Только не после тех минут, что они разделили сейчас вместе.
Очевидно, сенатор это тоже понимала. Она расслабила руки и посмотрела на Худа. Затем прокашлялась и протянула ему конверт.
- Вам нетрудно подержать это какое-то время у себя? Через двадцать лет вы мне дали.., вы опустили... - может быть, это звучит излишне театрально - вы опустили занавес, завершив мою драму. А пока я просто не готова иметь дело с моим горем снова. Я подозреваю, этого мне хватит во время суда над Домиником.
- Понимаю, - сказал Худ. Он положил конверт на стол себе за спину и остался стоять так, чтобы конверт не был виден женщине.
Образ общественного деятеля и сенатора вернулся к Фокс почти мгновенно. Ее глаза прояснились, плечи расправились, голос окреп.
- Итак, вы знаете, что теперь я не могу урезать вам бюджет, - сказала она.
- Сенатор, я это сделал не ради политических поблажек, - ответил Худ.
- Знаю, и именно поэтому у меня есть больше оснований за вас побороться. Я слишком важничала, когда приехала сюда, но Оперативный центр доказал, что он дорогого стоит. Впрочем, как и вы. Насколько я знаю, большинство людей не упустило бы возможности воспользоваться ситуацией для всякого рода манипуляций. Вашингтон не тренировочное поле для создания атмосферы настоящей близости между людьми, однако вы ее сегодня создали. И я всей душой верю, Пол, что мы должны поддерживать не только своих людей, но и свои организации.
Она протянула руку, и Пол пожал ее в ответ.
- Спасибо за сегодняшний день, - поблагодарила она. - Я позвоню вам позже, и мы договоримся с вами о еще одной встрече. Постараемся придумать, как нам одновременно удовлетворить и финансовых церберов и вас.
- Но я предупреждаю, - улыбнулся Худ, - что мне может понадобиться еще больше денег. У меня есть идеи о создании нового агентства.
- Может быть, это способ получить больше денег, - сказала сенатор. - Урезать у Оперативного центра, а потом вернуть их обратно и с добавками через другую организацию. Шито белыми нитками, но зато все будут счастливы.
Сенатор Фокс демонстративно направилась к выходу, не обращая внимания на вопросительные взгляды своих помощников, и лишь жестом дала понять, чтобы те тоже шли к лифту.
Худ обогнул стол и уселся в кресло. Потом достал из кармана пиджака портмоне и извлек оттуда половинки билетов. Разорвав их на клочки, он сложил обрывки в конверт и спрятал его в ящик стола.
И только теперь, двадцать пять лет спустя, он почувствовал, что и тут он опустил занавес.

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    Вторник, 9 часов 47 минут, Гарбсен, Германия     (Страница 1)
  • Глава 2
    Четверг, 9 часов 50 минут, Гамбург, Германия     (Страница 1)
  • Глава 3
    Четверг, 9 часов 59 минут, Гарбсен, Германия     (Страница 1)
  • Глава 4
    Четверг, 3 часа 04 минуты, Вашингтон, федеральный округ Колумбия     (Страница 2)
  • Глава 5
    Четверг, 10 часов 04 минуты, Гарбсен, Германия     (Страница 2)
  • Глава 6
    Четверг, 10 часов 07 минут, Гарбсен, Германия     (Страница 2)
  • Глава 7
    Четверг, 10 часов 12 минут, Гамбург, Германия     (Страница 2)
  • Глава 8
    Четверг, 11 часов 05 минут, Гамбург, Германия     (Страница 3)
  • Глава 9
    Четверг, 11 часов 42 минуты, Вунсторф, Германия     (Страница 4)
  • Глава 10
    Четверг, 5 часов 47 минут, Вашингтон, федеральный округ Колумбия     (Страница 4)
  • Глава 11
    Четверг, 11 часов 52 минуты, Тулуза, Франция     (Страница 5)
  • Глава 12
    Четверг, 11 часов 55 минут, Вунсторф, Германия     (Страница 5)
  • Глава 13
    Четверг, 6 часов 40 минут, Куантико, штат Вирджиния     (Страница 5)
  • Глава 14
    Четверг, 8 часов 02 минуты, Вашингтон, федеральный округ Колумбия     (Страница 6)
  • Глава 15
    Четверг, 14 часов 10 минут, Гамбург, Германия     (Страница 6)
  • Глава 16
    Четверг, 8 часов 16 минут, Вашингтон, федеральный округ Колумбия     (Страница 7)
  • Глава 17
    Четверг, 2 часа 30 минут, Гамбург, Германия     (Страница 8)
  • Глава 18
    Четверг, 8 часов 34 минуты, Нью-Йорк, штат Нью-Йорк     (Страница 8)
  • Глава 19
    Четверг, 14 часов 45 минут, Гамбург, Германия     (Страница 9)
  • Глава 20
    Четверг, 8 часов 47 минут, Вашингтон, федеральный округ Колумбия     (Страница 9)
  • Глава 21
    Четверг, 14 часов 55 минут, Гамбург, Германия     (Страница 9)
  • Глава 22
    Четверг, 15 часов 28 минут, Тулуза, Франция     (Страница 10)
  • Глава 23
    Четверг, 15 часов 23 минуты, река Ляйне, Германия     (Страница 10)
  • Глава 24
    Четверг, 15 часов 45 минут, Гамбург, Германия     (Страница 10)
  • Глава 25
    Четверг, 9 часов 50 минут, Вашингтон, федеральный округ Колумбия     (Страница 11)
  • Глава 26
    Четверг, 15 часов 51 минута, Ганновер, Германия     (Страница 11)
  • Глава 27
    Четверг, 16 часов 00 минут, Гамбург, Германия     (Страница 12)
  • Глава 28
    Четверг, 10 часов 02 минуты, Вашингтон, федеральный округ Колумбия     (Страница 12)
  • Глава 29
    Четверг, 16 часов, Гамбург, Германия     (Страница 13)
  • Глава 30
    Четверг, 16 часов 22 минуты, Ганновер, Германия     (Страница 13)
  • Глава 31
    Четверг, 16 часов 11 минут, Гамбург, Германия     (Страница 14)
  • Глава 32
    Четверг, 16 часов 35 минут, Ганновер, Германия     (Страница 15)
  • Глава 33
    Четверг, 11 часов 00 минут, Вашингтон, федеральный округ Колумбия     (Страница 15)
  • Глава 34
    Четверг, 17 часов 02 минуты, Гамбург, Германия     (Страница 15)
  • Глава 35
    Четверг, 17 часов 17 минут, Ганновер, Германия     (Страница 15)
  • Глава 36
    Четверг, 17 часов 30 минут, Гамбург, Германия     (Страница 16)
  • Глава 37
    Четверг, 17 часов 47 минут, Гамбург, Германия     (Страница 16)
  • Глава 38
    Четверг, 12 часов 02 минуты, Вашингтон, федеральный округ Колумбия     (Страница 17)
  • Глава 39
    Четверг, 18 часов 25 минут, Вунсторф, Германия     (Страница 18)
  • Глава 40
    Четверг, 18 часов 26 минут, Тулуза, Франция     (Страница 18)
  • Глава 41
    Четверг, 9 часов 34 минуты, Студио-сити, штат Калифорния     (Страница 19)
  • Глава 42
    Четверг, 18 часов 41 минута, Гамбург, Германия     (Страница 19)
  • Глава 43
    Четверг, 18 часов 44 минуты, Вунсторф, Германия     (Страница 20)
  • Глава 44
    Четверг, 18 часов 53 минуты, Тулуза, Франция     (Страница 21)
  • Глава 45
    Четверг, 18 часов 59 минут, Гамбург, Германия     (Страница 21)
  • Глава 46
    Четверг, 13 часов 40 минут, Вашингтон, федеральный округ Колумбия     (Страница 22)
  • Глава 47
    Четверг, 20 часов 17 минут, Вунсторф, Германия     (Страница 22)
  • Глава 48
    Четверг, 20 часов 36 минут, к юго-западу от Виши, Франция     (Страница 22)
  • Глава 49
    Четверг, 14 часов 59 минут, Вашингтон, федеральный округ Колумбия     (Страница 23)
  • Глава 50
    Четверг, 15 часов 01 минута, Вашингтон, федеральный округ Колумбия     (Страница 23)
  • Глава 51
    Четверг, 21 час 02 минуты, Вунсторф, Германия     (Страница 23)
  • Глава 52
    Четверг, 21 час 14 минут, Вунсторф, Германия     (Страница 24)
  • Глава 53
    Четверг, 21 час 32 минуты, Тулуза, Франция     (Страница 24)
  • Глава 54
    Четверг, 21 час 33 минуты, Вунсторф, Германия     (Страница 25)
  • Глава 55
    Четверг, 21 час 5 6 минут, Тулуза, Франция     (Страница 25)
  • Глава 56
    Четверг, 22 часа 05 минут, Вунсторф, Германия     (Страница 26)
  • Глава 57
    Четверг, 22 часа 06 минут, Тулуза, Франция     (Страница 26)
  • Глава 58
    Четверг, 22 часа 12 минут, Вунсторф, Германия     (Страница 26)
  • Глава 59
    Четверг, 22 часа 41 минута, Тулуза, Франция     (Страница 27)
  • Глава 60
    Четверг, 17 часов 05 минут, Вашингтон, федеральный округ Колумбия     (Страница 27)
  • Глава 61
    Четверг, 23 часа 07 минут, Тулуза, Франция     (Страница 27)
  • Глава 62
    Четверг, 23 часа 15 минут, Вунсторф, Германия     (Страница 28)
  • Глава 63
    Четверг, 17 часов 15 минут, Вашингтон, федеральный округ Колумбия     (Страница 28)
  • Глава 64
    Четверг, 23 часа 28 минут, Тулуза, Франция     (Страница 28)
  • Глава 65
    Четверг, 17 часов 41 минута, Вашингтон, федеральный округ Колумбия     (Страница 28)
  • Глава 66
    Четверг, 23 часа 49 минут, Вунсторф, Германия     (Страница 28)
  • Глава 67
    Четверг, 23 часа 55 минут, Тулуза, Франция     (Страница 29)
  • Глава 68
    Пятница, 00 часов 04 минуты, Вунсторф, Германия     (Страница 29)
  • Глава 69
    Пятница, 00 часов 16 минут, Вунсторф, Германия     (Страница 30)
  • Глава 70
    Пятница, 00 часов 17 минут, Тулуза, Франция     (Страница 30)
  • Глава 71
    Пятница, 00 часов 51 минута, Тулуза, Франция     (Страница 30)
  • Глава 72
    Пятница, 00 часов 52 минуты, Тулуза, Франция     (Страница 30)
  • Глава 73
    Пятница, 00 часов 53 минуты, Тулуза, Франция     (Страница 30)
  • Глава 74
    Понедельник, 09 часов 32 минуты, Вашингтон, федеральный округ Колумбия     (Страница 31)


Том Клэнси - Государственные игры

Том Клэнси
Стив Печеник

Государственные игры

Цикл: "Оперативный центр" - 3

 Читать книгу

Аннотация

Остросюжетный роман популярнейшего современного американского писателя Тома Клэнси, написанный им совместно со своим соотечественником Стивом Печеником в форме политического триллера. Он продолжает серию книг этих авторов под общим названием «Оперативный центр». На этот раз речь идет о попытке европейских и американских неонацистов достичь мирового господства с помощью как традиционных методов террора и насилия, так и современных компьютерных технологий.

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Том Клэнси - Биография

Том Клэнси

На основную страницу

Биография

Thomas Clancy

США, 12.04.1947

Томас Лео Клэнси младший (англ. Thomas Leo Clancy Jr.), более известный как Том Клэнси — американский писатель, работает в жанре политического триллера. Известен благодаря детально проработанным с технической точки зрения бестселлерам, посвящённым Холодной войне и событиям после неё. Некоторые книги написаны «литературными неграми» под его именем.

Томас Клэнси родился 12 апреля 1947 года в округе Балтимор, штат Мэриленд.

Учился в католической школе Лойола Блэйкфилд, в Таксоне, штат Мэриленд, окончил в 1965 году.

Изучал английскую литературу в колледже Лойола в Балтиморе, закончил в 1969 году. Однажды заметил, что стал изучать литературу, потому что счёл себя недостаточно умным для физики. Перед началом литературной карьеры провёл некоторое время, занимаясь страховым бизнесом.

В 1970-х Клэнси женился первый раз. Его жену звали Ванда. В 1998 году они развелись.

В 1998 году Клэнси пытался приобрести футбольную команду «Миннесота Викинг-с», однако сделка провалилась из-за развода, значительно уменьшившего состояние Клэнси.

26 июня 1999 года, в возрасте 52 лет, Клэнси вторично женился на 32-летней писательнице Александре Мэри Ллевеллин.

К удивлению многих, Клэнси выступил в защиту ислама сразу после теракта 11 сентября, во время интервью CNN позже в этот день. Тесно связан с генералом Энтони Зинни (англ. Anthony Zinni), критиковавшим войну в Ираке. Они вместе работали над двумя книгами.

Дебютный роман "Охота за "Красным Октябрем" (1984) принес Клэнси немедленный успех, который не покидал и последующие его книги - "Красный шторм" (в соавторстве с Ларри Бондом), "Игры патриотов", "Кремлевский кардинал", "Прямая и ясная угроза", "Все страхи мира" и другие. Большинство романов экранизированы.

Вместе со Стивом Печеником разработал мини-сериал для телевидения под названием "ОП-Центр" - на основании этой разработки молодой автор Джефф Ровин написал несколько романов, которые были опубликованы под именами Тома Клэнси и Стива Печеника.